Hiến pháp 1992 (Sửa đổi 2002)

CHỦ TỊCH NƯỚC

__________

Số: 01/2002/L-CTN

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

______________________________________________________

Hà Nội, ngày 0 7 tháng 01 năm 2002

LỆNH CỦA CHỦ TỊCH NƯỚC

Về việc công bố Nghị quyết của Quốc hội

_______

CHỦ TỊCH

NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Căn cứ vào Điều 103 và Điều 106 của Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992;

Căn cứ vào Điều 78 của Luật Tổ chức Quốc hội;

Căn cứ vào Điều 50 của Luật Ban hành các văn bản quy phạm pháp luật,

NAY CÔNG BỐ:

Nghị quyết về việc sửa đổi, bổ sung một số điều của Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992;

Đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam Khóa X, kỳ họp thứ 10 thông qua ngày 25 tháng 12 năm 2001./.

Chủ tịch

NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Trần Đức Lương

HIẾN PHÁP

NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

NĂM 1992 [1]

LỜI NÓI ĐẦU

Trải qua mấy nghìn năm lịch sử, nhân dân Việt Nam lao động cần cù, sáng tạo, chiến đấu anh dũng để dựng nước và giữ nước, đã hun đúc nên truyền thống đoàn kết, nhân nghĩa, kiên cường bất khuất của dân tộc và xây dựng nên nền văn hiến Việt Nam.

Từ năm 1930, dưới sự lãnh đạo của Đảng cộng sản Việt Nam do Chủ tịch Hồ Chí Minh sáng lập và rèn luyện, nhân dân ta tiến hành cuộc đấu tranh cách mạng lâu dài, đầy gian khổ hy sinh, làm Cách mạng tháng Tám thành công. Ngày 2 tháng 9 năm 1945 Chủ tịch Hồ Chí Minh đọc Tuyên ngôn độc lập, nước Việt Nam dân chủ cộng hoà ra đời. Tiếp đó, suốt mấy chục năm, nhân dân các dân tộc nước ta đã liên tục chiến đấu, với sự giúp đỡ quý báu của bè bạn trên thế giới, nhất là các nước xã hội chủ nghĩa và các nước láng giềng, lập nên những chiến công oanh liệt, đặc biệt là chiến dịch Điện Biên Phủ và chiến dịch Hồ Chí Minh lịch sử, đánh thắng hai cuộc chiến tranh xâm lược của thực dân và đế quốc, giải phóng đất nước, thống nhất Tổ quốc, hoàn thành cách mạng dân tộc, dân chủ nhân dân. Ngày 2 tháng 7 năm 1976 Quốc hội nước Việt Nam thống nhất đã quyết định đổi tên nước là Cộng hoà xã hội chủ nghĩa Việt Nam; cả nước bước vào thời kỳ quá độ lên chủ nghĩa xã hội, ra sức xây dựng đất nước, kiên cường bảo vệ Tổ quốc đồng thời làm nghĩa vụ quốc tế.

Qua các thời kỳ kháng chiến kiến quốc, nước ta đã có Hiến pháp năm 1946, Hiến pháp năm 1959 và Hiến pháp năm 1980.

Từ năm 1986 đến nay, công cuộc đổi mới toàn diện đất nước do Đại hội lần thứ VI của Đảng cộng sản Việt Nam đề xướng đã đạt được những thành tựu bước đầu rất quan trọng. Quốc hội quyết định sửa đổi Hiến pháp năm 1980 để đáp ứng yêu cầu của tình hình và nhiệm vụ mới.

Hiến pháp này quy định chế độ chính trị, kinh tế, văn hoá, xã hội, quốc phòng, an ninh, quyền và nghĩa vụ cơ bản của công dân, cơ cấu, nguyên tắc tổ chức và hoạt động của các cơ quan Nhà nước, thể chế hoá mối quan hệ giữa Đảng lãnh đạo, nhân dân làm chủ, Nhà nước quản lý.

Dưới ánh sáng của chủ nghĩa Mác - Lê nin và tư tưởng Hồ Chí Minh, thực hiện Cương lĩnh xây dựng đất nước trong thời kỳ qúa độ lên chủ nghĩa xã hội, nhân dân Việt Nam nguyện đoàn kết một lòng, nêu cao tinh thần tự lực, tự cường xây dựng đất nước, thực hiện đường lối đối ngoại độc lập, tự chủ, hoà bình, hữu nghị, hợp tác với tất cả các nước, nghiêm chỉnh thi hành Hiến pháp, giành những thắng lợi to lớn hơn nữa trong sự nghiệp đổi mới, xây dựng và bảo vệ Tổ quốc. [2]

“Dưới ánh sáng của chủ nghĩa Mác - Lê nin và tư tưởng Hồ Chí Minh, thực hiện Cương lĩnh xây dựng đất nước trong thời kỳ quá độ lên chủ nghĩa xã hội, nhân dân Việt Nam nguyện phát huy truyền thống yêu nước, đoàn kết một lòng, nêu cao tinh thần tự lực, tự cường xây dựng đất nước, thực hiện đường lối đối ngoại độc lập, tự chủ, hoà bình, hữu nghị, hợp tác với tất cả các nước, nghiêm chỉnh thi hành Hiến pháp, giành những thắng lợi to lớn hơn nữa trong sự nghiệp đổi mới, xây dựng và bảo vệ Tổ quốc.” [3]

Chương I

NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM - CHẾ ĐỘ CHÍNH TRỊ

Điều 1

Nước Cộng hoà xã hội chủ nghĩa Việt Nam là một nước độc lập, có chủ quyền, thống nhất và toàn vẹn lãnh thổ, bao gồm đất liền, các hải đảo, vùng biển và vùng trời.

Điều 2

Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam là Nhà nước của nhân dân, do nhân dân, vì nhân dân. Tất cả quyền lực Nhà nước thuộc về nhân dân mà nền tảng là liên minh giai cấp công nhân với giai cấp nông dân và tầng lớp trí thức.

“Điều 2

Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam là Nhà nước pháp quyền xã hội chủ nghĩa của nhân dân, do nhân dân, vì nhân dân. Tất cả quyền lực nhà nước thuộc về nhân dân mà nền tảng là liên minh giữa giai cấp công nhân với giai cấp nông dân và đội ngũ trí thức.

Quyền lực nhà nước là thống nhất, có sự phân công và phối hợp giữa các cơ quan nhà nước trong việc thực hiện các quyền lập pháp, hành pháp, tư pháp.”

Điều 3

Nhà nước bảo đảm và không ngừng phát huy quyền làm chủ về mọi mặt của nhân dân, nghiêm trị mọi hành động xâm phạm lợi ích của Tổ quốc và của nhân dân; xây dựng đất nước giàu mạnh, thực hiện công bằng xã hội, mọi người có cuộc sống ấm no, tự do, hạnh phúc, có điều kiện phát triển toàn diện.

“Điều 3

Nhà nước bảo đảm và không ngừng phát huy quyền làm chủ về mọi mặt của nhân dân, thực hiện mục tiêu dân giàu, nước mạnh, xã hội công bằng, dân chủ, văn minh, mọi người có cuộc sống ấm no, tự do, hạnh phúc, có điều kiện phát triển toàn diện; nghiêm trị mọi hành động xâm phạm lợi ích của Tổ quốc và của nhân dân.”

Điều 4

Đảng cộng sản Việt Nam, đội tiên phong của giai cấp công nhân Việt Nam, đại biểu trung thành quyền lợi của giai cấp công nhân, nhân dân lao động và của cả dân tộc, theo chủ nghĩa Mác - Lê Nin và tư tưởng Hồ Chí Minh, là lực lượng lãnh đạo Nhà nước và xã hội.

Mọi tổ chức của Đảng hoạt động trong khuôn khổ Hiến pháp và pháp luật.

Điều 5

Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam, là Nhà nước thống nhất của các dân tộc cùng sinh sống trên đất nước Việt Nam.

Nhà nước thực hiện chính sách bình đẳng, đoàn kết, tương trợ giữa các dân tộc, nghiêm cấm mọi hành vi kỳ thị, chia rẽ dân tộc.

Các dân tộc có quyền dùng tiếng nói, chữ viết, giữ gìn bản sắc dân tộc và phát huy những phong tục, tập quán, truyền thống và văn hoá tốt đẹp của mình.

Nhà nước thực hiện chính sách phát triển về mọi mặt, từng bước nâng cao đời sống vật chất và tinh thần của đồng bào dân tộc thiểu số.

Điều 6

Nhân dân sử dụng quyền lực Nhà nước thông qua Quốc hội và Hội đồng nhân dân là những cơ quan đại diện cho ý chí và nguyện vọng của nhân dân, do nhân dân bầu ra và chịu trách nhiệm trước nhân dân.

Quốc hội, Hội đồng nhân dân và các cơ quan khác của Nhà nước đều tổ chức và hoạt động theo nguyên tắc tập trung dân chủ.

Điều 7

Việc bầu cử đại biểu Quốc hội và đại biểu Hội đồng nhân dân tiến hành theo nguyên tắc phổ thông, bình đẳng, trực tiếp và bỏ phiếu kín.

Đại biểu Quốc hội bị cử tri hoặc Quốc hội bãi nhiệm và đại biểu Hội đồng nhân dân bị cử tri hoặc Hội đồng nhân dân bãi nhiệm khi đại biểu đó không còn xứng đáng với sự tín nhiệm của nhân dân.

Điều 8

Các cơ quan Nhà nước, cán bộ, viên chức Nhà nước phải tôn trọng nhân dân, tận tụy phục vụ nhân dân, liên hệ chặt chẽ với nhân dân, lắng nghe ý kiến và chịu sự giám sát của nhân dân; kiên quyết đấu tranh chống mọi biểu hiện quan liêu, hách dịch, cửa quyền, tham nhũng.

“Điều 8

Các cơ quan nhà nước, cán bộ, viên chức nhà nước phải tôn trọng nhân dân, tận tụy phục vụ nhân dân, liên hệ chặt chẽ với nhân dân, lắng nghe ý kiến và chịu sự giám sát của nhân dân; kiên quyết đấu tranh chống tham nhũng, lãng phí và mọi biểu hiện quan liêu, hách dịch, cửa quyền.”

Điều 9

Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên là cơ sở chính trị của chính quyền nhân dân. Mặt trận phát huy truyền thống đoàn kết toàn dân, tăng cường sự nhất trí về chính trị và tinh thần trong nhân dân, tham gia xây dựng và củng cố chính quyền nhân dân, cùng Nhà nước chăm lo và bảo vệ lợi ích chính đáng của nhân dân, động viên nhân dân thực hiện quyền làm chủ, nghiêm chỉnh thi hành Hiến pháp và pháp luật, giám sát hoạt động của cơ quan Nhà nước, đại biểu dân cử và cán bộ, viên chức Nhà nước.

Nhà nước tạo điều kiện để Mặt trận Tổ quốc và các tổ chức thành viên hoạt động có hiệu quả.

“Điều 9

Mặt trận Tổ quốc Việt Nam là tổ chức liên minh chính trị, liên hiệp tự nguyện của tổ chức chính trị, các tổ chức chính trị - xã hội, tổ chức xã hội và các cá nhân tiêu biểu trong các giai cấp, các tầng lớp xã hội, các dân tộc, các tôn giáo và người Việt Nam định cư ở nước ngoài.

Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên là cơ sở chính trị của chính quyền nhân dân. Mặt trận phát huy truyền thống đoàn kết toàn dân, tăng cường sự nhất trí về chính trị và tinh thần trong nhân dân, tham gia xây dựng và củng cố chính quyền nhân dân, cùng Nhà nước chăm lo và bảo vệ lợi ích chính đáng của nhân dân, động viên nhân dân thực hiện quyền làm chủ, nghiêm chỉnh thi hành Hiến pháp và pháp luật, giám sát hoạt động của cơ quan nhà nước, đại biểu dân cử và cán bộ, viên chức nhà nước.

Nhà nước tạo điều kiện để Mặt trận Tổ quốc và các tổ chức thành viên hoạt động có hiệu quả.”

Điều 10

Công đoàn là tổ chức chính trị - xã hội của giai cấp công nhân và của người lao động cùng với cơ quan Nhà nước, tổ chức kinh tế, tổ chức xã hội chăm lo và bảo vệ quyền lợi của cán bộ, công nhân, viên chức và những người lao động khác; tham gia quản lý Nhà nước và xã hội, tham gia kiểm tra, giám sát hoạt động của cơ quan Nhà nước, tổ chức kinh tế; giáo dục cán bộ, công nhân, viên chức và những người lao động khác xây dựng và bảo vệ Tổ quốc.

Điều 11

Công dân thực hiện quyền làm chủ của mình ở cơ sở bằng cách tham gia công việc của Nhà nước và xã hội, có trách nhiệm bảo vệ của công, bảo vệ quyền và lợi ích hợp pháp của công dân, giữ gìn an ninh quốc gia và trật tự, an toàn xã hội, tổ chức đời sống công cộng.

Điều 12

Nhà nước quản lý xã hội bằng pháp luật, không ngừng tăng cường pháp chế xã hội chủ nghĩa.

Các cơ quan Nhà nước, tổ chức kinh tế, tổ chức xã hội, đơn vị vũ trang nhân dân và mọi công dân phải nghiêm chỉnh chấp hành Hiến pháp, pháp luật, đấu tranh phòng ngừa và chống các tội phạm, các vi phạm Hiến pháp và pháp luật.

Mọi hành động xâm phạm lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tập thể và của công dân đều bị xử lý theo pháp luật.

Điều 13

Tổ quốc Việt Nam là thiêng liêng, bất khả xâm phạm.

Mọi âm mưu và hành động chống lại độc lập, chủ quyền, thống nhất và toàn vẹn lãnh thổ của Tổ quốc, chống lại sự nghiệp xây dựng và bảo vệ Tổ quốc Việt Nam xã hội chủ nghĩa đều bị nghiêm trị theo pháp luật.

Điều 14

Nước Cộng hoà xã hội chủ nghĩa Việt Nam thực hiện chính sách hoà bình, hữu nghị, mở rộng giao lưu và hợp tác với tất cả các nước trên thế giới, không phân biệt chế độ chính trị và xã hội khác nhau, trên cơ sở tôn trọng độc lập, chủ quyền và toàn vẹn lãnh thổ của nhau, không can thiệp vào công việc nội bộ của nhau, bình đẳng và các bên cùng có lợi; tăng cường tình đoàn kết hữu nghị và quan hệ hợp tác với các nước xã hội chủ nghĩa và các nước láng giềng; tích cực ủng hộ và góp phần vào cuộc đấu tranh chung của nhân dân thế giới vì hoà bình, độc lập dân tộc, dân chủ và tiến bộ xã hội.

Chương II

CHẾ ĐỘ KINH TẾ

Điều 15

Nhà nước phát triển nền kinh tế hàng hoá nhiều thành phần theo cơ chế thị trường có sự quản lý của Nhà nước, theo định hướng xã hội chủ nghĩa. Cơ cấu kinh tế nhiều thành phần với các hình thức tổ chức sản xuất, kinh doanh đa dạng dựa trên chế độ sở hữu toàn dân, sở hữu tập thể, sở hữu tư nhân, trong đó sở hữu toàn dân và sở hữu tập thể là nền tảng.

“Điều 15

Nhà nước xây dựng nền kinh tế độc lập, tự chủ trên cơ sở phát huy nội lực, chủ động hội nhập kinh tế quốc tế; thực hiện công nghiệp hoá, hiện đại hoá đất nước.

Nhà nước thực hiện nhất quán chính sách phát triển nền kinh tế thị trường định hướng xã hội chủ nghĩa. Cơ cấu kinh tế nhiều thành phần với các hình thức tổ chức sản xuất, kinh doanh đa dạng dựa trên chế độ sở hữu toàn dân, sở hữu tập thể, sở hữu tư nhân, trong đó sở hữu toàn dân và sở hữu tập thể là nền tảng.”

Điều 16

Mục đích chính sách kinh tế của Nhà nước là làm cho dân giàu nước mạnh, đáp ứng ngày càng tốt hơn nhu cầu vật chất và tinh thần của nhân dân trên cơ sở giải phóng mọi năng lực sản xuất, phát huy mọi tiềm năng của các thành phần kinh tế: kinh tế quốc doanh, kinh tế tập thể, kinh tế cá thể, kinh tế tư bản tư nhân và kinh tế tư bản Nhà nước dưới nhiều hình thức, thúc đẩy xây dựng cơ sở vật chất - kỹ thuật, mở rộng hợp tác kinh tế, khoa học, kỹ thuật và giao lưu với thị trường thế giới.

“Điều 16

Mục đích chính sách kinh tế của Nhà nước là làm cho dân giàu nước mạnh, đáp ứng ngày càng tốt hơn nhu cầu vật chất và tinh thần của nhân dân trên cơ sở phát huy mọi năng lực sản xuất, mọi tiềm năng của các thành phần kinh tế gồm kinh tế nhà nước, kinh tế tập thể, kinh tế cá thể, tiểu chủ, kinh tế tư bản tư nhân, kinh tế tư bản nhà nước và kinh tế có vốn đầu tư nước ngoài dưới nhiều hình thức, thúc đẩy xây dựng cơ sở vật chất - kỹ thuật, mở rộng hợp tác kinh tế, khoa học, kỹ thuật và giao lưu với thị trường thế giới.

Các thành phần kinh tế đều là bộ phận cấu thành quan trọng của nền kinh tế thị trường định hướng xã hội chủ nghĩa. Tổ chức, cá nhân thuộc các thành phần kinh tế được sản xuất, kinh doanh trong những ngành, nghề mà pháp luật không cấm; cùng phát triển lâu dài, hợp tác, bình đẳng và cạnh tranh theo pháp luật.

Nhà nước thúc đẩy sự hình thành, phát triển và từng bước hoàn thiện các loại thị trường theo định hướng xã hội chủ nghĩa.”

Điều 17

Đất đai, rừng núi, sông hồ, nguồn nước, tài nguyên trong lòng đất, nguồn lợi ở vùng biển, thềm lục địa và vùng trời, phần vốn và tài sản do Nhà nước đầu tư vào các xí nghiệp, công trình thuộc các ngành và lĩnh vực kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao, quốc phòng, an ninh cùng các tài sản khác mà pháp luật quy định là của Nhà nước, đều thuộc sở hữu toàn dân.

Điều 18

Nhà nước thống nhất quản lý toàn bộ đất đai theo quy hoạch và pháp luật, bảo đảm sử dụng đúng mục đích và có hiệu quả.

Nhà nước giao đất cho các tổ chức và cá nhân sử dụng ổn định lâu dài.

Tổ chức và cá nhân có trách nhiệm bảo vệ, bồi bổ, khai thác hợp lý, sử dụng tiết kiệm đất, được chuyển quyền sử dụng đất được Nhà nước giao theo quy định của pháp luật.

Điều 19

Kinh tế quốc doanh được củng cố và phát triển, nhất là trong những ngành và lĩnh vực then chốt, giữ vai trò chủ đạo trong nền kinh tế quốc dân.

Cơ sở kinh tế quốc doanh được quyền tự chủ trong sản xuất, kinh doanh, bảo đảm sản xuất, kinh doanh có hiệu quả.

“Điều 19

Kinh tế nhà nước được củng cố và phát triển, nhất là trong các ngành và lĩnh vực then chốt, giữ vai trò chủ đạo, cùng với kinh tế tập thể ngày càng trở thành nền tảng vững chắc của nền kinh tế quốc dân.”

Điều 20

Kinh tế tập thể do công dân góp vốn, góp sức hợp tác sản xuất, kinh doanh được tổ chức dưới nhiều hình thức trên nguyên tắc tự nguyện, dân chủ và cùng có lợi.

Nhà nước tạo điều kiện để củng cố và mở rộng các hợp tác xã hoạt động có hiệu quả.

Điều 21

Kinh tế cá thể, kinh tế tư bản tư nhân được chọn hình thức tổ chức sản xuất, kinh doanh, được thành lập doanh nghiệp không bị hạn chế về quy mô hoạt động trong những ngành, nghề có lợi cho quốc kế dân sinh.

Kinh tế gia đình được khuyến khích phát triển.

“Điều 21

Kinh tế cá thể, tiểu chủ, kinh tế tư bản tư nhân được chọn hình thức tổ chức sản xuất, kinh doanh, được thành lập doanh nghiệp, không bị hạn chế về quy mô hoạt động trong những ngành, nghề có lợi cho quốc kế dân sinh.

Kinh tế gia đình được khuyến khích phát triển.”

Điều 22

Các cơ sở sản xuất, kinh doanh thuộc mọi thành phần kinh tế phải thực hiện đầy đủ các nghĩa vụ đối với Nhà nước, đều bình đẳng trước pháp luật, vốn và tài sản hợp pháp được Nhà nước bảo hộ.

Doanh nghiệp thuộc mọi thành phần kinh tế được liên doanh, liên kết với cá nhân, tổ chức kinh tế trong và ngoài nước theo quy định của pháp luật.

Điều 23

Tài sản hợp pháp của cá nhân, tổ chức không bị quốc hữu hoá.

Trong trường hợp thật cần thiết vì lý do quốc phòng, an ninh và vì lợi ích quốc gia, Nhà nước trưng mua hoặc trưng dụng có bồi thường tài sản của cá nhân hoặc tổ chức theo thời giá thị trường.

Thể thức trưng mua, trưng dụng do luật định.

Điều 24

Nhà nước thống nhất quản lý và mở rộng hoạt động kinh tế đối ngoại, phát triển các hình thức quan hệ kinh tế với mọi quốc gia, mọi tổ chức quốc tế trên nguyên tắc tôn trọng độc lập, chủ quyền và cùng có lợi, bảo vệ và thúc đẩy sản xuất trong nước.

Điều 25

Nhà nước khuyến khích các tổ chức, cá nhân nước ngoài đầu tư vốn, công nghệ vào Việt Nam phù hợp với pháp luật Việt Nam, pháp luật và thông lệ quốc tế; bảo đảm quyền sở hữu hợp pháp đối với vốn, tài sản và các quyền lợi khác của các tổ chức, cá nhân nước ngoài. Doanh nghiệp có vốn đầu tư nước ngoài không bị quốc hữu hoá.

Nhà nước tạo điều kiện thuận lợi cho người Việt Nam định cư ở nước ngoài đầu tư về nước.

“Điều 25

Nhà nước khuyến khích các tổ chức, cá nhân nước ngoài đầu tư vốn, công nghệ vào Việt Nam phù hợp với pháp luật Việt Nam, pháp luật và thông lệ quốc tế; bảo đảm quyền sở hữu hợp pháp đối với vốn, tài sản và các quyền lợi khác của các tổ chức, cá nhân nước ngoài. Doanh nghiệp có vốn đầu tư nước ngoài không bị quốc hữu hoá.

Nhà nước khuyến khích và tạo điều kiện thuận lợi để người Việt Nam định cư ở nước ngoài đầu tư về nước.”

Điều 26

Nhà nước thống nhất quản lý nền kinh tế quốc dân bằng pháp luật, kế hoạch, chính sách; phân công trách nhiệm và phân cấp quản lý Nhà nước giữa các ngành, các cấp; kết hợp lợi ích của cá nhân, của tập thể với lợi ích của Nhà nước.

Điều 27

Mọi hoạt động kinh tế, xã hội và quản lý Nhà nước phải thực hành chính sách tiết kiệm.

Điều 28

Mọi hoạt động sản xuất, kinh doanh bất hợp pháp, mọi hành vi phá hoại nền kinh tế quốc dân, làm thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tập thể và của công dân đều bị xử lý nghiêm minh theo pháp luật.

Nhà nước có chính sách bảo hộ quyền lợi của người sản xuất và người tiêu dùng.

Điều 29

Cơ quan Nhà nước, đơn vị vũ trang, tổ chức kinh tế, tổ chức xã hội, mọi cá nhân phải thực hiện các quy định của Nhà nước về sử dụng hợp lý tài nguyên thiên nhiên và bảo vệ môi trường.

Nghiêm cấm mọi hành động làm suy kiệt tài nguyên và huỷ hoại môi trường.

Chương III

VĂN HÓA, GIÁO DỤC, KHOA HỌC, CÔNG NGHỆ

Điều 30

Nhà nước và xã hội bảo tồn, phát triển nền văn hoá Việt Nam: dân tộc, hiện đại, nhân văn; kế thừa và phát huy những giá trị của nền văn hiến các dân tộc Việt Nam, tư tưởng, đạo đức, phong cách Hồ Chí Minh; tiếp thu tinh hoa văn hoá nhân loại; phát huy mọi tài năng sáng tạo trong nhân dân.

Nhà nước thống nhất quản lý sự nghiệp văn hoá. Nghiêm cấm truyền bá tư tưởng và văn hoá phản động, đồi trụy; bài trừ mê tín, hủ tục.

“Điều 30

Nhà nước và xã hội bảo tồn, phát triển nền văn hoá Việt Nam tiên tiến, đậm đà bản sắc dân tộc; kế thừa và phát huy những giá trị của nền văn hiến các dân tộc Việt Nam, tư tưởng, đạo đức, phong cách Hồ Chí Minh; tiếp thu tinh hoa văn hoá nhân loại; phát huy mọi tài năng sáng tạo trong nhân dân.

Nhà nước thống nhất quản lý sự nghiệp văn hoá. Nghiêm cấm truyền bá tư tưởng và văn hoá phản động, đồi trụy; bài trừ mê tín, hủ tục."

Điều 31

Nhà nước tạo điều kiện để công dân phát triển toàn diện, giáo dục ý thức công dân, sống và làm việc theo Hiến pháp và pháp luật, giữ gìn thuần phong mỹ tục, xây dựng gia đình có văn hóa, hạnh phúc, có tinh thần yêu nước, yêu chế độ xã hội chủ nghĩa, có tinh thần quốc tế chân chính, hữu nghị và hợp tác với các dân tộc trên thế giới.

Điều 32

Văn học, nghệ thuật góp phần bồi dưỡng nhân cách và tâm hồn cao đẹp của người Việt Nam.

Nhà nước đầu tư phát triển văn hoá, văn học, nghệ thuật, tạo điều kiện để nhân dân được thưởng thức những tác phẩm văn học, nghệ thuật có giá trị; bảo trợ để phát triển các tài năng sáng tạo văn hóa, nghệ thuật.

Nhà nước phát triển các hình thức đa dạng của hoạt động văn học, nghệ thuật, khuyến khích các hoạt động văn học, nghệ thuật quần chúng.

Điều 33

Nhà nước phát triển công tác thông tin, báo chí, phát thanh, truyền hình, điện ảnh, xuất bản, thư viện và các phương tiện thông tin đại chúng khác. Nghiêm cấm những hoạt động văn hoá, thông tin làm tổn hại lợi ích quốc gia, phá hoại nhân cách, đạo đức và lối sống tốt đẹp của người Việt Nam.

Điều 34

Nhà nước và xã hội bảo tồn, phát triển các di sản văn hoá dân tộc; chăm lo công tác bảo tồn, bảo tàng, tu bổ, tôn tạo, bảo vệ và phát huy tác dụng của các di tích lịch sử, cách mạng, các di sản văn hoá, các công trình nghệ thuật, các danh lam, thắng cảnh.

Nghiêm cấm các hành động xâm phạm đến các di tích lịch sử, cách mạng, các công trình nghệ thuật và danh lam, thắng cảnh.

Điều 35

Giáo dục và đào tạo là quốc sách hàng đầu.

Nhà nước phát triển giáo dục nhằm nâng cao dân trí, đào tạo nhân lực, bồi dưỡng nhân tài.

Mục tiêu của giáo dục là hình thành và bồi dưỡng nhân cách, phẩm chất và năng lực của công dân; đào tạo những người lao động có nghề, năng động và sáng tạo, có niềm tự hào dân tộc, có đạo đức, có ý chí vươn lên góp phần làm cho dân giầu nước mạnh, đáp ứng yêu cầu của sự nghiệp xây dựng và bảo vệ Tổ quốc.

“Điều 35

Phát triển giáo dục là quốc sách hàng đầu.

Nhà nước và xã hội phát triển giáo dục nhằm nâng cao dân trí, đào tạo nhân lực, bồi dưỡng nhân tài.

Mục tiêu của giáo dục là hình thành và bồi dưỡng nhân cách, phẩm chất và năng lực của công dân; đào tạo những người lao động có nghề, năng động và sáng tạo, có niềm tự hào dân tộc, có đạo đức, có ý chí vươn lên góp phần làm cho dân giàu nước mạnh, đáp ứng yêu cầu của sự nghiệp xây dựng và bảo vệ Tổ quốc.”

Điều 36

Nhà nước thống nhất quản lý hệ thống giáo dục quốc dân về mục tiêu, chương trình, nội dung, kế hoạch giáo dục, tiêu chuẩn giáo viên, quy chế thi cử và hệ thống văn bằng.

Nhà nước phát triển cân đối hệ thống giáo dục: giáo dục mầm non, giáo dục phổ thông, giáo dục nghề nghiêp, giáo dục đại học và sau đại học, phổ cập giáo dục tiểu học, xoá nạn mù chữ; phát triển các hình thức trường quốc lập, dân lập và các hình thức giáo dục khác.

Nhà nước ưu tiên đầu tư cho giáo dục, khuyến khích các nguồn đầu tư khác.

Nhà nước thực hiện chính sách ưu tiên bảo đảm phát triển giáo dục ở miền núi, các vùng dân tộc thiểu số và các vùng đặc biệt khó khăn.

Các đoàn thể nhân dân, trước hết là Đoàn thanh niên cộng sản Hồ Chí Minh, các tổ chức xã hội, các tổ chức kinh tế, gia đình cùng nhà trường có trách nhiệm giáo dục thanh niên, thiếu niên và nhi đồng.

“Điều 36

Nhà nước thống nhất quản lý hệ thống giáo dục quốc dân về mục tiêu, chương trình, nội dung, kế hoạch giáo dục, tiêu chuẩn giáo viên, quy chế thi cử và hệ thống văn bằng.

Nhà nước phát triển cân đối hệ thống giáo dục gồm giáo dục mầm non, giáo dục phổ thông, giáo dục nghề nghiệp, giáo dục đại học và sau đại học; thực hiện phổ cập giáo dục trung học cơ sở; phát triển các hình thức trường quốc lập, dân lập và các hình thức giáo dục khác.

Nhà nước ưu tiên đầu tư cho giáo dục, khuyến khích các nguồn đầu tư khác.

Nhà nước thực hiện chính sách ưu tiên bảo đảm phát triển giáo dục ở miền núi, các vùng dân tộc thiểu số và các vùng đặc biệt khó khăn.

Các đoàn thể nhân dân trước hết là Đoàn thanh niên cộng sản Hồ Chí Minh, các tổ chức xã hội, các tổ chức kinh tế, gia đình cùng nhà trường có trách nhiệm giáo dục thanh niên, thiếu niên và nhi đồng.”

Điều 37

Khoa học và công nghệ giữ vai trò then chốt trong sự nghiệp phát triển kinh tế - xã hội của đất nước.

Nhà nước xây dựng và thực hiện chính sách khoa học, công nghệ quốc gia; xây dựng nền khoa học, công nghệ tiên tiến; phát triển đồng bộ các ngành khoa học nhằm xây dựng luận cứ khoa học cho việc định ra đường lối, chính sách và pháp luật, đổi mới công nghệ, phát triển lực lượng sản xuất, nâng cao trình độ quản lý, bảo đảm chất lượng và tốc độ phát triển của nền kinh tế; góp phần bảo đảm quốc phòng, an ninh quốc gia.

“Điều 37

Phát triển khoa học và công nghệ là quốc sách hàng đầu.

Khoa học và công nghệ giữ vai trò then chốt trong sự nghiệp phát triển kinh tế - xã hội của đất nước.

Nhà nước xây dựng và thực hiện chính sách khoa học, công nghệ quốc gia; xây dựng nền khoa học và công nghệ tiên tiến; phát triển đồng bộ các ngành khoa học, nghiên cứu, tiếp thu các thành tựu khoa học và công nghệ của thế giới nhằm xây dựng luận cứ khoa học cho việc định ra đường lối, chính sách và pháp luật, đổi mới công nghệ, phát triển lực lượng sản xuất, nâng cao trình độ quản lý, bảo đảm chất lượng và tốc độ phát triển của nền kinh tế; góp phần bảo đảm quốc phòng, an ninh quốc gia.”

Điều 38

Nhà nước đầu tư và khuyến khích tài trợ cho khoa học bằng nhiều nguồn vốn khác nhau, ưu tiên cho những hướng khoa học, công nghệ mũi nhọn; chăm lo đào tạo và sử dụng hợp lý đội ngũ cán bộ khoa học, kỹ thuật nhất là những người có trình độ cao, công nhân lành nghề và nghệ nhân; tạo điều kiện để các nhà khoa học sáng tạo và cống hiến; phát triển nhiều hình thức tổ chức, hoạt động nghiên cứu khoa học, gắn nghiên cứu khoa học với nhu cầu phát triển kinh tế - xã hội, kết hợp chặt chẽ giữa nghiên cứu khoa học, đào tạo với sản xuất, kinh doanh.

Điều 39

Nhà nước đầu tư, phát triển và thống nhất quản lý sự nghiệp bảo vệ sức khoẻ của nhân dân, huy động và tổ chức mọi lực lượng xã hội xây dựng và phát triển nền y học Việt Nam theo hướng dự phòng; kết hợp phòng bệnh với chữa bệnh; phát triển và kết hợp y dược học cổ truyền với y dược học hiện đại; kết hợp phát triển y tế Nhà nước với y tế nhân dân; thực hiện bảo hiểm y tế, tạo điều kiện để mọi người dân được chăm sóc sức khoẻ.

Nhà nước ưu tiên thực hiện chương trình chăm sóc sức khoẻ cho đồng bào miền núi và dân tộc thiểu số.

Nghiêm cấm tổ chức và tư nhân chữa bệnh, sản xuất, buôn bán thuốc chữa bệnh trái phép gây tổn hại cho sức khoẻ của nhân dân.

Điều 40

Nhà nước, xã hội, gia đình và công dân có trách nhiệm bảo vệ, chăm sóc bà mẹ và trẻ em; thực hiện chương trình dân số và kế hoạch hoá gia đình.

Điều 41

Nhà nước và xã hội phát triển nền thể dục, thể thao dân tộc, khoa học và nhân dân.

Nhà nước thống nhất quản lý sự nghiệp phát triển thể dục, thể thao; quy định chế độ giáo dục thể chất bắt buộc trong trường học; khuyến khích và giúp đỡ phát triển các hình thức tổ chức thể dục, thể thao tự nguyện của nhân dân, tạo các điều kiện cần thiết để không ngừng mở rộng các hoạt động thể dục, thể thao quần chúng, chú trọng hoạt động thể thao chuyên nghiệp, bồi dưỡng các tài năng thể thao.

Điều 42

Nhà nước và xã hội phát triển du lịch, mở rộng hoạt động du lịch trong nước và du lịch quốc tế.

Điều 43

Nhà nước mở rộng giao lưu và hợp tác quốc tế trên các lĩnh vực văn hoá, thông tin, văn học, nghệ thuật, khoa học, công nghệ, giáo dục, y tế, thể dục, thể thao.

Chương IV

BẢO VỆ TỔ QUỐC VIỆT NAM XÃ HỘI CHỦ NGHĨA

Điều 44

Bảo vệ Tổ quốc Việt Nam xã hội chủ nghĩa, giữ vững an ninh quốc gia là sự nghiệp của toàn dân.

Nhà nước củng cố và tăng cường nền quốc phòng toàn dân và an ninh nhân dân nòng cốt là các lực lượng vũ trang nhân dân; phát huy sức mạnh tổng hợp của đất nước để bảo vệ vững chắc Tổ quốc.

Cơ quan Nhà nước, tổ chức kinh tế, tổ chức xã hội và công dân phải làm đầy đủ nhiệm vụ quốc phòng và an ninh do pháp luật quy định.

Điều 45

Các lực lượng vũ trang nhân dân phải tuyệt đối trung thành với Tổ quốc và nhân dân, có nhiệm vụ sẵn sàng chiến đấu bảo vệ độc lập, chủ quyền, thống nhất, toàn vẹn lãnh thổ của Tổ quốc, an ninh quốc gia và trật tự, an toàn xã hội, bảo vệ chế độ xã hội chủ nghĩa và những thành quả của cách mạng, cùng toàn dân xây dựng đất nước.

Điều 46

Nhà nước xây dựng quân đội nhân dân cách mạng chính quy, tinh nhuệ, từng bước hiện đại, xây dựng lực lượng dự bị động viên, dân quân tự vệ hùng hậu trên cơ sở kết hợp xây dựng với bảo vệ Tổ quốc, kết hợp sức mạnh của lực lượng vũ trang nhân dân với sức mạnh của toàn dân, kết hợp sức mạnh truyền thống đoàn kết dân tộc chống ngoại xâm với sức mạnh của chế độ xã hội chủ nghĩa.

Điều 47

Nhà nước xây dựng công an nhân dân cách mạng, chính quy, tinh nhuệ, từng bước hiện đại, dựa vào nhân dân và làm nòng cốt cho phong trào nhân dân để bảo vệ an ninh quốc gia, trật tự, an toàn xã hội, bảo đảm sự ổn định chính trị và các quyền tự do, dân chủ của công dân, bảo vệ tính mạng, tài sản của nhân dân, tài sản xã hội chủ nghĩa, đấu tranh phòng ngừa và chống các loại tội phạm.

Điều 48

Nhà nước phát huy tinh thần yêu nước và chủ nghĩa anh hùng cách mạng của nhân dân, giáo dục quốc phòng và an ninh cho toàn dân, thực hiện chế độ nghĩa vụ quân sự, chính sách hậu phương quân đội, xây dựng công nghiệp quốc phòng, bảo đảm trang bị cho lực lượng vũ trang, kết hợp quốc phòng với kinh tế, kinh tế với quốc phòng, bảo đảm đời sống vật chất và tinh thần của cán bộ và chiến sĩ, công nhân, nhân viên quốc phòng, xây dựng các lực lượng vũ trang nhân dân hùng mạnh, không ngừng tăng cường khả năng bảo vệ đất nước.

Chương V

QUYỀN VÀ NGHĨA VỤ CƠ BẢN CỦA CÔNG DÂN

Điều 49

Công dân nước Cộng hoà xã hội chủ nghĩa Việt Nam là người có quốc tịch Việt Nam.

Điều 50

ở nước Cộng hoà xã hội chủ nghĩa Việt Nam, các quyền con người về chính trị, dân sự, kinh tế, văn hoá và xã hội được tôn trọng, thể hiện ở các quyền công dân và được quy định trong Hiến pháp và luật.

Điều 51

Quyền của công dân không tách rời nghĩa vụ của công dân.

Nhà nước bảo đảm các quyền của công dân; công dân phải làm tròn nghĩa vụ của mình đối với Nhà nước và xã hội.

Quyền và nghĩa vụ của công dân do Hiến pháp và luật quy định.

Điều 52

Mọi công dân đều bình đẳng trước pháp luật.

Điều 53

Công dân có quyền tham gia quản lý Nhà nước và xã hội, tham gia thảo luận các vấn đề chung của cả nước và địa phương, kiến nghị với cơ quan Nhà nước, biểu quyết khi Nhà nước tổ chức trưng cầu ý dân.

Điều 54

Công dân, không phân biệt dân tộc, nam nữ, thành phần xã hội, tín ngưỡng, tôn giáo, trình độ văn hoá, nghề nghiệp, thời hạn cư trú, đủ mười tám tuổi trở lên đều có quyền bầu cử và đủ hai mươi mốt tuổi trở lên đều có quyền ứng cử vào Quốc hội, Hội đồng nhân dân theo quy định của pháp luật.

Điều 55

Lao động là quyền và nghĩa vụ của công dân.

Nhà nước và xã hội có kế hoạch tạo ngày càng nhiều việc làm cho người lao động.

Điều 56

Nhà nước ban hành chính sách, chế độ bảo hộ lao động.

Nhà nước quy định thời gian lao động, chế độ tiền lương, chế độ nghỉ ngơi và chế độ bảo hiểm xã hội đối với viên chức Nhà nước và những người làm công ăn lương; khuyến khích phát triển các hình thức bảo hiểm xã hội khác đối với người lao động.

Điều 57

Công dân có quyền tự do kinh doanh theo quy định của pháp luật.

Điều 58

Công dân có quyền sở hữu về thu nhập hợp pháp, của cải để dành, nhà ở, tư liệu sinh hoạt, tư liệu sản xuất, vốn và tài sản khác trong doanh nghiệp hoặc trong các tổ chức kinh tế khác; đối với đất được Nhà nước giao sử dụng thì theo quy định tại Điều 17 và Điều 18.

Nhà nước bảo hộ quyền sở hữu hợp pháp và quyền thừa kế của công dân.

Điều 59

Học tập là quyền và nghĩa vụ của công dân.

Bậc tiểu học là bắt buộc, không phải trả học phí.

Công dân có quyền học văn hoá và học nghề bằng nhiều hình thức.

Học sinh có năng khiếu được Nhà nước và xã hội tạo điều kiện học tập để phát triển tài năng.

Nhà nước có chính sách học phí, học bổng.

Nhà nước và xã hội tạo điều kiện cho trẻ em tàn tật được học văn hoá và học nghề phù hợp.

“Điều 59

Học tập là quyền và nghĩa vụ của công dân.

Bậc tiểu học là bắt buộc, không phải trả học phí.

Công dân có quyền học văn hoá và học nghề bằng nhiều hình thức.

Học sinh có năng khiếu được Nhà nước và xã hội tạo điều kiện học tập để phát triển tài năng.

Nhà nước có chính sách học phí, học bổng.

Nhà nước và xã hội tạo điều kiện cho trẻ em khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn khác được học văn hoá và học nghề phù hợp.”

Điều 60

Công dân có quyền nghiên cứu khoa học, kỹ thuật, phát minh, sáng chế, sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất, sáng tác, phê bình văn học, nghệ thuật và tham gia các hoạt động văn hoá khác. Nhà nước bảo hộ quyền tác giả, quyền sở hữu công nghiệp.

Điều 61

Công dân có quyền được hưởng chế độ bảo vệ sức khoẻ.

Nhà nước quy định chế độ viện phí, chế độ miễn, giảm viện phí.

Công dân có nghĩa vụ thực hiện các quy định về vệ sinh phòng bệnh và vệ sinh công cộng.

Nghiêm cấm sản xuất, vận chuyển, buôn bán, tàng trữ, sử dụng trái phép thuốc phiện và các chất ma tuý khác. Nhà nước quy định chế độ bắt buộc cai nghiện và chữa các bệnh xã hội nguy hiểm.

Điều 62

Công dân có quyền xây dựng nhà ở theo quy hoạch và pháp luật. Quyền lợi của người thuê nhà và người có nhà cho thuê được bảo hộ theo pháp luật.

Điều 63

Công dân nữ và nam có quyền ngang nhau về mọi mặt chính trị, kinh tế, văn hoá, xã hội và gia đình.

Nghiêm cấm mọi hành vi phân biệt đối xử với phụ nữ, xúc phạm nhân phẩm phụ nữ.

Lao động nữ và nam việc làm như nhau thì tiền lương ngang nhau. Lao động nữ có quyền hưởng chế độ thai sản. Phụ nữ là viên chức Nhà nước và người làm công ăn lương có quyền nghỉ trước và sau khi sinh đẻ mà vẫn hưởng lương, phụ cấp theo quy định của pháp luật.

Nhà nước và xã hội tạo điều kiện để phụ nữ nâng cao trình độ mọi mặt, không ngừng phát huy vai trò của mình trong xã hội; chăm lo phát triển các nhà hộ sinh, khoa nhi, nhà trẻ và các cơ sở phúc lợi xã hội khác để giảm nhẹ gánh nặng gia đình, tạo điều kiện cho phụ nữ sản xuất, công tác, học tập, chữa bệnh, nghỉ ngơi và làm tròn bổn phận của người mẹ.

Điều 64

Gia đình là tế bào của xã hội.

Nhà nước bảo hộ hôn nhân và gia đình.

Hôn nhân theo nguyên tắc tự nguyện, tiến bộ, một vợ một chồng, vợ chồng bình đẳng.

Cha mẹ có trách nhiệm nuôi dạy con thành những công dân tốt. Con cháu có bổn phận kính trọng và chăm sóc ông bà, cha mẹ.

Nhà nước và xã hội không thừa nhận việc phân biệt đối xử giữa các con.

Điều 65

Trẻ em được gia đình, Nhà nước và xã hội bảo vệ, chăm sóc và giáo dục.

Điều 66

Thanh niên được gia đình, Nhà nước và xã hội tạo điều kiện học tập, lao động và giải trí, phát triển thể lực, trí tuệ, bồi dưỡng về đạo đức, truyền thống dân tộc, ý thức công dân và lý tưởng xã hội chủ nghĩa, đi đầu trong công cuộc lao động sáng tạo và bảo vệ Tổ quốc.

Điều 67

Thương binh, bệnh binh, gia đình liệt sĩ được hưởng các chính sách ưu đãi của Nhà nước. Thương binh được tạo điều kiện phục hồi chức năng lao động, có việc làm phù hợp với sức khoẻ và có đời sống ổn định.

Những người và gia đình có công với nước được khen thưởng, chăm sóc.

Người già, người tàn tật, trẻ mồ côi không nơi nương tựa được Nhà nước và xã hội giúp đỡ.

Điều 68

Công dân có quyền tự do đi lại và cư trú ở trong nước, có quyền ra nước ngoài và từ nước ngoài về nước theo quy định của pháp luật.

Điều 69

Công dân có quyền tự do ngôn luận, tự do báo chí; có quyền được thông tin; có quyền hội họp, lập hội, biểu tình theo quy định của pháp luật.

Điều 70

Công dân có quyền tự do tín ngưỡng, tôn giáo, theo hoặc không theo một tôn giáo nào. Các tôn giáo đều bình đẳng trước pháp luật.

Những nơi thờ tự của các tín ngưỡng, tôn giáo được pháp luật bảo hộ.

Không ai được xâm phạm tự do tín ngưỡng, tôn giáo hoặc lợi dụng tín ngưỡng, tôn giáo để làm trái pháp luật và chính sách của Nhà nước.

Điều 71

Công dân có quyền bất khả xâm phạm về thân thể, được pháp luật bảo hộ về tính mạng, sức khoẻ, danh dự và nhân phẩm.

Không ai bị bắt, nếu không có quyết định của Toà án nhân dân, quyết định hoặc phê chuẩn của Viện kiểm sát nhân dân, trừ trường hợp phạm tội quả tang. Việc bắt và giam giữ người phải đúng pháp luật.

Nghiêm cấm mọi hình thức truy bức, nhục hình, xúc phạm danh dự, nhân phẩm của công dân.

Điều 72

Không ai bị coi là có tội và phải chịu hình phạt khi chưa có bản án kết tội của Toà án đã có hiệu lực pháp luật.

Người bị bắt, bị giam giữ, bị truy tố, xét xử trái pháp luật có quyền được bồi thường thiệt hại về vật chất và phục hồi danh dự. Người làm trái pháp luật trong việc bắt, giam giữ, truy tố, xét xử gây thiệt hại cho người khác phải bị xử lý nghiêm minh.

Điều 73

Công dân có quyền bất khả xâm phạm về chỗ ở.

Không ai được tự ý vào chỗ ở của người khác nếu người đó không đồng ý, trừ trường hợp được pháp luật cho phép.

Thư tín, điện thoại, điện tín của công dân được bảo đảm an toàn và bí mật.

Việc khám xét chỗ ở, việc bóc mở, kiểm soát, thu giữ thư tín, điện tín của công dân phải do người có thẩm quyền tiến hành theo quy định của pháp luật.

Điều 74

Công dân có quyền khiếu nại, quyền tố cáo với cơ quan Nhà nước có thẩm quyền về những việc làm trái pháp luật của cơ quan Nhà nước, tổ chức kinh tế, tổ chức xã hội, đơn vị vũ trang nhân dân hoặc bất cứ cá nhân nào.

Việc khiếu nại, tố cáo phải được cơ quan Nhà nước xem xét và giải quyết trong thời hạn pháp luật quy định.

Mọi hành vi xâm phạm lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tập thể và của công dân phải được kịp thời xử lý nghiêm minh. Người bị thiệt hại có quyền được bồi thường về vật chất và phục hồi danh dự.

Nghiêm cấm việc trả thù người khiếu nại, tố cáo hoặc lợi dụng quyền khiếu nại, tố cáo để vu khống, vu cáo làm hại người khác.

Điều 75

Nhà nước bảo hộ quyền lợi chính đáng của người Việt Nam định cư ở nước ngoài.

Nhà nước tạo điều kiện để người Việt Nam định cư ở nước ngoài giữ quan hệ gắn bó với gia đình và quê hương, góp phần xây dựng quê hương, đất nước.

“Điều 75

Người Việt Nam định cư ở nước ngoài là bộ phận của cộng đồng dân tộc Việt Nam. Nhà nước bảo hộ quyền lợi chính đáng của người Việt Nam định cư ở nước ngoài.

Nhà nước khuyến khích và tạo điều kiện để người Việt Nam định cư ở nước ngoài giữ gìn bản sắc văn hoá dân tộc Việt Nam, giữ quan hệ gắn bó với gia đình và quê hương, góp phần xây dựng quê hương, đất nước.”

Điều 76

Công dân phải trung thành với Tổ quốc.

Phản bội Tổ quốc là tội nặng nhất.

Điều 77

Bảo vệ Tổ quốc là nghĩa vụ thiêng liêng và quyền cao quý của công dân.

Công dân phải làm nghĩa vụ quân sự và tham gia xây dựng quốc phòng toàn dân.

Điều 78

Công dân có nghĩa vụ tôn trọng và bảo vệ tài sản của Nhà nước và lợi ích công cộng.

Điều 79

Công dân có nghĩa vụ tuân theo Hiến pháp, pháp luật, tham gia bảo vệ an ninh quốc gia, trật tự, an toàn xã hội, giữ gìn bí mật quốc gia, chấp hành những quy tắc sinh hoạt công cộng.

Điều 80

Công dân có nghĩa vụ đóng thuế và lao động công ích theo quy định của pháp luật.

Điều 81

Người nước ngoài cư trú ở Việt Nam phải tuân theo Hiến pháp và pháp luật Việt Nam, được Nhà nước bảo hộ tính mạng, tài sản và các quyền lợi chính đáng theo pháp luật Việt Nam.

Điều 82

Người nước ngoài đấu tranh vì tự do và độc lập dân tộc, vì chủ nghĩa xã hội, dân chủ và hoà bình, hoặc vì sự nghiệp khoa học mà bị bức hại thì được Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam xem xét việc cho cư trú.

Chương VI

QUỐC HỘI

Điều 83

Quốc hội là cơ quan đại biểu cao nhất của nhân dân, cơ quan quyền lực Nhà nước cao nhất của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Quốc hội là cơ quan duy nhất có quyền lập hiến và lập pháp.

Quốc hội quyết định những chính sách cơ bản về đối nội và đối ngoại, nhiệm vụ kinh tế - xã hội, quốc phòng, an ninh của đất nước, những nguyên tắc chủ yếu về tổ chức và hoạt động của bộ máy Nhà nước, về quan hệ xã hội và hoạt động của công dân.

Quốc hội thực hiện quyền giám sát tối cao đối với toàn bộ hoạt động của Nhà nước.

Điều 84

Quốc hội có những nhiệm vụ và quyền hạn sau đây:

1- Làm Hiến pháp và sửa đổi Hiến pháp; làm luật và sửa đổi luật; quyết định chương trình xây dựng luật, pháp lệnh;

2- Thực hiện quyền giám sát tối cao việc tuân theo Hiến pháp, luật và nghị quyết của Quốc hội; xét báo cáo hoạt động của Chủ tịch nước, Uỷ ban thường vụ Quốc hội, Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao;

3- Quyết định kế hoạch phát triển kinh tế - xã hội của đất nước;

4- Quyết định chính sách tài chính, tiền tệ quốc gia; quyết định dự toán ngân sách Nhà nước và phân bổ ngân sách Nhà nước, phê chuẩn quyết toán ngân sách Nhà nước; quy định, sửa đổi hoặc bãi bỏ các thứ thuế;

“4- Quyết định chính sách tài chính, tiền tệ quốc gia; quyết định dự toán ngân sách nhà nước và phân bổ ngân sách trung ương, phê chuẩn quyết toán ngân sách nhà nước; quy định, sửa đổi hoặc bãi bỏ các thứ thuế;”

5- Quyết định chính sách dân tộc của Nhà nước;

“5- Quyết định chính sách dân tộc, chính sách tôn giáo của Nhà nước;”

6- Quy định tổ chức và hoạt động của Quốc hội, Chủ tịch nước, Chính phủ, Toà án nhân dân, Viện kiểm sát nhân dân và chính quyền địa phương;

7- Bầu, miễn nhiệm, bãi nhiệm Chủ tịch nước, Phó Chủ tịch nước, Chủ tịch Quốc hội, các Phó Chủ tịch Quốc hội và các ủy viên Uỷ ban thường vụ Quốc hội, Thủ tướng Chính phủ, Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao; phê chuẩn đề nghị của Chủ tịch nước về việc thành lập Hội đồng quốc phòng và an ninh; phê chuẩn đề nghị của Thủ tướng Chính phủ về việc bổ nhiệm, miễn nhiệm, cách chức Phó Thủ tướng, Bộ trưởng và các thành viên khác của Chính phủ;

“7- Bầu, miễn nhiệm, bãi nhiệm Chủ tịch nước, Phó Chủ tịch nước, Chủ tịch Quốc hội, các Phó Chủ tịch Quốc hội và các Ủy viên Uỷ ban thường vụ Quốc hội, Thủ tướng Chính phủ, Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao; phê chuẩn đề nghị của Thủ tướng Chính phủ về việc bổ nhiệm, miễn nhiệm, cách chức Phó Thủ tướng, Bộ trưởng và các thành viên khác của Chính phủ; phê chuẩn đề nghị của Chủ tịch nước về danh sách thành viên Hội đồng quốc phòng và an ninh; bỏ phiếu tín nhiệm đối với những người giữ các chức vụ do Quốc hội bầu hoặc phê chuẩn;”

8- Quyết định thành lập, bãi bỏ các Bộ và các cơ quan ngang Bộ của Chính phủ; thành lập mới, nhập, chia, điều chỉnh địa giới tỉnh, thành phố trực thuộc trung ương; thành lập hoặc giải thể đơn vị hành chính - kinh tế đặc biệt;

9- Bãi bỏ các văn bản của Chủ tịch nước, Uỷ ban thường vụ Quốc hội, Chính phủ, Thủ tướng Chính phủ, Toà án nhân dân tối cao và Viện kiểm sát nhân dân tối cao trái với Hiến pháp, luật và nghị quyết của Quốc hội;

10- Quyết định đại xá;

11- Quy định hàm, cấp trong các lực lượng vũ trang nhân dân, hàm, cấp ngoại giao và những hàm, cấp Nhà nước khác; quy định huân chương, huy chương và danh hiệu vinh dự Nhà nước;

12- Quyết định vấn đề chiến tranh và hoà bình; quy định về tình trạng khẩn cấp, các biện pháp đặc biệt khác bảo đảm quốc phòng và an ninh quốc gia;

13- Quyết định chính sách cơ bản về đối ngoại; phê chuẩn hoặc bãi bỏ các điều ước quốc tế đã ký kết hoặc tham gia theo đề nghị của Chủ tịch nước;

“13- Quyết định chính sách cơ bản về đối ngoại; phê chuẩn hoặc bãi bỏ điều ước quốc tế do Chủ tịch nước trực tiếp ký; phê chuẩn hoặc bãi bỏ các điều ước quốc tế khác đã được ký kết hoặc gia nhập theo đề nghị của Chủ tịch nước;”

14- Quyết định việc trưng cầu ý dân.

Điều 85

Nhiệm kỳ của mỗi khoá Quốc hội là năm năm.

Hai tháng trước khi Quốc hội hết nhiệm kỳ, Quốc hội khoá mới phải được bầu xong. Thể lệ bầu cử và số đại biểu Quốc hội do luật định.

Trong trường hợp đặc biệt, nếu được ít nhất hai phần ba tổng số đại biểu Quốc hội biểu quyết tán thành, thì Quốc hội quyết định rút ngắn hoặc kéo dài nhiệm kỳ của mình.

Điều 86

Quốc hội họp mỗi năm hai kỳ do Uỷ ban thường vụ Quốc hội triệu tập.

Trong trường hợp Chủ tịch nước, Thủ tướng Chính phủ hoặc ít nhất một phần ba tổng số đại biểu Quốc hội yêu cầu hoặc theo quyết định của mình, Uỷ ban thường vụ Quốc hội triệu tập Quốc hội họp bất thường.

Kỳ họp thứ nhất của Quốc hội khoá mới được triệu tập chậm nhất là hai tháng kể từ ngày bầu cử đại biểu Quốc hội và do Chủ tịch Quốc hội khoá trước khai mạc và chủ tọa cho đến khi Quốc hội bầu Chủ tịch Quốc hội khoá mới.

Điều 87

Chủ tịch nước, Uỷ ban thường vụ Quốc hội, Hội đồng dân tộc và các Uỷ ban của Quốc hội, Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao, Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận có quyền trình dự án luật ra trước Quốc hội.

Đại biểu Quốc hội có quyền trình kiến nghị về luật và dự án luật ra trước Quốc hội.

Thủ tục trình Quốc hội dự án luật, kiến nghị về luật do luật định.

Điều 88

Luật, nghị quyết của Quốc hội phải được quá nửa tổng số đại biểu Quốc hội biểu quyết tán thành, trừ các trường hợp Quốc hội bãi nhiệm đại biểu Quốc hội quy định tại Điều 7, rút ngắn hoặc kéo dài nhiệm kỳ của Quốc hội quy định tại Điều 85 và sửa đổi Hiến pháp quy định tại Điều 147, thì phải được ít nhất là hai phần ba tổng số đại biểu Quốc hội biểu quyết tán thành.

Luật, nghị quyết của Quốc hội phải được công bố chậm nhất là mười lăm ngày kể từ ngày được thông qua.

Điều 89

Quốc hội bầu Uỷ ban thẩm tra tư cách đại biểu Quốc hội và căn cứ vào báo cáo của Uỷ ban mà quyết định xác nhận tư cách đại biểu của đại biểu Quốc hội.

Điều 90

Uỷ ban thường vụ Quốc hội là cơ quan thường trực của Quốc hội.

Uỷ ban thường vụ Quốc hội gồm có:

- Chủ tịch Quốc hội;

- Các Phó Chủ tịch Quốc hội;

- Các ủy viên.

Số thành viên Uỷ ban thường vụ Quốc hội do Quốc hội quyết định. Thành viên Uỷ ban thường vụ Quốc hội không thể đồng thời là thành viên Chính phủ.

Uỷ ban thường vụ Quốc hội của mỗi khoá Quốc hội thực hiện nhiệm vụ, quyền hạn của mình cho đến khi Quốc hội khoá mới bầu Uỷ ban thường vụ Quốc hội mới.

Điều 91

Uỷ ban thường vụ Quốc hội có những nhiệm vụ và quyền hạn sau đây:

1- Công bố và chủ trì việc bầu cử đại biểu Quốc hội;

2- Tổ chức việc chuẩn bị, triệu tập và chủ trì các kỳ họp Quốc hội;

3- Giải thích Hiến pháp, luật, pháp lệnh;

4- Ra pháp lệnh về những vấn đề được Quốc hội giao;

5- Giám sát việc thi hành Hiến pháp, luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội; giám sát hoạt động của Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao; đình chỉ việc thi hành các văn bản của Chính phủ, Thủ tướng Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trái với Hiến pháp, luật, nghị quyết của Quốc hội và trình Quốc hội quyết định việc huỷ bỏ các văn bản đó; huỷ bỏ các văn bản của Chính phủ, Thủ tướng Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trái với pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội;

6- Giám sát và hướng dẫn hoạt động của Hội đồng nhân dân; bãi bỏ các nghị quyết sai trái của Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương; giải tán Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương trong trường hợp Hội đồng nhân dân đó làm thiệt hại nghiêm trọng đến lợi ích của nhân dân;

7- Chỉ đạo, điều hoà, phối hợp hoạt động của Hội đồng dân tộc và các Uỷ ban của Quốc hội; hướng dẫn và bảo đảm điều kiện hoạt động của các đại biểu Quốc hội;

8- Trong thời gian Quốc hội không họp, phê chuẩn đề nghị của Thủ tướng Chính phủ về việc bổ nhiệm, miễn nhiệm, cách chức Phó Thủ tướng, Bộ trưởng, các thành viên khác của Chính phủ và báo cáo với Quốc hội tại kỳ họp gần nhất của Quốc hội;

9- Trong thời gian Quốc hội không họp, quyết định việc tuyên bố tình trạng chiến tranh khi nước nhà bị xâm lược và trình Quốc hội phê chuẩn quyết định đó tại kỳ họp gần nhất của Quốc hội;

“{9-} [4] 8- Trong trường hợp Quốc hội không thể họp được, quyết định việc tuyên bố tình trạng chiến tranh khi nước nhà bị xâm lược và báo cáo Quốc hội xem xét, quyết định tại kỳ họp gần nhất của Quốc hội;”

{10-} 9- Quyết định tổng động viên hoặc động viên cục bộ; ban bố tình trạng khẩn cấp trong cả nước hoặc ở từng địa phương;

{11-} 10- Thực hiện quan hệ đối ngoại của Quốc hội;

{12-} 11- Tổ chức trưng cầu ý dân theo quyết định của Quốc hội.

Điều 92

Chủ tịch Quốc hội chủ toạ các phiên họp của Quốc hội; ký chứng thực luật, nghị quyết của Quốc hội; lãnh đạo công tác của Uỷ ban thường vụ Quốc hội; tổ chức việc thực hiện quan hệ đối ngoại của Quốc hội; giữ quan hệ với các đại biểu Quốc hội.

Các Phó Chủ tịch Quốc hội giúp Chủ tịch làm nhiệm vụ theo sự phân công của Chủ tịch.

Điều 93

Pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội phải được quá nửa tổng số thành viên Uỷ ban thường vụ Quốc hội biểu quyết tán thành. Pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội phải được công bố chậm nhất là mười lăm ngày kể từ ngày được thông qua, trừ trường hợp Chủ tịch nước trình Quốc hội xem xét lại.

Điều 94

Quốc hội bầu Hội đồng dân tộc gồm Chủ tịch, các Phó Chủ tịch và các ủy viên.

Hội đồng dân tộc nghiên cứu và kiến nghị với Quốc hội những vấn đề về dân tộc; thực hiện quyền giám sát việc thi hành chính sách dân tộc, các chương trình, kế hoạch phát triển kinh tế - xã hội miền núi và vùng có đồng bào dân tộc thiểu số.

Trước khi ban hành các quyết định về chính sách dân tộc, Chính phủ phải tham khảo ý kiến của Hội đồng dân tộc.

Chủ tịch Hội đồng dân tộc được tham dự các phiên họp của Uỷ ban thường vụ Quốc hội, được mời tham dự các phiên họp của Chính phủ bàn việc thực hiện chính sách dân tộc.

Hội đồng dân tộc còn có những nhiệm vụ, quyền hạn khác như các Uỷ ban của Quốc hội quy định tại Điều 95.

Hội đồng dân tộc có một số thành viên làm việc theo chế độ chuyên trách.

Điều 95

Quốc hội bầu các Uỷ ban của Quốc hội.

Các Uỷ ban của Quốc hội nghiên cứu, thẩm tra dự án luật, kiến nghị về luật, dự án pháp lệnh và dự án khác, những báo cáo được Quốc hội hoặc Uỷ ban thường vụ Quốc hội giao; trình Quốc hội, Uỷ ban thường vụ Quốc hội ý kiến về chương trình xây dựng luật, pháp lệnh; thực hiện quyền giám sát trong phạm vi nhiệm vụ, quyền hạn do luật định; kiến nghị những vấn đề thuộc phạm vị hoạt động của Uỷ ban.

Mỗi Uỷ ban có một số thành viên làm việc theo chế độ chuyên trách.

Điều 96

Hội đồng dân tộc và các Uỷ ban của Quốc hội có quyền yêu cầu thành viên Chính phủ, Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao và viên chức Nhà nước hữu quan khác trình bày hoặc cung cấp tài liệu về những vấn đề cần thiết. Người được yêu cầu có trách nhiệm đáp ứng yêu cầu đó.

Các cơ quan Nhà nước có trách nhiệm nghiên cứu và trả lời những kiến nghị của Hội đồng dân tộc và các Uỷ ban của Quốc hội.

Điều 97

Đại biểu Quốc hội là người đại diện cho ý chí, nguyện vọng của nhân dân, không chỉ đại diện cho nhân dân ở đơn vị bầu cử ra mình mà còn đại diện cho nhân dân cả nước.

Đại biểu Quốc hội phải liên hệ chặt chẽ với cử tri, chịu sự giám sát của cử tri; thu thập và phản ánh trung thực ý kiến và nguyện vọng của cử tri với Quốc hội và các cơ quan Nhà nước hữu quan; thực hiện chế độ tiếp xúc và báo cáo với cử tri về hoạt động của mình và của Quốc hội; trả lời những yêu cầu và kiến nghị của cử tri; xem xét, đôn đốc, theo dõi việc giải quyết khiếu nại, tố cáo của công dân và hướng dẫn, giúp đỡ công dân thực hiện các quyền đó.

Đại biểu Quốc hội phổ biến và vận động nhân dân thực hiện Hiến pháp, luật và nghị quyết của Quốc hội.

Điều 98

Đại biểu Quốc hội có quyền chất vấn Chủ tịch nước, Chủ tịch Quốc hội, Thủ tướng Chính phủ, Bộ trưởng và các thành viên khác của Chính phủ, Chánh án Toà án nhân dân tối cao và Viện trưởng Viện kiểm sát nhân dân tối cao.

Người bị chất vấn phải trả lời trước Quốc hội tại kỳ họp; trong trường hợp cần điều tra thì Quốc hội có thể quyết định cho trả lời trước Uỷ ban thường vụ Quốc hội hoặc tại kỳ họp sau của Quốc hội hoặc cho trả lời bằng văn bản.

Đại biểu Quốc hội có quyền yêu cầu cơ quan Nhà nước, tổ chức xã hội, tổ chức kinh tế, đơn vị vũ trang trả lời những vấn đề mà đại biểu Quốc hội quan tâm. Người phụ trách của các cơ quan, tổ chức, đơn vị này có trách nhiệm trả lời những vấn đề mà đại biểu Quốc hội yêu cầu trong thời hạn luật định.

Điều 99

Không có sự đồng ý của Quốc hội và trong thời gian Quốc hội không họp, không có sự đồng ý của Uỷ ban thường vụ Quốc hội, thì không được bắt giam, truy tố đại biểu Quốc hội.

Nếu vì phạm tội quả tang mà đại biểu Quốc hội bị tạm giữ, thì cơ quan tạm giữ phải lập tức báo cáo để Quốc hội hoặc Uỷ ban thường vụ Quốc hội xét và quyết định.

Điều 100

Đại biểu Quốc hội phải dành thời gian để làm nhiệm vụ đại biểu.

Uỷ ban thường vụ Quốc hội, Thủ tướng Chính phủ, các Bộ trưởng, các thành viên khác của Chính phủ và các cơ quan khác của Nhà nước có trách nhiệm cung cấp tài liệu cần thiết mà đại biểu yêu cầu và tạo điều kiện để đại biểu Quốc hội làm nhiệm vụ đại biểu.

Nhà nước bảo đảm kinh phí hoạt động của đại biểu Quốc hội.

Chương VII

CHỦ TỊCH NƯỚC

Điều 101

Chủ tịch nước là người đứng đầu Nhà nước, thay mặt nước Cộng hoà xã hội chủ nghĩa Việt Nam về đối nội và đối ngoại.

Điều 102

Chủ tịch nước do Quốc hội bầu trong số đại biểu Quốc hội.

Chủ tịch nước chịu trách nhiệm và báo cáo công tác trước Quốc hội.

Nhiệm kỳ của Chủ tịch nước theo nhiệm kỳ của Quốc hội. Khi Quốc hội hết nhiệm kỳ, Chủ tịch nước tiếp tục làm nhiệm vụ cho đến khi Quốc hội khoá mới bầu Chủ tịch nước mới.

Điều 103

Chủ tịch nước có những nhiệm vụ và quyền hạn sau đây:

1- Công bố Hiến pháp, luật, pháp lệnh;

2- Thống lĩnh các lực lượng vũ trang nhân dân và giữ chức vụ Chủ tịch Hội đồng quốc phòng và an ninh;

3- Đề nghị Quốc hội bầu, miễn nhiệm, bãi nhiệm Phó Chủ tịch nước, Thủ tướng Chính phủ, Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao;

4- Căn cứ vào nghị quyết của Quốc hội hoặc của Uỷ ban thường vụ Quốc hội, bổ nhiệm, miễn nhiệm, cách chức Phó Thủ tướng, Bộ trưởng và các thành viên khác của Chính phủ;

“4- Căn cứ vào nghị quyết của Quốc hội bổ nhiệm, miễn nhiệm, cách chức Phó Thủ tướng, Bộ trưởng và các thành viên khác của Chính phủ;”

5- Căn cứ vào nghị quyết của Quốc hội hoặc của Uỷ ban thường vụ Quốc hội, công bố quyết định tuyên bố tình trạng chiến tranh, công bố quyết định đại xá;

6- Căn cứ vào nghị quyết của Uỷ ban thường vụ Quốc hội, ra lệnh tổng động viên hoặc động viên cục bộ; ban bố tình trạng khẩn cấp trong cả nước hoặc ở từng địa phương;

“6- Căn cứ vào nghị quyết của Uỷ ban thường vụ Quốc hội, ra lệnh tổng động viên hoặc động viên cục bộ, công bố tình trạng khẩn cấp; trong trường hợp Uỷ ban thường vụ Quốc hội không thể họp được, ban bố tình trạng khẩn cấp trong cả nước hoặc ở từng địa phương;”

7- Đề nghị Uỷ ban thường vụ Quốc hội xem xét lại pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội về các vấn đề quy định tại điểm 8 và điểm 9, Điều 91 trong thời hạn mười ngày kể từ ngày pháp lệnh hoặc nghị quyết được thông qua; nếu pháp lệnh, nghị quyết đó vẫn được Uỷ ban thường vụ Quốc hội biểu quyết tán thành mà Chủ tịch nước vẫn không nhất trí, thì Chủ tịch nước trình Quốc hội quyết định tại kỳ họp gần nhất;

“7- Đề nghị Uỷ ban thường vụ Quốc hội xem xét lại pháp lệnh trong thời hạn mười ngày kể từ ngày pháp lệnh được thông qua; nếu pháp lệnh đó vẫn được Uỷ ban thường vụ Quốc hội biểu quyết tán thành mà Chủ tịch nước vẫn không nhất trí, thì Chủ tịch nước trình Quốc hội quyết định tại kỳ họp gần nhất;”

8- Bổ nhiệm, miễn nhiệm, cách chức Phó Chánh án, Thẩm phán Toà án nhân dân tối cao, Phó Viện trưởng, Kiểm sát viên Viện kiểm sát nhân dân tối cao;

9- Quyết định phong hàm, cấp sĩ quan cấp cao trong các lực lượng vũ trang nhân dân, hàm, cấp ngoại giao và những hàm cấp Nhà nước khác; quyết định tặng thưởng huân chương, huy chương và danh hiệu vinh dự Nhà nước;

“9- Quyết định phong hàm, cấp sĩ quan cấp cao trong các lực lượng vũ trang nhân dân, hàm, cấp đại sứ, những hàm, cấp nhà nước trong các lĩnh vực khác; quyết định tặng thưởng huân chương, huy chương, giải thưởng nhà nước và danh hiệu vinh dự nhà nước;”

10- Cử, triệu hồi đại sứ đặc mệnh toàn quyền của Việt Nam; tiếp nhận đại sứ đặc mệnh toàn quyền của nước ngoài; tiến hành đàm phán, ký kết điều ước quốc tế nhân danh Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam với người đứng đầu Nhà nước khác; quyết định phê chuẩn hoặc tham gia điều ước quốc tế, trừ trường hợp cần trình Quốc hội quyết định;

“10- Cử, triệu hồi đại sứ đặc mệnh toàn quyền của Việt Nam; tiếp nhận đại sứ đặc mệnh toàn quyền của nước ngoài; tiến hành đàm phán, ký kết điều ước quốc tế nhân danh Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam với người đứng đầu Nhà nước khác; trình Quốc hội phê chuẩn điều ước quốc tế đã trực tiếp ký; quyết định phê chuẩn hoặc gia nhập điều ước quốc tế, trừ trường hợp cần trình Quốc hội quyết định;”

11- Quyết định cho nhập quốc tịch Việt Nam, cho thôi quốc tịch Việt Nam hoặc tước quốc tịch Việt Nam;

12- Quyết định đặc xá.

Điều 104

Hội đồng quốc phòng và an ninh gồm Chủ tịch, Phó Chủ tịch, các ủy viên.

Chủ tịch nước đề nghị danh sách thành viên Hội đồng quốc phòng và an ninh trình Quốc hội phê chuẩn. Thành viên Hội đồng quốc phòng và an ninh không nhất thiết là đại biểu Quốc hội.

Hội đồng quốc phòng và an ninh động viên mọi lực lượng và khả năng của nước nhà để bảo vệ Tổ quốc.

Trong trường hợp có chiến tranh, Quốc hội có thể giao cho Hội đồng quốc phòng và an ninh những nhiệm vụ và quyền hạn đặc biệt.

Hội đồng quốc phòng và an ninh làm việc theo chế độ tập thể và quyết định theo đa số.

Điều 105

Chủ tịch nước có quyền tham dự các phiên họp của Uỷ ban thường vụ Quốc hội.

Khi xét thấy cần thiết, Chủ tịch nước có quyền tham dự các phiên họp của Chính phủ.

Điều 106

Chủ tịch nước ban hành lệnh, quyết định để thực hiện nhiệm vụ, quyền hạn của mình.

Điều 107

Phó Chủ tịch nước do Quốc hội bầu trong số đại biểu Quốc hội.

Phó Chủ tịch nước giúp Chủ tịch làm nhiệm vụ và có thể được Chủ tịch uỷ nhiệm thay Chủ tịch làm một số nhiệm vụ.

Điều 108

Khi Chủ tịch nước không làm việc được trong một thời gian dài, thì Phó Chủ tịch quyền Chủ tịch.

Trong trường hợp khuyết Chủ tịch nước, thì Phó Chủ tịch quyền Chủ tịch cho đến khi Quốc hội bầu Chủ tịch nước mới.

Chương VIII

CHÍNH PHỦ

Điều 109

Chính phủ là cơ quan chấp hành của Quốc hội, cơ quan hành chính Nhà nước cao nhất của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Chính phủ thống nhất quản lý việc thực hiện các nhiệm vụ chính trị, kinh tế, văn hoá, xã hội, quốc phòng, an ninh và đối ngoại của Nhà nước; bảo đảm hiệu lực của bộ máy Nhà nước từ trung ương đến cơ sở; bảo đảm việc tôn trọng và chấp hành Hiến pháp và pháp luật; phát huy quyền làm chủ của nhân dân trong sự nghiệp xây dựng và bảo vệ Tổ quốc, bảo đảm ổn định và nâng cao đời sống vật chất và văn hoá của nhân dân.

Chính phủ chịu trách nhiệm trước Quốc hội và báo cáo công tác với Quốc hội, Uỷ ban thường vụ Quốc hội, Chủ tịch nước.

Điều 110

Chính phủ gồm có Thủ tướng, các Phó Thủ tướng, các Bộ trưởng và các thành viên khác. Ngoài Thủ tướng, các thành viên khác của Chính phủ không nhất thiết là đại biểu Quốc hội.

Thủ tướng Chính phủ chịu trách nhiệm trước Quốc hội và báo cáo công tác với Quốc hội, Uỷ ban thường vụ Quốc hội, Chủ tịch nước.

Phó Thủ tướng giúp Thủ tướng làm nhiệm vụ theo sự phân công của Thủ tướng. Khi Thủ tướng vắng mặt thì một Phó Thủ tướng được Thủ tướng ủy nhiệm thay mặt lãnh đạo công tác của Chính phủ.

Điều 111

Chủ tịch Uỷ ban trung ương Mặt trận Tổ quốc Việt Nam, Chủ tịch Tổng liên đoàn lao động Việt Nam và người đứng đầu các đoàn thể nhân dân được mời tham dự các phiên họp của Chính phủ khi bàn các vấn đề có liên quan.

Điều 112

Chính phủ có những nhiệm vụ và quyền hạn sau đây:

1- Lãnh đạo công tác của các Bộ, các cơ quan ngang Bộ và các cơ quan thuộc Chính phủ, Uỷ ban nhân dân các cấp, xây dựng và kiện toàn hệ thống thống nhất bộ máy hành chính Nhà nước từ trung ương đến cơ sở; hướng dẫn, kiểm tra Hội đồng nhân dân thực hiện các văn bản của cơ quan Nhà nước cấp trên; tạo điều kiện để Hội đồng nhân dân thực hiện nhiệm vụ và quyền hạn theo luật định; đào tạo, bồi dưỡng, sắp xếp và sử dụng đội ngũ viên chức Nhà nước;

2- Bảo đảm việc thi hành Hiến pháp và pháp luật trong các cơ quan Nhà nước, tổ chức kinh tế, tổ chức xã hội, đơn vị vũ trang và công dân; tổ chức và lãnh đạo công tác tuyên truyền, giáo dục Hiến pháp và pháp luật trong nhân dân;

3- Trình dự án luật, pháp lệnh và các dự án khác trước Quốc hội và Uỷ ban thường vụ Quốc hội;

4- Thống nhất quản lý việc xây dựng, phát triển nền kinh tế quốc dân; thực hiện chính sách tài chính, tiền tệ quốc gia; quản lý và bảo đảm sử dụng có hiệu quả tài sản thuộc sở hữu toàn dân; phát triển văn hoá, giáo dục, y tế, khoa học và công nghệ, thực hiện kế hoạch phát triển kinh tế - xã hội và ngân sách Nhà nước;

5- Thi hành những biện pháp bảo vệ các quyền và lợi ích hợp pháp của công dân, tạo điều kiện cho công dân sử dụng quyền và làm tròn nghĩa vụ của mình, bảo vệ tài sản, lợi ích của Nhà nước và của xã hội; bảo vệ môi trường;

6- Củng cố và tăng cường nền quốc phòng toàn dân, an ninh nhân dân; bảo đảm an ninh quốc gia và trật tự, an toàn xã hội; xây dựng các lực lượng vũ trang nhân dân; thi hành lệnh động viên, lệnh ban bố tình trạng khẩn cấp và mọi biện pháp cần thiết khác để bảo vệ đất nước;

7- Tổ chức và lãnh đạo công tác kiểm kê, thống kê của Nhà nước; công tác thanh tra và kiểm tra Nhà nước, chống quan liêu, tham nhũng trong bộ máy Nhà nước; công tác giải quyết khiếu nại, tố cáo của công dân;

8- Thống nhất quản lý công tác đối ngoại của Nhà nước; ký kết, tham gia, phê duyệt điều ước quốc tế nhân danh Chính phủ; chỉ đạo việc thực hiện các điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia; bảo vệ lợi ích của Nhà nước, lợi ích chính đáng của tổ chức và công dân Việt Nam ở nước ngoài;

“8- Thống nhất quản lý công tác đối ngoại; đàm phán, ký kết điều ước quốc tế nhân danh Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam, trừ trường hợp quy định tại điểm 10 Điều 103; đàm phán, ký, phê duyệt, gia nhập điều ước quốc tế nhân danh Chính phủ; chỉ đạo việc thực hiện các điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập; bảo vệ lợi ích của Nhà nước, lợi ích chính đáng của tổ chức và công dân Việt Nam ở nước ngoài;”

9- Thực hiện chính sách xã hội, chính sách dân tộc, chính sách tôn giáo;

10- Quyết định việc điều chỉnh địa giới các đơn vị hành chính dưới cấp tỉnh, thành phố trực thuộc trung ương;

11- Phối hợp với Mặt trận Tổ quốc Việt Nam, các đoàn thể nhân dân trong khi thực hiện nhiệm vụ, quyền hạn của mình; tạo điều kiện để các tổ chức đó hoạt động có hiệu quả.

Điều 113

Nhiệm kỳ của Chính phủ theo nhiệm kỳ của Quốc hội. Khi Quốc hội hết nhiệm kỳ, Chính phủ tiếp tục làm nhiệm vụ cho đến khi Quốc hội khoá mới thành lập Chính phủ mới.

Điều 114

Thủ tướng Chính phủ có những nhiệm vụ và quyền hạn sau đây:

1- Lãnh đạo công tác của Chính phủ, các thành viên Chính phủ, Uỷ ban nhân dân các cấp; chủ toạ các phiên họp của Chính phủ;

2- Đề nghị Quốc hội thành lập hoặc bãi bỏ các Bộ và các cơ quan ngang Bộ; trình Quốc hội và trong thời gian Quốc hội không họp, trình Uỷ ban thường vụ Quốc hội phê chuẩn đề nghị về việc bổ nhiệm, miễn nhiệm, cách chức Phó Thủ tướng, Bộ trưởng, các thành viên khác của Chính phủ;

“2- Đề nghị Quốc hội thành lập hoặc bãi bỏ các bộ và các cơ quan ngang bộ; trình Quốc hội phê chuẩn đề nghị về việc bổ nhiệm, miễn nhiệm, cách chức Phó Thủ tướng, Bộ trưởng, các thành viên khác của Chính phủ;”

3- Bổ nhiệm, miễn nhiệm, cách chức các Thứ trưởng và chức vụ tương đương; phê chuẩn việc bầu cử; miễn nhiệm, điều động, cách chức Chủ tịch, các Phó Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương;

4- Đình chỉ việc thi hành hoặc bãi bỏ những quyết định, chỉ thị, thông tư của Bộ trưởng, các thành viên khác của Chính phủ, quyết định, chỉ thị của Uỷ ban nhân dân và Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trái với Hiến pháp, luật và các văn bản của các cơ quan Nhà nước cấp trên;

5- Đình chỉ việc thi hành những nghị quyết của Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương trái với Hiến pháp, luật và các văn bản của các cơ quan Nhà nước cấp trên, đồng thời đề nghị Uỷ ban thường vụ Quốc hội bãi bỏ;

6- Thực hiện chế độ báo cáo trước nhân dân qua các phương tiện thông tin đại chúng về những vấn đề quan trọng mà Chính phủ phải giải quyết.

Điều 115

Căn cứ vào Hiến pháp, luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội, lệnh, quyết định của Chủ tịch nước, Chính phủ ra nghị quyết, nghị định, Thủ tướng Chính phủ ra quyết định, chỉ thị và kiểm tra việc thi hành các văn bản đó.

Những vấn đề quan trọng thuộc thẩm quyền của Chính phủ phải được thảo luận tập thể và quyết định theo đa số.

Điều 116

Bộ trưởng và các thành viên khác của Chính phủ chịu trách nhiệm quản lý Nhà nước về lĩnh vực, ngành mình phụ trách trong phạm vi cả nước, bảo đảm quyền tự chủ trong hoạt động sản xuất, kinh doanh của các cơ sở theo quy định của pháp luật.

Căn cứ vào Hiến pháp, luật và nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội, lệnh, quyết định của Chủ tịch nước, các văn bản của Chính phủ và Thủ tướng Chính phủ, Bộ trưởng, các thành viên khác của Chính phủ, Thủ trưởng các cơ quan thuộc Chính phủ ra quyết định, chỉ thị, thông tư và kiểm tra việc thi hành các văn bản đó đối với tất cả các ngành, các địa phương và cơ sở.

“Điều 116

Bộ trưởng và các thành viên khác của Chính phủ chịu trách nhiệm quản lý nhà nước về lĩnh vực, ngành mình phụ trách trong phạm vi cả nước, bảo đảm quyền tự chủ trong hoạt động sản xuất, kinh doanh của các cơ sở theo quy định của pháp luật.

Căn cứ vào Hiến pháp, luật và nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội, lệnh, quyết định của Chủ tịch nước, các văn bản của Chính phủ và Thủ tướng Chính phủ, Bộ trưởng, các thành viên khác của Chính phủ ra quyết định, chỉ thị, thông tư và kiểm tra việc thi hành các văn bản đó đối với tất cả các ngành, các địa phương và cơ sở.”

Điều 117

Bộ trưởng và các thành viên khác của Chính phủ chịu trách nhiệm trước Thủ tướng Chính phủ, trước Quốc hội về lĩnh vực, ngành mình phụ trách.

Chương IX

HỘI ĐỒNG NHÂN DÂN VÀ UỶ BAN NHÂN DÂN

Điều 118

Các đơn vị hành chính của nước Cộng hoà xã hội chủ nghĩa Việt Nam được phân định như sau:

Nước chia thành tỉnh, thành phố trực thuộc trung ương;

Tỉnh chia thành huyện, thành phố thuộc tỉnh và thị xã; thành phố trực thuộc trung ương chia thành quận, huyện và thị xã;

Huyện chia thành xã, thị trấn; thành phố thuộc tỉnh, thị xã chia thành phường và xã; quận chia thành phường.

Việc thành lập Hội đồng nhân dân và Uỷ ban nhân dân ở các đơn vị hành chính do luật định.

Điều 119

Hội đồng nhân dân là cơ quan quyền lực Nhà nước ở địa phương, đại diện cho ý chí, nguyện vọng và quyền làm chủ của nhân dân, do nhân dân địa phương bầu ra, chịu trách nhiệm trước nhân dân địa phương và cơ quan Nhà nước cấp trên.

Điều 120

Căn cứ vào Hiến pháp, luật, văn bản của cơ quan Nhà nước cấp trên, Hội đồng nhân dân ra nghị quyết về các biện pháp bảo đảm thi hành nghiêm chỉnh Hiến pháp và pháp luật ở địa phương; về kế hoạch phát triển kinh tế - xã hội và ngân sách; về quốc phòng, an ninh ở địa phương; về biện pháp ổn định và nâng cao đời sống của nhân dân, hoàn thành mọi nhiệm vụ cấp trên giao cho, làm tròn nghĩa vụ đối với cả nước.

Điều 121

Đại biểu Hội đồng nhân dân là người đại diện cho ý chí, nguyện vọng của nhân dân ở địa phương; phải liên hệ chặt chẽ với cử tri, chịu sự giám sát của cử tri, thực hiện chế độ tiếp xúc, báo cáo với cử tri về hoạt động của mình và của Hội đồng nhân dân, trả lời những yêu cầu, kiến nghị của cử tri; xem xét, đôn đốc việc giải quyết khiếu nại, tố cáo của nhân dân.

Đại biểu Hội đồng nhân dân có nhiệm vụ vận động nhân dân thực hiện pháp luật, chính sách của Nhà nước, nghị quyết của Hội đồng nhân dân, động viên nhân dân tham gia quản lý Nhà nước.

Điều 122

Đại biểu Hội đồng nhân dân có quyền chất vấn Chủ tịch Hội đồng nhân dân, Chủ tịch và các thành viên khác của Uỷ ban nhân dân, Chánh án Toà án nhân dân, Viện trưởng Viện kiểm sát nhân dân và thủ trưởng các cơ quan thuộc Uỷ ban nhân dân. Người bị chất vấn phải trả lời trước Hội đồng nhân dân trong thời hạn do luật định.

Đại biểu Hội đồng nhân dân có quyền kiến nghị với các cơ quan Nhà nước ở địa phương. Người phụ trách cơ quan này có trách nhiệm tiếp đại biểu, xem xét, giải quyết kiến nghị của đại biểu.

Điều 123

Uỷ ban nhân dân do Hội đồng nhân dân bầu là cơ quan chấp hành của Hội đồng nhân dân, cơ quan hành chính Nhà nước ở địa phương, chịu trách nhiệm chấp hành Hiến pháp, luật, các văn bản của các cơ quan Nhà nước cấp trên và nghị quyết của Hội đồng nhân dân.

Điều 124

Uỷ ban nhân dân trong phạm vi nhiệm vụ, quyền hạn do pháp luật quy định, ra quyết định, chỉ thị và kiểm tra việc thi hành những văn bản đó.

Chủ tịch Uỷ ban nhân dân lãnh đạo, điều hành hoạt động của Uỷ ban nhân dân.

Khi quyết định những vấn đề quan trọng của địa phương, Uỷ ban nhân dân phải thảo luận tập thể và quyết định theo đa số.

Chủ tịch Uỷ ban nhân dân có quyền đình chỉ việc thi hành hoặc bãi bỏ những văn bản sai trái của các cơ quan thuộc Uỷ ban nhân dân và các văn bản sai trái của Uỷ ban nhân dân cấp dưới; đình chỉ thi hành nghị quyết sai trái của Hội đồng nhân dân cấp dưới, đồng thời đề nghị Hội đồng nhân dân cấp mình bãi bỏ những nghị quyết đó.

Điều 125

Chủ tịch Uỷ ban Mặt trận Tổ quốc Việt Nam và người đứng đầu các đoàn thể nhân dân ở địa phương được mời tham dự các kỳ họp Hội đồng nhân dân và được mời tham dự hội nghị Uỷ ban nhân dân cùng cấp khi bàn các vấn đề có liên quan.

Hội đồng nhân dân, Uỷ ban nhân dân thực hiện chế độ thông báo tình hình mọi mặt của địa phương cho Mặt trận Tổ quốc và các đoàn thể nhân dân, lắng nghe ý kiến, kiến nghị của các tổ chức này về xây dựng chính quyền và phát triển kinh tế - xã hội ở địa phương; phối hợp với Mặt trận Tổ quốc và các đoàn thể nhân dân động viên nhân dân cùng Nhà nước thực hiện các nhiệm vụ kinh tế - xã hội, quốc phòng, an ninh ở địa phương.

Chương X

TOÀ ÁN NHÂN DÂN VÀ VIỆC KIỂM SÁT NHÂN DÂN

Điều 126

Toà án nhân dân và Viện kiểm sát nhân dân nước Cộng hoà xã hội chủ nghĩa Việt Nam, trong phạm vi chức năng của mình, có nhiệm vụ bảo vệ pháp chế xã hội chủ nghĩa, bảo vệ chế độ xã hội chủ nghĩa và quyền làm chủ của nhân dân, bảo vệ tài sản của Nhà nước, của tập thể, bảo vệ tính mạng, tài sản, tự do, danh dự và nhân phẩm của công dân.

TOÀ ÁN NHÂN DÂN

Điều 127

Toà án nhân dân tối cao, các Toà án nhân dân địa phương, các Toà án quân sự và các Toà án khác do luật định là những cơ quan xét xử của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Trong tình hình đặc biệt, Quốc hội có thể quyết định thành lập Toà án đặc biệt.

ở cơ sở, thành lập các tổ chức thích hợp của nhân dân để giải quyết những việc vi phạm pháp luật và tranh chấp nhỏ trong nhân dân theo quy định của pháp luật.

Điều 128

Nhiệm kỳ của Chánh án Toà án nhân dân tối cao theo nhiệm kỳ của Quốc hội.

Chế độ bổ nhiệm, miễn nhiệm, cách chức và nhiệm kỳ của Thẩm phán, chế độ bầu cử và nhiệm kỳ của Hội thẩm nhân dân ở Toà án nhân dân các cấp do luật định.

Điều 129

Việc xét xử của Toà án nhân dân có Hội thẩm nhân dân, của Toà án quân sự có Hội thẩm quân nhân tham gia theo quy định của pháp luật. Khi xét xử, Hội thẩm ngang quyền với Thẩm phán.

Điều 130

Khi xét xử, Thẩm phán và Hội thẩm độc lập và chỉ tuân theo pháp luật.

Điều 131

Toà án nhân dân xét xử công khai, trừ trường hợp do luật định.

Toà án nhân dân xét xử tập thể và quyết định theo đa số.

Điều 132

Quyền bào chữa của bị cáo được bảo đảm. Bị cáo có thể tự bào chữa hoặc nhờ người khác bào chữa cho mình.

Tổ chức luật sư được thành lập để giúp bị cáo và các đương sự khác bảo vệ quyền và lợi ích hợp pháp của mình và góp phần bảo vệ pháp chế xã hội chủ nghĩa.

Điều 133

Toà án nhân dân bảo đảm cho công dân nước Cộng hoà xã hội chủ nghĩa Việt Nam thuộc các dân tộc quyền dùng tiếng nói và chữ viết của dân tộc mình trước Toà án.

Điều 134

Toà án nhân dân tối cao là cơ quan xét xử cao nhất của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Toà án nhân dân tối cao giám đốc việc xét xử của các Toà án nhân dân địa phương và các Toà án quân sự.

Toà án nhân dân tối cao giám đốc việc xét xử của Toà án đặc biệt và các toà án khác, trừ trường hợp Quốc hội quy định khác khi thành lập Toà án đó.

Điều 135

Chánh án Toà án nhân dân tối cao chịu trách nhiệm và báo cáo công tác trước Quốc hội; trong thời gian Quốc hội không họp thì chịu trách nhiệm và báo cáo công tác trước Uỷ ban thường vụ Quốc hội và Chủ tịch nước.

Chánh án Toà án nhân dân địa phương chịu trách nhiệm và báo cáo công tác trước Hội đồng nhân dân.

Điều 136

Các bản án và quyết định của Toà án nhân dân đã có hiệu lực pháp luật phải được các cơ quan Nhà nước, tổ chức kinh tế, tổ chức xã hội, các đơn vị vũ trang nhân dân và mọi công dân tôn trọng; những người và đơn vị hữu quan phải nghiêm chỉnh chấp hành.

VIỆN KIỂM SÁT NHÂN DÂN

Điều 137

Viện kiểm sát nhân dân tối cao kiểm sát việc tuân theo pháp luật của các Bộ, các cơ quan ngang Bộ, các cơ quan khác thuộc Chính phủ, các cơ quan chính quyền địa phương, tổ chức kinh tế, tổ chức xã hội, đơn vị vũ trang nhân dân và công dân, thực hành quyền công tố, bảo đảm cho pháp luật được chấp hành nghiêm chỉnh và thống nhất.

Các Viện kiểm sát nhân dân địa phương, các Viện kiểm sát quân sự kiểm sát việc tuân theo pháp luật, thực hành quyền công tố trong phạm vi trách nhiệm do luật định.

“Điều 137

Viện kiểm sát nhân dân tối cao thực hành quyền công tố và kiểm sát các hoạt động tư pháp, góp phần bảo đảm cho pháp luật được chấp hành nghiêm chỉnh và thống nhất.

Các Viện kiểm sát nhân dân địa phương, các Viện kiểm sát quân sự thực hành quyền công tố và kiểm sát các hoạt động tư pháp trong phạm vi trách nhiệm do luật định.”

Điều 138

Viện kiểm sát nhân dân do Viện trưởng lãnh đạo. Viện trưởng Viện kiểm sát nhân dân cấp dưới chịu sự lãnh đạo của Viện trưởng Viện kiểm sát nhân dân cấp trên; Viện trưởng Viện kiểm sát nhân dân các địa phương, Viện trưởng Viện kiểm sát quân sự các cấp chịu sự lãnh đạo thống nhất của Viện trưởng Viện kiểm sát nhân dân tối cao.

Việc thành lập Uỷ ban kiểm sát, những vấn đề Viện trưởng Viện kiểm sát nhân dân có quyền quyết định, những vấn đề quan trọng mà Uỷ ban kiểm sát phải thảo luận và quyết định theo đa số do luật định.

Nhiệm kỳ của Viện trưởng Viện kiểm sát nhân dân tối cao theo nhiệm kỳ của Quốc hội.

Viện trưởng, các Phó Viện trưởng và Kiểm sát viên Viện kiểm sát nhân dân địa phương và Viện kiểm sát quân sự các quân khu và khu vực do Viện trưởng Viện kiểm sát nhân dân tối cao bổ nhiệm, miễn nhiệm, cách chức.

Điều 139

Viện trưởng Viện kiểm sát nhân dân tối cao chịu trách nhiệm và báo cáo công tác trước Quốc hội; trong thời gian Quốc hội không họp thì chịu trách nhiệm và báo cáo công tác trước Uỷ ban thường vụ Quốc hội và Chủ tịch nước.

Điều 140

Viện trưởng các Viện kiểm sát nhân dân địa phương chịu trách nhiệm báo cáo trước Hội đồng nhân dân về tình hình thi hành pháp luật ở địa phương và trả lời chất vấn của đại biểu Hội đồng nhân dân.

“Điều 140

Viện trưởng các Viện kiểm sát nhân dân địa phương chịu trách nhiệm báo cáo công tác trước Hội đồng nhân dân và trả lời chất vấn của đại biểu Hội đồng nhân dân.”

Chương XI

QUỐC KỲ, QUỐC HUY, QUỐC CA

THỦ ĐÔ, NGÀY QUỐC KHÁNH

Điều 141

Quốc kỳ nước Cộng hoà xã hội chủ nghĩa Việt Nam hình chữ nhật, chiều rộng bằng hai phần ba chiều dài, nền đỏ, ở giữa có ngôi sao vàng năm cánh.

Điều 142

Quốc huy nước Cộng hoà xã hội chủ nghĩa Việt Nam hình tròn, nền đỏ, ở giữa có ngôi sao vàng năm cánh, chung quanh có bông lúa, ở dưới có nửa bánh xe răng và dòng chữ: Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 143

Quốc ca nước Cộng hoà xã hội chủ nghĩa Việt Nam là nhạc và lời của bài "Tiến quân ca".

Điều 144

Thủ đô nước Cộng hoà xã hội chủ nghĩa Việt Nam là Hà Nội.

Điều 145

Ngày tuyên ngôn độc lập 2 tháng 9 năm 1945 là ngày Quốc khánh.

Chương XII

HIỆC LỰC CỦA HIẾN PHÁP

VÀ VIỆC SỬA ĐỔI HIẾN PHÁP

Điều 146

Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam là luật cơ bản của Nhà nước, có hiệu lực pháp lý cao nhất.

Mọi văn bản pháp luật khác phải phù hợp với Hiến pháp.

Điều 147

Chỉ Quốc hội mới có quyền sửa đổi Hiến pháp. Việc sửa đổi Hiến pháp phải được ít nhất là hai phần ba tổng số đại biểu Quốc hội biểu quyết tán thành.

----------------------------------

Bản Hiến pháp này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nan khoá VIII, kỳ họp thứ 11 nhất trí thông qua trong phiên họp ngày 15 tháng 4 năm 1992, hồi 11 giờ 45 phút.

[1] Đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam thông qua Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 sửa đổi, bổ sung một số điều, có hiệu lực pháp luật kể từ ngày Chủ tịch nước công bố 07 tháng 01 năm 2002.

[2] Những chữ in mờ là qui định đã hết hiệu lực pháp luật.

[3] Những chữ in nghiêng là qui định đã được sửa đổi, bổ sung tại Nghị quyết của Quốc hội số 51/2001/QH10 ngày 25 tháng 12 năm 2001.

[4] Điều 2 Nghị quyết của Quốc hội số 51/2001/QH10 ngày 25 tháng 12 năm 2001: "Bãi bỏ điểm 8 Điều 91; điểm 9 được chuyển thành điểm 8, điểm 10 được chuyển thành điểm 9, điểm 11 được chuyển thành điểm 10, điểm 12 được chuyển thành điểm 11 Điều 91".


ỦY BAN DỰ THẢO SỬA ĐỔI HIẾN PHÁP NĂM 1992

BẢNG SO SÁNH GIỮA HIẾN PHÁP NĂM 1992

VỚI DỰ THẢO SỬA ĐỔI HIẾN PHÁP NĂM 1992

Tháng 12 - 2012LỜI NÓI ĐẦU

HIẾN PHÁP NĂM 1992

(ĐÃ ĐƯỢC SỬA ĐỔI, BỔ SUNG NĂM 2001)

DỰ THẢO SỬA ĐỔI HIẾN PHÁP NĂM 1992

Trải qua mấy nghìn năm lịch sử, nhân dân Việt Nam lao động cần cù, sáng tạo, chiến đấu anh dũng để dựng nước và giữ nước, đã hun đúc nên truyền thống đoàn kết, nhân nghĩa, kiên cường bất khuất của dân tộc và xây dựng nên nền văn hiến Việt Nam.

Từ năm 1930, dưới sự lãnh đạo của Đảng cộng sản Việt Nam do Chủ tịch Hồ Chí Minh sáng lập và rèn luyện, nhân dân ta tiến hành cuộc đấu tranh cách mạng lâu dài, đầy gian khổ hy sinh, làm Cách mạng tháng Tám thành công. Ngày 2 tháng 9 năm 1945, Chủ tịch Hồ Chí Minh đọc Tuyên ngôn độc lập, nước Việt Nam dân chủ cộng hoà ra đời. Tiếp đó, suốt mấy chục năm, nhân dân các dân tộc nước ta đã liên tục chiến đấu, với sự giúp đỡ quý báu của bè bạn trên thế giới, nhất là các nước xã hội chủ nghĩa và các nước láng giềng, lập nên những chiến công oanh liệt, đặc biệt là chiến dịch Điện Biên Phủ và chiến dịch Hồ Chí Minh lịch sử, đánh thắng hai cuộc chiến tranh xâm lược của thực dân và đế quốc, giải phóng đất nước, thống nhất Tổ quốc, hoàn thành cách mạng dân tộc, dân chủ nhân dân. Ngày 2 tháng 7 năm 1976, Quốc hội nước Việt Nam thống nhất đã quyết định đổi tên nước là Cộng hoà xã hội chủ nghĩa Việt Nam; cả nước bước vào thời kỳ quá độ lên chủ nghĩa xã hội, ra sức xây dựng đất nước, kiên cường bảo vệ Tổ quốc đồng thời làm nghĩa vụ quốc tế.

Qua các thời kỳ kháng chiến kiến quốc, nước ta đã có Hiến pháp năm 1946, Hiến pháp năm 1959 và Hiến pháp năm 1980.

Từ năm 1986 đến nay, công cuộc đổi mới toàn diện đất nước do Đại hội lần thứ VI của Đảng cộng sản Việt Nam đề xướng đã đạt được những thành tựu bước đầu rất quan trọng. Quốc hội quyết định sửa đổi Hiến pháp năm 1980 để đáp ứng yêu cầu của tình hình và nhiệm vụ mới.

Hiến pháp này quy định chế độ chính trị, kinh tế, văn hoá, xã hội, quốc phòng, an ninh, quyền và nghĩa vụ cơ bản của công dân, cơ cấu, nguyên tắc tổ chức và hoạt động của các cơ quan nhà nước, thể chế hoá mối quan hệ giữa Đảng lãnh đạo, nhân dân làm chủ, Nhà nước quản lý.

Dưới ánh sáng của chủ nghĩa Mác - Lê nin và tư tưởng Hồ Chí Minh, thực hiện Cương lĩnh xây dựng đất nước trong thời kỳ quá độ lên chủ nghĩa xã hội, nhân dân Việt Nam nguyện phát huy truyền thống yêu nước, đoàn kết một lòng, nêu cao tinh thần tự lực, tự cường xây dựng đất nước, thực hiện đường lối đối ngoại độc lập, tự chủ, hoà bình, hữu nghị, hợp tác với tất cả các nước, nghiêm chỉnh thi hành Hiến pháp, giành những thắng lợi to lớn hơn nữa trong sự nghiệp đổi mới, xây dựng và bảo vệ Tổ quốc.

Trải qua mấy nghìn năm lịch sử, nhân dân Việt Nam lao động cần cù, sáng tạo, chiến đấu anh dũng để dựng nước và giữ nước, đã hun đúc nên truyền thống đoàn kết, nhân nghĩa, kiên cường, bất khuất của dân tộc và xây dựng nên nền văn hiến Việt Nam.

Từ năm 1930, dưới sự lãnh đạo của Đảng Cộng sản Việt Nam do Chủ tịch Hồ Chí Minh sáng lập và rèn luyện, nhân dân ta tiến hành cuộc đấu tranh cách mạng lâu dài, đầy gian khổ, hy sinh, làm Cách mạng tháng Tám thành công. Ngày 2 tháng 9 năm 1945, Chủ tịch Hồ Chí Minh đọc Tuyên ngôn độc lập, nước Việt Nam dân chủ cộng hòa ra đời. Với khát vọng độc lập, tự do, bằng tinh thần tự lực, tự cường, cùng với sự giúp đỡ quý báu của bạn bè và nhân dân thế giới, nhân dân ta đã giành chiến thắng trong các cuộc chiến tranh bảo vệ Tổ quốc, thống nhất đất nước và làm nghĩa vụ quốc tế; xây dựng chủ nghĩa xã hội và tiến hành công cuộc đổi mới, giành được những thành tựu quan trọng, có ý nghĩa lịch sử.

Qua các thời kỳ kháng chiến kiến quốc, nước ta đã có Hiến pháp năm 1946, Hiến pháp năm 1959, Hiến pháp năm 1980 và Hiến pháp năm 1992. Mỗi bản Hiến pháp đều ghi nhận những thành quả cách mạng to lớn mà nhân dân Việt Nam đã đạt được, tạo nền tảng vững chắc cho sự ổn định và phát triển đất nước.

Dưới ánh sáng của chủ nghĩa Mác – Lênin và tư tưởng Hồ Chí Minh, thể chế hóa Cương lĩnh xây dựng đất nước trong thời kỳ quá độ lên chủ nghĩa xã hội, thực hiện chủ quyền nhân dân, Hiến pháp này tiếp tục khẳng định ý chí của nhân dân và chủ quyền quốc gia; phát huy dân chủ, sức mạnh đại đoàn kết toàn dân tộc; xây dựng và bảo vệ Tổ quốc; hoàn thiện Nhà nước pháp quyền Việt Nam xã hội chủ nghĩa của nhân dân, do nhân dân, vì nhân dân; tôn trọng và bảo đảm quyền con người, quyền công dân; phát triển kinh tế, văn hóa, giáo dục, khoa học, công nghệ, bảo vệ môi trường; thực hiện công bằng xã hội; tăng cường quan hệ hữu nghị và hợp tác với các nước trên thế giới.

Nhân dân Việt Nam, với truyền thống yêu nước, đoàn kết một lòng, xây dựng và thi hành Hiến pháp vì mục tiêu dân giàu, nước mạnh, dân chủ, công bằng, văn minh.

CHƯƠNG I

CHẾ ĐỘ CHÍNH TRỊ

HIẾN PHÁP NĂM 1992

(ĐÃ ĐƯỢC SỬA ĐỔI, BỔ SUNG NĂM 2001)

DỰ THẢO SỬA ĐỔI HIẾN PHÁP NĂM 1992

Chương I

NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM - CHẾ ĐỘ CHÍNH TRỊ

Chương XI

QUỐC KỲ, QUỐC HUY, QUỐC CA, THỦ ĐÔ, NGÀY QUỐC KHÁNH

Chương I

CHẾ ĐỘ CHÍNH TRỊ

Điều 1

Nước Cộng hoà xã hội chủ nghĩa Việt Nam là một nước độc lập, có chủ quyền, thống nhất và toàn vẹn lãnh thổ, bao gồm đất liền, các hải đảo, vùng biển và vùng trời.

Điều 1 (sửa đổi, bổ sung Điều 1)

Nước Cộng hoà xã hội chủ nghĩa Việt Nam là một nước dân chủ, độc lập, có chủ quyền, thống nhất và toàn vẹn lãnh thổ, bao gồm đất liền, hải đảo, vùng biển và vùng trời.

Điều 2

Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam là Nhà nước pháp quyền xã hội chủ nghĩa của nhân dân, do nhân dân, vì nhân dân. Tất cả quyền lực nhà nước thuộc về nhân dân mà nền tảng là liên minh giữa giai cấp công nhân với giai cấp nông dân và tầng lớp trí thức.

Quyền lực nhà nước là thống nhất, có sự phân công và phối hợp giữa các cơ quan nhà nước trong việc thực hiện các quyền lập pháp, hành pháp, tư pháp.

Điều 2 (sửa đổi, bổ sung Điều 2)

Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam là Nhà nước pháp quyền xã hội chủ nghĩa của nhân dân, do nhân dân, vì nhân dân. Tất cả quyền lực nhà nước thuộc về nhân dân mà nền tảng là liên minh giữa giai cấp công nhân với giai cấp nông dân và đội ngũ trí thức.

Quyền lực nhà nước là thống nhất, có sự phân công, phối hợp, kiểm soát giữa các cơ quan nhà nước trong việc thực hiện các quyền lập pháp, hành pháp, tư pháp.

Điều 3

Nhà nước bảo đảm và không ngừng phát huy quyền làm chủ về mọi mặt của nhân dân, thực hiện mục tiêu dân giàu, nước mạnh, xã hội công bằng, dân chủ, văn minh, mọi người có cuộc sống ấm no, tự do, hạnh phúc, có điều kiện phát triển toàn diện; nghiêm trị mọi hành động xâm phạm lợi ích của Tổ quốc và của nhân dân.

Điều 3 (sửa đổi, bổ sung Điều 3)

Nhà nước bảo đảm và phát huy quyền làm chủ của nhân dân, thực hiện mục tiêu dân giàu, nước mạnh, dân chủ, công bằng, văn minh, mọi người có cuộc sống ấm no, tự do, hạnh phúc, có điều kiện phát triển toàn diện.

Điều 4

Đảng Cộng sản Việt Nam, đội tiên phong của giai cấp công nhân Việt Nam, đại biểu trung thành quyền lợi của giai cấp công nhân, nhân dân lao động và của cả dân tộc, theo chủ nghĩa Mác-Lênin và tư tưởng Hồ Chí Minh, là lực lượng lãnh đạo Nhà nước và xã hội.

Mọi tổ chức của Đảng hoạt động trong khuôn khổ Hiến pháp và pháp luật.

Điều 4 (sửa đổi, bổ sung Điều 4)

1. Đảng Cộng sản Việt Nam, đội tiên phong của giai cấp công nhân, đồng thời là đội tiên phong của nhân dân lao động và của dân tộc Việt Nam, đại biểu trung thành lợi ích của giai cấp công nhân, nhân dân lao động và của cả dân tộc, lấy chủ nghĩa Mác - Lênin và tư tưởng Hồ Chí Minh làm nền tảng tư tưởng, là lực lượng lãnh đạo Nhà nước và xã hội.

2. Đảng gắn bó mật thiết với nhân dân, phục vụ nhân dân, chịu sự giám sát của nhân dân, chịu trách nhiệm trước nhân dân về những quyết định của mình.

3. Các tổ chức của Đảng và đảng viên hoạt động trong khuôn khổ Hiến pháp và pháp luật.

Điều 5

Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam là Nhà nước thống nhất của các dân tộc cùng sinh sống trên đất nước Việt Nam.

Nhà nước thực hiện chính sách bình đẳng, đoàn kết, tương trợ giữa các dân tộc, nghiêm cấm mọi hành vi kỳ thị, chia rẽ dân tộc.

Các dân tộc có quyền dùng tiếng nói, chữ viết, giữ gìn bản sắc dân tộc và phát huy những phong tục, tập quán, truyền thống và văn hoá tốt đẹp của mình.

Nhà nước thực hiện chính sách phát triển về mọi mặt, từng bước nâng cao đời sống vật chất và tinh thần của đồng bào dân tộc thiểu số.

Điều 5 (sửa đổi, bổ sung Điều 5)

1. Nước Cộng hoà xã hội chủ nghĩa Việt Nam là quốc gia thống nhất của các dân tộc cùng sinh sống trên đất nước Việt Nam.

2. Các dân tộc bình đẳng, đoàn kết, tôn trọng và giúp đỡ nhau cùng phát triển; nghiêm cấm mọi hành vi kỳ thị, chia rẽ dân tộc.

3. Ngôn ngữ quốc gia là tiếng Việt. Các dân tộc có quyền dùng tiếng nói, chữ viết, giữ gìn bản sắc dân tộc và phát huy những phong tục, tập quán, truyền thống và văn hoá tốt đẹp của mình.

4. Nhà nước thực hiện chính sách phát triển toàn diện và tạo điều kiện để tất cả các dân tộc thiểu số phát huy nội lực, hoà nhập vào sự phát triển chung của đất nước.

Điều 6

Nhân dân sử dụng quyền lực Nhà nước thông qua Quốc hội và Hội đồng nhân dân là những cơ quan đại diện cho ý chí và nguyện vọng của nhân dân, do nhân dân bầu ra và chịu trách nhiệm trước nhân dân.

Quốc hội, Hội đồng nhân dân và các cơ quan khác của Nhà nước đều tổ chức và hoạt động theo nguyên tắc tập trung dân chủ.

Điều 6 (sửa đổi, bổ sung Điều 6)

Nhân dân thực hiện quyền lực nhà nước bằng các hình thức dân chủ trực tiếp, dân chủ đại diện thông qua Quốc hội, Hội đồng nhân dân và thông qua các cơ quan khác của Nhà nước.

Điều 7

Việc bầu cử đại biểu Quốc hội và đại biểu Hội đồng nhân dân tiến hành theo nguyên tắc phổ thông, bình đẳng, trực tiếp và bỏ phiếu kín.

Đại biểu Quốc hội bị cử tri hoặc Quốc hội bãi nhiệm và đại biểu Hội đồng nhân dân bị cử tri hoặc Hội đồng nhân dân bãi nhiệm khi đại biểu đó không còn xứng đáng với sự tín nhiệm của nhân dân.

Điều 7 (sửa đổi, bổ sung Điều 7)

1. Việc bầu cử đại biểu Quốc hội và đại biểu Hội đồng nhân dân được tiến hành theo nguyên tắc phổ thông, bình đẳng, trực tiếp và bỏ phiếu kín.

2. Đại biểu Quốc hội, đại biểu Hội đồng nhân dân bị cử tri hoặc Quốc hội, Hội đồng nhân dân bãi nhiệm khi đại biểu đó không còn xứng đáng với sự tín nhiệm của nhân dân.

Điều 8

Các cơ quan nhà nước, cán bộ, viên chức nhà nước phải tôn trọng nhân dân, tận tụy phục vụ nhân dân, liên hệ chặt chẽ với nhân dân, lắng nghe ý kiến và chịu sự giám sát của nhân dân; kiên quyết đấu tranh chống tham nhũng, lãng phí và mọi biểu hiện quan liêu, hách dịch, cửa quyền.

Điều 12

Các cơ quan nhà nước, tổ chức kinh tế, tổ chức xã hội, đơn vị vũ trang nhân dân và mọi công dân phải nghiêm chỉnh chấp hành Hiến pháp và pháp luật, đấu tranh phòng ngừa và chống các tội phạm, các vi phạm Hiến pháp và pháp luật.

Mọi hành động xâm phạm lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tập thể và của công dân đều bị xử lý theo pháp luật.

Điều 8 (sửa đổi, bổ sung Điều 8, Điều 12)

1. Nhà nước tổ chức và hoạt động theo Hiến pháp và pháp luật, quản lý xã hội bằng Hiến pháp và pháp luật, thực hiện nguyên tắc tập trung dân chủ.

2. Nền hành chính quốc gia, chế độ công vụ được tổ chức và hoàn thiện để phục vụ nhân dân. Cán bộ, công chức, viên chức phải tôn trọng nhân dân, tận tụy phục vụ nhân dân và chịu sự giám sát của nhân dân; chống tham nhũng, quan liêu, hách dịch, cửa quyền; thực hành tiết kiệm, chống lãng phí.

3. Cơ quan, tổ chức, cá nhân phải nghiêm chỉnh chấp hành Hiến pháp và pháp luật, phòng, chống các hành vi vi phạm Hiến pháp và pháp luật.

Điều 9

Mặt trận Tổ quốc Việt Nam là tổ chức liên minh chính trị, liên hiệp tự nguyện của tổ chức chính trị, các tổ chức chính trị - xã hội, tổ chức xã hội và các cá nhân tiêu biểu trong các giai cấp, các tầng lớp xã hội, các dân tộc, các tôn giáo và người Việt Nam định cư ở nước ngoài.

Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên là cơ sở chính trị của chính quyền nhân dân. Mặt trận phát huy truyền thống đoàn kết toàn dân, tăng cường sự nhất trí về chính trị và tinh thần trong nhân dân, tham gia xây dựng và củng cố chính quyền nhân dân, cùng Nhà nước chăm lo và bảo vệ lợi ích chính đáng của nhân dân, động viên nhân dân thực hiện quyền làm chủ, nghiêm chỉnh thi hành Hiến pháp và pháp luật, giám sát hoạt động của cơ quan nhà nước, đại biểu dân cử và cán bộ, viên chức nhà nước.

Nhà nước tạo điều kiện để Mặt trận Tổ quốc và các tổ chức thành viên hoạt động có hiệu quả.

Điều 9 (sửa đổi, bổ sung Điều 9)

1. Mặt trận Tổ quốc Việt Nam là tổ chức liên minh chính trị, liên hiệp tự nguyện của tổ chức chính trị, các tổ chức chính trị - xã hội, các tổ chức xã hội và các cá nhân tiêu biểu trong các giai cấp, các tầng lớp xã hội, các dân tộc, các tôn giáo và người Việt Nam định cư ở nước ngoài.

2. Mặt trận Tổ quốc Việt Nam là cơ sở chính trị của chính quyền nhân dân. Mặt trận phát huy truyền thống đại đoàn kết toàn dân tộc, tăng cường sự nhất trí về chính trị và tinh thần trong nhân dân; tham gia xây dựng và củng cố chính quyền nhân dân, cùng Nhà nước chăm lo và bảo vệ lợi ích chính đáng của nhân dân, vận động nhân dân thực hiện quyền làm chủ, nghiêm chỉnh chấp hành pháp luật, giám sát và phản biện xã hội đối với hoạt động của cơ quan nhà nước, đại biểu dân cử và cán bộ, công chức, viên chức.

3. Nhà nước tạo điều kiện để Mặt trận Tổ quốc Việt Nam, các tổ chức thành viên của Mặt trận và các tổ chức xã hội khác hoạt động.

Điều 10

Công đoàn là tổ chức chính trị - xã hội của giai cấp công nhân và của người lao động cùng với cơ quan nhà nước, tổ chức kinh tế, tổ chức xã hội chăm lo và bảo vệ quyền lợi của cán bộ, công nhân, viên chức và những người lao động khác; tham gia quản lý Nhà nước và xã hội, tham gia kiểm tra, giám sát hoạt động của cơ quan nhà nước, tổ chức kinh tế; giáo dục cán bộ, công nhân, viên chức và những người lao động khác xây dựng và bảo vệ Tổ quốc.

Điều 10 (sửa đổi, bổ sung Điều 10)

Công đoàn Việt Nam là tổ chức chính trị - xã hội của giai cấp công nhân và của người lao động được thành lập trên cơ sở tự nguyện, đại diện cho người lao động, chăm lo và bảo vệ quyền, lợi ích hợp pháp của người lao động; tham gia quản lý nhà nước, quản lý kinh tế - xã hội; tham gia thanh tra, kiểm tra, giám sát hoạt động của cơ quan nhà nước, tổ chức, đơn vị, doanh nghiệp; tuyên truyền, vận động người lao động học tập, nâng cao trình độ, kỹ năng nghề nghiệp, chấp hành pháp luật, xây dựng và bảo vệ Tổ quốc.

Điều 13

Tổ quốc Việt Nam là thiêng liêng, bất khả xâm phạm.

Mọi âm mưu và hành động chống lại độc lập, chủ quyền, thống nhất và toàn vẹn lãnh thổ của Tổ quốc, chống lại sự nghiệp xây dựng và bảo vệ Tổ quốc Việt Nam xã hội chủ nghĩa đều bị nghiêm trị theo pháp luật.

Điều 11 (sửa đổi, bổ sung Điều 13)

1. Tổ quốc Việt Nam là thiêng liêng, bất khả xâm phạm.

2. Mọi hành vi chống lại độc lập, chủ quyền, thống nhất và toàn vẹn lãnh thổ, chống lại sự nghiệp xây dựng và bảo vệ Tổ quốc đều bị nghiêm trị theo pháp luật.

Điều 14

Nước Cộng hoà xã hội chủ nghĩa Việt Nam thực hiện chính sách hoà bình, hữu nghị, mở rộng giao lưu và hợp tác với tất cả các nước trên thế giới, không phân biệt chế độ chính trị và xã hội khác nhau, trên cơ sở tôn trọng độc lập, chủ quyền và toàn vẹn lãnh thổ của nhau, không can thiệp vào công việc nội bộ của nhau, bình đẳng và các bên cùng có lợi; tăng cường tình đoàn kết hữu nghị và quan hệ hợp tác với các nước xã hội chủ nghĩa và các nước láng giềng; tích cực ủng hộ và góp phần vào cuộc đấu tranh chung của nhân dân thế giới vì hoà bình, độc lập dân tộc, dân chủ và tiến bộ xã hội.

Điều 12 (sửa đổi, bổ sung Điều 14)

Nước Cộng hoà xã hội chủ nghĩa Việt Nam thực hiện nhất quán đường lối đối ngoại độc lập, tự chủ, hoà bình, hữu nghị, hợp tác và phát triển với tất cả các nước, không phân biệt chế độ chính trị và xã hội, trên cơ sở tôn trọng độc lập, chủ quyền và toàn vẹn lãnh thổ, không can thiệp vào công việc nội bộ của nhau, bình đẳng và các bên cùng có lợi; là bạn, đối tác tin cậy và thành viên có trách nhiệm trong cộng đồng quốc tế, góp phần vào sự nghiệp hoà bình, độc lập dân tộc, dân chủ và tiến bộ xã hội trên thế giới.

Điều 141

Quốc kỳ nước Cộng hoà xã hội chủ nghĩa Việt Nam hình chữ nhật, chiều rộng bằng hai phần ba chiều dài, nền đỏ, ở giữa có ngôi sao vàng năm cánh.

Điều 142

Quốc huy nước Cộng hoà xã hội chủ nghĩa Việt Nam hình tròn, nền đỏ, ở giữa có ngôi sao vàng năm cánh, chung quanh có bông lúa, ở dưới có nửa bánh xe răng và dòng chữ: Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 143

Quốc ca nước Cộng hoà xã hội chủ nghĩa Việt Nam là nhạc và lời của bài "Tiến quân ca".

Điều 145

Ngày tuyên ngôn độc lập 2 tháng 9 năm 1945 là ngày Quốc khánh.

Điều 13 (ghép và giữ nguyên các điều 141, 142, 143, sửa đổi, bổ sung Điều 145)

1. Quốc kỳ nước Cộng hoà xã hội chủ nghĩa Việt Nam hình chữ nhật, chiều rộng bằng hai phần ba chiều dài, nền đỏ, ở giữa có ngôi sao vàng năm cánh.

2. Quốc huy nước Cộng hoà xã hội chủ nghĩa Việt Nam hình tròn, nền đỏ, ở giữa có ngôi sao vàng năm cánh, chung quanh có bông lúa, ở dưới có nửa bánh xe răng và dòng chữ: Cộng hoà xã hội chủ nghĩa Việt Nam.

3. Quốc ca nước Cộng hoà xã hội chủ nghĩa Việt Nam là nhạc và lời của bài “Tiến quân ca”.

4. Ngày Quốc khánh là Ngày tuyên ngôn độc lập 2 tháng 9 năm 1945.

Điều 144

Thủ đô nước Cộng hoà xã hội chủ nghĩa Việt Nam là Hà Nội.

Điều 14 (giữ nguyên Điều 144)

Thủ đô nước Cộng hoà xã hội chủ nghĩa Việt Nam là Hà Nội.

CHƯƠNG II

QUYỀN CON NGƯỜI, QUYỀN VÀ NGHĨA VỤ CƠ BẢN CỦA CÔNG DÂN

HIẾN PHÁP 1992

(ĐÃ ĐƯỢC SỬA ĐỔI, BỔ SUNG NĂM 2001)

DỰ THẢO SỬA ĐỔI HIẾN PHÁP 1992

Chương V

QUYỀN VÀ NGHĨA VỤ CƠ BẢN CỦA CÔNG DÂN

CHƯƠNG II

QUYỀN CON NGƯỜI,
QUYỀN VÀ NGHĨA VỤ CƠ BẢN CỦA CÔNG DÂN

Điều 50

Ở nước Cộng hoà xã hội chủ nghĩa Việt Nam, các quyền con người về chính trị, dân sự, kinh tế, văn hoá và xã hội được tôn trọng, thể hiện ở các quyền công dân và được quy định trong Hiến pháp và luật.

Điều 15 (sửa đổi, bổ sung Điều 50)

1. Ở nước Cộng hòa xã hội chủ nghĩa Việt Nam, quyền con người, quyền công dân được Nhà nước và xã hội thừa nhận, tôn trọng, bảo vệ, bảo đảm theo Hiến pháp và pháp luật.

2. Quyền con người, quyền công dân chỉ có thể bị giới hạn trong trường hợp cần thiết vì lý do quốc phòng, an ninh quốc gia, trật tự, an toàn xã hội, đạo đức, sức khỏe của cộng đồng.

Điều 16 (mới)

1. Mọi người có nghĩa vụ tôn trọng quyền của người khác.

2. Không được lợi dụng quyền con người, quyền công dân để xâm phạm lợi ích quốc gia, lợi ích dân tộc, quyền, lợi ích hợp pháp của người khác.

Điều 52

Mọi công dân đều bình đẳng trước pháp luật.

Điều 17 (sửa đổi, bổ sung Điều 52)

1. Mọi người đều bình đẳng trước pháp luật.

2. Không ai bị phân biệt đối xử trong đời sống chính trị, dân sự, kinh tế, văn hóa, xã hội.

Điều 49

Công dân nước Cộng hoà xã hội chủ nghĩa Việt Nam là người có quốc tịch Việt Nam.

Điều 18 (sửa đổi, bổ sung Điều 49)

1. Công dân nước Cộng hòa xã hội chủ nghĩa Việt Nam là người có quốc tịch Việt Nam.

2. Công dân Việt Nam không thể bị trục xuất khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam, giao nộp cho Nhà nước khác.

3. Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam bảo hộ công dân Việt Nam ở nước ngoài.

Điều 75

Người Việt Nam định cư ở nước ngoài là bộ phận của cộng đồng dân tộc Việt Nam. Nhà nước bảo hộ quyền lợi chính đáng của người Việt Nam định cư ở nước ngoài.

Nhà nước khuyến khích và tạo điều kiện để người Việt Nam định cư ở nước ngoài giữ gìn bản sắc văn hoá dân tộc Việt Nam, giữ quan hệ gắn bó với gia đình và quê hương, góp phần xây dựng quê hương, đất nước.

Điều 19 (sửa đổi, bổ sung Điều 75)

1. Người Việt Nam định cư ở nước ngoài là bộ phận không thể tách rời của cộng đồng dân tộc Việt Nam.

2. Nhà nước khuyến khích và tạo điều kiện để người Việt Nam định cư ở nước ngoài giữ gìn và phát huy bản sắc văn hóa dân tộc Việt Nam, giữ quan hệ gắn bó với gia đình, quê hương, góp phần xây dựng quê hương, đất nước.

Điều 51

Quyền của công dân không tách rời nghĩa vụ của công dân.

Nhà nước bảo đảm các quyền của công dân; công dân phải làm tròn nghĩa vụ của mình đối với Nhà nước và xã hội.

Quyền và nghĩa vụ của công dân do Hiến pháp và luật quy định.

Điều 20 (sửa đổi, bổ sung Điều 51)

1. Quyền công dân không tách rời nghĩa vụ công dân.

2. Quyền và nghĩa vụ của công dân do Hiến pháp và luật quy định.

3. Công dân có trách nhiệm thực hiện nghĩa vụ đối với Nhà nước và xã hội.

Điều 21 (mới)

Mọi người có quyền sống.

Điều 71

Công dân có quyền bất khả xâm phạm về thân thể, được pháp luật bảo hộ về tính mạng, sức khoẻ, danh dự và nhân phẩm.

Không ai bị bắt, nếu không có quyết định của Toà án nhân dân, quyết định hoặc phê chuẩn của Viện kiểm sát nhân dân, trừ trường hợp phạm tội quả tang. Việc bắt và giam giữ người phải đúng pháp luật.

Nghiêm cấm mọi hình thức truy bức, nhục hình, xúc phạm danh dự, nhân phẩm của công dân.

Điều 22 (sửa đổi, bổ sung Điều 71)

1. Mọi người có quyền bất khả xâm phạm về thân thể, được pháp luật bảo hộ về tính mạng, sức khoẻ, danh dự và nhân phẩm.

2. Nghiêm cấm mọi hành vi tra tấn, bạo lực, truy bức, nhục hình hay bất kỳ hình thức đối xử khác xâm phạm thân thể, xúc phạm danh dự, nhân phẩm của con người.

3. Mọi người có quyền hiến mô, bộ phận cơ thể người và hiến xác theo quy định của luật. Việc thử nghiệm y học, dược học, khoa học hay bất kỳ hình thức thử nghiệm khác trên cơ thể người phải được người đó đồng ý.

Điều 73

Công dân có quyền bất khả xâm phạm về chỗ ở.

Không ai được tự ý vào chỗ ở của người khác nếu người đó không đồng ý, trừ trường hợp được pháp luật cho phép.

Thư tín, điện thoại, điện tín của công dân được bảo đảm an toàn và bí mật.

Việc khám xét chỗ ở, việc bóc mở, kiểm soát, thu giữ thư tín, điện tín của công dân phải do người có thẩm quyền tiến hành theo quy định của pháp luật.

Điều 23 (sửa đổi, bổ sung Điều 73)

1. Mọi người có quyền bất khả xâm phạm về đời sống riêng tư, bí mật cá nhân và bí mật gia đình; có quyền bảo vệ danh dự, uy tín của mình.

Không được phép thu thập, lưu giữ, sử dụng và phổ biến thông tin về đời sống riêng tư, bí mật cá nhân, bí mật gia đình của người khác nếu không được người đó đồng ý.

2. Mọi người có quyền bí mật thư tín, điện thoại, điện tín và các hình thức trao đổi thông tin riêng tư khác.

Việc bóc mở, kiểm soát, thu giữ thư tín, điện thoại, điện tín và các hình thức trao đổi thông tin riêng tư khác do pháp luật quy định.

Điều 68

Công dân có quyền tự do đi lại và cư trú ở trong nước, có quyền ra nước ngoài và từ nước ngoài về nước theo quy định của pháp luật.

Điều 24 (giữ nguyên Điều 68)

Công dân có quyền tự do đi lại và cư trú ở trong nước, có quyền ra nước ngoài và từ nước ngoài về nước theo quy định của pháp luật.

Điều 70

Công dân có quyền tự do tín ngưỡng, tôn giáo, theo hoặc không theo một tôn giáo nào. Các tôn giáo đều bình đẳng trước pháp luật.

Những nơi thờ tự của các tín ngưỡng, tôn giáo được pháp luật bảo hộ.

Không ai được xâm phạm tự do tín ngưỡng, tôn giáo hoặc lợi dụng tín ngưỡng, tôn giáo để làm trái pháp luật và chính sách của Nhà nước.

Điều 25 (sửa đổi, bổ sung Điều 70)

1. Mọi người có quyền tự do tín ngưỡng, tôn giáo, theo hoặc không theo một tôn giáo nào. Các tôn giáo bình đẳng trước pháp luật.

2. Nhà nước tôn trọng và bảo đảm quyền tự do tín ngưỡng, tôn giáo. Nơi thờ tự của tín ngưỡng, tôn giáo được pháp luật bảo hộ.

3. Không ai được xâm phạm tự do tín ngưỡng, tôn giáo hoặc lợi dụng tín ngưỡng, tôn giáo để vi phạm pháp luật.

Điều 69

Công dân có quyền tự do ngôn luận, tự do báo chí; có quyền được thông tin; có quyền hội họp, lập hội, biểu tình theo quy định của pháp luật.

Điều 26 (sửa đổi, bổ sung Điều 69)

Công dân có quyền tự do ngôn luận, tự do báo chí, được thông tin, hội họp, lập hội, biểu tình theo quy định của pháp luật.

Điều 63

Công dân nữ và nam có quyền ngang nhau về mọi mặt chính trị, kinh tế, văn hoá, xã hội và gia đình.

Nghiêm cấm mọi hành vi phân biệt đối xử với phụ nữ, xúc phạm nhân phẩm phụ nữ.

Lao động nữ và nam việc làm như nhau thì tiền lương ngang nhau. Lao động nữ có quyền hưởng chế độ thai sản. Phụ nữ là viên chức nhà nước và người làm công ăn lương có quyền nghỉ trước và sau khi sinh đẻ mà vẫn hưởng lương, phụ cấp theo quy định của pháp luật.

Nhà nước và xã hội tạo điều kiện để phụ nữ nâng cao trình độ mọi mặt, không ngừng phát huy vai trò của mình trong xã hội; chăm lo phát triển các nhà hộ sinh, khoa nhi, nhà trẻ và các cơ sở phúc lợi xã hội khác để giảm nhẹ gánh nặng gia đình, tạo điều kiện cho phụ nữ sản xuất, công tác, học tập, chữa bệnh, nghỉ ngơi và làm tròn bổn phận của người mẹ.

Điều 27 (sửa đổi, bổ sung Điều 63)

1. Công dân nam, nữ bình đẳng và có quyền ngang nhau về mọi mặt chính trị, dân sự, kinh tế, văn hóa, xã hội và gia đình.

2. Nhà nước có chính sách bảo đảm quyền bình đẳng giữa công dân nữ và nam trên mọi lĩnh vực. Nhà nước, xã hội và gia đình tạo điều kiện để phụ nữ phát triển toàn diện, phát huy vai trò của mình trong xã hội.

3. Nghiêm cấm mọi hành vi phân biệt đối xử về giới.

Điều 54

Công dân, không phân biệt dân tộc, nam nữ, thành phần xã hội, tín ngưỡng, tôn giáo, trình độ văn hoá, nghề nghiệp, thời hạn cư trú, đủ mười tám tuổi trở lên đều có quyền bầu cử và đủ hai mươi mốt tuổi trở lên đều có quyền ứng cử vào Quốc hội, Hội đồng nhân dân theo quy định của pháp luật.

Điều 28 (sửa đổi, bổ sung Điều 54)

Công dân đủ mười tám tuổi trở lên có quyền bầu cử và đủ hai mươi mốt tuổi trở lên có quyền ứng cử vào Quốc hội, Hội đồng nhân dân các cấp.

Điều 53

Công dân có quyền tham gia quản lý nhà nước và xã hội, tham gia thảo luận các vấn đề chung của cả nước và địa phương, kiến nghị với cơ quan nhà nước, biểu quyết khi Nhà nước tổ chức trưng cầu ý dân.

Điều 29 (sửa đổi, bổ sung Điều 53)

1. Công dân có quyền tham gia quản lý nhà nước và xã hội, tham gia thảo luận và kiến nghị với cơ quan nhà nước về các vấn đề của địa phương và cả nước.

2. Nhà nước tạo điều kiện để công dân tham gia quản lý nhà nước và xã hội; công khai, minh bạch trong việc tiếp nhận, phản hồi ý kiến, kiến nghị của công dân.

Điều 30 (sửa đổi, bổ sung Điều 53)

Công dân có quyền biểu quyết khi Nhà nước tổ chức trưng cầu ý dân.

Điều 74

Công dân có quyền khiếu nại, quyền tố cáo với cơ quan nhà nước có thẩm quyền về những việc làm trái pháp luật của cơ quan nhà nước, tổ chức kinh tế, tổ chức xã hội, đơn vị vũ trang nhân dân hoặc bất cứ cá nhân nào.

Việc khiếu nại, tố cáo phải được cơ quan nhà nước xem xét và giải quyết trong thời hạn pháp luật quy định.

Mọi hành vi xâm phạm lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tập thể và của công dân phải được kịp thời xử lý nghiêm minh. Người bị thiệt hại có quyền được bồi thường về vật chất và phục hồi danh dự.

Nghiêm cấm việc trả thù người khiếu nại, tố cáo hoặc lợi dụng quyền khiếu nại, tố cáo để vu khống, vu cáo làm hại người khác.

Điều 31 (sửa đổi, bổ sung Điều 74)

1. Mọi người có quyền khiếu nại, quyền tố cáo với cơ quan nhà nước có thẩm quyền về những việc làm trái pháp luật của cơ quan, tổ chức, cá nhân.

2. Cơ quan, tổ chức, cá nhân có thẩm quyền phải tiếp nhận, giải quyết khiếu nại, tố cáo. Người bị thiệt hại có quyền được bồi thường về vật chất, tinh thần và phục hồi danh dự theo quy định của pháp luật.

3. Nghiêm cấm việc trả thù người khiếu nại, tố cáo hoặc lợi dụng quyền khiếu nại, tố cáo để vu khống, vu cáo làm hại người khác.

Điều 72

Không ai bị coi là có tội và phải chịu hình phạt khi chưa có bản án kết tội của Toà án đã có hiệu lực pháp luật.

Người bị bắt, bị giam giữ, bị truy tố, xét xử trái pháp luật có quyền được bồi thường thiệt hại về vật chất và phục hồi danh dự. Người làm trái pháp luật trong việc bắt, giam giữ, truy tố, xét xử gây thiệt hại cho người khác phải bị xử lý nghiêm minh.

Điều 32 (sửa đổi, bổ sung Điều 72)

1. Không ai bị coi là có tội khi chưa có bản án kết tội của Tòa án đã có hiệu lực pháp luật.

2. Người bị buộc tội có quyền được Tòa án xét xử. Không ai bị kết án hai lần vì một tội phạm.

3. Người bị bắt, bị tạm giữ, tạm giam, bị điều tra, truy tố, xét xử có quyền sử dụng trợ giúp pháp lý của người bào chữa.

4. Người bị bắt, bị tạm giữ, tạm giam, bị điều tra, truy tố, xét xử trái pháp luật có quyền được bồi thường thiệt hại về vật chất, tinh thần và phục hồi danh dự. Người làm trái pháp luật trong việc bắt, tạm giữ, tạm giam, điều tra, truy tố, xét xử gây thiệt hại cho người khác phải bị xử lý theo pháp luật.

Điều 58

Công dân có quyền sở hữu về thu nhập hợp pháp, của cải để dành, nhà ở, tư liệu sinh hoạt, tư liệu sản xuất, vốn và tài sản khác trong doanh nghiệp hoặc trong các tổ chức kinh tế khác; đối với đất được Nhà nước giao sử dụng thì theo quy định tại Điều 17 và Điều 18.

Nhà nước bảo hộ quyền sở hữu hợp pháp và quyền thừa kế của công dân.

Điều 33 (sửa đổi, bổ sung Điều 58)

1. Mọi người có quyền sở hữu về thu nhập hợp pháp, của cải để dành, nhà ở, tư liệu sinh hoạt, tư liệu sản xuất, vốn và tài sản khác trong doanh nghiệp hoặc trong các tổ chức kinh tế khác; đối với đất được Nhà nước giao sử dụng thì theo quy định tại Điều 57 và Điều 58.

2. Quyền sở hữu tư nhân và quyền thừa kế được pháp luật bảo hộ.

Điều 57

Công dân có quyền tự do kinh doanh theo quy định của pháp luật.

Điều 34 (sửa đổi, bổ sung Điều 57)

1. Mọi người có quyền tự do kinh doanh.

2. Nhà nước bảo hộ quyền tự do kinh doanh.

Điều 67

Thương binh, bệnh binh, gia đình liệt sĩ được hưởng các chính sách ưu đãi của Nhà nước. Thương binh được tạo điều kiện phục hồi chức năng lao động, có việc làm phù hợp với sức khoẻ và có đời sống ổn định.

Những người và gia đình có công với nước được khen thưởng, chăm sóc.

Người già, người tàn tật, trẻ mồ côi không nơi nương tựa được Nhà nước và xã hội giúp đỡ.

Điều 35 (sửa đổi, bổ sung Điều 67)

Công dân có quyền được bảo đảm an sinh xã hội.

Điều 62

Công dân có quyền xây dựng nhà ở theo quy hoạch và pháp luật. Quyền lợi của người thuê nhà và người có nhà cho thuê được bảo hộ theo pháp luật.

Điều 36 (sửa đổi, bổ sung Điều 62)

1. Công dân có quyền có nơi ở hợp pháp.

2. Nhà nước có chính sách tạo điều kiện để công dân có nơi ở.

Điều 73

Công dân có quyền bất khả xâm phạm về chỗ ở.

Không ai được tự ý vào chỗ ở của người khác nếu người đó không đồng ý, trừ trường hợp được pháp luật cho phép.

Thư tín, điện thoại, điện tín của công dân được bảo đảm an toàn và bí mật.

Việc khám xét chỗ ở, việc bóc mở, kiểm soát, thu giữ thư tín, điện tín của công dân phải do người có thẩm quyền tiến hành theo quy định của pháp luật.

Điều 37 (sửa đổi, bổ sung Điều 73)

1. Mọi người có quyền bất khả xâm phạm về chỗ ở hợp pháp.

2. Không ai được tự ý vào chỗ ở hợp pháp của người khác nếu không được người đó đồng ý.

Việc khám xét chỗ ở do luật định.

Điều 55

Lao động là quyền và nghĩa vụ của công dân.

Nhà nước và xã hội có kế hoạch tạo ngày càng nhiều việc làm cho người lao động.

Điều 56

Nhà nước ban hành chính sách, chế độ bảo hộ lao động.

Nhà nước quy định thời gian lao động, chế độ tiền lương, chế độ nghỉ ngơi và chế độ bảo hiểm xã hội đối với viên chức nhà nước và những người làm công ăn lương; khuyến khích phát triển các hình thức bảo hiểm xã hội khác đối với người lao động.

Điều 38 (sửa đổi, bổ sung Điều 55, Điều 56)

1. Công dân có quyền làm việc, lựa chọn việc làm, nghề nghiệp và nơi làm việc.

2. Nghiêm cấm các hành vi phân biệt đối xử, cưỡng bức lao động, sử dụng người lao động chưa thành niên trái pháp luật.

Điều 64

Gia đình là tế bào của xã hội.

Nhà nước bảo hộ hôn nhân và gia đình.

Hôn nhân theo nguyên tắc tự nguyện, tiến bộ, một vợ một chồng, vợ chồng bình đẳng.

Cha mẹ có trách nhiệm nuôi dạy con thành những công dân tốt. Con cháu có bổn phận kính trọng và chăm sóc ông bà, cha mẹ.

Nhà nước và xã hội không thừa nhận việc phân biệt đối xử giữa các con.

Điều 39 (sửa đổi, bổ sung Điều 64)

1. Nam, nữ có quyền kết hôn và ly hôn. Hôn nhân theo nguyên tắc tự nguyện, tiến bộ, một vợ, một chồng, vợ chồng bình đẳng, tôn trọng lẫn nhau.

2. Nhà nước bảo hộ hôn nhân và gia đình, bảo hộ quyền lợi của người mẹ và trẻ em.

Điều 65

Trẻ em được gia đình, Nhà nước và xã hội bảo vệ, chăm sóc và giáo dục.

Điều 40 (sửa đổi, bổ sung Điều 65)

1. Trẻ em có quyền được gia đình, nhà trường, Nhà nước và xã hội bảo vệ, chăm sóc và giáo dục.

2. Nghiêm cấm hành hạ, ngược đãi, bỏ mặc, lạm dụng, bóc lột sức lao động và những hành vi khác vi phạm quyền trẻ em.

Điều 66

Thanh niên được gia đình, Nhà nước và xã hội tạo điều kiện học tập, lao động và giải trí, phát triển thể lực, trí tuệ, bồi dưỡng về đạo đức, truyền thống dân tộc, ý thức công dân và lý tưởng xã hội chủ nghĩa, đi đầu trong công cuộc lao động sáng tạo và bảo vệ Tổ quốc.

(Bỏ Điều 66 Hiến pháp 1992)

Điều 39

Nhà nước đầu tư, phát triển và thống nhất quản lý sự nghiệp bảo vệ sức khoẻ của nhân dân, huy động và tổ chức mọi lực lượng xã hội xây dựng và phát triển nền y học Việt Nam theo hướng dự phòng; kết hợp phòng bệnh với chữa bệnh; phát triển và kết hợp y dược học cổ truyền với y dược học hiện đại; kết hợp phát triển y tế nhà nước với y tế nhân dân; thực hiện bảo hiểm y tế, tạo điều kiện để mọi người dân được chăm sóc sức khoẻ.

Nhà nước ưu tiên thực hiện chương trình chăm sóc sức khoẻ cho đồng bào miền núi và dân tộc thiểu số.

Nghiêm cấm tổ chức và tư nhân chữa bệnh, sản xuất, buôn bán thuốc chữa bệnh trái phép gây tổn hại cho sức khoẻ của nhân dân.

Điều 61

Công dân có quyền được hưởng chế độ bảo vệ sức khoẻ.

Nhà nước quy định chế độ viện phí, chế độ miễn, giảm viện phí.

Công dân có nghĩa vụ thực hiện các quy định về vệ sinh phòng bệnh và vệ sinh công cộng.

Nghiêm cấm sản xuất, vận chuyển, buôn bán, tàng trữ, sử dụng trái phép thuốc phiện và các chất ma tuý khác. Nhà nước quy định chế độ bắt buộc cai nghiện và chữa các bệnh xã hội nguy hiểm.

Điều 41 (sửa đổi, bổ sung Điều 39, Điều 61)

1. Công dân có quyền được bảo vệ sức khỏe; bình đẳng trong việc sử dụng các dịch vụ y tế và có nghĩa vụ thực hiện các quy định về phòng bệnh, khám bệnh, chữa bệnh.

2. Nghiêm cấm các hành vi đe dọa đến cuộc sống và sức khỏe của người khác và cộng đồng.

Điều 59

Học tập là quyền và nghĩa vụ của công dân.

Bậc tiểu học là bắt buộc, không phải trả học phí.

Công dân có quyền học văn hoá và học nghề bằng nhiều hình thức.

Học sinh có năng khiếu được Nhà nước và xã hội tạo điều kiện học tập để phát triển tài năng.

Nhà nước có chính sách học phí, học bổng.

Nhà nước và xã hội tạo điều kiện cho trẻ em khuyết tật, trẻ em có hoàn cảnh đặc biệt khó khăn khác được học văn hoá và học nghề phù hợp.

Điều 42 (sửa đổi, bổ sung Điều 59)

Công dân có quyền và nghĩa vụ học tập.

Điều 60

Công dân có quyền nghiên cứu khoa học, kỹ thuật, phát minh, sáng chế, sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất, sáng tác, phê bình văn học, nghệ thuật và tham gia các hoạt động văn hoá khác. Nhà nước bảo hộ quyền tác giả, quyền sở hữu công nghiệp.

Điều 43 (sửa đổi, bổ sung Điều 60)

1. Mọi người có quyền nghiên cứu khoa học và công nghệ; sáng tạo văn học, nghệ thuật.

2. Quyền sở hữu trí tuệ được Nhà nước bảo hộ.

Điều 44 (mới)

Mọi người có quyền hưởng thụ các giá trị văn hoá, tham gia vào đời sống văn hóa, sử dụng các cơ sở văn hóa, tiếp cận các giá trị văn hóa.

Điều 45 (mới)

Công dân có quyền xác định dân tộc của mình, sử dụng ngôn ngữ mẹ đẻ, tự do lựa chọn ngôn ngữ giao tiếp.

Điều 46 (mới)

1. Mọi người có quyền được sống trong môi trường trong lành.

2. Mọi người có nghĩa vụ bảo vệ môi trường.

Điều 76

Công dân phải trung thành với Tổ quốc.

Phản bội Tổ quốc là tội nặng nhất.

Điều 47 (sửa đổi, bổ sung Điều 76)

Công dân có nghĩa vụ trung thành với Tổ quốc. Phản bội Tổ quốc là tội nặng nhất.

Điều 77

Bảo vệ Tổ quốc là nghĩa vụ thiêng liêng và quyền cao quý của công dân.

Công dân phải làm nghĩa vụ quân sự và tham gia xây dựng quốc phòng toàn dân.

Điều 48 (sửa đổi, bổ sung Điều 77)

Bảo vệ Tổ quốc là nghĩa vụ thiêng liêng và quyền cao quý của công dân.

Công dân phải làm nghĩa vụ quân sự và tham gia xây dựng quốc phòng toàn dân; việc thực hiện nghĩa vụ thay thế nghĩa vụ quân sự do luật định.

Điều 79

Công dân có nghĩa vụ tuân theo Hiến pháp và pháp luật, tham gia bảo vệ an ninh quốc gia, trật tự, an toàn xã hội, giữ gìn bí mật quốc gia, chấp hành những quy tắc sinh hoạt công cộng.

Điều 49 (sửa đổi, bổ sung Điều 79)

Công dân có nghĩa vụ chấp hành Hiến pháp và pháp luật, tham gia bảo vệ an ninh quốc gia, trật tự, an toàn xã hội, chấp hành những quy tắc sinh hoạt công cộng.

Điều 80

Công dân có nghĩa vụ đóng thuế và lao động công ích theo quy định của pháp luật.

Điều 50 (sửa đổi, bổ sung Điều 80)

Mọi người có nghĩa vụ nộp thuế.

Điều 81

Người nước ngoài cư trú ở Việt Nam phải tuân theo Hiến pháp và pháp luật Việt Nam, được Nhà nước bảo hộ tính mạng, tài sản và các quyền lợi chính đáng theo pháp luật Việt Nam.

Điều 51 (giữ nguyên Điều 81)

Người nước ngoài cư trú ở Việt Nam phải tuân theo Hiến pháp và pháp luật Việt Nam, được Nhà nước bảo hộ tính mạng, tài sản và các quyền lợi chính đáng theo pháp luật Việt Nam.

Điều 82

Người nước ngoài đấu tranh vì tự do và độc lập dân tộc, vì chủ nghĩa xã hội, dân chủ và hoà bình hoặc vì sự nghiệp khoa học mà bị bức hại thì được Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam xem xét việc cho cư trú.

Điều 52 (giữ nguyên Điều 82)

Người nước ngoài đấu tranh vì tự do và độc lập dân tộc, vì chủ nghĩa xã hội, dân chủ và hoà bình hoặc vì sự nghiệp khoa học mà bị bức hại thì được Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam xem xét việc cho cư trú.

CHƯƠNG III

KINH TẾ, XÃ HỘI, VĂN HÓA, GIÁO DỤC, KHOA HỌC, CÔNG NGHỆ VÀ MÔI TRƯỜNG

HIẾN PHÁP NĂM 1992

(ĐÃ ĐƯỢC SỬA ĐỔI, BỔ SUNG NĂM 2001)

DỰ THẢO SỬA ĐỔI HIẾN PHÁP NĂM 1992

Chương II

CHẾ ĐỘ KINH TẾ

Chương III

VĂN HÓA, GIÁO DỤC, KHOA HỌC, CÔNG NGHỆ

CHƯƠNG III

KINH TẾ, XÃ HỘI, VĂN HÓA, GIÁO DỤC, KHOA HỌC, CÔNG NGHỆ VÀ MÔI TRƯỜNG

Điều 15

Nhà nước xây dựng nền kinh tế độc lập, tự chủ trên cơ sở phát huy nội lực, chủ động hội nhập kinh tế quốc tế; thực hiện công nghiệp hoá, hiện đại hoá đất nước.

Nhà nước thực hiện nhất quán chính sách phát triển nền kinh tế thị trường định hướng xã hội chủ nghĩa. Cơ cấu kinh tế nhiều thành phần với các hình thức tổ chức sản xuất, kinh doanh đa dạng dựa trên chế độ sở hữu toàn dân, sở hữu tập thể, sở hữu tư nhân, trong đó sở hữu toàn dân và sở hữu tập thể là nền tảng.

Điều 43

Nhà nước mở rộng giao lưu và hợp tác quốc tế trên các lĩnh vực văn hoá, thông tin, văn học, nghệ thuật, khoa học, công nghệ, giáo dục, y tế, thể dục, thể thao.

Điều 53 (sửa đổi, bổ sung Điều 15, Điều 43)

Nước Cộng hòa xã hội chủ nghĩa Việt Nam xây dựng nền kinh tế độc lập, tự chủ trên cơ sở phát huy nội lực, chủ động, tích cực hội nhập quốc tế; đẩy mạnh công nghiệp hóa, hiện đại hóa đất nước; phát triển kinh tế kết hợp chặt chẽ, hài hòa với phát triển văn hóa, thực hiện tiến bộ và công bằng xã hội, bảo vệ môi trường.

Điều 15

Nhà nước xây dựng nền kinh tế độc lập, tự chủ trên cơ sở phát huy nội lực, chủ động hội nhập kinh tế quốc tế; thực hiện công nghiệp hoá, hiện đại hoá đất nước.

Nhà nước thực hiện nhất quán chính sách phát triển nền kinh tế thị trường định hướng xã hội chủ nghĩa. Cơ cấu kinh tế nhiều thành phần với các hình thức tổ chức sản xuất, kinh doanh đa dạng dựa trên chế độ sở hữu toàn dân, sở hữu tập thể, sở hữu tư nhân, trong đó sở hữu toàn dân và sở hữu tập thể là nền tảng.

Điều 16

Mục đích chính sách kinh tế của Nhà nước là làm cho dân giàu nước mạnh, đáp ứng ngày càng tốt hơn nhu cầu vật chất và tinh thần của nhân dân trên cơ sở phát huy mọi năng lực sản xuất, mọi tiềm năng của các thành phần kinh tế gồm kinh tế nhà nước, kinh tế tập thể, kinh tế cá thể, tiểu chủ, kinh tế tư bản tư nhân, kinh tế tư bản nhà nước và kinh tế có vốn đầu tư nước ngoài dưới nhiều hình thức, thúc đẩy xây dựng cơ sở vật chất - kỹ thuật, mở rộng hợp tác kinh tế, khoa học, kỹ thuật và giao lưu với thị trường thế giới.

Các thành phần kinh tế đều là bộ phận cấu thành quan trọng của nền kinh tế thị trường định hướng xã hội chủ nghĩa. Tổ chức, cá nhân thuộc các thành phần kinh tế được sản xuất, kinh doanh trong những ngành, nghề mà pháp luật không cấm; cùng phát triển lâu dài, hợp tác, bình đẳng và cạnh tranh theo pháp luật.

Nhà nước thúc đẩy sự hình thành, phát triển và từng bước hoàn thiện các loại thị trường theo định hướng xã hội chủ nghĩa.

Điều 19

Kinh tế nhà nước được củng cố và phát triển, nhất là trong các ngành và lĩnh vực then chốt, giữ vai trò chủ đạo, cùng với kinh tế tập thể ngày càng trở thành nền tảng vững chắc của nền kinh tế quốc dân.

Điều 20

Kinh tế tập thể do công dân góp vốn, góp sức hợp tác sản xuất, kinh doanh được tổ chức dưới nhiều hình thức trên nguyên tắc tự nguyện, dân chủ và cùng có lợi.

Nhà nước tạo điều kiện để củng cố và mở rộng các hợp tác xã hoạt động có hiệu quả.

Điều 21

Kinh tế cá thể, tiểu chủ, kinh tế tư bản tư nhân được chọn hình thức tổ chức sản xuất, kinh doanh, được thành lập doanh nghiệp, không bị hạn chế về quy mô hoạt động trong những ngành, nghề có lợi cho quốc kế dân sinh.

Kinh tế gia đình được khuyến khích phát triển.

Điều 54 (sửa đổi, bổ sung các điều 15, 16, 19, 20, 21 và 25)

1. Nền kinh tế Việt Nam là nền kinh tế thị trường định hướng xã hội chủ nghĩa với nhiều hình thức sở hữu, nhiều thành phần kinh tế.

2. Các thành phần kinh tế đều là bộ phận cấu thành quan trọng của nền kinh tế quốc dân, cùng phát triển lâu dài, hợp tác, bình đẳng và cạnh tranh theo pháp luật.

Điều 24

Nhà nước thống nhất quản lý và mở rộng hoạt động kinh tế đối ngoại, phát triển các hình thức quan hệ kinh tế với mọi quốc gia, mọi tổ chức quốc tế trên nguyên tắc tôn trọng độc lập, chủ quyền và cùng có lợi, bảo vệ và thúc đẩy sản xuất trong nước.

Điều 26

Nhà nước thống nhất quản lý nền kinh tế quốc dân bằng pháp luật, kế hoạch, chính sách; phân công trách nhiệm và phân cấp quản lý nhà nước giữa các ngành, các cấp; kết hợp lợi ích của cá nhân, của tập thể với lợi ích của Nhà nước.

Điều 55 (sửa đổi, bổ sung Điều 24, Điều 26)

1. Nhà nước xây dựng và hoàn thiện thể chế kinh tế, bảo đảm cho nền kinh tế vận hành theo quy luật thị trường; thực hiện sự phân công, phân cấp quản lý nhà nước giữa các ngành, các cấp, thúc đẩy liên kết kinh tế vùng, bảo đảm phát triển hợp lý, hài hòa giữa các vùng, địa phương và tính thống nhất của nền kinh tế quốc dân.

2. Nhà nước thống nhất quản lý hoạt động kinh tế đối ngoại, phát triển các hình thức hợp tác kinh tế với các quốc gia, vùng lãnh thổ, tổ chức quốc tế trên nguyên tắc tôn trọng độc lập, chủ quyền, toàn vẹn lãnh thổ và cùng có lợi, phù hợp với pháp luật và thông lệ quốc tế.

Điều 22

Các cơ sở sản xuất, kinh doanh thuộc mọi thành phần kinh tế phải thực hiện đầy đủ các nghĩa vụ đối với Nhà nước, đều bình đẳng trước pháp luật, vốn và tài sản hợp pháp được Nhà nước bảo hộ.

Doanh nghiệp thuộc mọi thành phần kinh tế được liên doanh, liên kết với cá nhân, tổ chức kinh tế trong và ngoài nước theo quy định của pháp luật.

Điều 23

Tài sản hợp pháp của cá nhân, tổ chức không bị quốc hữu hoá.

Trong trường hợp thật cần thiết vì lý do quốc phòng, an ninh và vì lợi ích quốc gia, Nhà nước trưng mua hoặc trưng dụng có bồi thường tài sản của cá nhân hoặc tổ chức theo thời giá thị trường.

Thể thức trưng mua, trưng dụng do luật định.

Điều 25

Nhà nước khuyến khích các tổ chức, cá nhân nước ngoài đầu tư vốn, công nghệ vào Việt Nam phù hợp với pháp luật Việt Nam, pháp luật và thông lệ quốc tế; bảo đảm quyền sở hữu hợp pháp đối với vốn, tài sản và các quyền lợi khác của các tổ chức, cá nhân nước ngoài. Doanh nghiệp có vốn đầu tư nước ngoài không bị quốc hữu hoá.

Nhà nước khuyến khích và tạo điều kiện thuận lợi để người Việt Nam định cư ở nước ngoài đầu tư về nước.

Điều 56 (sửa đổi, bổ sung các điều 22, 23 và 25)

1. Tổ chức, cá nhân được tự do kinh doanh, thực hiện đầy đủ nghĩa vụ đối với Nhà nước theo quy định của pháp luật.

2. Nhà nước thực hiện chính sách chống độc quyền và bảo đảm môi trường cạnh tranh lành mạnh trong kinh doanh.

3. Tài sản hợp pháp của tổ chức, cá nhân được Nhà nước thừa nhận, bảo hộ và không bị quốc hữu hóa.

Trong trường hợp thật cần thiết vì lý do quốc phòng, an ninh hoặc vì lợi ích quốc gia, tình trạng khẩn cấp, phòng chống thiên tai, Nhà nước trưng mua hoặc trưng dụng có bồi thường tài sản của cá nhân, tổ chức theo giá thị trường. Thể thức trưng mua, trưng dụng do luật định.

Điều 17

Đất đai, rừng núi, sông hồ, nguồn nước, tài nguyên trong lòng đất, nguồn lợi ở vùng biển, thềm lục địa và vùng trời, phần vốn và tài sản do Nhà nước đầu tư vào các xí nghiệp, công trình thuộc các ngành và lĩnh vực kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao, quốc phòng, an ninh cùng các tài sản khác mà pháp luật quy định là của Nhà nước, đều thuộc sở hữu toàn dân.

Điều 18

Nhà nước thống nhất quản lý toàn bộ đất đai theo quy hoạch và pháp luật, bảo đảm sử dụng đúng mục đích và có hiệu quả.

Nhà nước giao đất cho các tổ chức và cá nhân sử dụng ổn định lâu dài.

Tổ chức và cá nhân có trách nhiệm bảo vệ, bồi bổ, khai thác hợp lý, sử dụng tiết kiệm đất, được chuyển quyền sử dụng đất được Nhà nước giao theo quy định của pháp luật.

Điều 57 (sửa đổi, bổ sung Điều 17, Điều 18)

Đất đai, tài nguyên nước, khoáng sản và tài nguyên thiên nhiên khác, nguồn lợi ở vùng biển, thềm lục địa, vùng trời và các tài sản khác do Nhà nước đầu tư, quản lý là tài sản công thuộc sở hữu toàn dân do Nhà nước đại diện chủ sở hữu và thống nhất quản lý theo quy định của pháp luật.

Điều 18

Nhà nước thống nhất quản lý toàn bộ đất đai theo quy hoạch và pháp luật, bảo đảm sử dụng đúng mục đích và có hiệu quả.

Nhà nước giao đất cho các tổ chức và cá nhân sử dụng ổn định lâu dài.

Tổ chức và cá nhân có trách nhiệm bảo vệ, bồi bổ, khai thác hợp lý, sử dụng tiết kiệm đất, được chuyển quyền sử dụng đất được Nhà nước giao theo quy định của pháp luật.

Điều 58 (sửa đổi, bổ sung Điều 18)

1. Đất đai là tài nguyên đặc biệt của quốc gia, nguồn lực quan trọng phát triển đất nước, được quản lý theo quy hoạch và pháp luật.

2. Tổ chức, cá nhân được Nhà nước giao đất, cho thuê đất, công nhận quyền sử dụng đất để sử dụng ổn định lâu dài hoặc có thời hạn. Người sử dụng đất có trách nhiệm bảo vệ, bồi bổ, khai thác hợp lý, sử dụng tiết kiệm, đúng mục đích; được chuyển quyền sử dụng đất, thực hiện các nghĩa vụ liên quan theo quy định của luật. Quyền sử dụng đất là quyền tài sản được pháp luật bảo hộ.

3. Nhà nước thu hồi đất do tổ chức, cá nhân sử dụng có bồi thường theo quy định của pháp luật trong trường hợp thật cần thiết vì lý do quốc phòng, an ninh hoặc vì lợi ích quốc gia, lợi ích công cộng và các dự án phát triển kinh tế - xã hội.

Điều 59 (mới)

1. Ngân sách nhà nước, dự trữ quốc gia, quỹ tài chính nhà nước và các nguồn tài chính công khác được Nhà nước thống nhất quản lý, sử dụng hiệu quả, công bằng, công khai, minh bạch, đúng pháp luật.

2. Ngân sách nhà nước là thống nhất gồm ngân sách trung ương và ngân sách địa phương. Thu chi ngân sách nhà nước được thực hiện theo quy định của pháp luật.

Điều 27

Mọi hoạt động kinh tế, xã hội và quản lý Nhà nước phải thực hành chính sách tiết kiệm.

Điều 60 (sửa đổi, bổ sung Điều 27)

Cơ quan, tổ chức, cá nhân phải thực hành tiết kiệm, phòng chống lãng phí, tham nhũng trong hoạt động kinh tế - xã hội và quản lý nhà nước.

Điều 55

Lao động là quyền và nghĩa vụ của công dân.

Nhà nước và xã hội có kế hoạch tạo ngày càng nhiều việc làm cho người lao động.

Điều 56

Nhà nước ban hành chính sách, chế độ bảo hộ lao động.

Nhà nước quy định thời gian lao động, chế độ tiền lương, chế độ nghỉ ngơi và chế độ bảo hiểm xã hội đối với viên chức nhà nước và những người làm công ăn lương; khuyến khích phát triển các hình thức bảo hiểm xã hội khác đối với người lao động.

Điều 61 (sửa đổi, bổ sung Điều 55, Điều 56)

1. Tổ chức, cá nhân được khuyến khích, tạo điều kiện để tạo việc làm, có thu nhập thỏa đáng cho người lao động.

2. Nhà nước bảo vệ quyền, lợi ích hợp pháp của người lao động, người sử dụng lao động và tạo điều kiện xây dựng quan hệ lao động tiến bộ, hài hòa và ổn định.

Điều 39

Nhà nước đầu tư, phát triển và thống nhất quản lý sự nghiệp bảo vệ sức khoẻ của nhân dân, huy động và tổ chức mọi lực lượng xã hội xây dựng và phát triển nền y học Việt Nam theo hướng dự phòng; kết hợp phòng bệnh với chữa bệnh; phát triển và kết hợp y dược học cổ truyền với y dược học hiện đại; kết hợp phát triển y tế Nhà nước với y tế nhân dân; thực hiện bảo hiểm y tế, tạo điều kiện để mọi người dân được chăm sóc sức khoẻ.

Nhà nước ưu tiên thực hiện chương trình chăm sóc sức khoẻ cho đồng bào miền núi và dân tộc thiểu số.

Nghiêm cấm tổ chức và tư nhân chữa bệnh, sản xuất, buôn bán thuốc chữa bệnh trái phép gây tổn hại cho sức khoẻ của nhân dân.

Điều 40

Nhà nước, xã hội, gia đình và công dân có trách nhiệm bảo vệ, chăm sóc bà mẹ và trẻ em; thực hiện chương trình dân số và kế hoạch hoá gia đình.

Điều 62 (sửa đổi, bổ sung Điều 39, Điều 40)

1. Nhà nước ban hành chính sách đầu tư, phát triển sự nghiệp chăm sóc, bảo vệ sức khỏe của nhân dân; huy động các nguồn lực để xây dựng nền y tế hiện đại, công bằng, hiệu quả; phát triển nền y học Việt Nam theo hướng kết hợp đông y và tây y, phòng bệnh và chữa bệnh; thực hiện bảo hiểm y tế toàn dân và tạo điều kiện để mọi người dân được chăm sóc sức khỏe; ưu tiên thực hiện chương trình chăm sóc sức khoẻ cho đồng bào miền núi, hải đảo, dân tộc thiểu số và các vùng đặc biệt khó khăn khác.

2. Nhà nước, xã hội, gia đình và công dân có trách nhiệm bảo vệ, chăm sóc sức khỏe người mẹ, trẻ em, thực hiện kế hoạch hóa gia đình, bảo đảm quy mô, cơ cấu dân số hợp lý, nâng cao chất lượng dân số.

Điều 67

Thương binh, bệnh binh, gia đình liệt sĩ được hưởng các chính sách ưu đãi của Nhà nước. Thương binh được tạo điều kiện phục hồi chức năng lao động, có việc làm phù hợp với sức khoẻ và có đời sống ổn định.

Những người và gia đình có công với nước được khen thưởng, chăm sóc.

Người già, người tàn tật, trẻ mồ côi không nơi nương tựa được Nhà nước và xã hội giúp đỡ.

Điều 63 (sửa đổi, bổ sung Điều 67)

1. Nhà nước phát triển hệ thống an sinh xã hội đa dạng, toàn diện, có tính chia sẻ, công bằng, bền vững, trợ giúp người cao tuổi, người khuyết tật, người nghèo, người có hoàn cảnh khó khăn.

2. Nhà nước và xã hội tôn vinh, khen thưởng, thực hiện các chính sách ưu đãi đối với người có công với nước.

Điều 30

Nhà nước và xã hội bảo tồn, phát triển nền văn hoá Việt Nam tiên tiến, đậm đà bản sắc dân tộc; kế thừa và phát huy những giá trị của nền văn hiến các dân tộc Việt Nam, tư tưởng, đạo đức, phong cách Hồ Chí Minh; tiếp thu tinh hoa văn hoá nhân loại; phát huy mọi tài năng sáng tạo trong nhân dân.

Nhà nước thống nhất quản lý sự nghiệp văn hoá. Nghiêm cấm truyền bá tư tưởng và văn hoá phản động, đồi trụy; bài trừ mê tín, hủ tục.

Điều 31

Nhà nước tạo điều kiện để công dân phát triển toàn diện, giáo dục ý thức công dân, sống và làm việc theo Hiến pháp và pháp luật, giữ gìn thuần phong mỹ tục, xây dựng gia đình có văn hóa, hạnh phúc, có tinh thần yêu nước, yêu chế độ xã hội chủ nghĩa, có tinh thần quốc tế chân chính, hữu nghị và hợp tác với các dân tộc trên thế giới.

Điều 32

Văn học, nghệ thuật góp phần bồi dưỡng nhân cách và tâm hồn cao đẹp của người Việt Nam.

Nhà nước đầu tư phát triển văn hoá, văn học, nghệ thuật, tạo điều kiện để nhân dân được thưởng thức những tác phẩm văn học, nghệ thuật có giá trị; bảo trợ để phát triển các tài năng sáng tạo văn hóa, nghệ thuật.

Nhà nước phát triển các hình thức đa dạng của hoạt động văn học, nghệ thuật, khuyến khích các hoạt động văn học, nghệ thuật quần chúng.

Điều 33

Nhà nước phát triển công tác thông tin, báo chí, phát thanh, truyền hình, điện ảnh, xuất bản, thư viện và các phương tiện thông tin đại chúng khác. Nghiêm cấm những hoạt động văn hoá, thông tin làm tổn hại lợi ích quốc gia, phá hoại nhân cách, đạo đức và lối sống tốt đẹp của người Việt Nam.

Điều 34

Nhà nước và xã hội bảo tồn, phát triển các di sản văn hoá dân tộc; chăm lo công tác bảo tồn, bảo tàng, tu bổ, tôn tạo, bảo vệ và phát huy tác dụng của các di tích lịch sử, cách mạng, các di sản văn hoá, các công trình nghệ thuật, các danh lam, thắng cảnh.

Nghiêm cấm các hành động xâm phạm đến các di tích lịch sử, cách mạng, các công trình nghệ thuật và danh lam, thắng cảnh.

Điều 64 (sửa đổi, bổ sung các điều 30, 31, 32, 33 và 34)

1. Văn hóa là nền tảng tinh thần của xã hội, là động lực phát triển của đất nước. Nhà nước và xã hội chăm lo xây dựng và phát triển nền văn hóa Việt Nam tiên tiến, đậm đà bản sắc dân tộc, nhân văn, dân chủ, tiến bộ; bảo tồn, kế thừa và phát huy những giá trị văn hóa của các dân tộc Việt Nam, tiếp thu tinh hoa văn hóa nhân loại.

2. Phát triển văn học, nghệ thuật đáp ứng nhu cầu tinh thần đa dạng và lành mạnh của nhân dân, góp phần bồi dưỡng nhân cách và tâm hồn của người Việt Nam; phát triển các phương tiện thông tin đại chúng đồng bộ, hiện đại, đáp ứng nhu cầu thông tin của nhân dân và phục vụ sự nghiệp phát triển kinh tế - xã hội.

3. Xây dựng gia đình Việt Nam ấm no, tiến bộ, hạnh phúc; xây dựng con người Việt Nam giàu lòng yêu nước, có văn hóa, có ý thức làm chủ, có trách nhiệm công dân, sống và làm việc theo Hiến pháp và pháp luật.

4. Nghiêm cấm hành vi lợi dụng hoạt động văn hóa, thông tin làm tổn hại lợi ích quốc gia, phá hoại nhân cách, đạo đức và lối sống tốt đẹp của người Việt Nam, truyền bá tư tưởng, xuất bản phẩm và các hình thức khác có nội dung phản động, đồi trụy; mê tín, dị đoan.

Điều 35

Phát triển giáo dục là quốc sách hàng đầu.

Nhà nước và xã hội phát triển giáo dục nhằm nâng cao dân trí, đào tạo nhân lực, bồi dưỡng nhân tài.

Mục tiêu của giáo dục là hình thành và bồi dưỡng nhân cách, phẩm chất và năng lực của công dân; đào tạo những người lao động có nghề, năng động và sáng tạo, có niềm tự hào dân tộc, có đạo đức, có ý chí vươn lên góp phần làm cho dân giàu nước mạnh, đáp ứng yêu cầu của sự nghiệp xây dựng và bảo vệ Tổ quốc.

Điều 37

Phát triển khoa học và công nghệ là quốc sách hàng đầu.

Khoa học và công nghệ giữ vai trò then chốt trong sự nghiệp phát triển kinh tế - xã hội của đất nước.

Nhà nước xây dựng và thực hiện chính sách khoa học, công nghệ quốc gia; xây dựng nền khoa học và công nghệ tiên tiến; phát triển đồng bộ các ngành khoa học, nghiên cứu, tiếp thu các thành tựu khoa học và công nghệ của thế giới nhằm xây dựng luận cứ khoa học cho việc định ra đường lối, chính sách và pháp luật, đổi mới công nghệ, phát triển lực lượng sản xuất, nâng cao trình độ quản lý, bảo đảm chất lượng và tốc độ phát triển của nền kinh tế; góp phần bảo đảm quốc phòng, an ninh quốc gia.

Điều 65 (sửa đổi, bổ sung Điều 35, Điều 37)

Phát triển giáo dục và đào tạo, khoa học và công nghệ là quốc sách hàng đầu.

Điều 35

Phát triển giáo dục là quốc sách hàng đầu.

Nhà nước và xã hội phát triển giáo dục nhằm nâng cao dân trí, đào tạo nhân lực, bồi dưỡng nhân tài.

Mục tiêu của giáo dục là hình thành và bồi dưỡng nhân cách, phẩm chất và năng lực của công dân; đào tạo những người lao động có nghề, năng động và sáng tạo, có niềm tự hào dân tộc, có đạo đức, có ý chí vươn lên góp phần làm cho dân giàu nước mạnh, đáp ứng yêu cầu của sự nghiệp xây dựng và bảo vệ Tổ quốc.

Điều 36

Nhà nước thống nhất quản lý hệ thống giáo dục quốc dân về mục tiêu, chương trình, nội dung, kế hoạch giáo dục, tiêu chuẩn giáo viên, quy chế thi cử và hệ thống văn bằng.

Nhà nước phát triển cân đối hệ thống giáo dục gồm giáo dục mầm non, giáo dục phổ thông, giáo dục nghề nghiệp, giáo dục đại học và sau đại học; thực hiện phổ cập giáo dục trung học cơ sở; phát triển các hình thức trường quốc lập, dân lập và các hình thức giáo dục khác.

Nhà nước ưu tiên đầu tư cho giáo dục, khuyến khích các nguồn đầu tư khác.

Nhà nước thực hiện chính sách ưu tiên bảo đảm phát triển giáo dục ở miền núi, các vùng dân tộc thiểu số và các vùng đặc biệt khó khăn.

Các đoàn thể nhân dân trước hết là Đoàn thanh niên cộng sản Hồ Chí Minh, các tổ chức xã hội, các tổ chức kinh tế, gia đình cùng nhà trường có trách nhiệm giáo dục thanh niên, thiếu niên và nhi đồng.

Điều 66 (sửa đổi, bổ sung Điều 35, Điều 36)

1. Phát triển giáo dục nhằm hình thành và bồi dưỡng nhân cách, phẩm chất, năng lực của công dân; nâng cao dân trí, đào tạo nhân lực, bồi dưỡng nhân tài; đào tạo người lao động có nghề, năng động, sáng tạo, đáp ứng yêu cầu xây dựng, bảo vệ Tổ quốc và hội nhập quốc tế.

2. Nhà nước thống nhất quản lý hệ thống giáo dục quốc dân, ưu tiên đầu tư và tạo điều kiện thu hút các nguồn đầu tư khác cho giáo dục; quy định phổ cập giáo dục; thực hiện chính sách học bổng, học phí hợp lý; ưu tiên phát triển giáo dục ở miền núi, hải đảo, vùng dân tộc thiểu số và các vùng đặc biệt khó khăn khác.

3. Nhà nước và xã hội tạo điều kiện học tập để phát triển tài năng. Người khuyết tật và những người có hoàn cảnh đặc biệt khó khăn được Nhà nước và xã hội tạo điều kiện học văn hoá và học nghề phù hợp.

Điều 37

Phát triển khoa học và công nghệ là quốc sách hàng đầu.

Khoa học và công nghệ giữ vai trò then chốt trong sự nghiệp phát triển kinh tế - xã hội của đất nước.

Nhà nước xây dựng và thực hiện chính sách khoa học, công nghệ quốc gia; xây dựng nền khoa học và công nghệ tiên tiến; phát triển đồng bộ các ngành khoa học, nghiên cứu, tiếp thu các thành tựu khoa học và công nghệ của thế giới nhằm xây dựng luận cứ khoa học cho việc định ra đường lối, chính sách và pháp luật, đổi mới công nghệ, phát triển lực lượng sản xuất, nâng cao trình độ quản lý, bảo đảm chất lượng và tốc độ phát triển của nền kinh tế; góp phần bảo đảm quốc phòng, an ninh quốc gia.

Điều 38

Nhà nước đầu tư và khuyến khích tài trợ cho khoa học bằng nhiều nguồn vốn khác nhau, ưu tiên cho những hướng khoa học, công nghệ mũi nhọn; chăm lo đào tạo và sử dụng hợp lý đội ngũ cán bộ khoa học, kỹ thuật nhất là những người có trình độ cao, công nhân lành nghề và nghệ nhân; tạo điều kiện để các nhà khoa học sáng tạo và cống hiến; phát triển nhiều hình thức tổ chức, hoạt động nghiên cứu khoa học, gắn nghiên cứu khoa học với nhu cầu phát triển kinh tế - xã hội, kết hợp chặt chẽ giữa nghiên cứu khoa học, đào tạo với sản xuất, kinh doanh.

Điều 67 (sửa đổi, bổ sung Điều 37, Điều 38)

1. Khoa học và công nghệ giữ vai trò then chốt, là động lực thúc đẩy phát triển đất nước. Phát triển khoa học và công nghệ nhằm nâng cao trình độ quản lý, phát triển văn hóa, kinh tế tri thức, thúc đẩy tiến bộ xã hội, bảo vệ môi trường và sức khỏe của nhân dân, bảo đảm quốc phòng, an ninh.

2. Nhà nước thúc đẩy phát triển đồng bộ các lĩnh vực khoa học và công nghệ; đẩy mạnh nghiên cứu và ứng dụng có hiệu quả các thành tựu khoa học, công nghệ hiện đại trên thế giới; khuyến khích tổ chức, cá nhân đầu tư nghiên cứu, phát triển, chuyển giao, ứng dụng thành tựu khoa học, công nghệ; bảo đảm quyền tự do nghiên cứu và sáng tạo khoa học, công nghệ.

3. Nhà nước tạo điều kiện thuận lợi cho mọi người tham gia và được hưởng thụ lợi ích từ các hoạt động khoa học, công nghệ.

Điều 41

Nhà nước và xã hội phát triển nền thể dục, thể thao dân tộc, khoa học và nhân dân.

Nhà nước thống nhất quản lý sự nghiệp phát triển thể dục, thể thao; quy định chế độ giáo dục thể chất bắt buộc trong trường học; khuyến khích và giúp đỡ phát triển các hình thức tổ chức thể dục, thể thao tự nguyện của nhân dân, tạo các điều kiện cần thiết để không ngừng mở rộng các hoạt động thể dục, thể thao quần chúng, chú trọng hoạt động thể thao chuyên nghiệp, bồi dưỡng các tài năng thể thao.

Điều 42

Nhà nước và xã hội phát triển du lịch, mở rộng hoạt động du lịch trong nước và du lịch quốc tế.

Bỏ Điều 41 và Điều 42 của Hiến pháp năm 1992

Điều 68 (mới)

1. Bảo vệ môi trường là trách nhiệm của Nhà nước, xã hội và là nghĩa vụ của mọi tổ chức, cá nhân.

2. Nhà nước có cơ chế, chính sách bảo vệ môi trường; quản lý, sử dụng hiệu quả các nguồn tài nguyên thiên nhiên; bảo tồn đa dạng sinh học; phòng tránh và giảm nhẹ thiên tai, ứng phó với biến đổi khí hậu.

Mọi hoạt động bảo vệ môi trường, phát triển năng lượng mới, năng lượng tái tạo, năng lượng sạch, sản xuất sạch và tiêu dùng sạch của tổ chức, cá nhân được Nhà nước khuyến khích.

3. Tổ chức, cá nhân gây ô nhiễm môi trường, làm suy kiệt tài nguyên thiên nhiên và suy giảm đa dạng sinh học phải bị xử lý nghiêm và có trách nhiệm khắc phục, bồi thường thiệt hại.

CHƯƠNG IV

BẢO VỆ TỔ QUỐC

HIẾN PHÁP NĂM 1992 (ĐÃ ĐƯỢC SỬA ĐỔI, BỔ SUNG NĂM 2001)

DỰ THẢO SỬA ĐỔI HIẾN PHÁP NĂM 1992

CHƯƠNG IV

BẢO VỆ TỔ QUỐC VIỆT NAM XÃ HỘI CHỦ NGHĨA

CHƯƠNG IV

BẢO VỆ TỔ QUỐC

Điều 44

Bảo vệ Tổ quốc Việt Nam xã hội chủ nghĩa, giữ vững an ninh quốc gia là sự nghiệp của toàn dân.

Nhà nước củng cố và tăng cường nền quốc phòng toàn dân và an ninh nhân dân nòng cốt là các lực lượng vũ trang nhân dân; phát huy sức mạnh tổng hợp của đất nước để bảo vệ vững chắc Tổ quốc.

Cơ quan Nhà nước, tổ chức kinh tế, tổ chức xã hội và công dân phải làm đầy đủ nhiệm vụ quốc phòng và an ninh do pháp luật quy định.

Điều 69 (sửa đổi, bổ sung Điều 44)

Bảo vệ Tổ quốc Việt Nam xã hội chủ nghĩa, giữ vững an ninh quốc gia là sự nghiệp của toàn dân.

Nhà nước củng cố và tăng cường nền quốc phòng toàn dân và an ninh nhân dân; lực lượng vũ trang nhân dân giữ vai trò nòng cốt; phát huy sức mạnh tổng hợp của đất nước để bảo vệ vững chắc Tổ quốc, góp phần bảo vệ hòa bình ở khu vực và trên thế giới.

Cơ quan, tổ chức, công dân phải thực hiện đầy đủ nhiệm vụ quốc phòng và an ninh do luật định.

Điều 45

Các lực lượng vũ trang nhân dân phải tuyệt đối trung thành với Tổ quốc và nhân dân, có nhiệm vụ sẵn sàng chiến đấu bảo vệ độc lập, chủ quyền, thống nhất, toàn vẹn lãnh thổ của Tổ quốc, an ninh quốc gia và trật tự, an toàn xã hội, bảo vệ chế độ xã hội chủ nghĩa và những thành quả của cách mạng, cùng toàn dân xây dựng đất nước.

Điều 70 (sửa đổi, bổ sung Điều 45)

Lực lượng vũ trang nhân dân phải tuyệt đối trung thành với Đảng cộng sản Việt Nam, Tổ quốc và nhân dân, có nhiệm vụ bảo vệ độc lập, chủ quyền, thống nhất, toàn vẹn lãnh thổ của Tổ quốc, an ninh quốc gia và trật tự, an toàn xã hội; bảo vệ Đảng, Nhà nước, nhân dân, chế độ xã hội chủ nghĩa, cùng toàn dân xây dựng đất nước và thực hiện nghĩa vụ quốc tế.

Điều 46

Nhà nước xây dựng quân đội nhân dân cách mạng chính quy, tinh nhuệ, từng bước hiện đại, xây dựng lực lượng dự bị động viên, dân quân tự vệ hùng hậu trên cơ sở kết hợp xây dựng với bảo vệ Tổ quốc, kết hợp sức mạnh của lực lượng vũ trang nhân dân với sức mạnh của toàn dân, kết hợp sức mạnh truyền thống đoàn kết dân tộc chống ngoại xâm với sức mạnh của chế độ xã hội chủ nghĩa.

Điều 71 (sửa đổi, bổ sung Điều 46)

Quân đội nhân dân Việt Nam cách mạng được xây dựng chính quy, tinh nhuệ, từng bước hiện đại; lực lượng dự bị động viên, dân quân tự vệ được xây dựng hùng hậu, rộng khắp, cùng với Quân đội nhân dân làm nòng cốt trong thực hiện nhiệm vụ quốc phòng.

Điều 47

Nhà nước xây dựng công an nhân dân cách mạng, chính quy, tinh nhuệ, từng bước hiện đại, dựa vào nhân dân và làm nòng cốt cho phong trào nhân dân để bảo vệ an ninh quốc gia, trật tự, an toàn xã hội, bảo đảm sự ổn định chính trị và các quyền tự do, dân chủ của công dân, bảo vệ tính mạng, tài sản của nhân dân, tài sản xã hội chủ nghĩa, đấu tranh phòng ngừa và chống các loại tội phạm.

Điều 72 (sửa đổi, bổ sung Điều 47)

Công an nhân dân Việt Nam cách mạng được xây dựng chính quy, tinh nhuệ, từng bước hiện đại, làm nòng cốt trong sự nghiệp bảo vệ an ninh quốc gia và bảo đảm trật tự, an toàn xã hội, đấu tranh phòng, chống tội phạm.

Điều 48

Nhà nước phát huy tinh thần yêu nước và chủ nghĩa anh hùng cách mạng của nhân dân, giáo dục quốc phòng và an ninh cho toàn dân, thực hiện chế độ nghĩa vụ quân sự, chính sách hậu phương quân đội, xây dựng công nghiệp quốc phòng, bảo đảm trang bị cho lực lượng vũ trang, kết hợp quốc phòng với kinh tế, kinh tế với quốc phòng, bảo đảm đời sống vật chất và tinh thần của cán bộ và chiến sĩ, công nhân, nhân viên quốc phòng, xây dựng các lực lượng vũ trang nhân dân hùng mạnh, không ngừng tăng cường khả năng bảo vệ đất nước.

Điều 73 (giữ nguyên Điều 48)

Nhà nước phát huy tinh thần yêu nước và chủ nghĩa anh hùng cách mạng của nhân dân, giáo dục quốc phòng và an ninh cho toàn dân; thực hiện chế độ nghĩa vụ quân sự, chính sách hậu phương quân đội; xây dựng công nghiệp quốc phòng, bảo đảm trang bị cho lực lượng vũ trang, kết hợp quốc phòng với kinh tế, kinh tế với quốc phòng, bảo đảm đời sống vật chất và tinh thần của cán bộ và chiến sỹ, công nhân, nhân viên quốc phòng; xây dựng các lực lượng vũ trang nhân dân hùng mạnh, không ngừng tăng cường khả năng bảo vệ đất nước.

CHƯƠNG V

QUỐC HỘI

HIẾN PHÁP NĂM 1992

(ĐÃ ĐƯỢC SỬA ĐỔI, BỔ SUNG NĂM 2001)

DỰ THẢO SỬA ĐỔI HIẾN PHÁP NĂM 1992

Điều 83

Quốc hội là cơ quan đại biểu cao nhất của nhân dân, cơ quan quyền lực Nhà nước cao nhất của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Quốc hội là cơ quan duy nhất có quyền lập hiến và lập pháp.

Quốc hội quyết định những chính sách cơ bản về đối nội và đối ngoại, nhiệm vụ kinh tế - xã hội, quốc phòng, an ninh của đất nước, những nguyên tắc chủ yếu về tổ chức và hoạt động của bộ máy Nhà nước, về quan hệ xã hội và hoạt động của công dân.

Quốc hội thực hiện quyền giám sát tối cao đối với toàn bộ hoạt động của Nhà nước.

Điều 74 (sửa đổi, bổ sung Điều 83)

Quốc hội là cơ quan đại biểu cao nhất của nhân dân, cơ quan quyền lực Nhà nước cao nhất của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Quốc hội thực hiện quyền lập hiến, quyền lập pháp, quyết định các vấn đề quan trọng của đất nước và giám sát tối cao đối với hoạt động của Nhà nước.

Điều 84

Quốc hội có những nhiệm vụ và quyền hạn sau đây:

1- Làm Hiến pháp và sửa đổi Hiến pháp; làm luật và sửa đổi luật; quyết định chương trình xây dựng luật, pháp lệnh;

2- Thực hiện quyền giám sát tối cao việc tuân theo Hiến pháp, luật và nghị quyết của Quốc hội; xét báo cáo hoạt động của Chủ tịch nước, Uỷ ban thường vụ Quốc hội, Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao;

3- Quyết định kế hoạch phát triển kinh tế - xã hội của đất nước;

4- Quyết định chính sách tài chính, tiền tệ quốc gia; quyết định dự toán ngân sách nhà nước và phân bổ ngân sách trung ương, phê chuẩn quyết toán ngân sách nhà nước; quy định, sửa đổi hoặc bãi bỏ các thứ thuế;

5- Quyết định chính sách dân tộc, chính sách tôn giáo của Nhà nước;

6- Quy định tổ chức và hoạt động của Quốc hội, Chủ tịch nước, Chính phủ, Toà án nhân dân, Viện kiểm sát nhân dân và chính quyền địa phương;

7- Bầu, miễn nhiệm, bãi nhiệm Chủ tịch nước, Phó Chủ tịch nước, Chủ tịch Quốc hội, các Phó Chủ tịch Quốc hội và các Ủy viên Uỷ ban thường vụ Quốc hội, Thủ tướng Chính phủ, Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao; phê chuẩn đề nghị của Thủ tướng Chính phủ về việc bổ nhiệm, miễn nhiệm, cách chức Phó Thủ tướng, Bộ trưởng và các thành viên khác của Chính phủ; phê chuẩn đề nghị của Chủ tịch nước về danh sách thành viên Hội đồng quốc phòng và an ninh; bỏ phiếu tín nhiệm đối với những người giữ các chức vụ do Quốc hội bầu hoặc phê chuẩn;

8- Quyết định thành lập, bãi bỏ các bộ và các cơ quan ngang bộ của Chính phủ; thành lập mới, nhập, chia, điều chỉnh địa giới tỉnh, thành phố trực thuộc trung ương; thành lập hoặc giải thể đơn vị hành chính - kinh tế đặc biệt;

9- Bãi bỏ các văn bản của Chủ tịch nước, Uỷ ban thường vụ Quốc hội, Chính phủ, Thủ tướng Chính phủ, Toà án nhân dân tối cao và Viện kiểm sát nhân dân tối cao trái với Hiến pháp, luật và nghị quyết của Quốc hội;

10- Quyết định đại xá;

11- Quy định hàm, cấp trong các lực lượng vũ trang nhân dân, hàm, cấp ngoại giao và những hàm, cấp nhà nước khác; quy định huân chương, huy chương và danh hiệu vinh dự nhà nước;

12- Quyết định vấn đề chiến tranh và hoà bình; quy định về tình trạng khẩn cấp, các biện pháp đặc biệt khác bảo đảm quốc phòng và an ninh quốc gia;

13- Quyết định chính sách cơ bản về đối ngoại; phê chuẩn hoặc bãi bỏ điều ước quốc tế do Chủ tịch nước trực tiếp ký; phê chuẩn hoặc bãi bỏ các điều ước quốc tế khác đã được ký kết hoặc gia nhập theo đề nghị của Chủ tịch nước;

14- Quyết định việc trưng cầu ý dân.

Điều 75 (sửa đổi, bổ sung Điều 84)

Quốc hội có những nhiệm vụ và quyền hạn sau đây:

1. Làm Hiến pháp và sửa đổi Hiến pháp; làm luật và sửa đổi luật;

2. Thực hiện quyền giám sát tối cao việc tuân theo Hiến pháp, luật và nghị quyết của Quốc hội; xét báo cáo công tác của Chủ tịch nước, Uỷ ban thường vụ Quốc hội, Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao, Hội đồng Hiến pháp, Hội đồng bầu cử quốc gia, Kiểm toán Nhà nước và các cơ quan khác do Quốc hội thành lập;

3. Quyết định mục tiêu, chỉ tiêu, chính sách và nhiệm vụ cơ bản phát triển kinh tế - xã hội của đất nước;

4. Quyết định chính sách tài chính, tiền tệ quốc gia; quy định, sửa đổi hoặc bãi bỏ các thứ thuế; quyết định nguyên tắc phân chia các khoản thu và nhiệm vụ chi giữa ngân sách trung ương và ngân sách địa phương; quyết định mức giới hạn an toàn nợ quốc gia, nợ công, nợ chính phủ; quyết định dự toán và phân bổ ngân sách trung ương; phê chuẩn quyết toán ngân sách trung ương; xem xét báo cáo tổng hợp dự toán và quyết toán ngân sách nhà nước;

5. Quyết định chính sách dân tộc, chính sách tôn giáo của Nhà nước;

6. Quy định tổ chức và hoạt động của Quốc hội, Chủ tịch nước, Chính phủ, Toà án nhân dân, Viện kiểm sát nhân dân, Hội đồng Hiến pháp, Hội đồng bầu cử quốc gia, Kiểm toán Nhà nước, chính quyền địa phương và các cơ quan khác do Quốc hội thành lập;

7. Bầu, miễn nhiệm, bãi nhiệm Chủ tịch nước, Phó Chủ tịch nước, Chủ tịch Quốc hội, các Phó Chủ tịch Quốc hội, các Ủy viên Uỷ ban thường vụ Quốc hội, Chủ tịch Hội đồng dân tộc, các Chủ nhiệm Ủy ban của Quốc hội, Thủ tướng Chính phủ, Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao, Chủ tịch Hội đồng Hiến pháp, Chủ tịch Hội đồng bầu cử quốc gia, Tổng Kiểm toán Nhà nước, người đứng đầu cơ quan khác do Quốc hội thành lập; phê chuẩn việc bổ nhiệm, miễn nhiệm, cách chức Phó Thủ tướng, Bộ trưởng và các thành viên khác của Chính phủ, Thẩm phán Tòa án nhân dân tối cao; phê chuẩn danh sách thành viên Hội đồng quốc phòng và an ninh, danh sách thành viên Hội đồng Hiến pháp, Hội đồng bầu cử quốc gia;

8. Lấy phiếu tín nhiệm, bỏ phiếu tín nhiệm đối với người giữ chức vụ do Quốc hội bầu hoặc phê chuẩn;

9. Quyết định thành lập, bãi bỏ bộ, cơ quan ngang bộ của Chính phủ; thành lập mới, nhập, chia, điều chỉnh địa giới hành chính tỉnh, thành phố trực thuộc trung ương; thành lập hoặc giải thể đơn vị hành chính - kinh tế đặc biệt; thành lập, bãi bỏ cơ quan khác theo quy định của Hiến pháp và luật;

10. Bãi bỏ văn bản quy phạm pháp luật của Chủ tịch nước, Uỷ ban thường vụ Quốc hội, Chính phủ, Thủ tướng Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trái với Hiến pháp, luật, nghị quyết của Quốc hội;

11. Quyết định đại xá;

12. Quy định hàm, cấp trong lực lượng vũ trang nhân dân, hàm, cấp ngoại giao và những hàm, cấp nhà nước khác; quy định huân chương, huy chương và danh hiệu vinh dự nhà nước;

13. Quyết định vấn đề chiến tranh và hoà bình; quy định về tình trạng khẩn cấp, các biện pháp đặc biệt khác bảo đảm quốc phòng và an ninh quốc gia;

14. Quyết định chính sách cơ bản về đối ngoại; phê chuẩn hoặc bãi bỏ điều ước quốc tế về chiến tranh và hòa bình, các vấn đề liên quan đến chủ quyền quốc gia, quyền và nghĩa vụ cơ bản của công dân, tư cách thành viên của Việt Nam tại các tổ chức quốc tế và khu vực, thương mại quốc tế;

15. Quyết định trưng cầu ý dân.

Điều 85

Nhiệm kỳ của mỗi khoá Quốc hội là năm năm.

Hai tháng trước khi Quốc hội hết nhiệm kỳ, Quốc hội khoá mới phải được bầu xong. Thể lệ bầu cử và số đại biểu Quốc hội do luật định.

Trong trường hợp đặc biệt, nếu được ít nhất hai phần ba tổng số đại biểu Quốc hội biểu quyết tán thành, thì Quốc hội quyết định rút ngắn hoặc kéo dài nhiệm kỳ của mình.

Điều 76 (sửa đổi, bổ sung Điều 85)

1. Nhiệm kỳ của mỗi khoá Quốc hội là năm năm.

2. Sáu mươi ngày trước khi Quốc hội hết nhiệm kỳ, Quốc hội khoá mới phải được bầu xong.

3. Trong trường hợp đặc biệt, nếu được ít nhất hai phần ba tổng số đại biểu Quốc hội biểu quyết tán thành thì Quốc hội quyết định rút ngắn hoặc kéo dài nhiệm kỳ của mình theo đề nghị của Ủy ban thường vụ Quốc hội. Việc kéo dài nhiệm kỳ của một khóa Quốc hội không được quá mười hai tháng, trừ trường hợp chiến tranh.

Điều 92

Chủ tịch Quốc hội chủ toạ các phiên họp của Quốc hội; ký chứng thực luật, nghị quyết của Quốc hội; lãnh đạo công tác của Uỷ ban thường vụ Quốc hội; tổ chức việc thực hiện quan hệ đối ngoại của Quốc hội; giữ quan hệ với các đại biểu Quốc hội.

Các Phó Chủ tịch Quốc hội giúp Chủ tịch làm nhiệm vụ theo sự phân công của Chủ tịch.

Điều 77 (sửa đổi, bổ sung Điều 92)

Chủ tịch Quốc hội chủ tọa các phiên họp của Quốc hội; ký chứng thực Hiến pháp, luật, nghị quyết của Quốc hội; lãnh đạo công tác của Uỷ ban thường vụ Quốc hội; tổ chức việc thực hiện quan hệ đối ngoại của Quốc hội; giữ quan hệ với các đại biểu Quốc hội.

Các Phó Chủ tịch Quốc hội giúp Chủ tịch làm nhiệm vụ theo sự phân công của Chủ tịch.

Điều 90

Uỷ ban thường vụ Quốc hội là cơ quan thường trực của Quốc hội.

Uỷ ban thường vụ Quốc hội gồm có:

- Chủ tịch Quốc hội;

- Các Phó Chủ tịch Quốc hội;

- Các Ủy viên.

Số thành viên Uỷ ban thường vụ Quốc hội do Quốc hội quyết định. Thành viên Uỷ ban thường vụ Quốc hội không thể đồng thời là thành viên Chính phủ.

Uỷ ban thường vụ Quốc hội của mỗi khoá Quốc hội thực hiện nhiệm vụ, quyền hạn của mình cho đến khi Quốc hội khoá mới bầu Uỷ ban thường vụ Quốc hội mới.

Điều 78 (sửa đổi, bổ sung Điều 90)

1. Uỷ ban thường vụ Quốc hội là cơ quan thường trực của Quốc hội.

2. Uỷ ban thường vụ Quốc hội gồm Chủ tịch Quốc hội, các Phó Chủ tịch Quốc hội và các Ủy viên.

3. Số thành viên Uỷ ban thường vụ Quốc hội do Quốc hội quyết định. Thành viên Uỷ ban thường vụ Quốc hội không thể đồng thời là thành viên Chính phủ.

4. Uỷ ban thường vụ Quốc hội của mỗi khoá Quốc hội thực hiện nhiệm vụ, quyền hạn của mình cho đến khi Quốc hội khoá mới bầu Uỷ ban thường vụ Quốc hội mới.

Điều 91

Uỷ ban thường vụ Quốc hội có những nhiệm vụ và quyền hạn sau đây:

1- Công bố và chủ trì việc bầu cử đại biểu Quốc hội;

2- Tổ chức việc chuẩn bị, triệu tập và chủ trì các kỳ họp Quốc hội;

3- Giải thích Hiến pháp, luật, pháp lệnh;

4- Ra pháp lệnh về những vấn đề được Quốc hội giao;

5- Giám sát việc thi hành Hiến pháp, luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội; giám sát hoạt động của Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao; đình chỉ việc thi hành các văn bản của Chính phủ, Thủ tướng Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trái với Hiến pháp, luật, nghị quyết của Quốc hội và trình Quốc hội quyết định việc huỷ bỏ các văn bản đó; huỷ bỏ các văn bản của Chính phủ, Thủ tướng Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trái với pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội;

6- Giám sát và hướng dẫn hoạt động của Hội đồng nhân dân; bãi bỏ các nghị quyết sai trái của Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương; giải tán Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương trong trường hợp Hội đồng nhân dân đó làm thiệt hại nghiêm trọng đến lợi ích của nhân dân;

7- Chỉ đạo, điều hoà, phối hợp hoạt động của Hội đồng dân tộc và các Uỷ ban của Quốc hội; hướng dẫn và bảo đảm điều kiện hoạt động của các đại biểu Quốc hội;

8- Trong trường hợp Quốc hội không thể họp được, quyết định việc tuyên bố tình trạng chiến tranh khi nước nhà bị xâm lược và báo cáo Quốc hội xem xét, quyết định tại kỳ họp gần nhất của Quốc hội;

9- Quyết định tổng động viên hoặc động viên cục bộ; ban bố tình trạng khẩn cấp trong cả nước hoặc ở từng địa phương;

10- Thực hiện quan hệ đối ngoại của Quốc hội;

11- Tổ chức trưng cầu ý dân theo quyết định của Quốc hội.

Điều 79 (sửa đổi, bổ sung Điều 91)

Uỷ ban thường vụ Quốc hội có những nhiệm vụ và quyền hạn sau đây:

1. Tổ chức việc chuẩn bị, triệu tập và chủ trì các kỳ họp Quốc hội;

2. Ra pháp lệnh về những vấn đề được Quốc hội giao; giải thích Hiến pháp, luật, pháp lệnh;

3. Giám sát việc thi hành Hiến pháp, luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội; giám sát hoạt động của Chính phủ, Tòa án nhân dân tối cao, Viện kiểm sát nhân dân tối cao, Kiểm toán Nhà nước;

4. Đình chỉ việc thi hành văn bản quy phạm pháp luật của Chính phủ, Thủ tướng Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trái với Hiến pháp, luật, nghị quyết của Quốc hội và trình Quốc hội quyết định việc bãi bỏ văn bản đó tại kỳ họp gần nhất; bãi bỏ văn bản quy phạm pháp luật của Chính phủ, Thủ tướng Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trái với pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội;

5. Lãnh đạo công tác của Hội đồng dân tộc và các Uỷ ban của Quốc hội; bảo đảm điều kiện hoạt động của các đại biểu Quốc hội;

6. Hướng dẫn và giám sát hoạt động của Hội đồng nhân dân; bãi bỏ các nghị quyết sai trái của Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương; giải tán Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương trong trường hợp Hội đồng nhân dân đó làm thiệt hại nghiêm trọng đến lợi ích của nhân dân;

7. Quyết định thành lập mới, nhập, chia, điều chỉnh địa giới đơn vị hành chính dưới tỉnh, thành phố trực thuộc trung ương;

8. Trong trường hợp Quốc hội không thể họp được, quyết định việc tuyên bố tình trạng chiến tranh và báo cáo Quốc hội quyết định tại kỳ họp gần nhất;

9. Quyết định tổng động viên hoặc động viên cục bộ; ban bố tình trạng khẩn cấp trong cả nước hoặc ở từng địa phương;

10. Thực hiện quan hệ đối ngoại của Quốc hội;

11. Tổ chức trưng cầu ý dân theo quyết định của Quốc hội.

Điều 94

Quốc hội bầu Hội đồng dân tộc gồm Chủ tịch, các Phó Chủ tịch và các Ủy viên.

Hội đồng dân tộc nghiên cứu và kiến nghị với Quốc hội những vấn đề về dân tộc; thực hiện quyền giám sát việc thi hành chính sách dân tộc, các chương trình, kế hoạch phát triển kinh tế - xã hội miền núi và vùng có đồng bào dân tộc thiểu số.

Trước khi ban hành các quyết định về chính sách dân tộc, Chính phủ phải tham khảo ý kiến của Hội đồng dân tộc.

Chủ tịch Hội đồng dân tộc được tham dự các phiên họp của Uỷ ban thường vụ Quốc hội, được mời tham dự các phiên họp của Chính phủ bàn việc thực hiện chính sách dân tộc.

Hội đồng dân tộc còn có những nhiệm vụ, quyền hạn khác như các Uỷ ban của Quốc hội quy định tại Điều 95.

Hội đồng dân tộc có một số thành viên làm việc theo chế độ chuyên trách.

Điều 80 (sửa đổi, bổ sung Điều 94)

1. Hội đồng dân tộc gồm Chủ tịch, các Phó Chủ tịch và các Ủy viên. Chủ tịch Hội đồng dân tộc do Quốc hội bầu; các Phó Chủ tịch và các Ủy viên Hội đồng dân tộc do Ủy ban thường vụ Quốc hội phê chuẩn.

2. Hội đồng dân tộc nghiên cứu và kiến nghị với Quốc hội về công tác dân tộc; thực hiện quyền giám sát việc thi hành chính sách dân tộc, các chương trình, kế hoạch phát triển kinh tế - xã hội miền núi và vùng có đồng bào dân tộc thiểu số.

3. Chủ tịch Hội đồng dân tộc được mời tham dự các phiên họp của Chính phủ bàn về việc thực hiện chính sách dân tộc. Khi ban hành quy định thực hiện chính sách dân tộc, Chính phủ phải lấy ý kiến của Hội đồng dân tộc.

4. Hội đồng dân tộc có những nhiệm vụ, quyền hạn khác như các Uỷ ban của Quốc hội quy định tại khoản 2 Điều 81.

Điều 95

Quốc hội bầu các Uỷ ban của Quốc hội.

Các Uỷ ban của Quốc hội nghiên cứu, thẩm tra dự án luật, kiến nghị về luật, dự án pháp lệnh và dự án khác, những báo cáo được Quốc hội hoặc Uỷ ban thường vụ Quốc hội giao; trình Quốc hội, Uỷ ban thường vụ Quốc hội ý kiến về chương trình xây dựng luật, pháp lệnh; thực hiện quyền giám sát trong phạm vi nhiệm vụ, quyền hạn do luật định; kiến nghị những vấn đề thuộc phạm vị hoạt động của Uỷ ban.

Mỗi Uỷ ban có một số thành viên làm việc theo chế độ chuyên trách.

Điều 81 (sửa đổi, bổ sung Điều 95)

1. Ủy ban của Quốc hội gồm Chủ nhiệm, các Phó Chủ nhiệm và các Ủy viên. Chủ nhiệm Ủy ban do Quốc hội bầu; các Phó Chủ nhiệm và các Ủy viên Ủy ban do Ủy ban thường vụ Quốc hội phê chuẩn.

2. Ủy ban của Quốc hội thẩm tra dự án luật, kiến nghị về luật và dự án khác, báo cáo được Quốc hội hoặc Ủy ban thường vụ Quốc hội giao; thực hiện quyền giám sát trong phạm vi nhiệm vụ, quyền hạn do luật định; kiến nghị những vấn đề thuộc phạm vi hoạt động của Ủy ban.

3. Việc thành lập, giải thể các Ủy ban do Quốc hội quyết định.

Điều 96

Hội đồng dân tộc và các Uỷ ban của Quốc hội có quyền yêu cầu thành viên Chính phủ, Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao và viên chức Nhà nước hữu quan khác trình bày hoặc cung cấp tài liệu về những vấn đề cần thiết. Người được yêu cầu có trách nhiệm đáp ứng yêu cầu đó.

Các cơ quan Nhà nước có trách nhiệm nghiên cứu và trả lời những kiến nghị của Hội đồng dân tộc và các Uỷ ban của Quốc hội.

Điều 82 (sửa đổi, bổ sung Điều 96)

1. Hội đồng dân tộc, các Ủy ban của Quốc hội có quyền yêu cầu thành viên Chính phủ, Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao, Tổng Kiểm toán Nhà nước, cán bộ, công chức, viên chức và cơ quan, tổ chức, cá nhân khác cung cấp thông tin hoặc giải trình.

2. Cơ quan, tổ chức, cá nhân có trách nhiệm nghiên cứu và trả lời kiến nghị của Hội đồng dân tộc, các Uỷ ban của Quốc hội, báo cáo hoặc giải trình về các vấn đề mà Hội đồng dân tộc, các Ủy ban của Quốc hội yêu cầu.

Điều 83 (mới)

Khi cần thiết, Quốc hội thành lập Ủy ban lâm thời để nghiên cứu, thẩm tra một dự án hoặc điều tra về một vấn đề nhất định.

Điều 97

Đại biểu Quốc hội là người đại diện cho ý chí, nguyện vọng của nhân dân, không chỉ đại diện cho nhân dân ở đơn vị bầu cử ra mình mà còn đại diện cho nhân dân cả nước.

Đại biểu Quốc hội phải liên hệ chặt chẽ với cử tri, chịu sự giám sát của cử tri; thu thập và phản ánh trung thực ý kiến và nguyện vọng của cử tri với Quốc hội và các cơ quan Nhà nước hữu quan; thực hiện chế độ tiếp xúc và báo cáo với cử tri về hoạt động của mình và của Quốc hội; trả lời những yêu cầu và kiến nghị của cử tri; xem xét, đôn đốc, theo dõi việc giải quyết khiếu nại, tố cáo của công dân và hướng dẫn, giúp đỡ công dân thực hiện các quyền đó.

Đại biểu Quốc hội phổ biến và vận động nhân dân thực hiện Hiến pháp, luật và nghị quyết của Quốc hội.

Điều 84 (sửa đổi, bổ sung Điều 97)

1. Đại biểu Quốc hội là người đại diện cho ý chí, nguyện vọng của nhân dân cả nước và của nhân dân ở đơn vị bầu đại biểu.

2. Đại biểu Quốc hội phải liên hệ chặt chẽ với cử tri, chịu sự giám sát của cử tri; thu thập và phản ánh trung thực ý kiến, nguyện vọng của cử tri với Quốc hội, các cơ quan, tổ chức hữu quan; thực hiện chế độ tiếp xúc và báo cáo với cử tri về hoạt động của đại biểu và của Quốc hội; trả lời yêu cầu và kiến nghị của cử tri; theo dõi, đôn đốc việc giải quyết khiếu nại, tố cáo của công dân và hướng dẫn, giúp đỡ công dân thực hiện các quyền đó.

3. Đại biểu Quốc hội phổ biến và vận động nhân dân thực hiện Hiến pháp và pháp luật.

Điều 98

Đại biểu Quốc hội có quyền chất vấn Chủ tịch nước, Chủ tịch Quốc hội, Thủ tướng Chính phủ, Bộ trưởng và các thành viên khác của Chính phủ, Chánh án Toà án nhân dân tối cao và Viện trưởng Viện kiểm sát nhân dân tối cao.

Người bị chất vấn phải trả lời trước Quốc hội tại kỳ họp; trong trường hợp cần điều tra thì Quốc hội có thể quyết định cho trả lời trước Uỷ ban thường vụ Quốc hội hoặc tại kỳ họp sau của Quốc hội hoặc cho trả lời bằng văn bản.

Đại biểu Quốc hội có quyền yêu cầu cơ quan Nhà nước, tổ chức xã hội, tổ chức kinh tế, đơn vị vũ trang trả lời những vấn đề mà đại biểu Quốc hội quan tâm. Người phụ trách của các cơ quan, tổ chức, đơn vị này có trách nhiệm trả lời những vấn đề mà đại biểu Quốc hội yêu cầu trong thời hạn luật định.

Điều 85 (sửa đổi, bổ sung Điều 98)

1. Đại biểu Quốc hội có quyền chất vấn Chủ tịch nước, Chủ tịch Quốc hội, Thủ tướng Chính phủ, Bộ trưởng và các thành viên khác của Chính phủ, Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao, Tổng Kiểm toán Nhà nước.

2. Người bị chất vấn phải trả lời trước Quốc hội tại kỳ họp hoặc tại phiên họp Ủy ban thường vụ Quốc hội trong thời gian giữa hai kỳ họp Quốc hội; trong trường hợp cần thiết Quốc hội, Ủy ban thường vụ Quốc hội cho trả lời bằng văn bản.

3. Đại biểu Quốc hội có quyền yêu cầu cơ quan, tổ chức, cá nhân cung cấp thông tin, tài liệu liên quan đến nhiệm vụ của cơ quan, tổ chức, cá nhân. Người đứng đầu cơ quan, tổ chức hoặc cá nhân có trách nhiệm trả lời những vấn đề mà đại biểu Quốc hội yêu cầu trong thời hạn luật định.

Điều 99

Không có sự đồng ý của Quốc hội và trong thời gian Quốc hội không họp, không có sự đồng ý của Uỷ ban thường vụ Quốc hội, thì không được bắt giam, truy tố đại biểu Quốc hội.

Nếu vì phạm tội quả tang mà đại biểu Quốc hội bị tạm giữ, thì cơ quan tạm giữ phải lập tức báo cáo để Quốc hội hoặc Uỷ ban thường vụ Quốc hội xét và quyết định.

Điều 86 (sửa đổi, bổ sung Điều 99)

Không có sự đồng ý của Quốc hội và trong thời gian Quốc hội không họp, không có sự đồng ý của Uỷ ban thường vụ Quốc hội thì không được bắt giam, truy tố đại biểu Quốc hội; nếu vì phạm tội quả tang mà đại biểu Quốc hội bị tạm giữ thì cơ quan tạm giữ phải lập tức báo cáo để Quốc hội hoặc Uỷ ban thường vụ Quốc hội xem xét, quyết định.

Điều 100

Đại biểu Quốc hội phải dành thời gian để làm nhiệm vụ đại biểu.

Uỷ ban thường vụ Quốc hội, Thủ tướng Chính phủ, các Bộ trưởng, các thành viên khác của Chính phủ và các cơ quan khác của Nhà nước có trách nhiệm cung cấp tài liệu cần thiết mà đại biểu yêu cầu và tạo điều kiện để đại biểu Quốc hội làm nhiệm vụ đại biểu.

Nhà nước bảo đảm kinh phí hoạt động của đại biểu Quốc hội.

Điều 87 (sửa đổi, bổ sung Điều 100)

1. Đại biểu Quốc hội có trách nhiệm thực hiện đầy đủ nhiệm vụ đại biểu; có quyền tham gia làm thành viên của Hội đồng dân tộc hoặc Ủy ban của Quốc hội.

2. Uỷ ban thường vụ Quốc hội, Thủ tướng Chính phủ, Bộ trưởng, các thành viên khác của Chính phủ và các cơ quan khác của Nhà nước có trách nhiệm tạo điều kiện để đại biểu Quốc hội làm nhiệm vụ đại biểu.

3. Nhà nước bảo đảm kinh phí hoạt động của đại biểu Quốc hội.

Điều 86

Quốc hội họp mỗi năm hai kỳ do Uỷ ban thường vụ Quốc hội triệu tập.

Trong trường hợp Chủ tịch nước, Thủ tướng Chính phủ hoặc ít nhất một phần ba tổng số đại biểu Quốc hội yêu cầu hoặc theo quyết định của mình, Uỷ ban thường vụ Quốc hội triệu tập Quốc hội họp bất thường.

Kỳ họp thứ nhất của Quốc hội khoá mới được triệu tập chậm nhất là hai tháng kể từ ngày bầu cử đại biểu Quốc hội và do Chủ tịch Quốc hội khoá trước khai mạc và chủ tọa cho đến khi Quốc hội bầu Chủ tịch Quốc hội khoá mới.

Điều 88 (sửa đổi, bổ sung Điều 86)

1. Quốc hội họp công khai. Trong trường hợp cần thiết, theo đề nghị của Chủ tịch nước, Ủy ban thường vụ Quốc hội, Thủ tướng Chính phủ hoặc của ít nhất một phần ba tổng số đại biểu Quốc hội, Quốc hội quyết định họp kín.

2. Quốc hội họp mỗi năm hai kỳ. Trường hợp Chủ tịch nước, Ủy ban thường vụ Quốc hội, Thủ tướng Chính phủ hoặc ít nhất một phần ba tổng số đại biểu Quốc hội yêu cầu thì Quốc hội họp bất thường. Uỷ ban thường vụ Quốc hội triệu tập kỳ họp Quốc hội.

3. Kỳ họp thứ nhất của Quốc hội khoá mới được triệu tập chậm nhất là sáu mươi ngày, kể từ ngày bầu cử đại biểu Quốc hội, do Chủ tịch Quốc hội khoá trước khai mạc và chủ tọa cho đến khi Quốc hội bầu Chủ tịch Quốc hội khoá mới.

Điều 87

Chủ tịch nước, Uỷ ban thường vụ Quốc hội, Hội đồng dân tộc và các Uỷ ban của Quốc hội, Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao, Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận có quyền trình dự án luật ra trước Quốc hội.

Đại biểu Quốc hội có quyền trình kiến nghị về luật và dự án luật ra trước Quốc hội.

Thủ tục trình Quốc hội dự án luật, kiến nghị về luật do luật định.

Điều 89 (sửa đổi, bổ sung Điều 87)

1. Chủ tịch nước, Uỷ ban thường vụ Quốc hội, Hội đồng dân tộc, Uỷ ban của Quốc hội, Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao, Kiểm toán Nhà nước, Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận có quyền trình dự án luật trước Quốc hội.

2. Đại biểu Quốc hội có quyền trình kiến nghị về luật và dự án luật trước Quốc hội.

Điều 88

Luật, nghị quyết của Quốc hội phải được quá nửa tổng số đại biểu Quốc hội biểu quyết tán thành, trừ các trường hợp Quốc hội bãi nhiệm đại biểu Quốc hội quy định tại Điều 7, rút ngắn hoặc kéo dài nhiệm kỳ của Quốc hội quy định tại Điều 85 và sửa đổi Hiến pháp quy định tại Điều 147, thì phải được ít nhất là hai phần ba tổng số đại biểu Quốc hội biểu quyết tán thành.

Luật, nghị quyết của Quốc hội phải được công bố chậm nhất là mười lăm ngày kể từ ngày được thông qua.

Điều 93

Pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội phải được quá nửa tổng số thành viên Uỷ ban thường vụ Quốc hội biểu quyết tán thành. Pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội phải được công bố chậm nhất là mười lăm ngày kể từ ngày được thông qua, trừ trường hợp Chủ tịch nước trình Quốc hội xem xét lại.

Điều 90 (sửa đổi, bổ sung Điều 88, Điều 93)

1. Luật, nghị quyết của Quốc hội phải được quá nửa tổng số đại biểu Quốc hội biểu quyết tán thành, trừ trường hợp Hiến pháp quy định phải có ít nhất hai phần ba tổng số đại biểu Quốc hội biểu quyết tán thành; pháp lệnh, nghị quyết của Ủy ban thường vụ Quốc hội phải được quá nửa tổng số thành viên Ủy ban thường vụ Quốc hội biểu quyết tán thành.

2. Luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Ủy ban thường vụ Quốc hội phải được công bố chậm nhất là mười lăm ngày, kể từ ngày được thông qua.

Điều 89

Quốc hội bầu Uỷ ban thẩm tra tư cách đại biểu Quốc hội và căn cứ vào báo cáo của Uỷ ban mà quyết định xác nhận tư cách đại biểu của đại biểu Quốc hội.

Bỏ Điều này

CHƯƠNG VI

CHỦ TỊCH NƯỚC

HIẾN PHÁP NĂM 1992

(ĐÃ ĐƯỢC SỬA ĐỔI, BỔ SUNG NĂM 2001)

DỰ THẢO SỬA ĐỔI HIẾN PHÁP NĂM 1992

Điều 101

Chủ tịch nước là người đứng đầu Nhà nước, thay mặt nước Cộng hoà xã hội chủ nghĩa Việt Nam về đối nội và đối ngoại.

Điều 91 (giữ nguyên Điều 101)

Chủ tịch nước là người đứng đầu Nhà nước, thay mặt nước Cộng hoà xã hội chủ nghĩa Việt Nam về đối nội và đối ngoại.

Điều 102

Chủ tịch nước do Quốc hội bầu trong số đại biểu Quốc hội.

Chủ tịch nước chịu trách nhiệm và báo cáo công tác trước Quốc hội.

Nhiệm kỳ của Chủ tịch nước theo nhiệm kỳ của Quốc hội. Khi Quốc hội hết nhiệm kỳ, Chủ tịch nước tiếp tục làm nhiệm vụ cho đến khi Quốc hội khoá mới bầu Chủ tịch nước mới.

Điều 92 (giữ nguyên Điều 102)

Chủ tịch nước do Quốc hội bầu trong số đại biểu Quốc hội.

Chủ tịch nước chịu trách nhiệm và báo cáo công tác trước Quốc hội.

Nhiệm kỳ của Chủ tịch nước theo nhiệm kỳ của Quốc hội. Khi Quốc hội hết nhiệm kỳ, Chủ tịch nước tiếp tục làm nhiệm vụ cho đến khi Quốc hội khoá mới bầu Chủ tịch nước mới.

Điều 103

Chủ tịch nước có những nhiệm vụ và quyền hạn sau đây:

1- Công bố Hiến pháp, luật, pháp lệnh;

2- Thống lĩnh các lực lượng vũ trang nhân dân và giữ chức vụ Chủ tịch Hội đồng quốc phòng và an ninh;

3- Đề nghị Quốc hội bầu, miễn nhiệm, bãi nhiệm Phó Chủ tịch nước, Thủ tướng Chính phủ, Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao;

4- Căn cứ vào nghị quyết của Quốc hội bổ nhiệm, miễn nhiệm, cách chức Phó Thủ tướng, Bộ trưởng và các thành viên khác của Chính phủ;

5- Căn cứ vào nghị quyết của Quốc hội hoặc của Uỷ ban thường vụ Quốc hội, công bố quyết định tuyên bố tình trạng chiến tranh, công bố quyết định đại xá;

6- Căn cứ vào nghị quyết của Uỷ ban thường vụ Quốc hội, ra lệnh tổng động viên hoặc động viên cục bộ, công bố tình trạng khẩn cấp; trong trường hợp Uỷ ban thường vụ Quốc hội không thể họp được, ban bố tình trạng khẩn cấp trong cả nước hoặc ở từng địa phương;

7- Đề nghị Uỷ ban thường vụ Quốc hội xem xét lại pháp lệnh trong thời hạn mười ngày kể từ ngày pháp lệnh được thông qua; nếu pháp lệnh đó vẫn được Uỷ ban thường vụ Quốc hội biểu quyết tán thành mà Chủ tịch nước vẫn không nhất trí, thì Chủ tịch nước trình Quốc hội quyết định tại kỳ họp gần nhất;

8- Bổ nhiệm, miễn nhiệm, cách chức Phó Chánh án, Thẩm phán Toà án nhân dân tối cao, Phó Viện trưởng, Kiểm sát viên Viện kiểm sát nhân dân tối cao;

9- Quyết định phong hàm, cấp sĩ quan cấp cao trong các lực lượng vũ trang nhân dân, hàm, cấp đại sứ, những hàm, cấp nhà nước trong các lĩnh vực khác; quyết định tặng thưởng huân chương, huy chương, giải thưởng nhà nước và danh hiệu vinh dự nhà nước;

10- Cử, triệu hồi đại sứ đặc mệnh toàn quyền của Việt Nam; tiếp nhận đại sứ đặc mệnh toàn quyền của nước ngoài; tiến hành đàm phán, ký kết điều ước quốc tế nhân danh Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam với người đứng đầu Nhà nước khác; trình Quốc hội phê chuẩn điều ước quốc tế đã trực tiếp ký; quyết định phê chuẩn hoặc gia nhập điều ước quốc tế, trừ trường hợp cần trình Quốc hội quyết định;

11- Quyết định cho nhập quốc tịch Việt Nam, cho thôi quốc tịch Việt Nam hoặc tước quốc tịch Việt Nam;

12- Quyết định đặc xá.

Điều 93 (sửa đổi, bổ sung Điều 103)

Chủ tịch nước có những nhiệm vụ và quyền hạn sau đây:

1. Công bố Hiến pháp, luật, pháp lệnh; đề nghị Uỷ ban thường vụ Quốc hội xem xét lại pháp lệnh trong thời hạn mười ngày, kể từ ngày pháp lệnh được thông qua; nếu pháp lệnh đó vẫn được Uỷ ban thường vụ Quốc hội tán thành mà Chủ tịch nước vẫn không nhất trí thì Chủ tịch nước trình Quốc hội quyết định tại kỳ họp gần nhất;

2. Đề nghị Quốc hội bầu, miễn nhiệm, bãi nhiệm Phó Chủ tịch nước, Thủ tướng Chính phủ; căn cứ vào nghị quyết của Quốc hội, bổ nhiệm, miễn nhiệm, cách chức Phó Thủ tướng, Bộ trưởng và các thành viên khác của Chính phủ;

3. Đề nghị Quốc hội bầu, miễn nhiệm, bãi nhiệm Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao; căn cứ vào nghị quyết của Quốc hội, bổ nhiệm, miễn nhiệm, cách chức Thẩm phán Tòa án nhân dân tối cao; bổ nhiệm, miễn nhiệm, cách chức Phó Chánh án Tòa án nhân dân tối cao, Thẩm phán các Tòa án khác, Phó Viện trưởng, Kiểm sát viên Viện kiểm sát nhân dân tối cao; quyết định đặc xá; căn cứ vào nghị quyết của Quốc hội, công bố quyết định đại xá;

4. Quyết định tặng thưởng huân chương, huy chương, giải thưởng nhà nước, danh hiệu vinh dự nhà nước; quyết định cho nhập quốc tịch, thôi quốc tịch, trở lại quốc tịch hoặc tước quốc tịch Việt Nam;

5. Thống lĩnh các lực lượng vũ trang nhân dân, giữ chức Chủ tịch Hội đồng quốc phòng và an ninh; quyết định phong hàm, cấp sĩ quan cấp tướng trong các lực lượng vũ trang nhân dân, đô đốc, phó đô đốc, chuẩn đô đốc hải quân; bổ nhiệm Tổng tham mưu trưởng, Chủ nhiệm Tổng cục chính trị Quân đội nhân dân Việt Nam. Căn cứ vào nghị quyết của Quốc hội hoặc của Uỷ ban thường vụ Quốc hội, công bố quyết định tuyên bố tình trạng chiến tranh. Căn cứ vào nghị quyết của Uỷ ban thường vụ Quốc hội, ra lệnh tổng động viên hoặc động viên cục bộ, công bố tình trạng khẩn cấp; trong trường hợp Uỷ ban thường vụ Quốc hội không thể họp được, công bố tình trạng khẩn cấp trong cả nước hoặc ở từng địa phương;

6. Cử, triệu hồi đại sứ đặc mệnh toàn quyền của Việt Nam; phong hàm, cấp đại sứ; tiếp nhận đại sứ đặc mệnh toàn quyền của nước ngoài; đàm phán, ký kết điều ước quốc tế nhân danh Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam với người đứng đầu Nhà nước khác; trình Quốc hội phê chuẩn điều ước quốc tế quy định tại khoản 14 Điều 75; quyết định phê chuẩn hoặc gia nhập điều ước quốc tế theo thẩm quyền do Quốc hội quy định.

Điều 104

Hội đồng quốc phòng và an ninh gồm Chủ tịch, Phó Chủ tịch, các ủy viên.

Chủ tịch nước đề nghị danh sách thành viên Hội đồng quốc phòng và an ninh trình Quốc hội phê chuẩn. Thành viên Hội đồng quốc phòng và an ninh không nhất thiết là đại biểu Quốc hội.

Hội đồng quốc phòng và an ninh động viên mọi lực lượng và khả năng của nước nhà để bảo vệ Tổ quốc.

Trong trường hợp có chiến tranh, Quốc hội có thể giao cho Hội đồng quốc phòng và an ninh những nhiệm vụ và quyền hạn đặc biệt.

Hội đồng quốc phòng và an ninh làm việc theo chế độ tập thể và quyết định theo đa số.

Điều 94 (sửa đổi, bổ sung Điều 104)

1. Hội đồng quốc phòng và an ninh gồm Chủ tịch, Phó Chủ tịch và các Ủy viên. Danh sách thành viên Hội đồng quốc phòng và an ninh do Chủ tịch nước trình Quốc hội phê chuẩn.

Hội đồng quốc phòng và an ninh làm việc theo chế độ tập thể và quyết định theo đa số.

2. Hội đồng quốc phòng và an ninh trình Quốc hội, trong trường hợp Quốc hội không thể họp được trình Ủy ban thường vụ Quốc hội quyết định tình trạng chiến tranh; động viên mọi lực lượng và khả năng của đất nước để bảo vệ Tổ quốc; thực hiện những nhiệm vụ và quyền hạn đặc biệt trong trường hợp có chiến tranh do Quốc hội giao.

Điều 105

Chủ tịch nước có quyền tham dự các phiên họp của Uỷ ban thường vụ Quốc hội.

Khi xét thấy cần thiết, Chủ tịch nước có quyền tham dự các phiên họp của Chính phủ.

Điều 95 (sửa đổi, bổ sung Điều 105)

Chủ tịch nước có quyền tham dự các phiên họp của Uỷ ban thường vụ Quốc hội, của Chính phủ.

Khi cần thiết, Chủ tịch nước yêu cầu Chính phủ họp bàn về những vấn đề thuộc nhiệm vụ, quyền hạn của Chủ tịch nước.

Điều 106

Chủ tịch nước ban hành lệnh, quyết định để thực hiện nhiệm vụ, quyền hạn của mình.

Điều 96 (giữ nguyên Điều 106)

Chủ tịch nước ban hành lệnh, quyết định để thực hiện nhiệm vụ, quyền hạn của mình.

Điều 107

Phó Chủ tịch nước do Quốc hội bầu trong số đại biểu Quốc hội.

Phó Chủ tịch nước giúp Chủ tịch làm nhiệm vụ và có thể được Chủ tịch uỷ nhiệm thay Chủ tịch làm một số nhiệm vụ.

Điều 97 (giữ nguyên Điều 107)

Phó Chủ tịch nước do Quốc hội bầu trong số đại biểu Quốc hội.

Phó Chủ tịch nước giúp Chủ tịch làm nhiệm vụ và có thể được Chủ tịch uỷ nhiệm thay Chủ tịch làm một số nhiệm vụ.

Điều 108

Khi Chủ tịch nước không làm việc được trong một thời gian dài, thì Phó Chủ tịch quyền Chủ tịch.

Trong trường hợp khuyết Chủ tịch nước, thì Phó Chủ tịch quyền Chủ tịch cho đến khi Quốc hội bầu Chủ tịch nước mới.

Điều 98 (giữ nguyên Điều 108)

Khi Chủ tịch nước không làm việc được trong một thời gian dài thì Phó Chủ tịch quyền Chủ tịch.

Trong trường hợp khuyết Chủ tịch nước thì Phó Chủ tịch quyền Chủ tịch cho đến khi Quốc hội bầu Chủ tịch nước mới.

CHƯƠNG VII

CHÍNH PHỦ

HIẾN PHÁP NĂM 1992

(ĐÃ ĐƯỢC SỬA ĐỔI, BỔ SUNG NĂM 2001)

DỰ THẢO SỬA ĐỔI HIẾN PHÁP NĂM 1992

Điều 109

Chính phủ là cơ quan chấp hành của Quốc hội, cơ quan hành chính Nhà nước cao nhất của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Chính phủ thống nhất quản lý việc thực hiện các nhiệm vụ chính trị, kinh tế, văn hoá, xã hội, quốc phòng, an ninh và đối ngoại của Nhà nước; bảo đảm hiệu lực của bộ máy Nhà nước từ trung ương đến cơ sở; bảo đảm việc tôn trọng và chấp hành Hiến pháp và pháp luật; phát huy quyền làm chủ của nhân dân trong sự nghiệp xây dựng và bảo vệ Tổ quốc, bảo đảm ổn định và nâng cao đời sống vật chất và văn hoá của nhân dân.

Chính phủ chịu trách nhiệm trước Quốc hội và báo cáo công tác với Quốc hội, Uỷ ban thường vụ Quốc hội, Chủ tịch nước.

Điều 99 (sửa đổi, bổ sung Điều 109)

Chính phủ là cơ quan hành chính nhà nước cao nhất của nước Cộng hoà xã hội chủ nghĩa Việt Nam, thực hiện quyền hành pháp, là cơ quan chấp hành của Quốc hội.

Chính phủ chịu trách nhiệm trước Quốc hội và báo cáo công tác với Quốc hội, Ủy ban thường vụ Quốc hội và Chủ tịch nước.

Điều 110

Chính phủ gồm có Thủ tướng, các Phó Thủ tướng, các Bộ trưởng và các thành viên khác. Ngoài Thủ tướng, các thành viên khác của Chính phủ không nhất thiết là đại biểu Quốc hội.

Thủ tướng Chính phủ chịu trách nhiệm trước Quốc hội và báo cáo công tác với Quốc hội, Uỷ ban thường vụ Quốc hội, Chủ tịch nước.

Phó Thủ tướng giúp Thủ tướng làm nhiệm vụ theo sự phân công của Thủ tướng. Khi Thủ tướng vắng mặt thì một Phó Thủ tướng được Thủ tướng ủy nhiệm thay mặt lãnh đạo công tác của Chính phủ.

Điều 100 (sửa đổi, bổ sung Điều 110)

Chính phủ gồm Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ, các Bộ trưởng và Thủ trưởng cơ quan ngang bộ.

Cơ cấu, số lượng thành viên Chính phủ do Quốc hội quyết định.

Chính phủ làm việc theo chế độ tập thể, quyết định theo đa số.

Thủ tướng Chính phủ chịu trách nhiệm trước Quốc hội và báo cáo công tác của Chính phủ, Thủ tướng Chính phủ với Quốc hội, Ủy ban thường vụ Quốc hội, Chủ tịch nước.

Phó Thủ tướng giúp Thủ tướng làm nhiệm vụ theo sự phân công của Thủ tướng. Khi Thủ tướng vắng mặt thì một Phó Thủ tướng được Thủ tướng ủy nhiệm thay mặt lãnh đạo công tác của Chính phủ.

Thành viên Chính phủ chịu trách nhiệm cá nhân trước Chính phủ, Quốc hội về ngành, lĩnh vực được phân công phụ trách, cùng các thành viên khác chịu trách nhiệm tập thể về hoạt động của Chính phủ.

Điều 112

Chính phủ có những nhiệm vụ và quyền hạn sau đây:

1- Lãnh đạo công tác của các bộ, các cơ quan ngang bộ và các cơ quan thuộc Chính phủ, Uỷ ban nhân dân các cấp, xây dựng và kiện toàn hệ thống thống nhất bộ máy hành chính nhà nước từ trung ương đến cơ sở; hướng dẫn, kiểm tra Hội đồng nhân dân thực hiện các văn bản của cơ quan nhà nước cấp trên; tạo điều kiện để Hội đồng nhân dân thực hiện nhiệm vụ và quyền hạn theo luật định; đào tạo, bồi dưỡng, sắp xếp và sử dụng đội ngũ viên chức nhà nước;

2- Bảo đảm việc thi hành Hiến pháp và pháp luật trong các cơ quan nhà nước, tổ chức kinh tế, tổ chức xã hội, đơn vị vũ trang và công dân; tổ chức và lãnh đạo công tác tuyên truyền, giáo dục Hiến pháp và pháp luật trong nhân dân;

3- Trình dự án luật, pháp lệnh và các dự án khác trước Quốc hội và Uỷ ban thường vụ Quốc hội;

4- Thống nhất quản lý việc xây dựng, phát triển nền kinh tế quốc dân; thực hiện chính sách tài chính, tiền tệ quốc gia; quản lý và bảo đảm sử dụng có hiệu quả tài sản thuộc sở hữu toàn dân; phát triển văn hoá, giáo dục, y tế, khoa học và công nghệ, thực hiện kế hoạch phát triển kinh tế - xã hội và ngân sách nhà nước;

5- Thi hành những biện pháp bảo vệ các quyền và lợi ích hợp pháp của công dân, tạo điều kiện cho công dân sử dụng quyền và làm tròn nghĩa vụ của mình, bảo vệ tài sản, lợi ích của Nhà nước và của xã hội; bảo vệ môi trường;

6- Củng cố và tăng cường nền quốc phòng toàn dân, an ninh nhân dân; bảo đảm an ninh quốc gia và trật tự, an toàn xã hội; xây dựng các lực lượng vũ trang nhân dân; thi hành lệnh động viên, lệnh ban bố tình trạng khẩn cấp và mọi biện pháp cần thiết khác để bảo vệ đất nước;

7- Tổ chức và lãnh đạo công tác kiểm kê, thống kê của Nhà nước; công tác thanh tra và kiểm tra nhà nước, chống quan liêu, tham nhũng trong bộ máy nhà nước; công tác giải quyết khiếu nại, tố cáo của công dân;

8- Thống nhất quản lý công tác đối ngoại; đàm phán, ký kết điều ước quốc tế nhân danh Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam, trừ trường hợp quy định tại điểm 10 Điều 103; đàm phán, ký, phê duyệt, gia nhập điều ước quốc tế nhân danh Chính phủ; chỉ đạo việc thực hiện các điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập; bảo vệ lợi ích của Nhà nước, lợi ích chính đáng của tổ chức và công dân Việt Nam ở nước ngoài;

9- Thực hiện chính sách xã hội, chính sách dân tộc, chính sách tôn giáo;

10- Quyết định việc điều chỉnh địa giới các đơn vị hành chính dưới cấp tỉnh, thành phố trực thuộc trung ương;

11- Phối hợp với Mặt trận Tổ quốc Việt Nam, các đoàn thể nhân dân trong khi thực hiện nhiệm vụ, quyền hạn của mình; tạo điều kiện để các tổ chức đó hoạt động có hiệu quả.

Điều 101 (sửa đổi, bổ sung Điều 112)

Chính phủ có những nhiệm vụ và quyền hạn sau đây:

1. Tổ chức thi hành Hiến pháp, luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội, lệnh, quyết định của Chủ tịch nước; trình dự án luật, pháp lệnh và các dự án khác trước Quốc hội, Uỷ ban thường vụ Quốc hội;

2. Thống nhất quản lý nền hành chính quốc gia, xây dựng và tổ chức thực hiện chế độ công vụ; quản lý nhà nước về cán bộ, công chức, viên chức; phân công, phân cấp trong hệ thống hành chính nhà nước; lãnh đạo công tác của các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp; kiểm tra Hội đồng nhân dân trong việc thực hiện văn bản của cơ quan nhà nước cấp trên, tạo điều kiện để Hội đồng nhân dân thực hiện nhiệm vụ và quyền hạn theo luật định; trình Quốc hội, Ủy ban thường vụ Quốc hội thành lập mới, nhập, chia, điều chỉnh địa giới hành chính các đơn vị hành chính lãnh thổ; tổ chức và lãnh đạo công tác thanh tra, kiểm tra, chống quan liêu, tham nhũng, lãng phí trong bộ máy nhà nước và giải quyết khiếu nại, tố cáo;

3. Bảo vệ tài sản, lợi ích của Nhà nước và xã hội, quyền con người, quyền và lợi ích hợp pháp của công dân;

4. Thống nhất quản lý việc xây dựng, phát triển nền kinh tế quốc dân; thực hiện chính sách tài chính, tiền tệ quốc gia; quản lý và bảo đảm sử dụng có hiệu quả tài sản thuộc sở hữu toàn dân; phát triển văn hoá, giáo dục, y tế, khoa học, công nghệ và bảo vệ môi trường, thực hiện kế hoạch phát triển kinh tế - xã hội và ngân sách nhà nước;

5. Thực hiện chính sách xã hội, chính sách dân tộc, chính sách tôn giáo;

6. Thống nhất quản lý về quốc phòng, an ninh, nền quốc phòng toàn dân, an ninh nhân dân; bảo đảm an ninh quốc gia và trật tự, an toàn xã hội; xây dựng các lực lượng vũ trang nhân dân; thi hành lệnh động viên, lệnh ban bố tình trạng khẩn cấp và các biện pháp cần thiết khác để bảo vệ đất nước;

7. Thống nhất quản lý công tác đối ngoại; theo ủy quyền của Chủ tịch nước đàm phán, ký kết điều ước quốc tế nhân danh Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam, trừ trường hợp quy định tại khoản 6 Điều 93; đàm phán, ký, gia nhập, phê duyệt điều ước quốc tế nhân danh Chính phủ; tổ chức thực hiện điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên; bảo vệ lợi ích của Nhà nước, lợi ích chính đáng của tổ chức và công dân Việt Nam ở nước ngoài;

8. Phối hợp với Mặt trận Tổ quốc Việt Nam và các tổ chức chính trị - xã hội trong thực hiện nhiệm vụ, quyền hạn của mình.

Điều 113

Nhiệm kỳ của Chính phủ theo nhiệm kỳ của Quốc hội. Khi Quốc hội hết nhiệm kỳ, Chính phủ tiếp tục làm nhiệm vụ cho đến khi Quốc hội khoá mới thành lập Chính phủ mới.

Điều 102 (giữ nguyên Điều 113)

Nhiệm kỳ của Chính phủ theo nhiệm kỳ của Quốc hội. Khi Quốc hội hết nhiệm kỳ, Chính phủ tiếp tục làm nhiệm vụ cho đến khi Quốc hội khoá mới thành lập Chính phủ mới.

Điều 114

Thủ tướng Chính phủ có những nhiệm vụ và quyền hạn sau đây:

1- Lãnh đạo công tác của Chính phủ, các thành viên Chính phủ, Uỷ ban nhân dân các cấp; chủ toạ các phiên họp của Chính phủ;

2- Đề nghị Quốc hội thành lập hoặc bãi bỏ các bộ và các cơ quan ngang bộ; trình Quốc hội phê chuẩn đề nghị về việc bổ nhiệm, miễn nhiệm, cách chức Phó Thủ tướng, Bộ trưởng, các thành viên khác của Chính phủ;

3- Bổ nhiệm, miễn nhiệm, cách chức các Thứ trưởng và chức vụ tương đương; phê chuẩn việc bầu cử, miễn nhiệm, điều động, cách chức Chủ tịch, các Phó Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương;

4- Đình chỉ việc thi hành hoặc bãi bỏ những quyết định, chỉ thị, thông tư của Bộ trưởng, các thành viên khác của Chính phủ, quyết định, chỉ thị của Uỷ ban nhân dân và Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trái với Hiến pháp, luật và các văn bản của các cơ quan nhà nước cấp trên;

5- Đình chỉ việc thi hành những nghị quyết của Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương trái với Hiến pháp, luật và các văn bản của các cơ quan nhà nước cấp trên, đồng thời đề nghị Uỷ ban thường vụ Quốc hội bãi bỏ;

6- Thực hiện chế độ báo cáo trước nhân dân qua các phương tiện thông tin đại chúng về những vấn đề quan trọng mà Chính phủ phải giải quyết.

Điều 103 (sửa đổi, bổ sung Điều 114)

Thủ tướng Chính phủ do Quốc hội bầu trong số đại biểu Quốc hội, là người đứng đầu Chính phủ.

Thủ tướng Chính phủ có những nhiệm vụ và quyền hạn sau đây:

1. Định hướng, điều hành hoạt động của Chính phủ; lãnh đạo hệ thống hành chính nhà nước từ trung ương đến địa phương, bảo đảm tính thống nhất và thông suốt của nền hành chính quốc gia;

2. Đề nghị Quốc hội thành lập hoặc bãi bỏ bộ, cơ quan ngang bộ; trình Quốc hội phê chuẩn việc bổ nhiệm, miễn nhiệm, cách chức Phó Thủ tướng, Bộ trưởng, thành viên khác của Chính phủ; bổ nhiệm, miễn nhiệm, cách chức Thứ trưởng và chức vụ tương đương trong các cơ quan của Chính phủ; phê chuẩn việc bầu, miễn nhiệm, điều động, cách chức Chủ tịch, Phó Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương;

3. Đình chỉ việc thi hành hoặc bãi bỏ văn bản của Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Uỷ ban nhân dân và Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trái với Hiến pháp, luật và văn bản của cơ quan nhà nước cấp trên; đình chỉ việc thi hành nghị quyết của Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương trái với Hiến pháp, luật và văn bản của cơ quan nhà nước cấp trên, đồng thời đề nghị Uỷ ban thường vụ Quốc hội bãi bỏ;

4. Chỉ đạo việc đàm phán, ký kết điều ước quốc tế nhân danh Nhà nước theo ủy quyền của Chủ tịch nước, đàm phán, ký hoặc gia nhập điều ước quốc tế nhân danh Chính phủ; chỉ đạo thực hiện điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên;

5. Thực hiện chế độ báo cáo trước nhân dân thông qua các phương tiện thông tin đại chúng về những vấn đề quan trọng mà Chính phủ phải giải quyết.

Điều 116

Bộ trưởng và các thành viên khác của Chính phủ chịu trách nhiệm quản lý nhà nước về lĩnh vực, ngành mình phụ trách trong phạm vi cả nước, bảo đảm quyền tự chủ trong hoạt động sản xuất, kinh doanh của các cơ sở theo quy định của pháp luật.

Căn cứ vào Hiến pháp, luật và nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội, lệnh, quyết định của Chủ tịch nước, các văn bản của Chính phủ và Thủ tướng Chính phủ, Bộ trưởng, các thành viên khác của Chính phủ ra quyết định, chỉ thị, thông tư và kiểm tra việc thi hành các văn bản đó đối với tất cả các ngành, các địa phương và cơ sở.

Điều 117

Bộ trưởng và các thành viên khác của Chính phủ chịu trách nhiệm trước Thủ tướng Chính phủ, trước Quốc hội về lĩnh vực, ngành mình phụ trách.

Điều 104 (sửa đổi, bổ sung Điều 116, Điều 117)

1. Bộ trưởng, Thủ trưởng cơ quan ngang bộ là thành viên Chính phủ và là người đứng đầu bộ, cơ quan ngang bộ, lãnh đạo công tác của bộ, cơ quan ngang bộ; chịu trách nhiệm quản lý nhà nước về ngành, lĩnh vực được phân công.

2. Bộ trưởng, Thủ trưởng cơ quan ngang bộ báo cáo công tác trước Chính phủ; thực hiện chế độ báo cáo trước nhân dân về những vấn đề quan trọng thuộc trách nhiệm quản lý.

Điều 115

Căn cứ vào Hiến pháp, luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội, lệnh, quyết định của Chủ tịch nước, Chính phủ ra nghị quyết, nghị định, Thủ tướng Chính phủ ra quyết định, chỉ thị và kiểm tra việc thi hành các văn bản đó.

Những vấn đề quan trọng thuộc thẩm quyền của Chính phủ phải được thảo luận tập thể và quyết định theo đa số.

Điều 116

Bộ trưởng và các thành viên khác của Chính phủ chịu trách nhiệm quản lý nhà nước về lĩnh vực, ngành mình phụ trách trong phạm vi cả nước, bảo đảm quyền tự chủ trong hoạt động sản xuất, kinh doanh của các cơ sở theo quy định của pháp luật.

Căn cứ vào Hiến pháp, luật và nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội, lệnh, quyết định của Chủ tịch nước, các văn bản của Chính phủ và Thủ tướng Chính phủ, Bộ trưởng, các thành viên khác của Chính phủ ra quyết định, chỉ thị, thông tư và kiểm tra việc thi hành các văn bản đó đối với tất cả các ngành, các địa phương và cơ sở.

Điều 105 (sửa đổi Điều 115, Điều 116)

Chính phủ, Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ ban hành văn bản pháp luật để thực hiện nhiệm vụ, quyền hạn của mình theo quy định của luật và kiểm tra việc thi hành các văn bản đó.

Điều 111

Chủ tịch Uỷ ban trung ương Mặt trận Tổ quốc Việt Nam, Chủ tịch Tổng liên đoàn lao động Việt Nam và người đứng đầu các đoàn thể nhân dân được mời tham dự các phiên họp của Chính phủ khi bàn các vấn đề có liên quan.

Điều 106 (sửa đổi, bổ sung Điều 111)

Chủ tịch Uỷ ban trung ương Mặt trận Tổ quốc Việt Nam và người đứng đầu tổ chức chính trị - xã hội được mời tham dự phiên họp của Chính phủ khi bàn các vấn đề có liên quan.

CHƯƠNG VIII

TÒA ÁN NHÂN DÂN, VIỆN KIỂM SÁT NHÂN DÂN

HIẾN PHÁP NĂM 1992 (ĐÃ ĐƯỢC SỬA ĐỔI, BỔ SUNG NĂM 2001)

DỰ THẢO SỬA ĐỔI HIẾN PHÁP NĂM 1992

Chương X

TOÀ ÁN NHÂN DÂN VÀ VIỆN KIỂM SÁT NHÂN DÂN

CHƯƠNG VIII

TÒA ÁN NHÂN DÂN, VIỆN KIỂM SÁT NHÂN DÂN

TOÀ ÁN NHÂN DÂN

Điều 126

Toà án nhân dân và Viện kiểm sát nhân dân nước Cộng hoà xã hội chủ nghĩa Việt Nam, trong phạm vi chức năng của mình, có nhiệm vụ bảo vệ pháp chế xã hội chủ nghĩa, bảo vệ chế độ xã hội chủ nghĩa và quyền làm chủ của nhân dân, bảo vệ tài sản của Nhà nước, của tập thể, bảo vệ tính mạng, tài sản, tự do, danh dự và nhân phẩm của công dân.

Điều 127

Toà án nhân dân tối cao, các Toà án nhân dân địa phương, các Toà án quân sự và các Toà án khác do luật định là những cơ quan xét xử của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Trong tình hình đặc biệt, Quốc hội có thể quyết định thành lập Toà án đặc biệt.

Ở cơ sở, thành lập các tổ chức thích hợp của nhân dân để giải quyết những việc vi phạm pháp luật và tranh chấp nhỏ trong nhân dân theo quy định của pháp luật.

Điều 107 (sửa đổi, bổ sung Điều 126, Điều 127)

1. Tòa án nhân dân là cơ quan xét xử của nước Cộng hoà xã hội chủ nghĩa Việt Nam, thực hiện quyền tư pháp.

Tòa án nhân dân gồm Tòa án nhân dân tối cao và các Tòa án khác do luật định.

2. Tòa án nhân dân có nhiệm vụ bảo vệ công lý, bảo vệ quyền con người, quyền công dân, bảo vệ lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân.

3. Trong tình hình đặc biệt, Quốc hội có thể quyết định thành lập Toà án đặc biệt.

Điều 129

Việc xét xử của Toà án nhân dân có Hội thẩm nhân dân, của Toà án quân sự có Hội thẩm quân nhân tham gia theo quy định của pháp luật. Khi xét xử, Hội thẩm ngang quyền với Thẩm phán.

Điều 130

Khi xét xử, Thẩm phán và Hội thẩm độc lập và chỉ tuân theo pháp luật.

Điều 131

Toà án nhân dân xét xử công khai, trừ trường hợp do luật định.

Toà án nhân dân xét xử tập thể và quyết định theo đa số.

Điều 132

Quyền bào chữa của bị cáo được bảo đảm. Bị cáo có thể tự bào chữa hoặc nhờ người khác bào chữa cho mình.

Tổ chức luật sư được thành lập để giúp bị cáo và các đương sự khác bảo vệ quyền và lợi ích hợp pháp của mình và góp phần bảo vệ pháp chế xã hội chủ nghĩa.

Điều 133

Toà án nhân dân bảo đảm cho công dân nước Cộng hoà xã hội chủ nghĩa Việt Nam thuộc các dân tộc quyền dùng tiếng nói và chữ viết của dân tộc mình trước Toà án.

Điều 108 (sửa đổi, bổ sung các điều 129, 130, 131, 132 và 133)

1. Việc xét xử của Toà án nhân dân có Hội thẩm tham gia, trừ trường hợp do luật định.

2. Thẩm phán, Hội thẩm xét xử độc lập và chỉ tuân theo pháp luật; nghiêm cấm cơ quan, tổ chức, cá nhân can thiệp vào việc xét xử của Thẩm phán, Hội thẩm.

3. Toà án nhân dân xét xử công khai, trừ trường hợp do luật định.

4. Toà án nhân dân xét xử tập thể và quyết định theo đa số, trừ trường hợp do luật định.

5. Nguyên tắc tranh tụng tại phiên tòa được bảo đảm.

6. Chế độ xét xử sơ thẩm và phúc thẩm được bảo đảm.

7. Quyền bào chữa của bị can, bị cáo, quyền bảo vệ lợi ích hợp pháp của đương sự được bảo đảm. Bị can, bị cáo có thể tự bào chữa, nhờ luật sư hoặc người khác bào chữa; đương sự có thể tự mình, nhờ luật sư hoặc người khác bảo vệ lợi ích hợp pháp.

Điều 134

Toà án nhân dân tối cao là cơ quan xét xử cao nhất của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Toà án nhân dân tối cao giám đốc việc xét xử của các Toà án nhân dân địa phương và các Toà án quân sự.

Toà án nhân dân tối cao giám đốc việc xét xử của Toà án đặc biệt và các toà án khác, trừ trường hợp Quốc hội quy định khác khi thành lập Toà án đó.

Điều 109 (sửa đổi, bổ sung Điều 134)

1. Tòa án nhân dân tối cao là cơ quan xét xử cao nhất của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Tòa án nhân dân tối cao giám đốc việc xét xử của các Tòa án khác.

3. Tòa án nhân dân tối cao thực hiện việc tổng kết thực tiễn xét xử, bảo đảm áp dụng thống nhất pháp luật trong xét xử.

Điều 128

Nhiệm kỳ của Chánh án Toà án nhân dân tối cao theo nhiệm kỳ của Quốc hội.

Chế độ bổ nhiệm, miễn nhiệm, cách chức và nhiệm kỳ của Thẩm phán, chế độ bầu cử và nhiệm kỳ của Hội thẩm nhân dân ở Toà án nhân dân các cấp do luật định.

Điều 135

Chánh án Toà án nhân dân tối cao chịu trách nhiệm và báo cáo công tác trước Quốc hội; trong thời gian Quốc hội không họp thì chịu trách nhiệm và báo cáo công tác trước Uỷ ban thường vụ Quốc hội và Chủ tịch nước.

Chánh án Toà án nhân dân địa phương chịu trách nhiệm và báo cáo công tác trước Hội đồng nhân dân.

Điều 110 (sửa đổi, bổ sung Điều 128, Điều 135)

1. Chánh án Tòa án nhân dân tối cao do Quốc hội bầu. Nhiệm kỳ của Chánh án Toà án nhân dân tối cao theo nhiệm kỳ của Quốc hội. Việc bổ nhiệm, nhiệm kỳ của Chánh án Tòa án khác do luật định.

2. Chánh án Toà án nhân dân tối cao chịu trách nhiệm và báo cáo công tác trước Quốc hội; trong thời gian Quốc hội không họp chịu trách nhiệm và báo cáo công tác trước Uỷ ban thường vụ Quốc hội và Chủ tịch nước. Chánh án các Tòa án khác báo cáo công tác trước Hội đồng nhân dân theo quy định của luật.

3. Việc bổ nhiệm, miễn nhiệm, cách chức và nhiệm kỳ của Thẩm phán; việc bầu và nhiệm kỳ của Hội thẩm Tòa án nhân dân do luật định.

Điều 136

Các bản án và quyết định của Toà án nhân dân đã có hiệu lực pháp luật phải được các cơ quan Nhà nước, tổ chức kinh tế, tổ chức xã hội, các đơn vị vũ trang nhân dân và mọi công dân tôn trọng; những người và đơn vị hữu quan phải nghiêm chỉnh chấp hành.

Điều 111 (sửa đổi, bổ sung Điều 136)

Bản án, quyết định của Toà án nhân dân có hiệu lực pháp luật phải được cơ quan, tổ chức, cá nhân tôn trọng; cơ quan, tổ chức, cá nhân hữu quan phải nghiêm chỉnh chấp hành.

VIỆN KIỂM SÁT NHÂN DÂN

Điều 126

Toà án nhân dân và Viện kiểm sát nhân dân nước Cộng hoà xã hội chủ nghĩa Việt Nam, trong phạm vi chức năng của mình, có nhiệm vụ bảo vệ pháp chế xã hội chủ nghĩa, bảo vệ chế độ xã hội chủ nghĩa và quyền làm chủ của nhân dân, bảo vệ tài sản của Nhà nước, của tập thể, bảo vệ tính mạng, tài sản, tự do, danh dự và nhân phẩm của công dân.

Điều 137

Viện kiểm sát nhân dân tối cao thực hành quyền công tố và kiểm sát các hoạt động tư pháp, góp phần bảo đảm cho pháp luật được chấp hành nghiêm chỉnh và thống nhất.

Các Viện kiểm sát nhân dân địa phương, các Viện kiểm sát quân sự thực hành quyền công tố và kiểm sát các hoạt động tư pháp trong phạm vi trách nhiệm do luật định.

Điều 112 (sửa đổi, bổ sung Điều 126, Điều 137)

1. Viện kiểm sát nhân dân thực hành quyền công tố, kiểm sát hoạt động tư pháp.

2. Viện kiểm sát nhân dân gồm Viện kiểm sát nhân dân tối cao và các Viện kiểm sát khác do luật định.

3. Viện kiểm sát nhân dân có nhiệm vụ bảo vệ pháp luật, quyền con người, quyền công dân; bảo vệ lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân; góp phần bảo đảm cho pháp luật được chấp hành nghiêm chỉnh và thống nhất.

Điều 138

Viện kiểm sát nhân dân do Viện trưởng lãnh đạo. Viện trưởng Viện kiểm sát nhân dân cấp dưới chịu sự lãnh đạo của Viện trưởng Viện kiểm sát nhân dân cấp trên; Viện trưởng Viện kiểm sát nhân dân các địa phương, Viện trưởng Viện kiểm sát quân sự các cấp chịu sự lãnh đạo thống nhất của Viện trưởng Viện kiểm sát nhân dân tối cao.

Việc thành lập Uỷ ban kiểm sát, những vấn đề Viện trưởng Viện kiểm sát nhân dân có quyền quyết định, những vấn đề quan trọng mà Uỷ ban kiểm sát phải thảo luận và quyết định theo đa số do luật định.

Nhiệm kỳ của Viện trưởng Viện kiểm sát nhân dân tối cao theo nhiệm kỳ của Quốc hội.

Viện trưởng, các Phó Viện trưởng và Kiểm sát viên Viện kiểm sát nhân dân địa phương và Viện kiểm sát quân sự các quân khu và khu vực do Viện trưởng Viện kiểm sát nhân dân tối cao bổ nhiệm, miễn nhiệm, cách chức.

Điều 139

Viện trưởng Viện kiểm sát nhân dân tối cao chịu trách nhiệm và báo cáo công tác trước Quốc hội; trong thời gian Quốc hội không họp thì chịu trách nhiệm và báo cáo công tác trước Uỷ ban thường vụ Quốc hội và Chủ tịch nước.

Điều 140

Viện trưởng các Viện kiểm sát nhân dân địa phương chịu trách nhiệm báo cáo công tác trước Hội đồng nhân dân và trả lời chất vấn của đại biểu Hội đồng nhân dân.

Điều 113 (sửa đổi, bổ sung các điều 138, 139, 140)

1. Viện trưởng Viện kiểm sát nhân dân tối cao do Quốc hội bầu. Nhiệm kỳ của Viện trưởng Viện kiểm sát nhân dân tối cao theo nhiệm kỳ của Quốc hội. Việc bổ nhiệm, nhiệm kỳ của Viện trưởng các Viện kiểm sát khác do luật định.

2. Viện trưởng Viện kiểm sát nhân dân tối cao chịu trách nhiệm và báo cáo công tác trước Quốc hội; trong thời gian Quốc hội không họp chịu trách nhiệm và báo cáo công tác trước Uỷ ban thường vụ Quốc hội và Chủ tịch nước. Viện trưởng các Viện kiểm sát khác báo cáo công tác trước Hội đồng nhân dân theo quy định của luật.

Điều 114 (sửa đổi, bổ sung Điều 138)

1. Viện kiểm sát nhân dân do Viện trưởng lãnh đạo. Viện trưởng Viện kiểm sát nhân dân cấp dưới chịu sự lãnh đạo của Viện trưởng Viện kiểm sát nhân dân cấp trên; Viện trưởng các Viện kiểm sát cấp dưới chịu sự lãnh đạo thống nhất của Viện trưởng Viện kiểm sát nhân dân tối cao.

2. Khi thực hành quyền công tố và kiểm sát hoạt động tư pháp, Kiểm sát viên tuân theo pháp luật và chịu sự chỉ đạo của Viện trưởng Viện kiểm sát nhân dân.

3. Việc bổ nhiệm, miễn nhiệm, cách chức và nhiệm kỳ của Kiểm sát viên do luật định.

CHƯƠNG IX

CHÍNH QUYỀN ĐỊA PHƯƠNG

HIẾN PHÁP NĂM 1992

(ĐÃ ĐƯỢC SỬA ĐỔI, BỔ SUNG NĂM 2001)

DỰ THẢO SỬA ĐỔI HIẾN PHÁP NĂM 1992

Chương IX

HỘI ĐỒNG NHÂN DÂN VÀ UỶ BAN NHÂN DÂN

CHƯƠNG IX

CHÍNH QUYỀN ĐỊA PHƯƠNG

Điều 118

Các đơn vị hành chính của nước Cộng hoà xã hội chủ nghĩa Việt Nam được phân định như sau:

Nước chia thành tỉnh, thành phố trực thuộc trung ương;

Tỉnh chia thành huyện, thành phố thuộc tỉnh và thị xã; thành phố trực thuộc trung ương chia thành quận, huyện và thị xã;

Huyện chia thành xã, thị trấn; thành phố thuộc tỉnh, thị xã chia thành phường và xã; quận chia thành phường.

Việc thành lập Hội đồng nhân dân và Uỷ ban nhân dân ở các đơn vị hành chính do luật định.

Điều 115 (sửa đổi, bổ sung Điều 118)

1. Các đơn vị hành chính lãnh thổ của nước Cộng hoà xã hội chủ nghĩa Việt Nam được phân định như sau:

Nước chia thành tỉnh, thành phố trực thuộc trung ương;

Tỉnh chia thành huyện, thành phố thuộc tỉnh và thị xã; thành phố trực thuộc trung ương chia thành quận, huyện và thị xã;

Huyện chia thành xã, thị trấn; thành phố thuộc tỉnh, thị xã chia thành phường, xã; quận chia thành phường.

2. Việc thành lập Hội đồng nhân dân và Uỷ ban nhân dân ở các đơn vị hành chính lãnh thổ do luật định phù hợp với đặc điểm của từng đơn vị hành chính lãnh thổ và phân cấp quản lý.

Điều 119

Hội đồng nhân dân là cơ quan quyền lực Nhà nước ở địa phương, đại diện cho ý chí, nguyện vọng và quyền làm chủ của nhân dân, do nhân dân địa phương bầu ra, chịu trách nhiệm trước nhân dân địa phương và cơ quan Nhà nước cấp trên.

Điều 120

Căn cứ vào Hiến pháp, luật, văn bản của cơ quan Nhà nước cấp trên, Hội đồng nhân dân ra nghị quyết về các biện pháp bảo đảm thi hành nghiêm chỉnh Hiến pháp và pháp luật ở địa phương; về kế hoạch phát triển kinh tế - xã hội và ngân sách; về quốc phòng, an ninh ở địa phương; về biện pháp ổn định và nâng cao đời sống của nhân dân, hoàn thành mọi nhiệm vụ cấp trên giao cho, làm tròn nghĩa vụ đối với cả nước.

Điều 123

Uỷ ban nhân dân do Hội đồng nhân dân bầu là cơ quan chấp hành của Hội đồng nhân dân, cơ quan hành chính Nhà nước ở địa phương, chịu trách nhiệm chấp hành Hiến pháp, luật, các văn bản của các cơ quan Nhà nước cấp trên và nghị quyết của Hội đồng nhân dân.

Điều 124

Uỷ ban nhân dân trong phạm vi nhiệm vụ, quyền hạn do pháp luật quy định, ra quyết định, chỉ thị và kiểm tra việc thi hành những văn bản đó.

Chủ tịch Uỷ ban nhân dân lãnh đạo, điều hành hoạt động của Uỷ ban nhân dân.

Khi quyết định những vấn đề quan trọng của địa phương, Uỷ ban nhân dân phải thảo luận tập thể và quyết định theo đa số.

Chủ tịch Uỷ ban nhân dân có quyền đình chỉ việc thi hành hoặc bãi bỏ những văn bản sai trái của các cơ quan thuộc Uỷ ban nhân dân và các văn bản sai trái của Uỷ ban nhân dân cấp dưới; đình chỉ thi hành nghị quyết sai trái của Hội đồng nhân dân cấp dưới, đồng thời đề nghị Hội đồng nhân dân cấp mình bãi bỏ những nghị quyết đó.

Điều 116 (sửa đổi, bổ sung các điều 119, 120, 123 và 124)

1. Hội đồng nhân dân là cơ quan quyền lực nhà nước ở địa phương, đại diện cho ý chí, nguyện vọng và quyền làm chủ của nhân dân, do nhân dân địa phương bầu ra, chịu trách nhiệm trước nhân dân địa phương và cơ quan nhà nước cấp trên.

Căn cứ vào Hiến pháp, luật, văn bản của cơ quan nhà nước cấp trên, Hội đồng nhân dân quyết định các biện pháp bảo đảm thi hành Hiến pháp và pháp luật ở địa phương, các vấn đề quan trọng của địa phương và giám sát hoạt động của các cơ quan nhà nước tại địa phương.

2. Uỷ ban nhân dân là cơ quan chấp hành của Hội đồng nhân dân, cơ quan hành chính nhà nước ở địa phương.

Chủ tịch Uỷ ban nhân dân và các thành viên Ủy ban nhân dân chịu trách nhiệm tập thể về hoạt động của Ủy ban nhân dân và chịu trách nhiệm cá nhân về việc thực hiện nhiệm vụ được giao trước Hội đồng nhân dân và cơ quan hành chính nhà nước cấp trên.

Điều 121

Đại biểu Hội đồng nhân dân là người đại diện cho ý chí, nguyện vọng của nhân dân ở địa phương; phải liên hệ chặt chẽ với cử tri, chịu sự giám sát của cử tri, thực hiện chế độ tiếp xúc, báo cáo với cử tri về hoạt động của mình và của Hội đồng nhân dân, trả lời những yêu cầu, kiến nghị của cử tri; xem xét, đôn đốc việc giải quyết khiếu nại, tố cáo của nhân dân.

Đại biểu Hội đồng nhân dân có nhiệm vụ vận động nhân dân thực hiện pháp luật, chính sách của Nhà nước, nghị quyết của Hội đồng nhân dân, động viên nhân dân tham gia quản lý Nhà nước.

Điều 117 (sửa đổi, bổ sung Điều 121)

Đại biểu Hội đồng nhân dân là người đại diện cho ý chí, nguyện vọng của nhân dân ở địa phương; phải liên hệ chặt chẽ với cử tri, chịu sự giám sát của cử tri, thực hiện chế độ tiếp xúc, báo cáo với cử tri về hoạt động của đại biểu và của Hội đồng nhân dân, trả lời những yêu cầu, kiến nghị của cử tri; theo dõi, đôn đốc việc giải quyết khiếu nại, tố cáo của công dân.

Đại biểu Hội đồng nhân dân có nhiệm vụ vận động nhân dân thực hiện chính sách, pháp luật của Nhà nước, nghị quyết của Hội đồng nhân dân, động viên nhân dân tham gia quản lý nhà nước.

Điều 122

Đại biểu Hội đồng nhân dân có quyền chất vấn Chủ tịch Hội đồng nhân dân, Chủ tịch và các thành viên khác của Uỷ ban nhân dân, Chánh án Toà án nhân dân, Viện trưởng Viện kiểm sát nhân dân và thủ trưởng các cơ quan thuộc Uỷ ban nhân dân. Người bị chất vấn phải trả lời trước Hội đồng nhân dân trong thời hạn do luật định.

Đại biểu Hội đồng nhân dân có quyền kiến nghị với các cơ quan Nhà nước ở địa phương. Người phụ trách cơ quan này có trách nhiệm tiếp đại biểu, xem xét, giải quyết kiến nghị của đại biểu.

Điều 118 (sửa đổi, bổ sung Điều 122)

Đại biểu Hội đồng nhân dân có quyền chất vấn Chủ tịch Hội đồng nhân dân, Chủ tịch và các thành viên khác của Uỷ ban nhân dân, Chánh án Toà án nhân dân, Viện trưởng Viện kiểm sát nhân dân và thủ trưởng các cơ quan thuộc Uỷ ban nhân dân. Người bị chất vấn phải trả lời trước Hội đồng nhân dân hoặc trả lời bằng văn bản.

Đại biểu Hội đồng nhân dân có quyền kiến nghị với các cơ quan nhà nước ở địa phương. Người đứng đầu cơ quan này có trách nhiệm tiếp đại biểu, xem xét, giải quyết kiến nghị của đại biểu.

Điều 125

Chủ tịch Uỷ ban Mặt trận Tổ quốc Việt Nam và người đứng đầu các đoàn thể nhân dân ở địa phương được mời tham dự các kỳ họp Hội đồng nhân dân và được mời tham dự hội nghị Uỷ ban nhân dân cùng cấp khi bàn các vấn đề có liên quan.

Hội đồng nhân dân, Uỷ ban nhân dân thực hiện chế độ thông báo tình hình mọi mặt của địa phương cho Mặt trận Tổ quốc và các đoàn thể nhân dân, lắng nghe ý kiến, kiến nghị của các tổ chức này về xây dựng chính quyền và phát triển kinh tế - xã hội ở địa phương; phối hợp với Mặt trận Tổ quốc và các đoàn thể nhân dân động viên nhân dân cùng Nhà nước thực hiện các nhiệm vụ kinh tế - xã hội, quốc phòng, an ninh ở địa phương.

Điều 119 (sửa đổi, bổ sung Điều 125)

Chủ tịch Uỷ ban Mặt trận Tổ quốc Việt Nam, người đứng đầu tổ chức chính trị - xã hội ở địa phương được mời tham dự kỳ họp Hội đồng nhân dân và được mời tham dự hội nghị Uỷ ban nhân dân cùng cấp khi bàn các vấn đề có liên quan.

Hội đồng nhân dân, Uỷ ban nhân dân thực hiện chế độ thông báo tình hình mọi mặt của địa phương cho Mặt trận Tổ quốc và các tổ chức chính trị - xã hội; lắng nghe ý kiến, kiến nghị của các tổ chức này về xây dựng chính quyền và phát triển kinh tế - xã hội ở địa phương; phối hợp với Mặt trận Tổ quốc và các tổ chức chính trị - xã hội động viên nhân dân cùng Nhà nước thực hiện nhiệm vụ kinh tế - xã hội, quốc phòng, an ninh ở địa phương.

CHƯƠNG X

HỘI ĐỒNG HIẾN PHÁP, HỘI ĐỒNG BẦU CỬ QUỐC GIA, KIỂM TOÁN NHÀ NƯỚC

HIẾN PHÁP NĂM 1992

(ĐÃ ĐƯỢC SỬA ĐỔI, BỔ SUNG NĂM 2001)

DỰ THẢO SỬA ĐỔI HIẾN PHÁP NĂM 1992

Điều 120 (mới)

1. Hội đồng Hiến pháp là cơ quan do Quốc hội thành lập, gồm Chủ tịch, các Phó Chủ tịch và các Ủy viên.

2. Hội đồng Hiến pháp kiểm tra tính hợp hiến của các văn bản quy phạm pháp luật do Quốc hội, Chủ tịch nước, Ủy ban thường vụ Quốc hội, Chính phủ, Thủ tướng Chính phủ, Tòa án nhân dân tối cao, Viện kiểm sát nhân dân tối cao ban hành; kiến nghị Quốc hội xem xét lại văn bản quy phạm pháp luật của mình khi phát hiện có vi phạm Hiến pháp; yêu cầu Chủ tịch nước, Ủy ban thường vụ Quốc hội, Chính phủ, Thủ tướng Chính phủ, Tòa án nhân dân tối cao, Viện kiểm sát nhân dân tối cao sửa đổi, bổ sung văn bản quy phạm pháp luật của mình hoặc đề nghị cơ quan có thẩm quyền hủy bỏ văn bản vi phạm Hiến pháp; kiểm tra tính hợp hiến của điều ước quốc tế được ký kết nhân danh Nhà nước trước khi trình Quốc hội, Chủ tịch nước phê chuẩn.

3. Tổ chức, nhiệm vụ, quyền hạn cụ thể của Hội đồng Hiến pháp và số lượng, nhiệm kỳ của thành viên Hội đồng Hiến pháp do luật định.

Điều 121 (mới)

1. Hội đồng bầu cử quốc gia là cơ quan do Quốc hội thành lập, gồm Chủ tịch, các Phó Chủ tịch và các Ủy viên.

2. Hội đồng bầu cử quốc gia tổ chức bầu cử đại biểu Quốc hội; chỉ đạo và hướng dẫn công tác bầu cử đại biểu Hội đồng nhân dân các cấp.

3. Tổ chức, nhiệm vụ, quyền hạn cụ thể của Hội đồng bầu cử quốc gia và số lượng, nhiệm kỳ của thành viên Hội đồng bầu cử quốc gia do luật định.

Điều 122 (mới)

1. Kiểm toán Nhà nước là cơ quan do Quốc hội thành lập, hoạt động độc lập và chỉ tuân theo pháp luật, thực hiện kiểm toán việc quản lý, sử dụng tài chính, tài sản công.

2. Tổng Kiểm toán Nhà nước là người đứng đầu Kiểm toán Nhà nước, do Quốc hội bầu. Nhiệm kỳ của Tổng Kiểm toán Nhà nước do luật định.

Tổng Kiểm toán Nhà nước chịu trách nhiệm và báo cáo kết quả kiểm toán, báo cáo công tác trước Quốc hội; trong thời gian Quốc hội không họp chịu trách nhiệm và báo cáo trước Ủy ban thường vụ Quốc hội.

3. Tổ chức, nhiệm vụ và quyền hạn cụ thể của Kiểm toán Nhà nước do luật định.

CHƯƠNG XI

HIỆU LỰC CỦA HIẾN PHÁP VÀ VIỆC SỬA ĐỔI HIẾN PHÁP

HIẾN PHÁP NĂM 1992

(ĐÃ ĐƯỢC SỬA ĐỔI, BỔ SUNG NĂM 2001)2001)

DỰ THẢO SỬA ĐỔI HIẾN PHÁP NĂM 1992

Chương XII

HIỆU LỰC CỦA HIẾN PHÁP VÀ VIỆC SỬA ĐỔI HIẾN PHÁP

CHƯƠNG XI

HIỆU LỰC CỦA HIẾN PHÁP VÀ VIỆC SỬA ĐỔI HIẾN PHÁP

Điều 146

Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam là luật cơ bản của Nhà nước, có hiệu lực pháp lý cao nhất.

Mọi văn bản pháp luật khác phải phù hợp với Hiến pháp.

Điều 123 (sửa đổi, bổ sung Điều 146)

Hiến pháp là luật cơ bản của nước Cộng hoà xã hội chủ nghĩa Việt Nam, có hiệu lực pháp lý cao nhất.

Mọi văn bản pháp luật khác phải phù hợp với Hiến pháp.

Mọi hành vi vi phạm Hiến pháp đều bị xử lý.

Điều 147

Chỉ Quốc hội mới có quyền sửa đổi Hiến pháp. Việc sửa đổi Hiến pháp phải được ít nhất là hai phần ba tổng số đại biểu Quốc hội biểu quyết tán thành.

Điều 124 (sửa đổi, bổ sung Điều 147)

Việc làm Hiến pháp, sửa đổi Hiến pháp được quy định như sau:

1. Chủ tịch nước, Ủy ban thường vụ Quốc hội, Chính phủ hoặc ít nhất một phần ba tổng số đại biểu Quốc hội có quyền đề nghị làm Hiến pháp, sửa đổi Hiến pháp. Quốc hội quyết định việc làm Hiến pháp, sửa đổi Hiến pháp khi có ít nhất hai phần ba tổng số đại biểu Quốc hội biểu quyết tán thành;

2. Quốc hội thành lập Ủy ban dự thảo Hiến pháp. Thành phần, số lượng thành viên, nhiệm vụ và quyền hạn của Ủy ban dự thảo Hiến pháp do Quốc hội quyết định;

3. Ủy ban dự thảo Hiến pháp soạn thảo, tổ chức lấy ý kiến nhân dân và trình Quốc hội về dự thảo Hiến pháp;

4. Dự thảo Hiến pháp được thông qua khi có ít nhất hai phần ba tổng số đại biểu Quốc hội biểu quyết tán thành. Việc trưng cầu ý dân về Hiến pháp do Quốc hội quyết định.


Luật đất đai (sửa đổi)

LUẬT CỦA QUỐC HỘI
NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ13/2003/QH11 VỀ ĐẤT ĐAI

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về quản lý và sử dụng đất đai.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về quyền hạn và trách nhiệm của Nhà nước đại diện chủ sở hữu toàn dân về đất đai và thống nhất quản lý về đất đai, chế độ quản lý và sử dụng đất đai, quyền và nghĩa vụ của người sử dụng đất.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng Luật này bao gồm:

1. Cơ quan nhà nước thực hiện quyền hạn và trách nhiệm đại diện chủ sở hữu toàn dân về đất đai, thực hiện nhiệm vụ thống nhất quản lý nhà nước về đất đai;

2. Người sử dụng đất;

3. Các đối tượng khác có liên quan đến việc quản lý, sử dụng đất.

Điều 3. Áp dụng pháp luật

1. Việc quản lý và sử dụng đất đai phải tuân theo quy định của Luật này. Trường hợp Luật này không quy định thì áp dụng các quy định của pháp luật có liên quan.

2. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Nhà nước giao đất là việc Nhà nước trao quyền sử dụng đất bằng quyết định hành chính cho đối tượng có nhu cầu sử dụng đất.

2. Nhà nước cho thuê đất là việc Nhà nước trao quyền sử dụng đất bằng hợp đồng cho đối tượng có nhu cầu sử dụng đất.

3. Nhà nước công nhận quyền sử dụng đất đối với người đang sử dụng đất ổn định là việc Nhà nước cấp giấy chứng nhận quyền sử dụng đất lần đầu cho người đó.

4. Nhận chuyển quyền sử dụng đất là việc xác lập quyền sử dụng đất do được người khác chuyển quyền sử dụng đất theo quy định của pháp luật thông qua các hình thức chuyển đổi, chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất hoặc góp vốn bằng quyền sử dụng đất mà hình thành pháp nhân mới.

5. Thu hồi đất là việc Nhà nước ra quyết định hành chính để thu lại quyền sử dụng đất hoặc thu lại đất đã giao cho tổ chức, Uỷ ban nhân dân xã, phường, thị trấn quản lý theo quy định của Luật này.

6. Bồi thường khi Nhà nước thu hồi đất là việc Nhà nước trả lại giá trị quyền sử dụng đất đối với diện tích đất bị thu hồi cho người bị thu hồi đất.

7. Hỗ trợ khi Nhà nước thu hồi đất là việc Nhà nước giúp đỡ người bị thu hồi đất thông qua đào tạo nghề mới, bố trí việc làm mới, cấp kinh phí để di dời đến địa điểm mới.

8. Hồ sơ địa giới hành chính là hồ sơ phục vụ quản lý nhà nước đối với địa giới hành chính.

9. Bản đồ địa giới hành chính là bản đồ thể hiện các mốc địa giới hành chính và các yếu tố địa vật, địa hình có liên quan đến mốc địa giới hành chính.

10. Bản đồ hành chính là bản đồ thể hiện ranh giới các đơn vị hành chính kèm theo địa danh và một số yếu tố chính về tự nhiên, kinh tế, xã hội.

11. Thửa đất là phần diện tích đất được giới hạn bởi ranh giới xác định trên thực địa hoặc được mô tả trên hồ sơ.

12. Hồ sơ địa chính là hồ sơ phục vụ quản lý nhà nước đối với việc sử dụng đất.

13. Bản đồ địa chính là bản đồ thể hiện các thửa đất và các yếu tố địa lý có liên quan, lập theo đơn vị hành chính xã, phường, thị trấn, được cơ quan nhà nước có thẩm quyền xác nhận.

14. Sổ địa chính là sổ được lập cho từng đơn vị xã, phường, thị trấn để ghi người sử dụng đất và các thông tin về sử dụng đất của người đó.

15. Sổ mục kê đất đai là sổ được lập cho từng đơn vị xã, phường, thị trấn để ghi các thửa đất và các thông tin về thửa đất đó.

16. Sổ theo dõi biến động đất đai là sổ được lập để theo dõi các trường hợp có thay đổi trong sử dụng đất gồm thay đổi kích thước và hình dạng thửa đất, người sử dụng đất, mục đích sử dụng đất, thời hạn sử dụng đất, quyền và nghĩa vụ của người sử dụng đất.

17. Bản đồ hiện trạng sử dụng đất là bản đồ thể hiện sự phân bố các loại đất tại một thời điểm xác định, được lập theo đơn vị hành chính.

18. Bản đồ quy hoạch sử dụng đất là bản đồ được lập tại thời điểm đầu kỳ quy hoạch, thể hiện sự phân bổ các loại đất tại thời điểm cuối kỳ quy hoạch.

19. Đăng ký quyền sử dụng đất là việc ghi nhận quyền sử dụng đất hợp pháp đối với một thửa đất xác định vào hồ sơ địa chính nhằm xác lập quyền và nghĩa vụ của người sử dụng đất.

20. Giấy chứng nhận quyền sử dụng đất là giấy chứng nhận do cơ quan nhà nước có thẩm quyền cấp cho người sử dụng đất để bảo hộ quyền và lợi ích hợp pháp của người sử dụng đất.

21. Thống kê đất đai là việc Nhà nước tổng hợp, đánh giá trên hồ sơ địa chính về hiện trạng sử dụng đất tại thời điểm thống kê và tình hình biến động đất đai giữa hai lần thống kê.

22. Kiểm kê đất đai là việc Nhà nước tổng hợp, đánh giá trên hồ sơ địa chính và trên thực địa về hiện trạng sử dụng đất tại thời điểm kiểm kê và tình hình biến động đất đai giữa hai lần kiểm kê.

23. Giá quyền sử dụng đất (sau đây gọi là giá đất) là số tiền tính trên một đơn vị diện tích đất do Nhà nước quy định hoặc được hình thành trong giao dịch về quyền sử dụng đất.

24. Giá trị quyền sử dụng đất là giá trị bằng tiền của quyền sử dụng đất đối với một diện tích đất xác định trong thời hạn sử dụng đất xác định.

25. Tiền sử dụng đất là số tiền mà người sử dụng đất phải trả trong trường hợp được Nhà nước giao đất có thu tiền sử dụng đất đối với một diện tích đất xác định.

26. Tranh chấp đất đai là tranh chấp về quyền và nghĩa vụ của người sử dụng đất giữa hai hoặc nhiều bên trong quan hệ đất đai.

27. Hủy hoại đất là hành vi làm biến dạng địa hình, làm suy giảm chất lượng đất, gây ô nhiễm đất làm mất hoặc giảm khả năng sử dụng đất theo mục đích đã được xác định.

28. Tổ chức sự nghiệp công là tổ chức do các cơ quan có thẩm quyền của Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội thành lập, có chức năng thực hiện các hoạt động dịch vụ công do ngân sách nhà nước chi trả.

Điều 5. Sở hữu đất đai

1. Đất đai thuộc sở hữu toàn dân do Nhà nước đại diện chủ sở hữu.

2. Nhà nước thực hiện quyền định đoạt đối với đất đai như sau:

a) Quyết định mục đích sử dụng đất thông qua việc quyết định, xét duyệt quy hoạch sử dụng đất, kế hoạch sử dụng đất (sau đây gọi chung là quy hoạch, kế hoạch sử dụng đất);

b) Quy định về hạn mức giao đất và thời hạn sử dụng đất;

c) Quyết định giao đất, cho thuê đất, thu hồi đất, cho phép chuyển mục đích sử dụng đất;

d) Định giá đất.

3. Nhà nước thực hiện quyền điều tiết các nguồn lợi từ đất đai thông qua các chính sách tài chính về đất đai như sau:

a) Thu tiền sử dụng đất, tiền thuê đất;

b) Thu thuế sử dụng đất, thuế thu nhập từ chuyển quyền sử dụng đất;

c) Điều tiết phần giá trị tăng thêm từ đất mà không do đầu tư của người sử dụng đất mang lại.

4. Nhà nước trao quyền sử dụng đất cho người sử dụng đất thông qua hình thức giao đất, cho thuê đất, công nhận quyền sử dụng đất đối với người đang sử dụng đất ổn định; quy định quyền và nghĩa vụ của người sử dụng đất.

Điều 6. Quản lý nhà nước về đất đai

1. Nhà nước thống nhất quản lý về đất đai.

2. Nội dung quản lý nhà nước về đất đai bao gồm:

a) Ban hành các văn bản quy phạm pháp luật về quản lý, sử dụng đất đai và tổ chức thực hiện các văn bản đó;

b) Xác định địa giới hành chính, lập và quản lý hồ sơ địa giới hành chính, lập bản đồ hành chính;

c) Khảo sát, đo đạc, đánh giá, phân hạng đất; lập bản đồ địa chính, bản đồ hiện trạng sử dụng đất và bản đồ quy hoạch sử dụng đất;

d) Quản lý quy hoạch, kế hoạch sử dụng đất;

đ) Quản lý việc giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất;

e) Đăng ký quyền sử dụng đất, lập và quản lý hồ sơ địa chính, cấp giấy chứng nhận quyền sử dụng đất;

g) Thống kê, kiểm kê đất đai;

h) Quản lý tài chính về đất đai;

i) Quản lý và phát triển thị trường quyền sử dụng đất trong thị trường bất động sản;

k) Quản lý, giám sát việc thực hiện quyền và nghĩa vụ của người sử dụng đất;

l) Thanh tra, kiểm tra việc chấp hành các quy định của pháp luật về đất đai và xử lý vi phạm pháp luật về đất đai;

m) Giải quyết tranh chấp về đất đai; giải quyết khiếu nại, tố cáo các vi phạm trong việc quản lý và sử dụng đất đai;

n) Quản lý các hoạt động dịch vụ công về đất đai.

3. Nhà nước có chính sách đầu tư cho việc thực hiện các nhiệm vụ quản lý nhà nước về đất đai, xây dựng hệ thống quản lý đất đai hiện đại, đủ năng lực, bảo đảm quản lý đất đai có hiệu lực và hiệu quả.

Điều 7. Nhà nước thực hiện quyền đại diện chủ sở hữu toàn dân về đất đai và thống nhất quản lý nhà nước về đất đai

1. Quốc hội ban hành pháp luật về đất đai, quyết định quy hoạch, kế hoạch sử dụng đất của cả nước; thực hiện quyền giám sát tối cao đối với việc quản lý và sử dụng đất đai trong phạm vi cả nước.

2. Chính phủ quyết định quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc trung ương và quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh; thống nhất quản lý nhà nước về đất đai trong phạm vi cả nước.

Bộ Tài nguyên và Môi trường chịu trách nhiệm trước Chính phủ trong việc quản lý nhà nước về đất đai.

3. Hội đồng nhân dân các cấp thực hiện quyền giám sát việc thi hành pháp luật về đất đai tại địa phương.

4. Uỷ ban nhân dân các cấp thực hiện quyền đại diện chủ sở hữu về đất đai và quản lý nhà nước về đất đai tại địa phương theo thẩm quyền quy định tại Luật này.

Điều 8. Quyền hạn và trách nhiệm của Mặt trận Tổ quốc Việt Nam, các tổ chức thành viên của Mặt trận và công dân

Mặt trận Tổ quốc Việt Nam, các tổ chức thành viên của Mặt trận và công dân có quyền hạn và trách nhiệm giám sát việc quản lý và sử dụng đất đai, phối hợp với các cơ quan nhà nước trong việc bảo đảm thực hiện nghiêm các quy định của Nhà nước về quản lý và sử dụng đất đai.

Điều 9. Người sử dụng đất

Người sử dụng đất quy định trong Luật này bao gồm:

1. Các tổ chức trong nước bao gồm cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế, tổ chức kinh tế ? xã hội, tổ chức sự nghiệp công, đơn vị vũ trang nhân dân và các tổ chức khác theo quy định của Chính phủ (sau đây gọi chung là tổ chức) được Nhà nước giao đất, cho thuê đất hoặc công nhận quyền sử dụng đất; tổ chức kinh tế nhận chuyển quyền sử dụng đất;

2. Hộ gia đình, cá nhân trong nước (sau đây gọi chung là hộ gia đình, cá nhân) được Nhà nước giao đất, cho thuê đất hoặc công nhận quyền sử dụng đất, nhận chuyển quyền sử dụng đất;

3. Cộng đồng dân cư gồm cộng đồng người Việt Nam sinh sống trên cùng địa bàn thôn, làng, ấp, bản, buôn, phum, sóc và các điểm dân cư tương tự có cùng phong tục, tập quán hoặc có chung dòng họ được Nhà nước giao đất hoặc công nhận quyền sử dụng đất;

4. Cơ sở tôn giáo gồm chùa, nhà thờ, thánh thất, thánh đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo và các cơ sở khác của tôn giáo được Nhà nước công nhận quyền sử dụng đất hoặc giao đất;

5. Tổ chức nước ngoài có chức năng ngoại giao gồm cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện khác của nước ngoài có chức năng ngoại giao được Chính phủ Việt Nam thừa nhận; cơ quan đại diện của tổ chức thuộc Liên hợp quốc, cơ quan hoặc tổ chức liên chính phủ, cơ quan đại diện của tổ chức liên chính phủ được Nhà nước Việt Nam cho thuê đất;

6. Người Việt Nam định cư ở nước ngoài về đầu tư, hoạt động văn hoá, hoạt động khoa học thường xuyên hoặc về sống ổn định tại Việt Nam được Nhà nước Việt Nam giao đất, cho thuê đất, được mua nhà ở gắn liền với quyền sử dụng đất ở;

7. Tổ chức, cá nhân nước ngoài đầu tư vào Việt Nam theo pháp luật về đầu tư được Nhà nước Việt Nam cho thuê đất.

Điều 10. Những bảo đảm cho người sử dụng đất

1. Nhà nước cấp giấy chứng nhận quyền sử dụng đất cho người sử dụng đất.

2. Nhà nước không thừa nhận việc đòi lại đất đã được giao theo quy định của Nhà nước cho người khác sử dụng trong quá trình thực hiện chính sách đất đai của Nhà nước Việt Nam dân chủ cộng hoà, Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam và Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam.

3. Nhà nước có chính sách tạo điều kiện cho người trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối có đất để sản xuất; đồng thời có chính sách ưu đãi đầu tư, đào tạo nghề, phát triển ngành nghề, tạo việc làm cho lao động ở nông thôn phù hợp với quá trình chuyển đổi cơ cấu sử dụng đất và chuyển đổi cơ cấu kinh tế nông thôn theo hướng công nghiệp hoá, hiện đại hoá.

Điều 11. Nguyên tắc sử dụng đất

Việc sử dụng đất phải bảo đảm các nguyên tắc sau đây:

1. Đúng quy hoạch, kế hoạch sử dụng đất và đúng mục đích sử dụng đất;

2. Tiết kiệm, có hiệu quả, bảo vệ môi trường và không làm tổn hại đến lợi ích chính đáng của người sử dụng đất xung quanh;

3. Người sử dụng đất thực hiện các quyền, nghĩa vụ của mình trong thời hạn sử dụng đất theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 12. Khuyến khích đầu tư vào đất đai

Nhà nước có chính sách khuyến khích người sử dụng đất đầu tư lao động, vật tư, tiền vốn và áp dụng thành tựu khoa học và công nghệ vào các việc sau đây:

1. Bảo vệ, cải tạo, làm tăng độ màu mỡ của đất;

2. Khai hoang, phục hoá, lấn biển, đưa diện tích đất trống, đồi núi trọc, đất có mặt nước hoang hoá vào sử dụng;

3. Phát triển kết cấu hạ tầng để làm tăng giá trị của đất.

Điều 13. Phân loại đất

Căn cứ vào mục đích sử dụng, đất đai được phân loại như sau:

1. Nhóm đất nông nghiệp bao gồm các loại đất:

a) Đất trồng cây hàng năm gồm đất trồng lúa, đất đồng cỏ dùng vào chăn nuôi, đất trồng cây hàng năm khác;

b) Đất trồng cây lâu năm;

c) Đất rừng sản xuất;

d) Đất rừng phòng hộ;

đ) Đất rừng đặc dụng;

e) Đất nuôi trồng thuỷ sản;

g) Đất làm muối;

h) Đất nông nghiệp khác theo quy định của Chính phủ;

2. Nhóm đất phi nông nghiệp bao gồm các loại đất:

a) Đất ở gồm đất ở tại nông thôn, đất ở tại đô thị;

b) Đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp;

c) Đất sử dụng vào mục đích quốc phòng, an ninh;

d) Đất sản xuất, kinh doanh phi nông nghiệp gồm đất xây dựng khu công nghiệp; đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; đất sử dụng cho hoạt động khoáng sản; đất sản xuất vật liệu xây dựng, làm đồ gốm;

đ) Đất sử dụng vào mục đích công cộng gồm đất giao thông, thuỷ lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng; đất có di tích lịch sử - văn hoá, danh lam thắng cảnh; đất xây dựng các công trình công cộng khác theo quy định của Chính phủ;

e) Đất do các cơ sở tôn giáo sử dụng;

g) Đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ;

h) Đất làm nghĩa trang, nghĩa địa;

i) Đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng;

k) Đất phi nông nghiệp khác theo quy định của Chính phủ;

3. Nhóm đất chưa sử dụng bao gồm các loại đất chưa xác định mục đích sử dụng.

Điều 14. Căn cứ để xác định loại đất trên thực địa

Việc xác định loại đất trên thực địa theo các căn cứ sau đây:

1. Theo hiện trạng sử dụng đất phù hợp với quy hoạch sử dụng đất được cơ quan nhà nước có thẩm quyền xét duyệt;

2. Theo quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền;

3. Theo đăng ký chuyển mục đích sử dụng đất đối với trường hợp không phải xin phép chuyển mục đích sử dụng đất.

Điều 15. Những hành vi bị nghiêm cấm

Nhà nước nghiêm cấm hành vi lấn, chiếm đất đai; không sử dụng, sử dụng đất không đúng mục đích; vi phạm quy hoạch, kế hoạch sử dụng đất đã được công bố; huỷ hoại đất; không thực hiện đúng quy định của pháp luật khi sử dụng các quyền của người sử dụng đất; không thực hiện hoặc thực hiện không đầy đủ nghĩa vụ, trách nhiệm của người sử dụng đất.

Nhà nước nghiêm cấm hành vi lợi dụng chức vụ, quyền hạn, vượt quá quyền hạn hoặc thiếu trách nhiệm của người có thẩm quyền để làm trái các quy định về quản lý đất đai.

CHƯƠNG II
QUYỀN CỦA NHÀ NƯỚC ĐỐI VỚI ĐẤT ĐAI VÀ
QUẢN LÝ NHÀ NƯỚC VỀ ĐẤT ĐAI

MỤC 1
LẬP, QUẢN LÝ HỒ SƠ ĐỊA GIỚI HÀNH CHÍNH VÀ
CÁC LOẠI BẢN ĐỒ VỀ ĐẤT ĐAI

Điều 16. Địa giới hành chính

1. Chính phủ chỉ đạo việc xác định địa giới hành chính, lập và quản lý hồ sơ địa giới hành chính các cấp trong phạm vi cả nước.

Bộ Nội vụ quy định về trình tự, thủ tục xác định địa giới hành chính, quản lý mốc địa giới và hồ sơ địa giới hành chính.

Bộ Tài nguyên và Môi trường quy định về kỹ thuật và định mức kinh tế trong việc cắm mốc địa giới hành chính, lập hồ sơ địa giới hành chính các cấp.

2. Uỷ ban nhân dân các cấp tổ chức thực hiện việc xác định địa giới hành chính trên thực địa, lập hồ sơ địa giới hành chính trong phạm vi địa phương.

Điều 17. Hồ sơ địa giới hành chính

1. Hồ sơ địa giới hành chính bao gồm:

a) Quyết định của cơ quan nhà nước có thẩm quyền về việc thành lập đơn vị hành chính hoặc điều chỉnh địa giới hành chính (nếu có);

b) Bản đồ địa giới hành chính;

c) Sơ đồ vị trí các mốc địa giới hành chính;

d) Bảng tọa độ các mốc địa giới hành chính, các điểm đặc trưng trên đường địa giới hành chính;

đ) Bản mô tả tình hình chung về địa giới hành chính;

e) Biên bản xác nhận mô tả đường địa giới hành chính;

g) Phiếu thống kê về các yếu tố địa lý có liên quan đến địa giới hành chính;

h) Biên bản bàn giao mốc địa giới hành chính;

i) Thống kê các tài liệu về địa giới hành chính của các đơn vị hành chính cấp dưới.

2. Hồ sơ địa giới hành chính cấp nào được lưu trữ tại Uỷ ban nhân dân cấp đó, Uỷ ban nhân dân cấp trên, Bộ Nội vụ, Bộ Tài nguyên và Môi trường.

3. Hồ sơ địa giới hành chính cấp dưới do Uỷ ban nhân dân cấp trên trực tiếp xác nhận; hồ sơ địa giới hành chính tỉnh, thành phố trực thuộc trung ương do Bộ Nội vụ xác nhận.

4. Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm quản lý mốc địa giới hành chính trên thực địa tại địa phương; trường hợp mốc địa giới hành chính bị xê dịch, hư hỏng phải kịp thời báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh.

Điều 18. Bản đồ hành chính

1. Bản đồ hành chính của địa phương nào thì được lập trên cơ sở bản đồ địa giới hành chính của địa phương đó.

2. Việc lập bản đồ hành chính được quy định như sau:

a) Bộ Tài nguyên và Môi trường chỉ đạo việc lập bản đồ hành chính các cấp trong phạm vi cả nước và tổ chức thực hiện việc lập bản đồ hành chính toàn quốc, tỉnh, thành phố trực thuộc trung ương;

b) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức thực hiện việc lập bản đồ hành chính huyện, quận, thị xã, thành phố thuộc tỉnh.

Điều 19. Bản đồ địa chính

1. Bản đồ địa chính là thành phần của hồ sơ địa chính phục vụ thống nhất quản lý nhà nước về đất đai.

2. Bộ Tài nguyên và Môi trường chỉ đạo việc khảo sát, đo đạc, lập và quản lý bản đồ địa chính trong phạm vi cả nước.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức thực hiện việc khảo sát, đo đạc, lập và quản lý bản đồ địa chính ở địa phương.

4. Bản đồ địa chính được quản lý, lưu trữ tại cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh và Uỷ ban nhân dân xã, phường, thị trấn.

Điều 20. Bản đồ hiện trạng sử dụng đất và bản đồ quy hoạch sử dụng đất

1. Bản đồ hiện trạng sử dụng đất được lập năm năm một lần gắn với việc kiểm kê đất đai quy định tại Điều 53 của Luật này để phục vụ cho việc quản lý quy hoạch, kế hoạch sử dụng đất.

2. Bản đồ quy hoạch sử dụng đất được lập mười năm một lần gắn với kỳ quy hoạch sử dụng đất quy định tại Điều 24 của Luật này.

Bản đồ quy hoạch sử dụng đất của xã, phường, thị trấn được lập trên bản đồ địa chính gọi là bản đồ quy hoạch sử dụng đất chi tiết.

3. Bộ Tài nguyên và Môi trường chỉ đạo việc khảo sát, đo đạc, lập và quản lý bản đồ hiện trạng sử dụng đất, bản đồ quy hoạch sử dụng đất trong phạm vi cả nước và tổ chức thực hiện việc lập bản đồ hiện trạng sử dụng đất, bản đồ quy hoạch sử dụng đất của cả nước.

4. Uỷ ban nhân dân có trách nhiệm thực hiện việc kiểm kê đất đai ở địa phương nào thì tổ chức thực hiện việc lập bản đồ hiện trạng sử dụng đất của địa phương đó.

Uỷ ban nhân dân có trách nhiệm tổ chức thực hiện việc lập quy hoạch sử dụng đất của địa phương nào thì tổ chức thực hiện việc lập bản đồ quy hoạch sử dụng đất của địa phương đó.

MỤC 2
QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT

Điều 21. Nguyên tắc lập quy hoạch, kế hoạch sử dụng đất

Việc lập quy hoạch, kế hoạch sử dụng đất phải bảo đảm các nguyên tắc sau đây:

1. Phù hợp với chiến lược, quy hoạch tổng thể, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh;

2. Được lập từ tổng thể đến chi tiết; quy hoạch, kế hoạch sử dụng đất của cấp dưới phải phù hợp với quy hoạch, kế hoạch sử dụng đất của cấp trên; kế hoạch sử dụng đất phải phù hợp với quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền quyết định, xét duyệt;

3. Quy hoạch, kế hoạch sử dụng đất của cấp trên phải thể hiện nhu cầu sử dụng đất của cấp dưới;

4. Sử dụng đất tiết kiệm và có hiệu quả;

5. Khai thác hợp lý tài nguyên thiên nhiên và bảo vệ môi trường;

6. Bảo vệ, tôn tạo di tích lịch sử - văn hoá, danh lam thắng cảnh;

7. Dân chủ và công khai;

8. Quy hoạch, kế hoạch sử dụng đất của mỗi kỳ phải được quyết định, xét duyệt trong năm cuối của kỳ trước đó.

Điều 22. Căn cứ để lập quy hoạch, kế hoạch sử dụng đất

1. Căn cứ để lập quy hoạch sử dụng đất bao gồm:

a) Chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh của cả nước; quy hoạch phát triển của các ngành và các địa phương;

b) Kế hoạch phát triển kinh tế - xã hội của Nhà nước;

c) Điều kiện tự nhiên, kinh tế, xã hội và nhu cầu của thị trường;

d) Hiện trạng sử dụng đất và nhu cầu sử dụng đất;

đ) Định mức sử dụng đất;

e) Tiến bộ khoa học và công nghệ có liên quan đến việc sử dụng đất;

g) Kết quả thực hiện quy hoạch sử dụng đất kỳ trước.

2. Căn cứ để lập kế hoạch sử dụng đất bao gồm:

a) Quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền quyết định, xét duyệt;

b) Kế hoạch phát triển kinh tế - xã hội năm năm và hàng năm của Nhà nước;

c) Nhu cầu sử dụng đất của tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư;

d) Kết quả thực hiện kế hoạch sử dụng đất kỳ trước;

đ) Khả năng đầu tư thực hiện các dự án, công trình có sử dụng đất.

Điều 23. Nội dung quy hoạch, kế hoạch sử dụng đất

1. Nội dung quy hoạch sử dụng đất bao gồm:

a) Điều tra, nghiên cứu, phân tích, tổng hợp điều kiện tự nhiên, kinh tế, xã hội và hiện trạng sử dụng đất; đánh giá tiềm năng đất đai;

b) Xác định phương hướng, mục tiêu sử dụng đất trong kỳ quy hoạch;

c) Xác định diện tích các loại đất phân bổ cho nhu cầu phát triển kinh tế - xã hội, quốc phòng, an ninh;

d) Xác định diện tích đất phải thu hồi để thực hiện các công trình, dự án;

đ) Xác định các biện pháp sử dụng, bảo vệ, cải tạo đất và bảo vệ môi trường;

e) Giải pháp tổ chức thực hiện quy hoạch sử dụng đất.

2. Nội dung kế hoạch sử dụng đất bao gồm:

a) Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất kỳ trước;

b) Kế hoạch thu hồi diện tích các loại đất để phân bổ cho nhu cầu xây dựng kết cấu hạ tầng; phát triển công nghiệp, dịch vụ; phát triển đô thị, khu dân cư nông thôn; quốc phòng, an ninh;

c) Kế hoạch chuyển diện tích đất chuyên trồng lúa nước và đất có rừng sang sử dụng vào mục đích khác, chuyển đổi cơ cấu sử dụng đất trong đất nông nghiệp;

d) Kế hoạch khai hoang mở rộng diện tích đất để sử dụng vào các mục đích;

đ) Cụ thể hoá kế hoạch sử dụng đất năm năm đến từng năm;

e) Giải pháp tổ chức thực hiện kế hoạch sử dụng đất.

Điều 24. Kỳ quy hoạch, kế hoạch sử dụng đất

1. Kỳ quy hoạch sử dụng đất của cả nước, tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh, xã, phường, thị trấn là mười năm.

2. Kỳ kế hoạch sử dụng đất của cả nước, tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh, xã, phường, thị trấn là năm năm.

Điều 25. Lập quy hoạch, kế hoạch sử dụng đất

1. Chính phủ tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của cả nước.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của địa phương.

3. Uỷ ban nhân dân huyện thuộc tỉnh tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của địa phương và quy hoạch, kế hoạch sử dụng đất của thị trấn thuộc huyện.

Uỷ ban nhân dân huyện, quận thuộc thành phố trực thuộc trung ương, Uỷ ban nhân dân thị xã, thành phố thuộc tỉnh tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của địa phương và quy hoạch, kế hoạch sử dụng đất của các đơn vị hành chính cấp dưới, trừ trường hợp quy định tại khoản 4 Điều này.

4. Uỷ ban nhân dân xã không thuộc khu vực quy hoạch phát triển đô thị trong kỳ quy hoạch sử dụng đất tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của địa phương.

5. Quy hoạch sử dụng đất của xã, phường, thị trấn được lập chi tiết gắn với thửa đất (sau đây gọi là quy hoạch sử dụng đất chi tiết); trong quá trình lập quy hoạch sử dụng đất chi tiết, cơ quan tổ chức thực hiện việc lập quy hoạch sử dụng đất phải lấy ý kiến đóng góp của nhân dân.

Kế hoạch sử dụng đất của xã, phường, thị trấn được lập chi tiết gắn với thửa đất (sau đây gọi là kế hoạch sử dụng đất chi tiết).

6. Uỷ ban nhân dân cấp có trách nhiệm tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất trình Hội đồng nhân dân cùng cấp thông qua quy hoạch, kế hoạch sử dụng đất trước khi trình cơ quan nhà nước có thẩm quyền xét duyệt.

7. Quy hoạch, kế hoạch sử dụng đất phải được trình đồng thời với kế hoạch phát triển kinh tế - xã hội.

Điều 26. Thẩm quyền quyết định, xét duyệt quy hoạch, kế hoạch sử dụng đất

1. Quốc hội quyết định quy hoạch, kế hoạch sử dụng đất của cả nước do Chính phủ trình.

2. Chính phủ xét duyệt quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc trung ương.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương xét duyệt quy hoạch, kế hoạch sử dụng đất của đơn vị hành chính cấp dưới trực tiếp.

4. Uỷ ban nhân dân huyện, thị xã, thành phố thuộc tỉnh xét duyệt quy hoạch, kế hoạch sử dụng đất của xã quy định tại khoản 4 Điều 25 của Luật này.

Điều 27. Điều chỉnh quy hoạch, kế hoạch sử dụng đất

1. Việc điều chỉnh quy hoạch sử dụng đất chỉ được thực hiện trong các trường hợp sau đây:

a) Có sự điều chỉnh mục tiêu phát triển kinh tế - xã hội, quốc phòng, an ninh đã được cơ quan nhà nước có thẩm quyền quyết định, xét duyệt mà sự điều chỉnh đó làm thay đổi cơ cấu sử dụng đất;

b) Do tác động của thiên tai, chiến tranh làm thay đổi mục đích, cơ cấu, vị trí, diện tích sử dụng đất;

c) Có sự điều chỉnh quy hoạch sử dụng đất của cấp trên trực tiếp làm ảnh hưởng tới quy hoạch sử dụng đất của cấp mình;

d) Có sự điều chỉnh địa giới hành chính của địa phương.

2. Việc điều chỉnh kế hoạch sử dụng đất chỉ được thực hiện khi có sự điều chỉnh quy hoạch sử dụng đất hoặc có sự thay đổi về khả năng thực hiện kế hoạch sử dụng đất.

3. Nội dung điều chỉnh quy hoạch sử dụng đất là một phần của nội dung quy hoạch sử dụng đất. Nội dung điều chỉnh kế hoạch sử dụng đất là một phần của nội dung kế hoạch sử dụng đất.

4. Cơ quan nhà nước có thẩm quyền quyết định, xét duyệt quy hoạch, kế hoạch sử dụng đất của cấp nào thì có thẩm quyền quyết định, xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất của cấp đó.

Điều 28. Công bố quy hoạch, kế hoạch sử dụng đất

Trong thời hạn không quá ba mươi ngày làm việc, kể từ ngày được cơ quan nhà nước có thẩm quyền quyết định hoặc xét duyệt, quy hoạch, kế hoạch sử dụng đất phải được công bố công khai theo quy định sau đây:

1. Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm công bố công khai quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của địa phương tại trụ sở Uỷ ban nhân dân;

2. Cơ quan quản lý đất đai các cấp có trách nhiệm công bố công khai quy hoạch, kế hoạch sử dụng đất của địa phương tại trụ sở cơ quan và trên các phương tiện thông tin đại chúng;

3. Việc công bố công khai tại trụ sở Uỷ ban nhân dân và cơ quan quản lý đất đai được thực hiện trong suốt thời gian của kỳ quy hoạch, kế hoạch sử dụng đất có hiệu lực.

Điều 29. Thực hiện quy hoạch, kế hoạch sử dụng đất

1. Chính phủ tổ chức, chỉ đạo việc thực hiện quy hoạch, kế hoạch sử dụng đất của cả nước; kiểm tra việc thực hiện quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc trung ương.

Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh tổ chức, chỉ đạo việc thực hiện quy hoạch, kế hoạch sử dụng đất của địa phương; kiểm tra việc thực hiện quy hoạch, kế hoạch sử dụng đất của địa phương cấp dưới trực tiếp.

Uỷ ban nhân dân xã, phường, thị trấn tổ chức, chỉ đạo thực hiện quy hoạch, kế hoạch sử dụng đất của địa phương; phát hiện, ngăn chặn các hành vi sử dụng đất trái với quy hoạch, kế hoạch sử dụng đất đã được công bố.

2. Trường hợp quy hoạch, kế hoạch sử dụng đất đã được công bố có diện tích đất phải thu hồi mà Nhà nước chưa thực hiện việc thu hồi đất, bồi thường, giải phóng mặt bằng thì người sử dụng đất được tiếp tục sử dụng theo mục đích đã xác định trước khi công bố quy hoạch, kế hoạch sử dụng đất; nếu người sử dụng đất không còn nhu cầu sử dụng thì Nhà nước thu hồi đất và bồi thường hoặc hỗ trợ theo quy định của pháp luật.

Nhà nước nghiêm cấm mọi hoạt động tự ý xây dựng, đầu tư bất động sản trong khu vực đất phải thu hồi để thực hiện quy hoạch, kế hoạch sử dụng đất. Trường hợp có nhu cầu cải tạo, sửa chữa nhà ở, công trình gắn liền với đất phải thu hồi mà làm thay đổi quy mô, cấp công trình hiện có thì phải được cơ quan nhà nước có thẩm quyền cho phép.

3. Diện tích đất ghi trong kế hoạch sử dụng đất đã được công bố phải thu hồi để thực hiện dự án, công trình hoặc phải chuyển mục đích sử dụng đất mà sau ba năm không được thực hiện theo kế hoạch thì cơ quan nhà nước có thẩm quyền xét duyệt kế hoạch sử dụng đất phải điều chỉnh hoặc huỷ bỏ và công bố.

Điều 30. Quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh

1. Bộ Quốc phòng, Bộ Công an tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh trình Chính phủ xét duyệt.

2. Chính phủ quy định cụ thể việc lập, xét duyệt, điều chỉnh, thực hiện quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh.

MỤC 3
GIAO ĐẤT, CHO THUÊ ĐẤT, CHUYỂN MỤC ĐÍCH SỬ DỤNG ĐẤT

Điều 31. Căn cứ để giao đất, cho thuê đất, chuyển mục đích sử dụng đất

Căn cứ để quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất bao gồm:

1. Quy hoạch, kế hoạch sử dụng đất hoặc quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt;

2. Nhu cầu sử dụng đất thể hiện trong dự án đầu tư, đơn xin giao đất, thuê đất, chuyển mục đích sử dụng đất.

Điều 32. Giao đất, cho thuê đất đối với đất đang có người sử dụng cho người khác

Việc quyết định giao đất, cho thuê đất đối với đất đang có người sử dụng cho người khác chỉ được thực hiện sau khi có quyết định thu hồi đất đó.

Điều 33. Giao đất không thu tiền sử dụng đất

Nhà nước giao đất không thu tiền sử dụng đất trong các trường hợp sau đây:

1. Hộ gia đình, cá nhân trực tiếp lao động nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được giao đất nông nghiệp trong hạn mức quy định tại Điều 70 của Luật này;

2. Tổ chức sử dụng đất vào mục đích nghiên cứu, thí nghiệm, thực nghiệm về nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối;

3. Đơn vị vũ trang nhân dân được Nhà nước giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối hoặc sản xuất kết hợp với nhiệm vụ quốc phòng, an ninh;

4. Tổ chức sử dụng đất để xây dựng nhà ở phục vụ tái định cư theo các dự án của Nhà nước;

5. Hợp tác xã nông nghiệp sử dụng đất làm mặt bằng xây dựng trụ sở hợp tác xã, sân phơi, nhà kho; xây dựng các cơ sở dịch vụ trực tiếp phục vụ sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối;

6. Người sử dụng đất rừng phòng hộ; đất rừng đặc dụng; đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp quy định tại Điều 88 của Luật này; đất sử dụng vào mục đích quốc phòng, an ninh; đất giao thông, thuỷ lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng và các công trình công cộng khác không nhằm mục đích kinh doanh; đất làm nghĩa trang, nghĩa địa;

7. Cộng đồng dân cư sử dụng đất nông nghiệp; cơ sở tôn giáo sử dụng đất phi nông nghiệp quy định tại Điều 99 của Luật này.

Điều 34. Giao đất có thu tiền sử dụng đất

Nhà nước giao đất có thu tiền sử dụng đất trong các trường hợp sau đây:

1. Hộ gia đình, cá nhân được giao đất ở;

2. Tổ chức kinh tế được giao đất sử dụng vào mục đích xây dựng nhà ở để bán hoặc cho thuê;

3. Tổ chức kinh tế được giao đất sử dụng vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê;

4. Tổ chức kinh tế, hộ gia đình, cá nhân được giao đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh;

5. Tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh;

6. Tổ chức kinh tế được giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối;

7. Người Việt Nam định cư ở nước ngoài được giao đất để thực hiện các dự án đầu tư.

Điều 35. Cho thuê đất

1. Nhà nước cho thuê đất thu tiền thuê đất hàng năm trong các trường hợp sau đây:

a) Hộ gia đình, cá nhân thuê đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối;

b) Hộ gia đình, cá nhân có nhu cầu tiếp tục sử dụng diện tích đất nông nghiệp vượt hạn mức được giao trước ngày 01 tháng 01 năm 1999 mà thời hạn sử dụng đất đã hết theo quy định tại khoản 2 Điều 67 của Luật này;

c) Hộ gia đình, cá nhân sử dụng đất nông nghiệp vượt hạn mức giao đất từ ngày 01 tháng 01 năm 1999 đến trước ngày Luật này có hiệu lực thi hành, trừ diện tích đất do nhận chuyển quyền sử dụng đất;

d) Hộ gia đình, cá nhân thuê đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh, hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm;

đ) Hộ gia đình, cá nhân sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh;

e) Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; xây dựng công trình công cộng có mục đích kinh doanh; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê; hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm;

g) Tổ chức nước ngoài có chức năng ngoại giao thuê đất để xây dựng trụ sở làm việc.

2. Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê trong các trường hợp sau đây:

a) Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; xây dựng công trình công cộng có mục đích kinh doanh; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê; hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm; xây dựng nhà ở để bán hoặc cho thuê;

b) Tổ chức nước ngoài có chức năng ngoại giao thuê đất để xây dựng trụ sở làm việc.

Điều 36. Chuyển mục đích sử dụng đất

Việc chuyển mục đích sử dụng đất giữa các loại đất quy định tại Điều 13 của Luật này được thực hiện như sau:

1. Trường hợp chuyển mục đích sử dụng đất phải được phép của cơ quan nhà nước có thẩm quyền bao gồm:

a) Chuyển đất chuyên trồng lúa nước sang đất trồng cây lâu năm, đất trồng rừng, đất nuôi trồng thuỷ sản;

b) Chuyển đất rừng đặc dụng, đất rừng phòng hộ sang sử dụng vào mục đích khác;

c) Chuyển đất nông nghiệp sang đất phi nông nghiệp;

d) Chuyển đất phi nông nghiệp được Nhà nước giao đất không thu tiền sử dụng đất sang đất phi nông nghiệp được Nhà nước giao đất có thu tiền sử dụng đất hoặc thuê đất;

đ) Chuyển đất phi nông nghiệp không phải là đất ở sang đất ở;

2. Trường hợp chuyển mục đích sử dụng đất không thuộc quy định tại khoản 1 Điều này thì người sử dụng đất không phải xin phép cơ quan nhà nước có thẩm quyền, nhưng phải đăng ký với văn phòng của tổ chức có thẩm quyền đăng ký quyền sử dụng đất (sau đây gọi chung là văn phòng đăng ký quyền sử dụng đất) hoặc Uỷ ban nhân dân xã nơi có đất;

3. Khi chuyển mục đích sử dụng đất theo quy định tại khoản 1 và khoản 2 Điều này thì chế độ sử dụng đất, quyền và nghĩa vụ của người sử dụng đất được áp dụng theo loại đất sau khi được chuyển mục đích sử dụng; thời hạn sử dụng đất được thực hiện theo quy định tại Điều 68 của Luật này;

4. Khi chuyển mục đích sử dụng đất trong trường hợp quy định tại các điểm c, d và đ khoản 1 Điều này thì người sử dụng đất phải thực hiện nghĩa vụ tài chính theo quy định sau đây:

a) Nộp tiền sử dụng đất theo loại đất sau khi được chuyển mục đích sử dụng đối với trường hợp chuyển đất rừng phòng hộ, đất rừng đặc dụng, đất phi nông nghiệp không thu tiền sử dụng đất sang đất phi nông nghiệp có thu tiền sử dụng đất;

b) Nộp tiền sử dụng đất theo loại đất sau khi được chuyển mục đích sử dụng trừ đi giá trị quyền sử dụng đất của loại đất trước khi chuyển mục đích sử dụng tính theo giá đất do Nhà nước quy định tại thời điểm được phép chuyển mục đích sử dụng đất đối với trường hợp chuyển đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản, đất làm muối sang đất phi nông nghiệp có thu tiền sử dụng đất;

c) Nộp tiền sử dụng đất theo loại đất sau khi được chuyển mục đích sử dụng trừ đi tiền sử dụng đất theo loại đất trước khi chuyển mục đích sử dụng đối với trường hợp chuyển đất phi nông nghiệp không phải là đất ở sang đất ở;

d) Trả tiền thuê đất theo loại đất sau khi chuyển mục đích sử dụng đối với trường hợp người sử dụng đất lựa chọn hình thức thuê đất;

đ) Việc tính giá trị quyền sử dụng đất được áp dụng chế độ miễn, giảm tiền sử dụng đất theo quy định của Chính phủ.

Điều 37. Thẩm quyền giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất đối với tổ chức; giao đất đối với cơ sở tôn giáo; giao đất, cho thuê đất đối với người Việt Nam định cư ở nước ngoài; cho thuê đất đối với tổ chức, cá nhân nước ngoài.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất đối với hộ gia đình, cá nhân; giao đất đối với cộng đồng dân cư.

3. Uỷ ban nhân dân xã, phường, thị trấn cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn.

4. Cơ quan có thẩm quyền quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất quy định tại các khoản 1, 2 và 3 Điều này không được ủy quyền.

MỤC 4
THU HỒI ĐẤT

Điều 38. Các trường hợp thu hồi đất

Nhà nước thu hồi đất trong các trường hợp sau đây:

1. Nhà nước sử dụng đất vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế;

2. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất có nguồn gốc từ ngân sách nhà nước hoặc cho thuê đất thu tiền thuê đất hàng năm bị giải thể, phá sản, chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng đất;

3. Sử dụng đất không đúng mục đích, sử dụng đất không có hiệu quả;

4. Người sử dụng đất cố ý hủy hoại đất;

5. Đất được giao không đúng đối tượng hoặc không đúng thẩm quyền;

6. Đất bị lấn, chiếm trong các trường hợp sau đây:

a) Đất chưa sử dụng bị lấn, chiếm;

b) Đất không được chuyển quyền sử dụng đất theo quy định của Luật này mà người sử dụng đất do thiếu trách nhiệm để bị lấn, chiếm;

7. Cá nhân sử dụng đất chết mà không có người thừa kế;

8. Người sử dụng đất tự nguyện trả lại đất;

9. Người sử dụng đất cố ý không thực hiện nghĩa vụ đối với Nhà nước;

10. Đất được Nhà nước giao, cho thuê có thời hạn mà không được gia hạn khi hết thời hạn;

11. Đất trồng cây hàng năm không được sử dụng trong thời hạn mười hai tháng liền; đất trồng cây lâu năm không được sử dụng trong thời hạn mười tám tháng liền; đất trồng rừng không được sử dụng trong thời hạn hai mươi bốn tháng liền;

12. Đất được Nhà nước giao, cho thuê để thực hiện dự án đầu tư mà không được sử dụng trong thời hạn mười hai tháng liền hoặc tiến độ sử dụng đất chậm hơn hai mươi bốn tháng so với tiến độ ghi trong dự án đầu tư, kể từ khi nhận bàn giao đất trên thực địa mà không được cơ quan nhà nước có thẩm quyền quyết định giao đất, cho thuê đất đó cho phép.

Điều 39. Thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng

1. Nhà nước thực hiện việc thu hồi đất, bồi thường, giải phóng mặt bằng sau khi quy hoạch, kế hoạch sử dụng đất được công bố hoặc khi dự án đầu tư có nhu cầu sử dụng đất phù hợp với quy hoạch, kế hoạch sử dụng đất được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Trước khi thu hồi đất, chậm nhất là chín mươi ngày đối với đất nông nghiệp và một trăm tám mươi ngày đối với đất phi nông nghiệp, cơ quan nhà nước có thẩm quyền phải thông báo cho người bị thu hồi đất biết lý do thu hồi, thời gian và kế hoạch di chuyển, phương án tổng thể về bồi thường, giải phóng mặt bằng, tái định cư.

3. Sau khi có quyết định thu hồi đất và phương án bồi thường, giải phóng mặt bằng, tái định cư đã được cơ quan nhà nước có thẩm quyền xét duyệt, được công bố công khai, có hiệu lực thi hành, người bị thu hồi đất phải chấp hành quyết định thu hồi đất.

Trường hợp người bị thu hồi đất không chấp hành quyết định thu hồi đất thì Uỷ ban nhân dân cấp có thẩm quyền quyết định thu hồi đất ra quyết định cưỡng chế. Người bị cưỡng chế thu hồi đất phải chấp hành quyết định cưỡng chế và có quyền khiếu nại.

Điều 40. Thu hồi đất để sử dụng vào mục đích phát triển kinh tế

1. Nhà nước thực hiện việc thu hồi đất để sử dụng vào mục đích phát triển kinh tế trong trường hợp đầu tư xây dựng khu công nghiệp, khu công nghệ cao, khu kinh tế và các dự án đầu tư lớn theo quy định của Chính phủ.

Việc thu hồi đất được thực hiện theo quy định tại Điều 39 của Luật này.

2. Đối với dự án sản xuất, kinh doanh phù hợp với quy hoạch sử dụng đất đã được xét duyệt thì nhà đầu tư được nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất của các tổ chức kinh tế, hộ gia đình, cá nhân mà không phải thực hiện thủ tục thu hồi đất.

Điều 41. Việc thu hồi đất và quản lý quỹ đất đã thu hồi

1. Nhà nước quyết định thu hồi đất và giao đất cho tổ chức phát triển quỹ đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thành lập để thực hiện việc thu hồi đất, bồi thường, giải phóng mặt bằng và trực tiếp quản lý quỹ đất đã thu hồi đối với trường hợp sau khi quy hoạch, kế hoạch sử dụng đất được công bố mà chưa có dự án đầu tư.

2. Nhà nước thu hồi đất, bồi thường, giải phóng mặt bằng và giao đất cho nhà đầu tư để thực hiện dự án đối với các trường hợp đã có dự án đầu tư được cơ quan nhà nước có thẩm quyền xét duyệt.

3. Cơ quan có thẩm quyền thu hồi đất thực hiện việc thu hồi đất đối với các trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật này thì đất đã thu hồi thuộc khu vực nông thôn được giao cho Uỷ ban nhân dân xã quản lý, thuộc khu vực đô thị và khu vực đã được quy hoạch để phát triển đô thị được giao cho tổ chức phát triển quỹ đất quản lý.

Điều 42. Bồi thường, tái định cư cho người có đất bị thu hồi

1. Nhà nước thu hồi đất của người sử dụng đất mà người bị thu hồi đất có giấy chứng nhận quyền sử dụng đất hoặc đủ điều kiện để được cấp giấy chứng nhận quyền sử dụng đất theo quy định tại Điều 50 của Luật này thì người bị thu hồi đất được bồi thường, trừ các trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 và các điểm b, c, d, đ và g khoản 1 Điều 43 của Luật này.

2. Người bị thu hồi loại đất nào thì được bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương lập và thực hiện các dự án tái định cư trước khi thu hồi đất để bồi thường bằng nhà ở, đất ở cho người bị thu hồi đất ở mà phải di chuyển chỗ ở. Khu tái định cư được quy hoạch chung cho nhiều dự án trên cùng một địa bàn và phải có điều kiện phát triển bằng hoặc tốt hơn nơi ở cũ.

Trường hợp không có khu tái định cư thì người bị thu hồi đất được bồi thường bằng tiền và được ưu tiên mua hoặc thuê nhà ở thuộc sở hữu của Nhà nước đối với khu vực đô thị; bồi thường bằng đất ở đối với khu vực nông thôn, trường hợp giá trị quyền sử dụng đất ở bị thu hồi lớn hơn đất ở được bồi thường thì người bị thu hồi đất được bồi thường bằng tiền đối với phần chênh lệch đó.

4. Trường hợp thu hồi đất của hộ gia đình, cá nhân trực tiếp sản xuất mà không có đất để bồi thường cho việc tiếp tục sản xuất thì ngoài việc được bồi thường bằng tiền, người bị thu hồi đất còn được Nhà nước hỗ trợ để ổn định đời sống, đào tạo chuyển đổi ngành nghề, bố trí việc làm mới.

5. Trường hợp người sử dụng đất được Nhà nước bồi thường khi thu hồi đất mà chưa thực hiện nghĩa vụ tài chính về đất đai theo quy định của pháp luật thì phải trừ đi giá trị nghĩa vụ tài chính chưa thực hiện trong giá trị được bồi thường, hỗ trợ.

6. Chính phủ quy định việc bồi thường, tái định cư cho người có đất bị thu hồi và việc hỗ trợ để thực hiện thu hồi đất.

Điều 43. Những trường hợp thu hồi đất mà không bồi thường

1. Nhà nước thu hồi đất mà không bồi thường về đất trong các trường hợp sau đây:

a) Thu hồi đất trong các trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật này;

b) Đất rừng phòng hộ; đất rừng đặc dụng; đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất giao thông, thuỷ lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao và các công trình công cộng khác không nhằm mục đích kinh doanh; đất làm nghĩa trang, nghĩa địa;

c) Đất nông nghiệp do cộng đồng dân cư sử dụng;

d) Đất được Nhà nước giao có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất, tiền nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước;

đ) Đất thuê của Nhà nước;

e) Trường hợp không đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất quy định tại Điều 50 của Luật này;

g) Đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn.

2. Khi Nhà nước thu hồi đất, người bị thu hồi đất không được bồi thường về tài sản gắn liền với đất trong các trường hợp sau đây:

a) Tài sản gắn liền với đất được tạo ra tại khu vực đất bị thu hồi sau khi quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được công bố mà không được cơ quan nhà nước có thẩm quyền cho phép;

b) Tài sản gắn liền với đất được tạo ra trước khi có quyết định thu hồi đất mà trái với mục đích sử dụng đất đã được xác định trong quy hoạch, kế hoạch sử dụng đất tại thời điểm xây dựng công trình đó;

c) Đất bị thu hồi thuộc các trường hợp quy định tại các khoản 4, 6, 7 và 10 Điều 38 của Luật này.

3. Người bị thu hồi đất quy định tại khoản 1 nhưng không thuộc khoản 2 Điều này được bồi thường thiệt hại về tài sản gắn liền với đất bị thu hồi.

4. Chính phủ quy định việc xử lý đối với tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất trong trường hợp thu hồi đất quy định tại các khoản 2, 3, 5, 8, 9, 11 và 12 Điều 38 của Luật này.

Điều 44. Thẩm quyền thu hồi đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định thu hồi đất đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài, trừ trường hợp quy định tại khoản 2 Điều này.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi đất đối với hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam.

3. Cơ quan nhà nước có thẩm quyền thu hồi đất quy định tại khoản 1 và khoản 2 Điều này không được uỷ quyền.

Điều 45. Trưng dụng đất có thời hạn

1. Nhà nước trưng dụng đất có thời hạn trong trường hợp có nhu cầu khẩn cấp của chiến tranh, thiên tai hoặc trong tình trạng khẩn cấp khác.

Hết thời hạn trưng dụng đất hoặc đã thực hiện xong mục đích trưng dụng đất, Nhà nước trả lại đất và bồi thường thiệt hại cho người bị trưng dụng đất do việc trưng dụng đất gây ra.

2. Chính phủ quy định cụ thể về việc trưng dụng đất.

MỤC 5

ĐĂNG KÝ QUYỀN SỬ DỤNG ĐẤT, LẬP VÀ QUẢN LÝ HỒ SƠ ĐỊA CHÍNH, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, THỐNG KÊ, KIỂM KÊ ĐẤT ĐAI

Điều 46. Đăng ký quyền sử dụng đất

Việc đăng ký quyền sử dụng đất được thực hiện tại văn phòng đăng ký quyền sử dụng đất trong các trường hợp sau đây:

1. Người đang sử dụng đất chưa được cấp giấy chứng nhận quyền sử dụng đất;

2. Người sử dụng đất thực hiện quyền chuyển đổi, chuyển nhượng, thừa kế, tặng cho, cho thuê, cho thuê lại quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của Luật này;

3. Người nhận chuyển quyền sử dụng đất;

4. Người sử dụng đất đã có giấy chứng nhận quyền sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép đổi tên, chuyển mục đích sử dụng đất, thay đổi thời hạn sử dụng đất hoặc có thay đổi đường ranh giới thửa đất;

5. Người được sử dụng đất theo bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án, quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành.

Điều 47. Lập và quản lý hồ sơ địa chính

1. Hồ sơ địa chính bao gồm:

a) Bản đồ địa chính;

b) Sổ địa chính;

c) Sổ mục kê đất đai;

d) Sổ theo dõi biến động đất đai.

2. Nội dung hồ sơ địa chính bao gồm các thông tin về thửa đất sau đây:

a) Số hiệu, kích thước, hình thể, diện tích, vị trí;

b) Người sử dụng thửa đất;

c) Nguồn gốc, mục đích, thời hạn sử dụng đất;

d) Giá đất, tài sản gắn liền với đất, nghĩa vụ tài chính về đất đai đã thực hiện và chưa thực hiện;

đ) Giấy chứng nhận quyền sử dụng đất, quyền và những hạn chế về quyền của người sử dụng đất;

e) Biến động trong quá trình sử dụng đất và các thông tin khác có liên quan.

3. Bộ Tài nguyên và Môi trường quy định về hồ sơ địa chính, hướng dẫn việc lập, chỉnh lý và quản lý hồ sơ địa chính.

Điều 48. Giấy chứng nhận quyền sử dụng đất

1. Giấy chứng nhận quyền sử dụng đất được cấp cho người sử dụng đất theo một mẫu thống nhất trong cả nước đối với mọi loại đất.

Trường hợp có tài sản gắn liền với đất thì tài sản đó được ghi nhận trên giấy chứng nhận quyền sử dụng đất; chủ sở hữu tài sản phải đăng ký quyền sở hữu tài sản theo quy định của pháp luật về đăng ký bất động sản.

2. Giấy chứng nhận quyền sử dụng đất do Bộ Tài nguyên và Môi trường phát hành.

3. Giấy chứng nhận quyền sử dụng đất được cấp theo từng thửa đất.

Trường hợp quyền sử dụng đất là tài sản chung của vợ và chồng thì giấy chứng nhận quyền sử dụng đất phải ghi cả họ, tên vợ và họ, tên chồng.

Trường hợp thửa đất có nhiều cá nhân, hộ gia đình, tổ chức cùng sử dụng thì giấy chứng nhận quyền sử dụng đất được cấp cho từng cá nhân, từng hộ gia đình, từng tổ chức đồng quyền sử dụng.

Trường hợp thửa đất thuộc quyền sử dụng chung của cộng đồng dân cư thì giấy chứng nhận quyền sử dụng đất được cấp cho cộng đồng dân cư và trao cho người đại diện hợp pháp của cộng đồng dân cư đó.

Trường hợp thửa đất thuộc quyền sử dụng chung của cơ sở tôn giáo thì giấy chứng nhận quyền sử dụng đất được cấp cho cơ sở tôn giáo và trao cho người có trách nhiệm cao nhất của cơ sở tôn giáo đó.

Chính phủ quy định cụ thể việc cấp giấy chứng nhận quyền sử dụng đất đối với nhà chung cư, nhà tập thể.

4. Trường hợp người sử dụng đất đã được cấp giấy chứng nhận quyền sử dụng đất, giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị thì không phải đổi giấy chứng nhận đó sang giấy chứng nhận quyền sử dụng đất theo quy định của Luật này. Khi chuyển quyền sử dụng đất thì người nhận quyền sử dụng đất đó được cấp giấy chứng nhận quyền sử dụng đất theo quy định của Luật này.

Điều 49. Những trường hợp được cấp giấy chứng nhận quyền sử dụng đất

Nhà nước cấp giấy chứng nhận quyền sử dụng đất cho những trường hợp sau đây:

1. Người được Nhà nước giao đất, cho thuê đất, trừ trường hợp thuê đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn;

2. Người được Nhà nước giao đất, cho thuê đất từ ngày 15 tháng 10 năm 1993 đến trước ngày Luật này có hiệu lực thi hành mà chưa được cấp giấy chứng nhận quyền sử dụng đất;

3. Người đang sử dụng đất theo quy định tại Điều 50 và Điều 51 của Luật này mà chưa được cấp giấy chứng nhận quyền sử dụng đất;

4. Người được chuyển đổi, nhận chuyển nhượng, được thừa kế, nhận tặng cho quyền sử dụng đất; người nhận quyền sử dụng đất khi xử lý hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất để thu hồi nợ; tổ chức sử dụng đất là pháp nhân mới được hình thành do các bên góp vốn bằng quyền sử dụng đất;

5. Người được sử dụng đất theo bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án hoặc quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành;

6. Người trúng đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất;

7. Người sử dụng đất quy định tại các điều 90, 91 và 92 của Luật này;

8. Người mua nhà ở gắn liền với đất ở;

9. Người được Nhà nước thanh lý, hoá giá nhà ở gắn liền với đất ở.

Điều 50. Cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân, cộng đồng dân cư đang sử dụng đất

1. Hộ gia đình, cá nhân đang sử dụng đất ổn định, được Uỷ ban nhân dân xã, phường, thị trấn xác nhận không có tranh chấp mà có một trong các loại giấy tờ sau đây thì được cấp giấy chứng nhận quyền sử dụng đất và không phải nộp tiền sử dụng đất:

a) Những giấy tờ về quyền được sử dụng đất đai trước ngày 15 tháng 10 năm 1993 do cơ quan có thẩm quyền cấp trong quá trình thực hiện chính sách đất đai của Nhà nước Việt Nam dân chủ cộng hoà, Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam và Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam;

b) Giấy chứng nhận quyền sử dụng đất tạm thời được cơ quan nhà nước có thẩm quyền cấp hoặc có tên trong sổ đăng ký ruộng đất, sổ địa chính;

c) Giấy tờ hợp pháp về thừa kế, tặng cho quyền sử dụng đất hoặc tài sản gắn liền với đất; giấy tờ giao nhà tình nghĩa gắn liền với đất;

d) Giấy tờ chuyển nhượng quyền sử dụng đất, mua bán nhà ở gắn liền với đất ở trước ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là đã sử dụng trước ngày 15 tháng 10 năm 1993;

đ) Giấy tờ về thanh lý, hoá giá nhà ở gắn liền với đất ở theo quy định của pháp luật;

e) Giấy tờ do cơ quan có thẩm quyền thuộc chế độ cũ cấp cho người sử dụng đất.

2. Hộ gia đình, cá nhân đang sử dụng đất có một trong các loại giấy tờ quy định tại khoản 1 Điều này mà trên giấy tờ đó ghi tên người khác, kèm theo giấy tờ về việc chuyển quyền sử dụng đất có chữ ký của các bên có liên quan, nhưng đến trước ngày Luật này có hiệu lực thi hành chưa thực hiện thủ tục chuyển quyền sử dụng đất theo quy định của pháp luật, nay được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là đất không có tranh chấp thì được cấp giấy chứng nhận quyền sử dụng đất và không phải nộp tiền sử dụng đất.

3. Hộ gia đình, cá nhân đang sử dụng đất có hộ khẩu thường trú tại địa phương và trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối tại vùng có điều kiện kinh tế - xã hội khó khăn ở miền núi, hải đảo, nay được Uỷ ban nhân dân xã nơi có đất xác nhận là người đã sử dụng đất ổn định, không có tranh chấp thì được cấp giấy chứng nhận quyền sử dụng đất và không phải nộp tiền sử dụng đất.

4. Hộ gia đình, cá nhân đang sử dụng đất không có các loại giấy tờ quy định tại khoản 1 Điều này nhưng đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là đất không có tranh chấp, phù hợp với quy hoạch sử dụng đất đã được xét duyệt đối với nơi đã có quy hoạch sử dụng đất thì được cấp giấy chứng nhận quyền sử dụng đất và không phải nộp tiền sử dụng đất.

5. Hộ gia đình, cá nhân được sử dụng đất theo bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án, quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành thì được cấp giấy chứng nhận quyền sử dụng đất sau khi thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

6. Hộ gia đình, cá nhân đang sử dụng đất không có các loại giấy tờ quy định tại khoản 1 Điều này nhưng đất đã được sử dụng từ ngày 15 tháng 10 năm 1993 đến trước ngày Luật này có hiệu lực thi hành, nay được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là đất không có tranh chấp, phù hợp với quy hoạch sử dụng đất đã được xét duyệt đối với nơi đã có quy hoạch sử dụng đất thì được cấp giấy chứng nhận quyền sử dụng đất và phải nộp tiền sử dụng đất theo quy định của Chính phủ.

7. Hộ gia đình, cá nhân đang sử dụng đất được Nhà nước giao đất, cho thuê đất từ ngày 15 tháng 10 năm 1993 đến trước ngày Luật này có hiệu lực thi hành mà chưa được cấp giấy chứng nhận quyền sử dụng đất thì được cấp giấy chứng nhận quyền sử dụng đất; trường hợp chưa thực hiện nghĩa vụ tài chính thì phải thực hiện theo quy định của pháp luật.

8. Cộng đồng dân cư đang sử dụng đất có các công trình là đình, đền, miếu, am, từ đường, nhà thờ họ được cấp giấy chứng nhận quyền sử dụng đất khi có các điều kiện sau đây:

a) Có đơn đề nghị xin cấp giấy chứng nhận quyền sử dụng đất;

b) Được Uỷ ban nhân dân xã, phường, thị trấn nơi có đất xác nhận là đất sử dụng chung cho cộng đồng và không có tranh chấp.

Điều 51. Cấp giấy chứng nhận quyền sử dụng đất cho tổ chức, cơ sở tôn giáo đang sử dụng đất

1. Tổ chức đang sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất đối với phần diện tích đất sử dụng đúng mục đích, có hiệu quả.

2. Phần diện tích đất mà tổ chức đang sử dụng nhưng không được cấp giấy chứng nhận quyền sử dụng đất được giải quyết như sau:

a) Nhà nước thu hồi phần diện tích đất không sử dụng, sử dụng không đúng mục đích, sử dụng không hiệu quả;

b) Tổ chức phải bàn giao phần diện tích đã sử dụng làm đất ở cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để quản lý; trường hợp doanh nghiệp nhà nước sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối đã được Nhà nước giao đất mà doanh nghiệp đó cho hộ gia đình, cá nhân sử dụng một phần quỹ đất làm đất ở thì phải bố trí lại diện tích đất ở thành khu dân cư trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi có đất xét duyệt trước khi bàn giao cho địa phương quản lý.

3. Đối với tổ chức kinh tế lựa chọn hình thức thuê đất thì cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương làm thủ tục ký hợp đồng thuê đất trước khi cấp giấy chứng nhận quyền sử dụng đất.

4. Cơ sở tôn giáo đang sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất khi có các điều kiện sau đây:

a) Cơ sở tôn giáo được Nhà nước cho phép hoạt động;

b) Có đề nghị bằng văn bản của tổ chức tôn giáo có cơ sở tôn giáo đó;

c) Có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất về nhu cầu sử dụng đất của cơ sở tôn giáo đó.

Điều 52. Thẩm quyền cấp giấy chứng nhận quyền sử dụng đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương cấp giấy chứng nhận quyền sử dụng đất cho tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài, trừ trường hợp quy định tại khoản 2 Điều này.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài mua nhà ở gắn liền với quyền sử dụng đất ở.

3. Cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất quy định tại khoản 1 Điều này được uỷ quyền cho cơ quan quản lý đất đai cùng cấp.

Chính phủ quy định điều kiện được ủy quyền cấp giấy chứng nhận quyền sử dụng đất.

Điều 53. Thống kê, kiểm kê đất đai

1. Việc thống kê, kiểm kê đất đai được thực hiện theo quy định sau đây:

a) Đơn vị thống kê, kiểm kê đất đai là xã, phường, thị trấn;

b) Việc thống kê đất đai được tiến hành một năm một lần;

c) Việc kiểm kê đất đai được tiến hành năm năm một lần.

2. Trách nhiệm thực hiện việc thống kê, kiểm kê đất đai được quy định như sau:

a) Uỷ ban nhân dân các cấp tổ chức thực hiện việc thống kê, kiểm kê đất đai của địa phương;

b) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh, xã, phường, thị trấn báo cáo kết quả thống kê, kiểm kê đất đai của địa phương lên Uỷ ban nhân dân cấp trên trực tiếp; Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương báo cáo kết quả thống kê, kiểm kê đất đai lên Bộ Tài nguyên và Môi trường;

c) Bộ Tài nguyên và Môi trường tổng hợp báo cáo Chính phủ kết quả thống kê đất đai hàng năm, kết quả kiểm kê đất đai năm năm của cả nước;

d) Chính phủ báo cáo Quốc hội kết quả kiểm kê đất đai năm năm đồng thời với kế hoạch sử dụng đất năm năm của cả nước.

3. Bộ Tài nguyên và Môi trường quy định biểu mẫu và hướng dẫn phương pháp thống kê, kiểm kê đất đai.

MỤC 6
TÀI CHÍNH VỀ ĐẤT ĐAI VÀ GIÁ ĐẤT

Điều 54. Nguồn thu ngân sách nhà nước từ đất đai

1. Nguồn thu ngân sách nhà nước từ đất đai bao gồm:

a) Tiền sử dụng đất trong các trường hợp giao đất có thu tiền sử dụng đất, chuyển mục đích sử dụng đất từ đất được Nhà nước giao không thu tiền sử dụng đất sang đất được Nhà nước giao có thu tiền sử dụng đất, chuyển từ hình thức thuê đất sang hình thức được Nhà nước giao đất có thu tiền sử dụng đất;

b) Tiền thuê đất đối với đất do Nhà nước cho thuê;

c) Thuế sử dụng đất;

d) Thuế thu nhập từ chuyển quyền sử dụng đất;

đ) Tiền thu từ việc xử phạt vi phạm pháp luật về đất đai;

e) Tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai;

g) Phí và lệ phí trong quản lý, sử dụng đất đai.

2. Chính phủ quy định việc thu tiền sử dụng đất, tiền thuê đất, tiền xử phạt vi phạm pháp luật về đất đai, tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai.

Điều 55. Giá đất

Giá đất được hình thành trong các trường hợp sau đây:

1. Do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định giá theo quy định tại khoản 3 và khoản 4 Điều 56 của Luật này;

2. Do đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất;

3. Do người sử dụng đất thoả thuận về giá đất với những người có liên quan khi thực hiện các quyền chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất; góp vốn bằng quyền sử dụng đất.

Điều 56. Giá đất do Nhà nước quy định

1. Việc định giá đất của Nhà nước phải bảo đảm các nguyên tắc sau đây:

a) Sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường; khi có chênh lệch lớn so với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường thì phải điều chỉnh cho phù hợp;

b) Các thửa đất liền kề nhau, có điều kiện tự nhiên, kinh tế, xã hội, kết cấu hạ tầng như nhau, có cùng mục đích sử dụng hiện tại, cùng mục đích sử dụng theo quy hoạch thì mức giá như nhau;

c) Đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc trung ương, có điều kiện tự nhiên, kết cấu hạ tầng như nhau, có cùng mục đích sử dụng hiện tại, cùng mục đích sử dụng theo quy hoạch thì mức giá như nhau.

2. Chính phủ quy định phương pháp xác định giá đất; khung giá các loại đất cho từng vùng, theo từng thời gian; trường hợp phải điều chỉnh giá đất và việc xử lý chênh lệch giá đất liền kề giữa các tỉnh, thành phố trực thuộc trung ương.

3. Căn cứ vào nguyên tắc định giá đất quy định tại khoản 1 Điều này, phương pháp xác định giá đất và khung giá các loại đất do Chính phủ quy định, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương xây dựng giá đất cụ thể tại địa phương trình Hội đồng nhân dân cùng cấp cho ý kiến trước khi quyết định.

4. Giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định được công bố công khai vào ngày 01 tháng 01 hàng năm được sử dụng làm căn cứ để tính thuế sử dụng đất, thuế thu nhập từ chuyển quyền sử dụng đất; tính tiền sử dụng đất và tiền thuê đất khi giao đất, cho thuê đất không thông qua đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất; tính giá trị quyền sử dụng đất khi giao đất không thu tiền sử dụng đất, lệ phí trước bạ, bồi thường khi Nhà nước thu hồi đất; tính tiền bồi thường đối với người có hành vi vi phạm pháp luật về đất đai mà gây thiệt hại cho Nhà nước.

Điều 57. Tư vấn giá đất

1. Tổ chức có đủ điều kiện, năng lực và được hoạt động dịch vụ về giá đất thì được tư vấn giá đất.

2. Việc xác định giá đất tư vấn phải tuân theo các nguyên tắc định giá đất, phương pháp xác định giá đất do Chính phủ quy định.

3. Giá đất tư vấn được sử dụng để tham khảo trong quản lý nhà nước về tài chính đất đai và trong hoạt động giao dịch về quyền sử dụng đất.

Điều 58. Đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất

1. Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất theo hình thức đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất trong các trường hợp sau đây:

a) Đầu tư xây dựng nhà ở để bán hoặc cho thuê;

b) Đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê;

c) Sử dụng quỹ đất để tạo vốn cho đầu tư xây dựng kết cấu hạ tầng;

d) Sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh;

đ) Cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối;

e) Các trường hợp khác do Chính phủ quy định.

2. Thực hiện đấu giá quyền sử dụng đất để thi hành án, xử lý hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất để thu hồi nợ.

3. Giá trúng đấu giá quyền sử dụng đất hoặc trúng đấu thầu dự án có sử dụng đất không được thấp hơn giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định.

4. Việc đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất quy định tại khoản 1 và khoản 2 Điều này đưược thực hiện theo quy định của pháp luật về đấu giá, đấu thầu.

Điều 59. Giá trị quyền sử dụng đất trong tài sản của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất và trong tài sản của doanh nghiệp nhà nước

1. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất thì giá trị quyền sử dụng đất được tính vào giá trị tài sản giao cho tổ chức đó; tổ chức được giao đất có trách nhiệm bảo toàn quỹ đất.

2. Doanh nghiệp nhà nước được Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất, tiền nhận chuyển nhượng đã trả có nguồn gốc từ ngân sách nhà nước thì số tiền đó được ghi vào giá trị vốn của Nhà nước tại doanh nghiệp; doanh nghiệp có trách nhiệm bảo toàn quỹ đất.

3. Khi cổ phần hoá doanh nghiệp nhà nước đối với các trường hợp quy định tại khoản 2 Điều này mà doanh nghiệp cổ phần hoá lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải xác định lại giá trị quyền sử dụng đất đó sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường.

4. Chính phủ quy định cụ thể việc tính giá trị quyền sử dụng đất đối với các trường hợp quy định tại các khoản 1, 2 và 3 Điều này.

Điều 60. Miễn, giảm tiền sử dụng đất, tiền thuê đất

1. Người sử dụng đất mà Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất được miễn, giảm tiền sử dụng đất, tiền thuê đất trong các trường hợp sau đây:

a) Sử dụng đất vào mục đích sản xuất, kinh doanh thuộc lĩnh vực, địa bàn ưu đãi đầu tư;

b) Sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh;

c) Thực hiện chính sách nhà ở, đất ở đối với người có công với cách mạng, hộ gia đình nghèo, đồng bào dân tộc thiểu số ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn;

d) Nhà máy, xí nghiệp phải di dời theo quy hoạch;

đ) Sử dụng đất để xây dựng nhà chung cư cho công nhân của các khu công nghiệp, ký túc xá sinh viên, nhà ở cho người phải di dời do thiên tai;

e) Các trường hợp khác theo quy định của Chính phủ.

2. Chính phủ quy định cụ thể việc miễn, giảm tiền sử dụng đất, tiền thuê đất.

MỤC 7
QUYỀN SỬ DỤNG ĐẤT TRONG THỊ TRƯỜNG BẤT ĐỘNG SẢN

Điều 61. Đất được tham gia thị trường bất động sản

Đất được tham gia thị trường bất động sản bao gồm:

1. Đất mà Luật này cho phép người sử dụng đất có một trong các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất;

2. Đất thuê mà trên đó có tài sản được pháp luật cho phép tham gia vào thị trường bất động sản.

Điều 62. Điều kiện để đất tham gia thị trường bất động sản

Đất được tham gia thị trường bất động sản nếu người sử dụng đất đó có đủ các điều kiện quy định tại khoản 1 Điều 106 của Luật này.

Đối với trường hợp đất mà Nhà nước giao, cho thuê để thực hiện các dự án đầu tư thì phải đầu tư vào đất theo đúng dự án đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 63. Quản lý đất đai trong việc phát triển thị trường bất động sản

Nhà nước quản lý đất đai trong việc phát triển thị trường bất động sản bằng các biện pháp sau đây:

1. Tổ chức đăng ký hoạt động giao dịch về quyền sử dụng đất;

2. Tổ chức đăng ký hoạt động phát triển quỹ đất, đầu tư xây dựng kinh doanh bất động sản;

3. Tổ chức đăng ký hoạt động cung cấp dịch vụ hỗ trợ cho thị trường bất động sản;

4. Bảo vệ quyền và lợi ích hợp pháp của người tham gia giao dịch về quyền sử dụng đất trong thị trường bất động sản;

5. Thực hiện các biện pháp bình ổn giá đất, chống đầu cơ đất đai.

MỤC 8
TỔ CHỨC CƠ QUAN QUẢN LÝ ĐẤT ĐAI

Điều 64. Cơ quan quản lý đất đai

1. Hệ thống tổ chức cơ quan quản lý đất đai được thành lập thống nhất từ trung ương đến cơ sở.

2. Cơ quan quản lý nhà nước về đất đai ở trung ương là Bộ Tài nguyên và Môi trường.

Cơ quan quản lý đất đai ở địa phương được thành lập ở tỉnh, thành phố trực thuộc trung ương; huyện, quận, thị xã, thành phố thuộc tỉnh.

Cơ quan quản lý đất đai cấp nào trực thuộc cơ quan hành chính nhà nước cấp đó.

Cơ quan quản lý đất đai ở địa phương có văn phòng đăng ký quyền sử dụng đất là cơ quan dịch vụ công thực hiện chức năng quản lý hồ sơ địa chính gốc, chỉnh lý thống nhất hồ sơ địa chính, phục vụ người sử dụng đất thực hiện các quyền và nghĩa vụ.

Điều 65. Cán bộ địa chính xã, phường, thị trấn

1. Xã, phường, thị trấn có cán bộ địa chính.

2. Cán bộ địa chính xã, phường, thị trấn có trách nhiệm giúp Uỷ ban nhân dân xã, phường, thị trấn trong việc quản lý đất đai tại địa phương.

3. Cán bộ địa chính xã, phường, thị trấn do Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh bổ nhiệm, miễn nhiệm.

CHƯƠNG III
CHẾ ĐỘ SỬ DỤNG CÁC LOẠI ĐẤT

MỤC 1
THỜI HẠN SỬ DỤNG ĐẤT

Điều 66. Đất sử dụng ổn định lâu dài

Người sử dụng đất được sử dụng đất ổn định lâu dài trong các trường hợp sau đây:

1. Đất rừng phòng hộ, đất rừng đặc dụng;

2. Đất nông nghiệp do cộng đồng dân cư sử dụng quy định tại khoản 4 Điều 71 của Luật này;

3. Đất ở;

4. Đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh của hộ gia đình, cá nhân đang sử dụng ổn định được Nhà nước công nhận quyền sử dụng đất;

5. Đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp quy định tại Điều 88 của Luật này;

6. Đất sử dụng vào mục đích quốc phòng, an ninh;

7. Đất do cơ sở tôn giáo sử dụng quy định tại Điều 99 của Luật này;

8. Đất có các công trình là đình, đền, miếu, am, từ đường, nhà thờ họ;

9. Đất giao thông, thuỷ lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng và các công trình công cộng khác không nhằm mục đích kinh doanh; đất có di tích lịch sử - văn hoá, danh lam thắng cảnh;

10. Đất làm nghĩa trang, nghĩa địa.

Điều 67. Đất sử dụng có thời hạn

Người sử dụng đất được sử dụng đất có thời hạn trong các trường hợp sau đây:

1. Thời hạn giao đất trồng cây hàng năm, đất nuôi trồng thuỷ sản, đất làm muối cho hộ gia đình, cá nhân sử dụng quy định tại khoản 1 và khoản 4 Điều 70 của Luật này là hai mươi năm; thời hạn giao đất trồng cây lâu năm, đất rừng sản xuất cho hộ gia đình, cá nhân sử dụng quy định tại các khoản 2, 3 và 4 Điều 70 của Luật này là năm mươi năm.

Thời hạn cho thuê đất trồng cây hàng năm, đất nuôi trồng thuỷ sản, đất làm muối cho hộ gia đình, cá nhân sử dụng là không quá hai mươi năm; thời hạn cho thuê đất trồng cây lâu năm, đất rừng sản xuất cho hộ gia đình, cá nhân sử dụng là không quá năm mươi năm.

Thời hạn giao đất, cho thuê đất được tính từ ngày có quyết định giao đất, cho thuê đất của cơ quan nhà nước có thẩm quyền; trường hợp đất được Nhà nước giao, cho thuê trước ngày 15 tháng 10 năm 1993 thì thời hạn giao đất, cho thuê đất được tính từ ngày 15 tháng 10 năm 1993.

Khi hết thời hạn, người sử dụng đất được Nhà nước tiếp tục giao đất, cho thuê đất nếu có nhu cầu tiếp tục sử dụng, chấp hành đúng pháp luật về đất đai trong quá trình sử dụng và việc sử dụng đất đó phù hợp với quy hoạch sử dụng đất đã được xét duyệt;

2. Thời hạn sử dụng đối với diện tích đất nông nghiệp vượt hạn mức do được giao trước ngày 01 tháng 01 năm 1999 bằng một phần hai thời hạn quy định tại khoản 1 Điều này, sau đó phải chuyển sang thuê đất;

3. Thời hạn giao đất, cho thuê đất đối với tổ chức kinh tế để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; tổ chức kinh tế, hộ gia đình, cá nhân để sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; tổ chức kinh tế để thực hiện các dự án đầu tư; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài để thực hiện các dự án đầu tư tại Việt Nam được xem xét, quyết định trên cơ sở dự án đầu tư hoặc đơn xin giao đất, thuê đất nhưng không quá năm mươi năm; đối với dự án có vốn đầu tư lớn nhưng thu hồi vốn chậm, dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế ? xã hội đặc biệt khó khăn mà cần thời hạn dài hơn thì thời hạn giao đất, cho thuê đất là không quá bảy mươi năm.

Khi hết thời hạn, người sử dụng đất được Nhà nước xem xét gia hạn sử dụng đất nếu có nhu cầu tiếp tục sử dụng, chấp hành đúng pháp luật về đất đai trong quá trình sử dụng và việc sử dụng đất đó phù hợp với quy hoạch sử dụng đất đã được xét duyệt;

4. Thời hạn cho thuê đất để xây dựng trụ sở làm việc của tổ chức nước ngoài có chức năng ngoại giao quy định tại khoản 5 Điều 9 của Luật này là không quá chín mươi chín năm.

Khi hết thời hạn, tổ chức nước ngoài có chức năng ngoại giao được Nhà nước Việt Nam xem xét gia hạn hoặc cho thuê đất khác nếu có nhu cầu sử dụng đất;

5. Thời hạn cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn là không quá năm năm; trường hợp cho thuê đất trước ngày 01 tháng 01 năm 1999 thì thời hạn thuê đất được xác định theo hợp đồng thuê đất.

Điều 68. Thời hạn sử dụng đất khi chuyển mục đích sử dụng đất

1. Thời hạn sử dụng đất đối với hộ gia đình, cá nhân khi chuyển mục đích sử dụng đất được quy định như sau:

a) Trường hợp chuyển đất rừng phòng hộ, đất rừng đặc dụng sang sử dụng vào mục đích khác thì thời hạn được xác định theo thời hạn của loại đất sau khi được chuyển mục đích sử dụng. Thời hạn sử dụng đất được tính từ thời điểm được chuyển mục đích sử dụng đất;

b) Trường hợp chuyển đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản, đất làm muối sang trồng rừng phòng hộ, trồng rừng đặc dụng thì hộ gia đình, cá nhân được sử dụng đất ổn định lâu dài;

c) Trường hợp chuyển mục đích sử dụng giữa các loại đất bao gồm đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản, đất làm muối thì hộ gia đình, cá nhân sử dụng đất được tiếp tục sử dụng đất đó theo thời hạn đã được giao, cho thuê.

Khi hết thời hạn, hộ gia đình, cá nhân sử dụng đất được Nhà nước tiếp tục giao đất, cho thuê đất nếu có nhu cầu tiếp tục sử dụng, chấp hành đúng pháp luật về đất đai trong quá trình sử dụng và việc sử dụng đất đó phù hợp với quy hoạch sử dụng đất đã được xét duyệt;

d) Trường hợp chuyển đất nông nghiệp sang sử dụng vào mục đích phi nông nghiệp thì thời hạn sử dụng đất được xác định theo thời hạn của loại đất sau khi được chuyển mục đích sử dụng. Thời hạn sử dụng đất được tính từ thời điểm được chuyển mục đích sử dụng đất;

đ) Trường hợp chuyển mục đích sử dụng từ đất phi nông nghiệp sử dụng ổn định lâu dài sang đất phi nông nghiệp sử dụng có thời hạn hoặc từ đất phi nông nghiệp sử dụng có thời hạn sang đất phi nông nghiệp sử dụng ổn định lâu dài thì hộ gia đình, cá nhân được sử dụng đất ổn định lâu dài.

2. Thời hạn sử dụng đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thực hiện dự án đầu tư không thuộc khu công nghiệp, khu công nghệ cao khi chuyển mục đích sử dụng đất được xác định theo dự án đầu tư quy định tại khoản 3 Điều 67 của Luật này.

3. Tổ chức kinh tế chuyển mục đích sử dụng từ đất phi nông nghiệp sử dụng ổn định lâu dài sang đất phi nông nghiệp sử dụng có thời hạn hoặc từ đất phi nông nghiệp sử dụng có thời hạn sang đất phi nông nghiệp sử dụng ổn định lâu dài thì tổ chức kinh tế được sử dụng đất ổn định lâu dài.

Điều 69. Thời hạn sử dụng đất khi nhận chuyển quyền sử dụng đất

1. Thời hạn sử dụng đất khi nhận chuyển quyền sử dụng đất đối với loại đất có quy định thời hạn là thời gian sử dụng đất còn lại của thời hạn sử dụng đất trước khi chuyển quyền sử dụng đất.

2. Người nhận chuyển quyền sử dụng đất đối với loại đất được sử dụng ổn định lâu dài thì được sử dụng đất ổn định lâu dài.

MỤC 2
ĐẤT NÔNG NGHIỆP

Điều 70. Hạn mức giao đất nông nghiệp

1. Hạn mức giao đất trồng cây hàng năm, đất nuôi trồng thủy sản, đất làm muối cho mỗi hộ gia đình, cá nhân không quá ba héc ta đối với mỗi loại đất.

2. Hạn mức giao đất trồng cây lâu năm cho mỗi hộ gia đình, cá nhân không quá mười héc ta đối với các xã, phường, thị trấn ở đồng bằng; không quá ba mươi héc ta đối với các xã, phường, thị trấn ở trung du, miền núi.

3. Hạn mức giao đất rừng phòng hộ, đất rừng sản xuất cho mỗi hộ gia đình, cá nhân không quá ba mươi héc ta đối với mỗi loại đất.

4. Trường hợp hộ gia đình, cá nhân được giao nhiều loại đất bao gồm đất trồng cây hàng năm, đất nuôi trồng thuỷ sản, đất làm muối thì tổng hạn mức giao đất không quá năm héc ta.

Trường hợp hộ gia đình, cá nhân được giao thêm đất trồng cây lâu năm thì hạn mức đất trồng cây lâu năm là không quá năm héc ta đối với các xã, phường, thị trấn ở đồng bằng; không quá hai mươi lăm héc ta đối với các xã, phường, thị trấn ở trung du, miền núi.

Trường hợp hộ gia đình, cá nhân được giao thêm đất rừng sản xuất thì tổng hạn mức giao đất rừng sản xuất là không quá hai mươi lăm héc ta.

5. Hạn mức giao đất trống, đồi núi trọc, đất có mặt nước thuộc nhóm đất chưa sử dụng cho hộ gia đình, cá nhân đưa vào sử dụng theo quy hoạch để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối không quá hạn mức giao đất quy định tại các khoản 1, 2 và 3 Điều này và không tính vào hạn mức giao đất nông nghiệp cho hộ gia đình, cá nhân quy định tại các khoản 1, 2 và 3 Điều này.

6. Chính phủ quy định cụ thể hạn mức giao đất đối với từng loại đất của từng vùng.

Điều 71. Đất nông nghiệp do hộ gia đình, cá nhân, cộng đồng dân cư sử dụng

1. Đất nông nghiệp do hộ gia đình, cá nhân sử dụng bao gồm đất nông nghiệp được Nhà nước giao, cho thuê; do thuê quyền sử dụng đất của tổ chức, hộ gia đình, cá nhân khác; do nhận chuyển nhượng, nhận thừa kế, được tặng cho quyền sử dụng đất theo quy định của pháp luật.

2. Việc sử dụng đất nông nghiệp do Nhà nước giao cho hộ gia đình, cá nhân được quy định như sau:

a) Hộ gia đình, cá nhân đã được Nhà nước giao đất trước ngày Luật này có hiệu lực thi hành thì được tiếp tục sử dụng theo thời hạn giao đất còn lại;

b) Đối với những địa phương chưa giao đất cho hộ gia đình, cá nhân theo quy định của pháp luật về đất đai thì Uỷ ban nhân dân xã, phường, thị trấn nơi có đất lập phương án giao đất và đề nghị Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao đất;

c) Đối với những địa phương mà Uỷ ban nhân dân các cấp đã hướng dẫn hộ gia đình, cá nhân thương lượng điều chỉnh đất cho nhau trong quá trình thực hiện các chính sách, pháp luật về đất đai trước ngày 15 tháng 10 năm 1993 đến nay đã sử dụng ổn định thì được tiếp tục sử dụng;

d) Thời hạn sử dụng đất đối với các trường hợp quy định tại các điểm a, b và c khoản này được xác định theo quy định tại khoản 1 Điều 66 và Điều 67 của Luật này.

3. Hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân do Chính phủ trình Uỷ ban thường vụ Quốc hội quyết định.

4. Đất nông nghiệp do cộng đồng dân cư sử dụng được quy định như sau:

a) Đất được Nhà nước giao cho cộng đồng dân cư sử dụng để bảo tồn bản sắc dân tộc gắn với phong tục, tập quán của các dân tộc thiểu số;

b) Cộng đồng dân cư được giao đất nông nghiệp có trách nhiệm bảo vệ diện tích đất được giao, được sử dụng đất kết hợp với mục đích sản xuất nông nghiệp và nuôi trồng thuỷ sản, không được chuyển sang sử dụng vào mục đích khác.

Điều 72. Đất nông nghiệp sử dụng vào mục đích công ích

1. Căn cứ vào quỹ đất, đặc điểm và nhu cầu của địa phương, mỗi xã, phường, thị trấn được lập quỹ đất nông nghiệp sử dụng vào mục đích công ích không quá 5% tổng diện tích đất trồng cây hàng năm, đất trồng cây lâu năm, đất nuôi trồng thuỷ sản để phục vụ cho các nhu cầu công ích của địa phương.

Đất nông nghiệp do tổ chức, hộ gia đình, cá nhân trả lại hoặc tặng cho quyền sử dụng cho Nhà nước, đất khai hoang, đất nông nghiệp thu hồi là nguồn để hình thành hoặc bổ sung cho quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn.

Đối với những nơi đã để lại quỹ đất nông nghiệp sử dụng vào mục đích công ích vượt quá 5% thì diện tích ngoài mức 5% được sử dụng để xây dựng hoặc bồi thường khi sử dụng đất khác để xây dựng các công trình công cộng của địa phương; giao cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, nuôi trồng thuỷ sản tại địa phương chưa được giao đất hoặc thiếu đất sản xuất.

2. Quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn được sử dụng để xây dựng hoặc bồi thường khi sử dụng đất khác để xây dựng các công trình công cộng của địa phương; cho hộ gia đình, cá nhân tại địa phương thuê để sản xuất nông nghiệp, nuôi trồng thuỷ sản và được sử dụng vào các mục đích khác theo quy định của Chính phủ.

Tiền thu được từ việc cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích phải nộp vào ngân sách nhà nước do Uỷ ban nhân dân xã, phường, thị trấn quản lý và chỉ được dùng cho nhu cầu công ích của xã, phường, thị trấn theo quy định của pháp luật.

3. Quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn do Uỷ ban nhân dân xã, phường, thị trấn nơi có đất quản lý sử dụng.

Điều 73. Đất nông nghiệp do tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng

1. Tổ chức kinh tế có nhu cầu sử dụng đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối thì được Nhà nước xem xét giao đất có thu tiền sử dụng đất hoặc cho thuê đất thu tiền thuê đất hàng năm.

Người Việt Nam định cư ở nước ngoài có dự án đầu tư vào lĩnh vực nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối đã được cơ quan nhà nước có thẩm quyền xét duyệt thì được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc cho thuê đất thu tiền thuê đất hàng năm để thực hiện dự án đầu tư.

Tổ chức, cá nhân nước ngoài có dự án đầu tư vào lĩnh vực nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối đã được cơ quan nhà nước có thẩm quyền xét duyệt thì được Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm để thực hiện dự án đầu tư.

2. Doanh nghiệp nhà nước đã được Nhà nước giao đất không thu tiền sử dụng đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối trước ngày 01 tháng 01 năm 1999 phải chuyển sang thuê đất hoặc được giao đất có thu tiền sử dụng đất.

3. Tổ chức được Nhà nước giao đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối nhưng không sử dụng, sử dụng không đúng mục đích hoặc sử dụng không có hiệu quả thì Nhà nước thu hồi đất để giao cho địa phương đưa vào sử dụng theo quy định của Luật này.

Điều 74. Đất chuyên trồng lúa nước

1. Nhà nước có chính sách bảo vệ đất chuyên trồng lúa nước, hạn chế chuyển đất chuyên trồng lúa nước sang sử dụng vào mục đích phi nông nghiệp. Trường hợp cần thiết phải chuyển một phần diện tích đất chuyên trồng lúa nước sang sử dụng vào mục đích khác thì Nhà nước có biện pháp bổ sung diện tích đất hoặc tăng hiệu quả sử dụng đất chuyên trồng lúa nước.

Nhà nước có chính sách hỗ trợ, đầu tư xây dựng kết cấu hạ tầng, áp dụng khoa học và công nghệ hiện đại cho vùng quy hoạch chuyên trồng lúa nước có năng suất, chất lượng cao.

2. Người sử dụng đất chuyên trồng lúa nước có trách nhiệm cải tạo, làm tăng độ màu mỡ của đất; không được chuyển sang sử dụng vào mục đích trồng cây lâu năm, trồng rừng, nuôi trồng thuỷ sản và vào mục đích phi nông nghiệp nếu không được cơ quan nhà nước có thẩm quyền cho phép.

Điều 75. Đất rừng sản xuất

1. Đất rừng sản xuất được Nhà nước giao, cho thuê thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để sử dụng vào mục đích sản xuất lâm nghiệp.

Đất rừng sản xuất được Nhà nước giao, cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài để thực hiện dự án đầu tư sản xuất lâm nghiệp.

Đất rừng sản xuất được Nhà nước cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư sản xuất lâm nghiệp.

2. Tổ chức kinh tế, hộ gia đình, cá nhân được Nhà nước giao đất, cho thuê đất rừng sản xuất được sử dụng diện tích đất chưa có rừng để trồng rừng hoặc trồng cây lâu năm.

3. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất rừng sản xuất được kết hợp kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

4. Đất rừng sản xuất tập trung ở những nơi xa khu dân cư không thể giao trực tiếp cho hộ gia đình, cá nhân thì được Nhà nước giao cho tổ chức để bảo vệ và phát triển rừng kết hợp với sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản.

Điều 76. Đất rừng phòng hộ

1. Đất rừng phòng hộ bao gồm:

a) Đất rừng phòng hộ đầu nguồn;

b) Đất rừng phòng hộ chắn gió, chắn cát bay;

c) Đất rừng phòng hộ chắn sóng, lấn biển;

d) Đất rừng phòng hộ bảo vệ môi trường sinh thái.

2. Nhà nước giao đất rừng phòng hộ đầu nguồn cho tổ chức quản lý rừng phòng hộ để quản lý, bảo vệ và phát triển rừng.

3. Tổ chức quản lý rừng phòng hộ giao khoán đất rừng phòng hộ đầu nguồn cho hộ gia đình, cá nhân đang sinh sống tại đó để bảo vệ, phát triển rừng. Uỷ ban nhân dân huyện, thị xã, thành phố thuộc tỉnh giao đất ở, đất sản xuất nông nghiệp cho hộ gia đình, cá nhân đó sử dụng.

4. Đất rừng phòng hộ mà chưa có tổ chức quản lý và đất quy hoạch trồng rừng phòng hộ được giao cho tổ chức, hộ gia đình, cá nhân tại chỗ có nhu cầu và khả năng để bảo vệ và phát triển rừng.

5. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định cho tổ chức kinh tế thuê đất rừng phòng hộ thuộc khu vực được kết hợp với kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

6. Chính phủ quy định cụ thể việc giao, giao khoán đất rừng phòng hộ; quyền, nghĩa vụ và lợi ích của tổ chức, hộ gia đình, cá nhân được giao, được giao khoán đất rừng phòng hộ.

Điều 77. Đất rừng đặc dụng

1. Nhà nước giao đất rừng đặc dụng cho tổ chức quản lý rừng đặc dụng để quản lý, bảo vệ theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Tổ chức quản lý rừng đặc dụng giao khoán ngắn hạn đất rừng đặc dụng trong phân khu bảo vệ nghiêm ngặt cho hộ gia đình, cá nhân chưa có điều kiện chuyển ra khỏi khu vực đó để bảo vệ rừng.

3. Tổ chức quản lý rừng đặc dụng giao khoán đất rừng đặc dụng thuộc phân khu phục hồi sinh thái cho hộ gia đình, cá nhân sinh sống ổn định tại khu vực đó để bảo vệ và phát triển rừng.

4. Uỷ ban nhân dân cấp có thẩm quyền giao đất, cho thuê đất quyết định giao đất, cho thuê đất vùng đệm của rừng đặc dụng đối với tổ chức, hộ gia đình, cá nhân để sử dụng vào mục đích sản xuất, nghiên cứu, thí nghiệm về lâm nghiệp hoặc kết hợp quốc phòng, an ninh theo quy hoạch phát triển rừng của vùng đệm.

5. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định cho tổ chức kinh tế thuê đất rừng đặc dụng thuộc khu vực được kết hợp với kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

6. Chính phủ quy định cụ thể việc giao khoán đất rừng đặc dụng; quyền, nghĩa vụ và lợi ích của tổ chức, hộ gia đình, cá nhân được giao khoán đất rừng đặc dụng; giao đất, cho thuê đất vùng đệm của rừng đặc dụng; cho thuê đất rừng đặc dụng kết hợp với kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

Điều 78. Đất có mặt nước nội địa

Việc sử dụng đất có mặt nước nội địa để nuôi trồng thuỷ sản, sản xuất nông nghiệp được quy định như sau:

1. Ao, hồ, đầm được Nhà nước giao, cho thuê thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để sử dụng vào mục đích nuôi trồng thuỷ sản, sản xuất nông nghiệp.

Ao, hồ, đầm được Nhà nước giao, cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài để thực hiện dự án đầu tư nuôi trồng thuỷ sản, sản xuất nông nghiệp.

Ao, hồ, đầm được Nhà nước cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư nuôi trồng thuỷ sản, sản xuất nông nghiệp;

2. Đối với hồ, đầm thuộc địa phận nhiều xã, phường, thị trấn thì việc sử dụng do Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định. Đối với hồ, đầm thuộc địa phận nhiều huyện, quận, thị xã, thành phố thuộc tỉnh thì việc sử dụng do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định. Đối với hồ, đầm thuộc địa phận nhiều tỉnh, thành phố trực thuộc trung ương thì việc sử dụng do Chính phủ quy định.

Điều 79. Đất có mặt nước ven biển

1. Đất có mặt nước ven biển được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để sử dụng vào mục đích nuôi trồng thủy sản, sản xuất nông nghiệp, lâm nghiệp, làm muối.

Đất có mặt nước ven biển được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư nuôi trồng thủy sản, sản xuất nông nghiệp, lâm nghiệp, làm muối.

2. Việc sử dụng đất có mặt nước ven biển để nuôi trồng thuỷ sản, sản xuất nông nghiệp, lâm nghiệp, làm muối theo quy định sau đây:

a) Đúng quy hoạch, kế hoạch sử dụng đất đã được xét duyệt;

b) Bảo vệ đất, làm tăng sự bồi tụ đất ven biển;

c) Bảo vệ hệ sinh thái, môi trường ưvà cảnh quan;

d) Không cản trở việc bảo vệ an ninh quốc gia và giao thông trên biển.

Điều 80. Đất bãi bồi ven sông, ven biển

1. Đất bãi bồi ven sông, ven biển bao gồm đất bãi bồi ven sông, đất cù lao trên sông, đất bãi bồi ven biển và đất cù lao trên biển.

2. Đất bãi bồi ven sông, ven biển thuộc địa phận xã, phường, thị trấn nào thì do Uỷ ban nhân dân xã, phường, thị trấn đó quản lý.

Đất bãi bồi ven sông, ven biển thường xuyên được bồi tụ hoặc thường bị sạt lở do Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quản lý và bảo vệ theo quy định của Chính phủ.

3. Đất bãi bồi ven sông, ven biển được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

Đất bãi bồi ven sông, ven biển chưa sử dụng được Nhà nước giao cho hộ gia đình, cá nhân tại địa phương chưa được giao đất hoặc thiếu đất sản xuất để sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối.

Đất bãi bồi ven sông, ven biển được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối.

4. Hộ gia đình, cá nhân đã được Nhà nước giao đất bãi bồi ven sông, ven biển thì được tiếp tục sử dụng theo thời hạn giao đất còn lại.

5. Nhà nước khuyến khích tổ chức kinh tế, hộ gia đình, cá nhân đầu tư đưa đất bãi bồi ven sông, ven biển vào sử dụng.

Điều 81. Đất làm muối

1. Đất làm muối được Nhà nước giao, cho thuê thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để sản xuất muối.

Đất làm muối được Nhà nước giao, cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài để thực hiện dự án đầu tư sản xuất muối.

Đất làm muối được Nhà nước cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư sản xuất muối.

2. Những vùng đất làm muối có năng suất, chất lượng cao phải được bảo vệ và ưu tiên cho việc sản xuất muối.

3. Nhà nước khuyến khích việc sử dụng những vùng đất có khả năng làm muối để sản xuất muối phục vụ cho nhu cầu công nghiệp và đời sống.

Điều 82. Đất sử dụng cho kinh tế trang trại

1. Nhà nước khuyến khích hình thức kinh tế trang trại của hộ gia đình, cá nhân nhằm khai thác có hiệu quả đất đai để phát triển sản xuất, mở rộng quy mô và nâng cao hiệu quả sử dụng đất trong sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối gắn với dịch vụ, chế biến và tiêu thụ sản phẩm nông nghiệp.

2. Đất sử dụng cho kinh tế trang trại bao gồm đất được Nhà nước giao không thu tiền sử dụng đất trong hạn mức giao đất cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối quy định tại Điều 70 của Luật này; đất do Nhà nước cho thuê; đất do thuê, nhận chuyển nhượng, nhận thừa kế, được tặng cho; đất do nhận khoán của tổ chức; đất do hộ gia đình, cá nhân góp.

3. Hộ gia đình, cá nhân sử dụng đất làm kinh tế trang trại được chủ động chuyển đổi mục đích sử dụng các loại đất theo phương án sản xuất, kinh doanh đã được Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh xét duyệt.

4. Hộ gia đình, cá nhân đang sử dụng đất làm kinh tế trang trại phù hợp quy hoạch, kế hoạch sử dụng đất đã được xét duyệt, được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là không có tranh chấp thì được tiếp tục sử dụng theo quy định sau đây:

a) Trường hợp đất được giao không thu tiền sử dụng đất trong hạn mức cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối thì được tiếp tục sử dụng trong thời hạn còn lại;

b) Trường hợp đất được giao không thu tiền sử dụng đất cho hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối thì phải chuyển sang thuê đất;

c) Trường hợp sử dụng đất do được Nhà nước cho thuê, nhận chuyển nhượng, được thừa kế, nhận khoán của tổ chức, do hộ gia đình, cá nhân góp vốn thì được tiếp tục sử dụng theo quy định của Luật này.

5. Nghiêm cấm việc lợi dụng hình thức kinh tế trang trại để bao chiếm, tích tụ đất đai không vì mục đích sản xuất.

MỤC 3
ĐẤT PHI NÔNG NGHIỆP

Điều 83. Đất ở tại nông thôn

1. Đất ở của hộ gia đình, cá nhân tại nông thôn bao gồm đất để xây dựng nhà ở, xây dựng các công trình phục vụ đời sống, vườn, ao trong cùng một thửa đất thuộc khu dân cư nông thôn, phù hợp với quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Căn cứ vào quỹ đất của địa phương và quy hoạch phát triển nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định hạn mức đất giao cho mỗi hộ gia đình, cá nhân để làm nhà ở tại nông thôn phù hợp với điều kiện và tập quán tại địa phương.

3. Việc phân bổ đất ở tại nông thôn trong quy hoạch, kế hoạch sử dụng đất phải đồng bộ với quy hoạch các công trình công cộng, công trình sự nghiệp bảo đảm thuận tiện cho sản xuất, đời sống của nhân dân, vệ sinh môi trường và theo hướng hiện đại hoá nông thôn.

4. Nhà nước có chính sách tạo điều kiện cho những người sống ở nông thôn có chỗ ở trên cơ sở tận dụng đất trong những khu dân cư sẵn có, hạn chế việc mở rộng khu dân cư trên đất nông nghiệp; nghiêm cấm việc xây dựng nhà ở ven các trục đường giao thông trái với quy hoạch khu dân cư đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 84. Đất ở tại đô thị

1. Đất ở tại đô thị bao gồm đất để xây dựng nhà ở, xây dựng các công trình phục vụ đời sống trong cùng một thửa đất thuộc khu dân cư đô thị, phù hợp với quy hoạch xây dựng đô thị đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Đất ở tại đô thị phải bố trí đồng bộ với đất sử dụng cho mục đích xây dựng các công trình công cộng, công trình sự nghiệp, bảo đảm vệ sinh môi trường và cảnh quan đô thị hiện đại.

3. Nhà nước có quy hoạch sử dụng đất để xây dựng nhà ở tại đô thị, có chính sách tạo điều kiện để những người sống ở đô thị có chỗ ở.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giao đất ở hoặc cho thuê đất ở tại đô thị trong các trường hợp sau đây:

a) Giao đất ở cho tổ chức kinh tế, người Việt Nam định cư ở nước ngoài thực hiện theo dự án đầu tư xây dựng nhà ở để bán hoặc cho thuê;

b) Cho thuê đất ở thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thực hiện dự án đầu tư xây dựng nhà ở để cho thuê;

c) Cho thuê đất ở thu tiền thuê đất một lần cho cả thời gian thuê đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc cho thuê theo quy định của Chính phủ.

5. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương căn cứ vào quy hoạch xây dựng đô thị và quỹ đất của địa phương quy định hạn mức đất ở giao cho mỗi hộ gia đình, cá nhân tự xây dựng nhà ở đối với trường hợp chưa đủ điều kiện để giao đất theo dự án đầu tư xây dựng nhà ở.

6. Việc chuyển đất ở sang đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh phải bảo đảm phù hợp với quy hoạch xây dựng đô thị và tuân thủ các quy định về trật tự, an toàn, bảo vệ môi trường đô thị.

Điều 85. Đất xây dựng khu chung cư

1. Đất khu chung cư bao gồm đất để xây dựng nhà chung cư, xây dựng các công trình trực tiếp phục vụ đời sống của những hộ trong nhà chung cư theo quy hoạch xây dựng đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Việc quy hoạch đất xây dựng khu chung cư phải bảo đảm đồng bộ với quy hoạch các công trình công cộng, bảo vệ môi trường.

3. Chính phủ quy định cụ thể về chế độ sử dụng đất khu chung cư.

Điều 86. Đất sử dụng để chỉnh trang, phát triển đô thị và khu dân cư nông thôn

1. Đất sử dụng để chỉnh trang, phát triển đô thị bao gồm đất chỉnh trang khu vực nội thành, nội thị hiện có; đất được quy hoạch để mở rộng đô thị hoặc phát triển đô thị mới.

Đất sử dụng để chỉnh trang, phát triển khu dân cư nông thôn bao gồm đất chỉnh trang trong khu dân cư hiện có, đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích.

2. Việc sử dụng đất để chỉnh trang, phát triển đô thị, khu dân cư nông thôn phải phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt và các quy chuẩn, tiêu chuẩn xây dựng do cơ quan nhà nước có thẩm quyền ban hành.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức việc lập và giao cho tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thực hiện dự án theo quy định của pháp luật về đầu tư để chỉnh trang hoặc xây dựng khu đô thị mới, khu dân cư nông thôn mới. Đất cho các dự án này phải được phân bổ đồng bộ trong quy hoạch, kế hoạch sử dụng đất cho toàn khu vực, bao gồm đất sử dụng để xây dựng kết cấu hạ tầng, đất ở, đất xây dựng các công trình công cộng, công trình sự nghiệp, đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh. Đất cho dự án chỉnh trang, xây dựng khu đô thị, khu dân cư nông thôn mới bao gồm đất để mở rộng, xây dựng đường và đất hai bên đường phù hợp với yêu cầu bảo đảm cảnh quan đô thị hiện đại.

4. Cộng đồng dân cư xây dựng, chỉnh trang các công trình phục vụ lợi ích chung của cộng đồng bằng nguồn vốn do nhân dân đóng góp hoặc Nhà nước hỗ trợ thì việc tự nguyện góp quyền sử dụng đất, bồi thường hoặc hỗ trợ do cộng đồng dân cư và người sử dụng đất đó thoả thuận.

Điều 87. Xác định diện tích đất ở đối với trường hợp có vườn, ao

1. Đất vườn, ao được xác định là đất ở phải trong cùng một thửa đất có nhà ở thuộc khu dân cư.

2. Đối với trường hợp thửa đất ở có vườn, ao được hình thành trước ngày 18 tháng 12 năm 1980 và người đang sử dụng có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này thì diện tích đất vườn, ao đó được xác định là đất ở.

3. Đối với trường hợp thửa đất ở có vườn, ao được hình thành từ ngày 18 tháng 12 năm 1980 đến trước ngày Luật này có hiệu lực thi hành và người đang sử dụng có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này mà trong giấy tờ đó ghi rõ diện tích đất ở thì diện tích đất có vườn, ao được xác định theo giấy tờ đó.

4. Đối với trường hợp thửa đất ở có vườn, ao được hình thành từ ngày 18 tháng 12 năm 1980 đến trước ngày Luật này có hiệu lực thi hành và người đang sử dụng có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này mà trong giấy tờ đó không ghi rõ diện tích đất ở thì diện tích đất có vườn, ao được xác định như sau:

a) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương căn cứ vào điều kiện, tập quán tại địa phương quy định hạn mức công nhận đất ở theo số lượng nhân khẩu trong hộ gia đình;

b) Trường hợp diện tích thửa đất lớn hơn hạn mức công nhận đất ở tại địa phương thì diện tích đất ở được xác định bằng hạn mức công nhận đất ở tại địa phương;

c) Trường hợp diện tích thửa đất nhỏ hơn hạn mức công nhận đất ở tại địa phương thì diện tích đất ở được xác định là toàn bộ diện tích thửa đất.

5. Đối với trường hợp không có giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này thì diện tích đất ở có vườn, ao được xác định theo mức đất ở giao cho mỗi hộ gia đình, cá nhân quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật này.

Điều 88. Đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp

1. Đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp bao gồm:

a) Đất xây dựng trụ sở cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức sự nghiệp công;

b) Đất xây dựng trụ sở của các tổ chức khác do Chính phủ quyết định, trừ trường hợp quy định tại điểm a khoản này;

c) Đất xây dựng các công trình sự nghiệp thuộc các ngành và lĩnh vực về kinh tế, văn hoá, xã hội, khoa học và công nghệ, ngoại giao của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức sự nghiệp công.

2. Việc sử dụng đất quy định tại khoản 1 Điều này phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

3. Người đứng đầu cơ quan, tổ chức được giao đất có trách nhiệm bảo toàn diện tích đất được giao, sử dụng đất đúng mục đích.

Nghiêm cấm việc sử dụng đất được giao để xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp vào mục đích khác.

Điều 89. Đất sử dụng vào mục đích quốc phòng, an ninh

1. Đất sử dụng vào mục đích quốc phòng, an ninh bao gồm:

a) Đất cho các đơn vị đóng quân;

b) Đất làm căn cứ quân sự;

c) Đất làm các công trình phòng thủ quốc gia, trận địa và các công trình đặc biệt về quốc phòng, an ninh;

d) Đất làm ga, cảng quân sự;

đ) Đất làm các công trình công nghiệp, khoa học và công nghệ phục vụ trực tiếp cho quốc phòng, an ninh;

e) Đất làm kho tàng của lực lượng vũ trang nhân dân;

g) Đất làm trường bắn, thao trường, bãi thử vũ khí, bãi huỷ vũ khí;

h) Đất xây dựng nhà trường, bệnh viện, nhà an dưỡng của lực lượng vũ trang nhân dân;

i) Đất làm nhà công vụ của lực lượng vũ trang nhân dân;

k) Đất làm trại giam giữ, cơ sở giáo dục, trường giáo dưỡng do Bộ Quốc phòng, Bộ Công an quản lý;

l) Đất xây dựng các công trình quốc phòng, an ninh khác do Chính phủ quy định.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thực hiện việc quản lý nhà nước đối với đất sử dụng vào mục đích quốc phòng, an ninh trong phạm vi địa phương.

Bộ Quốc phòng, Bộ Công an phối hợp với Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong việc lập quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh bảo đảm phù hợp với yêu cầu phát triển kinh tế - xã hội, củng cố quốc phòng, an ninh.

3. Đối với những khu vực nằm trong quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh nhưng chưa có nhu cầu sử dụng thì người đang sử dụng đất được tiếp tục sử dụng đến khi có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền nhưng không được làm biến dạng địa hình tự nhiên.

Điều 90. Đất khu công nghiệp

1. Đất khu công nghiệp bao gồm đất để xây dựng cụm công nghiệp, khu công nghiệp, khu chế xuất và các khu sản xuất, kinh doanh tập trung khác có cùng chế độ sử dụng đất.

2. Việc sử dụng đất để xây dựng khu công nghiệp phải phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, quy hoạch chi tiết xây dựng khu công nghiệp đã được cơ quan nhà nước có thẩm quyền xét duyệt. Khi lập quy hoạch chi tiết xây dựng khu công nghiệp phải bảo đảm đồng bộ với quy hoạch nhà ở, công trình công cộng phục vụ đời sống người lao động làm việc trong khu công nghiệp.

3. Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất thu tiền thuê đất hàng năm đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài; cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài để đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp.

Đối với diện tích đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp thì nhà đầu tư không phải trả tiền sử dụng đất, tiền thuê đất.

4. Tổ chức kinh tế, hộ gia đình, cá nhân đầu tư vào sản xuất, kinh doanh trong khu công nghiệp được lựa chọn hình thức nhận giao đất có thu tiền sử dụng đất hoặc thuê đất của Nhà nước; nhận chuyển nhượng, thuê đất, thuê lại đất gắn với kết cấu hạ tầng của tổ chức kinh tế khác, người Việt Nam định cư ở nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp.

Người Việt Nam định cư ở nước ngoài đầu tư vào sản xuất, kinh doanh trong khu công nghiệp được lựa chọn hình thức nhận giao đất có thu tiền sử dụng đất, thuê đất của Nhà nước trả tiền thuê đất một lần cho cả thời gian thuê hoặc trả tiền thuê đất hàng năm; thuê đất, thuê lại đất gắn với kết cấu hạ tầng của tổ chức kinh tế, người Việt Nam định cư ở nước ngoài khác đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp.

Tổ chức, cá nhân nước ngoài đầu tư vào sản xuất, kinh doanh trong khu công nghiệp được lựa chọn hình thức thuê đất của Nhà nước trả tiền thuê đất một lần cho cả thời gian thuê hoặc trả tiền thuê đất hàng năm; thuê đất, thuê lại đất gắn với kết cấu hạ tầng của tổ chức kinh tế, người Việt Nam định cư ở nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài khác đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp.

5. Người sử dụng đất trong khu công nghiệp phải sử dụng đất đúng mục đích đã được xác định, được cấp giấy chứng nhận quyền sử dụng đất và có các quyền, nghĩa vụ theo quy định của Luật này.

Trường hợp chuyển nhượng quyền sử dụng đất trong khu công nghiệp thì người nhận chuyển nhượng phải tiếp tục sử dụng đất đúng mục đích đã được xác định.

6. Người thuê lại đất trong khu công nghiệp trước ngày Luật này có hiệu lực thi hành mà đã trả tiền thuê lại đất cho cả thời gian thuê lại hoặc trả trước tiền thuê lại đất cho nhiều năm mà thời hạn thuê lại đất đã trả tiền còn lại ít nhất là năm năm thì tổ chức kinh tế có các quyền quy định tại Điều 110 của Luật này, hộ gia đình, cá nhân có các quyền quy định tại Điều 113 của Luật này.

Điều 91. Đất sử dụng cho khu công nghệ cao

1. Đất sử dụng cho khu công nghệ cao theo quyết định thành lập của Thủ tướng Chính phủ bao gồm các loại đất có chế độ sử dụng khác nhau phục vụ sản xuất, kinh doanh sản phẩm công nghệ cao; nghiên cứu phát triển và ứng dụng công nghệ cao; đào tạo nhân lực công nghệ cao.

2. Ban quản lý khu công nghệ cao được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giao đất một lần cho toàn khu công nghệ cao, được giao lại đất, cho thuê đất thu tiền thuê đất hàng năm đối với tổ chức, cá nhân; giao lại đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài; cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với tổ chức, cá nhân nước ngoài sử dụng đất trong khu công nghệ cao.

Người sử dụng đất được Ban quản lý khu công nghệ cao giao lại đất trong khu công nghệ cao có các quyền và nghĩa vụ như được Nhà nước giao đất theo quy định của Luật này; người sử dụng đất được Ban quản lý khu công nghệ cao cho thuê đất trong khu công nghệ cao có các quyền và nghĩa vụ như được Nhà nước cho thuê đất theo quy định của Luật này.

3. Quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được lập chung cho toàn khu công nghệ cao.

4. Nhà nước khuyến khích các tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu công nghệ cao và khuyến khích tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất vào mục đích phát triển khoa học và công nghệ.

5. Người sử dụng đất trong khu công nghệ cao phải sử dụng đất đúng mục đích đã được xác định, được cấp giấy chứng nhận quyền sử dụng đất và có các quyền, nghĩa vụ theo quy định của Luật này.

Trường hợp chuyển nhượng quyền sử dụng đất trong khu công nghệ cao thì người nhận chuyển nhượng phải tiếp tục sử dụng đất đúng mục đích đã được xác định.

6. Chính phủ quy định cụ thể việc quản lý, sử dụng đất trong khu công nghệ cao.

Điều 92. Đất sử dụng cho khu kinh tế

1. Đất sử dụng cho khu kinh tế bao gồm đất để xây dựng khu kinh tế mở, khu kinh tế cửa khẩu và các khu kinh tế khác được thành lập theo quyết định của Thủ tướng Chính phủ. Đất sử dụng cho khu kinh tế bao gồm các loại đất có chế độ sử dụng khác nhau trong khu vực riêng biệt nhằm khuyến khích đặc biệt cho các hoạt động đầu tư và xuất khẩu.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giao đất cho Ban quản lý khu kinh tế đối với diện tích đất đã thu hồi theo quy hoạch phát triển khu kinh tế đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Ban quản lý khu kinh tế được giao lại đất, cho thuê đất thu tiền thuê đất hàng năm đối với tổ chức, hộ gia đình, cá nhân; giao lại đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài; cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với tổ chức, cá nhân nước ngoài sử dụng đất trong khu kinh tế.

Người sử dụng đất được Ban quản lý khu kinh tế giao lại đất trong khu kinh tế có các quyền và nghĩa vụ như được Nhà nước giao đất theo quy định của Luật này; người sử dụng đất được Ban quản lý khu kinh tế cho thuê đất trong khu kinh tế có các quyền và nghĩa vụ như được Nhà nước cho thuê đất theo quy định của Luật này.

3. Quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được lập chung cho toàn khu kinh tế.

4. Nhà nước khuyến khích đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu kinh tế và khuyến khích sử dụng đất vào mục đích phát triển kinh tế.

5. Chế độ sử dụng đất, quyền và nghĩa vụ của người sử dụng đất trong khu kinh tế được áp dụng đối với từng loại đất theo quy định của Luật này.

6. Chính phủ quy định cụ thể việc quản lý, sử dụng đất trong khu kinh tế.

Điều 93. Đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh

1. Đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh bao gồm đất để xây dựng cơ sở sản xuất công nghiệp, tiểu công nghiệp, thủ công nghiệp; xây dựng cơ sở kinh doanh thương mại, dịch vụ và các công trình khác phục vụ cho sản xuất, kinh doanh.

2. Việc sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh phải phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt và các quy định về bảo vệ môi trường.

3. Tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh được lựa chọn hình thức nhận giao đất có thu tiền sử dụng đất hoặc thuê đất của Nhà nước; nhận chuyển quyền sử dụng đất, thuê đất, thuê lại đất, nhận góp vốn bằng quyền sử dụng đất của tổ chức kinh tế, hộ gia đình, cá nhân khác, người Việt Nam định cư ở nước ngoài; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài.

Người Việt Nam định cư ở nước ngoài sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh được lựa chọn hình thức nhận giao đất có thu tiền sử dụng đất, thuê đất của Nhà nước trả tiền thuê đất một lần cho cả thời gian thuê hoặc trả tiền thuê đất hàng năm; thuê đất, thuê lại đất của tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài khác; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài. Người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều 121 của Luật này còn được nhận thừa kế, được tặng cho quyền sử dụng đất để làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh.

Tổ chức, cá nhân nước ngoài sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh được lựa chọn hình thức thuê đất của Nhà nước trả tiền thuê đất một lần cho cả thời gian thuê hoặc trả tiền thuê đất hàng năm; thuê đất, thuê lại đất của tổ chức kinh tế, người Việt Nam định cư ở nước ngoài; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài khác.

Điều 94. Đất sử dụng cho hoạt động khoáng sản

1. Đất sử dụng cho hoạt động khoáng sản bao gồm đất để thăm dò, khai thác, chế biến khoáng sản.

2. Đất để thăm dò, khai thác khoáng sản được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được phép thực hiện dự án thăm dò, khai thác khoáng sản.

Đất để làm mặt bằng chế biến khoáng sản thuộc loại đất sản xuất, kinh doanh phi nông nghiệp có chế độ sử dụng đất như đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh quy định tại Điều 93 của Luật này.

3. Việc sử dụng đất cho hoạt động khoáng sản phải tuân theo các quy định sau đây:

a) Có giấy phép hoạt động khoáng sản và quyết định cho thuê đất để thăm dò, khai thác khoáng sản hoặc quyết định giao đất, cho thuê đất để làm mặt bằng chế biến khoáng sản của cơ quan nhà nước có thẩm quyền;

b) Thực hiện các biện pháp bảo vệ môi trường, xử lý chất thải và các biện pháp khác để không gây thiệt hại cho người sử dụng đất trong khu vực và xung quanh;

c) Sử dụng đất phù hợp với tiến độ thăm dò, khai thác khoáng sản; khi kết thúc việc thăm dò, khai thác khoáng sản, người sử dụng đất có trách nhiệm trả lại đất đúng với trạng thái được quy định trong hợp đồng thuê đất;

d) Trường hợp thăm dò, khai thác khoáng sản mà không sử dụng lớp đất mặt hoặc không ảnh hưởng đến việc sử dụng mặt đất thì không phải thuê đất.

Điều 95. Đất sản xuất vật liệu xây dựng, làm đồ gốm

1. Đất sản xuất vật liệu xây dựng, làm đồ gốm bao gồm đất để khai thác nguyên liệu và đất để làm mặt bằng để chế biến, sản xuất vật liệu xây dựng, làm đồ gốm.

2. Đất để khai thác nguyên liệu được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với tổ chức, hộ gia đình, cá nhân được phép khai thác nguyên liệu để sản xuất vật liệu xây dựng, làm đồ gốm; đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được phép thực hiện dự án đầu tư khai thác nguyên liệu để sản xuất vật liệu xây dựng, làm đồ gốm.

Đất để làm mặt bằng sản xuất vật liệu xây dựng, làm đồ gốm thuộc loại đất sản xuất, kinh doanh phi nông nghiệp có chế độ sử dụng đất như đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh quy định tại Điều 93 của Luật này.

3. Việc sử dụng đất để sản xuất vật liệu xây dựng, làm đồ gốm phải tuân theo các quy định sau đây:

a) Có quyết định cho thuê đất vào mục đích khai thác nguyên liệu hoặc quyết định giao đất, cho thuê đất để chế biến, sản xuất vật liệu xây dựng, làm đồ gốm của cơ quan nhà nước có thẩm quyền;

b) Thực hiện các biện pháp cần thiết để không gây thiệt hại cho sản xuất, đời sống và ảnh hưởng xấu đến môi trường;

c) Khi kết thúc việc khai thác nguyên liệu, người sử dụng đất có trách nhiệm trả lại đất đúng với trạng thái được quy định trong hợp đồng thuê đất.

Điều 96. Đất sử dụng vào mục đích công cộng

1. Việc sử dụng đất vào mục đích công cộng phải phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Nhà nước khuyến khích việc sử dụng đất vào mục đích phát triển văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao.

3. Đất để làm mặt bằng xây dựng công trình công cộng có mục đích kinh doanh có chế độ sử dụng đất như đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh quy định tại Điều 93 của Luật này.

Điều 97. Đất xây dựng các công trình công cộng có hành lang bảo vệ an toàn

1. Đất xây dựng công trình công cộng có hành lang bảo vệ an toàn bao gồm đất xây dựng các hệ thống giao thông, thuỷ lợi, đê điều, hệ thống cấp nước, hệ thống thoát nước, hệ thống xử lý chất thải, hệ thống dẫn điện, dẫn xăng dầu, dẫn khí, thông tin liên lạc và đất thuộc hành lang bảo vệ an toàn các công trình này.

2. Việc sử dụng đất xây dựng công trình công cộng có hành lang bảo vệ an toàn phải bảo đảm kết hợp khai thác cả phần trên không và trong lòng đất, bố trí kết hợp các loại công trình trên cùng một khu đất nhằm tiết kiệm đất và phải tuân theo các quy định của pháp luật chuyên ngành có liên quan về bảo vệ an toàn công trình.

3. Người đang sử dụng đất được pháp luật thừa nhận mà đất đó nằm trong hành lang bảo vệ an toàn công trình thì được tiếp tục sử dụng đất theo đúng mục đích đã được xác định và không được gây cản trở cho việc bảo vệ an toàn công trình.

Trường hợp việc sử dụng đất gây ảnh hưởng đến việc bảo vệ an toàn công trình thì chủ công trình và người sử dụng đất phải có biện pháp khắc phục, nếu không khắc phục được thì Nhà nước thu hồi đất và bồi thường theo quy định của pháp luật.

4. Cơ quan, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm công bố công khai mốc giới hành lang bảo vệ an toàn công trình, chịu trách nhiệm chính về việc bảo vệ an toàn công trình; trường hợp hành lang bảo vệ an toàn công trình bị lấn, chiếm, sử dụng trái phép thì phải kịp thời báo cáo và yêu cầu Uỷ ban nhân dân xã, phường, thị trấn nơi có hành lang bảo vệ an toàn bị lấn, chiếm, sử dụng trái phép để xử lý.

5. Uỷ ban nhân dân các cấp nơi có công trình có hành lang bảo vệ an toàn có trách nhiệm phối hợp với cơ quan, tổ chức trực tiếp quản lý công trình tuyên truyền, phổ biến pháp luật về bảo vệ an toàn công trình; công bố mốc giới sử dụng đất trong hành lang bảo vệ an toàn công trình; kịp thời xử lý những trường hợp lấn, chiếm, sử dụng trái phép hành lang bảo vệ an toàn công trình.

Điều 98. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh

1. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định bảo vệ thì phải được quản lý nghiêm ngặt.

2. Trong trường hợp đặc biệt cần thiết phải sử dụng đất có di tích lịch sử - văn hoá, danh lam thắng cảnh vào mục đích khác thì phải được phép của cơ quan nhà nước có thẩm quyền.

Điều 99. Đất do cơ sở tôn giáo sử dụng

1. Đất do cơ sở tôn giáo sử dụng gồm đất thuộc chùa, nhà thờ, thánh thất, thánh đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo, các cơ sở khác của tôn giáo được Nhà nước cho phép hoạt động.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương căn cứ vào chính sách tôn giáo của Nhà nước và quỹ đất của địa phương, quyết định diện tích đất giao cho cơ sở tôn giáo.

Điều 100. Đất có các công trình là đình, đền, miếu, am, từ đường, nhà thờ họ

1. Việc sử dụng đất có các công trình là đình, đền, miếu, am, từ đường, nhà thờ họ phải đúng mục đích, phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Việc xây dựng, mở rộng các công trình của cộng đồng phải được phép của cơ quan nhà nước có thẩm quyền.

Điều 101. Đất làm nghĩa trang, nghĩa địa

1. Đất làm nghĩa trang, nghĩa địa phải quy hoạch thành khu tập trung, xa khu dân cư, thuận tiện cho việc chôn cất, thăm viếng, hợp vệ sinh và tiết kiệm đất.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định mức đất và chế độ quản lý việc xây dựng phần mộ, tượng đài, bia tưởng niệm trong nghĩa trang, nghĩa địa.

Điều 102. Đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng

1. Căn cứ vào mục đích sử dụng chủ yếu đã xác định, đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng được quản lý và sử dụng theo quy định sau đây:

a) Nhà nước giao cho tổ chức để quản lý kết hợp sử dụng, khai thác đất có mặt nước chuyên dùng vào mục đích phi nông nghiệp hoặc phi nông nghiệp kết hợp với nuôi trồng và khai thác thuỷ sản;

b) Nhà nước cho thuê đất sông, ngòi, kênh, rạch, suối thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để nuôi trồng thủy sản;

c) Nhà nước cho thuê đất sông, ngòi, kênh, rạch, suối thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư nuôi trồng thủy sản.

2. Việc khai thác, sử dụng đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng phải bảo đảm không ảnh hưởng đến mục đích sử dụng chủ yếu đã được xác định; phải tuân theo quy định về kỹ thuật của các ngành, lĩnh vực có liên quan và các quy định về bảo vệ cảnh quan, môi trường; không làm cản trở dòng chảy tự nhiên; không gây cản trở giao thông đường thuỷ.

MỤC 4
ĐẤT CHƯA SỬ DỤNG

Điều 103. Quản lý đất chưa sử dụng

1. Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm quản lý, bảo vệ đất chưa sử dụng tại địa phương và đăng ký vào hồ sơ địa chính.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quản lý đất chưa sử dụng tại các đảo chưa có người ở.

Điều 104. Đưa đất chưa sử dụng vào sử dụng

1. Căn cứ vào quy hoạch, kế hoạch sử dụng đất đã được xét duyệt, Uỷ ban nhân dân các cấp có kế hoạch đầu tư, khai hoang, phục hóa, cải tạo đất để đưa đất chưa sử dụng vào sử dụng.

2. Nhà nước khuyến khích tổ chức, hộ gia đình, cá nhân nhận và đầu tư để đưa đất chưa sử dụng vào sử dụng.

3. Đối với diện tích đất được quy hoạch sử dụng vào mục đích nông nghiệp thì ưu tiên giao cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối tại địa phương chưa được giao đất hoặc thiếu đất sản xuất.

CHƯƠNG IV
QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI SỬ DỤNG ĐẤT

MỤC 1

QUY ĐỊNH CHUNG VỀ QUYỀN VÀ NGHĨA VỤ CỦA
NGƯỜI SỬ DỤNG ĐẤT

Điều 105. Quyền chung của người sử dụng đất

Người sử dụng đất có các quyền chung sau đây:

1. Được cấp giấy chứng nhận quyền sử dụng đất;

2. Hưởng thành quả lao động, kết quả đầu tư trên đất;

3. Hưởng các lợi ích do công trình của Nhà nước về bảo vệ, cải tạo đất nông nghiệp;

4. Được Nhà nước hướng dẫn và giúp đỡ trong việc cải tạo, bồi bổ đất nông nghiệp;

5. Được Nhà nước bảo hộ khi bị người khác xâm phạm đến quyền sử dụng đất hợp pháp của mình;

6. Khiếu nại, tố cáo, khởi kiện về những hành vi vi phạm quyền sử dụng đất hợp pháp của mình và những hành vi khác vi phạm pháp luật về đất đai.

Điều 106. Quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; quyền thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất; quyền được bồi thường khi Nhà nước thu hồi đất

1. Người sử dụng đất được thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định tại khoản 2 Điều 110; khoản 2 và khoản 3 Điều 112; các khoản 2, 3, 4, 5, 6, 7 và 8 Điều 113; khoản 2 Điều 115; điểm b khoản 1, các điểm b, c, d, đ và e khoản 3 Điều 119; điểm b khoản 1, điểm b và điểm c khoản 2 Điều 120 của Luật này khi có các điều kiện sau đây:

a) Có giấy chứng nhận quyền sử dụng đất;

b) Đất không có tranh chấp;

c) Quyền sử dụng đất không bị kê biên để bảo đảm thi hành án;

d) Trong thời hạn sử dụng đất.

2. Người sử dụng đất được bồi thường khi Nhà nước thu hồi đất theo quy định tại Mục 4 Chương II của Luật này.

Điều 107. Nghĩa vụ chung của người sử dụng đất

Người sử dụng đất có các nghĩa vụ chung sau đây:

1. Sử dụng đất đúng mục đích, đúng ranh giới thửa đất, đúng quy định về sử dụng độ sâu trong lòng đất và chiều cao trên không, bảo vệ các công trình công cộng trong lòng đất và tuân theo các quy định khác của pháp luật;

2. Đăng ký quyền sử dụng đất, làm đầy đủ thủ tục khi chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật;

3. Thực hiện nghĩa vụ tài chính theo quy định của pháp luật;

4. Thực hiện các biện pháp bảo vệ đất;

5. Tuân theo các quy định về bảo vệ môi trường, không làm tổn hại đến lợi ích hợp pháp của người sử dụng đất có liên quan;

6. Tuân theo các quy định của pháp luật về việc tìm thấy vật trong lòng đất;

7. Giao lại đất khi Nhà nước có quyết định thu hồi đất hoặc khi hết thời hạn sử dụng đất.

Điều 108. Quyền lựa chọn hình thức giao đất, thuê đất

1. Tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh, sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh; tổ chức kinh tế sử dụng đất vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê, sử dụng đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được lựa chọn hình thức giao đất có thu tiền sử dụng đất hoặc thuê đất.

2. Người Việt Nam định cư ở nước ngoài thực hiện các dự án đầu tư tại Việt Nam được lựa chọn hình thức giao đất có thu tiền sử dụng đất hoặc thuê đất trả tiền thuê đất hàng năm hoặc thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

3. Tổ chức, cá nhân nước ngoài thực hiện các dự án đầu tư tại Việt Nam, tổ chức nước ngoài có chức năng ngoại giao được lựa chọn hình thức thuê đất trả tiền thuê đất hàng năm hoặc thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

4. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài đã thuê đất của Nhà nước để làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh, xây dựng công trình công cộng có mục đích kinh doanh, xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê thì được chuyển sang hình thức giao đất có thu tiền sử dụng đất nếu có nhu cầu và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

MỤC 2

QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC SỬ DỤNG ĐẤT

Điều 109. Quyền và nghĩa vụ của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất

1. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất có các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này.

2. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất không có quyền chuyển đổi, chuyển nhượng, tặng cho, cho thuê quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

3. Tổ chức kinh tế được Nhà nước giao đất không thu tiền sử dụng đất để xây dựng các công trình không bằng nguồn vốn từ ngân sách nhà nước được quyền bán tài sản thuộc sở hữu của mình gắn liền với đất; thế chấp, bảo lãnh, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất. Người mua tài sản được Nhà nước tiếp tục giao đất không thu tiền sử dụng đất theo mục đích đã được xác định.

Điều 110. Quyền và nghĩa vụ của tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất

1. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất có các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này.

2. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã trả không có nguồn gốc từ ngân sách nhà nước thì có các quyền và nghĩa vụ sau đây:

a) Chuyển nhượng quyền sử dụng đất và công trình kiến trúc, kết cấu hạ tầng đã được xây dựng gắn liền với đất;

b) Cho thuê quyền sử dụng đất và công trình kiến trúc, kết cấu hạ tầng đã được xây dựng gắn liền với đất;

c) Tặng cho quyền sử dụng đất cho Nhà nước, tặng cho quyền sử dụng đất cho cộng đồng dân cư để xây dựng các công trình phục vụ lợi ích chung của cộng đồng, tặng cho nhà tình nghĩa gắn liền với đất theo quy định của pháp luật;

d) Thế chấp, bảo lãnh bằng quyền sử dụng đất và tài sản thuộc sở hữu của mình gắn liền với đất tại tổ chức tín dụng được phép hoạt động tại Việt Nam để vay vốn theo quy định của pháp luật;

đ) Góp vốn bằng quyền sử dụng đất và tài sản thuộc sở hữu của mình gắn liền với đất để hợp tác sản xuất, kinh doanh với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài theo quy định của pháp luật.

3. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã trả có nguồn gốc từ ngân sách nhà nước thì có các quyền, nghĩa vụ quy định tại khoản 2 và khoản 3 Điều 109 của Luật này.

Điều 111. Quyền và nghĩa vụ của tổ chức kinh tế sử dụng đất thuê

1. Tổ chức kinh tế được Nhà nước cho thuê đất có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Thế chấp, bảo lãnh bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê tại các tổ chức tín dụng được phép hoạt động tại Việt Nam để vay vốn sản xuất, kinh doanh theo quy định của pháp luật;

c) Bán tài sản, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê; người mua tài sản được Nhà nước tiếp tục cho thuê đất theo mục đích đã được xác định;

d) Cho thuê lại đất đã được xây dựng xong kết cấu hạ tầng trong trường hợp được phép đầu tư xây dựng kinh doanh kết cấu hạ tầng tại khu công nghiệp, khu công nghệ cao, khu kinh tế;

đ) Tổ chức kinh tế được Nhà nước cho thuê đất trước ngày Luật này có hiệu lực thi hành mà đã trả tiền thuê đất cho cả thời gian thuê hoặc đã trả trước tiền thuê đất cho nhiều năm mà thời hạn thuê đất đã được trả tiền còn lại ít nhất là năm năm thì có các quyền và nghĩa vụ quy định tại Điều 110 của Luật này trong thời hạn đã trả tiền thuê đất; trường hợp có nhu cầu chuyển sang hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất trừ đi tiền thuê đất đã trả và có các quyền, nghĩa vụ quy định tại Điều 110 của Luật này.

2. Tổ chức kinh tế thuê lại đất trong khu công nghiệp thì có các quyền và nghĩa vụ quy định tại khoản 1 Điều này.

3. Tổ chức kinh tế sử dụng đất thuê của tổ chức, hộ gia đình, cá nhân không thuộc trường hợp quy định tại khoản 2 Điều này thì có các quyền và nghĩa vụ theo quy định của pháp luật về dân sự.

Điều 112. Quyền và nghĩa vụ của tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất, chuyển mục đích sử dụng đất

1. Tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất, chuyển mục đích sử dụng đất có các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này.

2. Tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng đó không có nguồn gốc từ ngân sách nhà nước thì có các quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật này.

Trường hợp nhận chuyển nhượng quyền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng đó có nguồn gốc từ ngân sách nhà nước thì có các quyền và nghĩa vụ quy định tại khoản 2 và khoản 3 Điều 109 của Luật này.

3. Quyền và nghĩa vụ của tổ chức kinh tế sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất từ đất không thu tiền sử dụng đất sang đất có thu tiền sử dụng đất được quy định như sau:

a) Trường hợp tiền sử dụng đất đã trả cho việc chuyển mục đích sử dụng đất không có nguồn gốc từ ngân sách nhà nước mà tổ chức kinh tế sử dụng đất chọn hình thức giao đất có thu tiền sử dụng đất thì có các quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật này;

b) Trường hợp tiền sử dụng đất đã trả cho việc chuyển mục đích sử dụng đất không có nguồn gốc từ ngân sách nhà nước mà tổ chức kinh tế sử dụng đất chọn hình thức thuê đất thì có các quyền và nghĩa vụ quy định tại các điểm b, c và d khoản 1 Điều 111 của Luật này;

c) Trường hợp tiền sử dụng đất đã trả cho việc chuyển mục đích sử dụng đất có nguồn gốc từ ngân sách nhà nước thì có các quyền và nghĩa vụ quy định tại khoản 2 và khoản 3 Điều 109 của Luật này.

MỤC 3

QUYỀN VÀ NGHĨA VỤ CỦA HỘ GIA ĐÌNH, CÁ NHÂN,
CỘNG ĐỒNG DÂN CƯ SỬ DỤNG ĐẤT

Điều 113. Quyền và nghĩa vụ của hộ gia đình, cá nhân sử dụng đất không phải là đất thuê

Hộ gia đình, cá nhân sử dụng đất không phải là đất thuê có các quyền và nghĩa vụ sau đây:

1. Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

2. Chuyển đổi quyền sử dụng đất nông nghiệp trong cùng một xã, phường, thị trấn với hộ gia đình, cá nhân khác;

3. Chuyển nhượng quyền sử dụng đất, trừ trường hợp chuyển nhượng có điều kiện theo quy định của Chính phủ;

4. Cho tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài đầu tư tại Việt Nam thuê quyền sử dụng đất;

5. Cá nhân có quyền để thừa kế quyền sử dụng đất của mình theo di chúc hoặc theo pháp luật.

Hộ gia đình được Nhà nước giao đất, nếu trong hộ có thành viên chết thì quyền sử dụng đất của thành viên đó được để thừa kế theo di chúc hoặc theo pháp luật.

Trường hợp người được thừa kế là người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều 121 của Luật này thì được nhận thừa kế quyền sử dụng đất; nếu không thuộc đối tượng quy định tại khoản 1 Điều 121 của Luật này thì được hưởng giá trị của phần thừa kế đó;

6. Tặng cho quyền sử dụng đất theo quy định tại điểm c khoản 2 Điều 110 của Luật này; tặng cho quyền sử dụng đất đối với hộ gia đình, cá nhân hoặc người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều 121 của Luật này;

7. Thế chấp, bảo lãnh bằng quyền sử dụng đất tại tổ chức tín dụng được phép hoạt động tại Việt Nam, tại tổ chức kinh tế hoặc cá nhân để vay vốn sản xuất, kinh doanh;

8. Góp vốn bằng quyền sử dụng đất với tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài để hợp tác sản xuất, kinh doanh.

Điều 114. Quyền và nghĩa vụ của hộ gia đình, cá nhân sử dụng đất thuê

1. Hộ gia đình, cá nhân được Nhà nước cho thuê đất có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Bán, để thừa kế, tặng cho tài sản thuộc sở hữu của mình gắn liền với đất thuê; người mua, người nhận thừa kế, người được tặng cho tài sản được Nhà nước tiếp tục cho thuê đất theo mục đích đã được xác định;

c) Thế chấp, bảo lãnh bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê tại tổ chức tín dụng được phép hoạt động tại Việt Nam, tại tổ chức kinh tế hoặc cá nhân để vay vốn sản xuất, kinh doanh;

d) Góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê trong thời hạn thuê đất với tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài để hợp tác sản xuất, kinh doanh.

2. Hộ gia đình, cá nhân được Nhà nước cho thuê đất trước ngày Luật này có hiệu lực thi hành mà đã trả tiền thuê đất cho cả thời gian thuê hoặc đã trả trước tiền thuê đất cho nhiều năm mà thời hạn thuê đất đã được trả tiền còn lại ít nhất là năm năm thì có các quyền và nghĩa vụ quy định tại các khoản 1, 3, 4, 5, 6, 7 và 8 Điều 113 của Luật này trong thời hạn đã trả tiền thuê đất; trường hợp có nhu cầu chuyển sang hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất trừ đi tiền thuê đất đã trả và có các quyền, nghĩa vụ quy định tại Điều 113 của Luật này.

3. Hộ gia đình, cá nhân thuê lại đất trong khu công nghiệp thì có các quyền và nghĩa vụ quy định tại khoản 1 Điều này.

4. Hộ gia đình, cá nhân sử dụng đất thuê của tổ chức, hộ gia đình, cá nhân không thuộc trường hợp quy định tại khoản 3 Điều này thì có quyền và nghĩa vụ theo quy định của pháp luật về dân sự.

Điều 115. Quyền và nghĩa vụ của hộ gia đình, cá nhân chuyển mục đích sử dụng đất từ đất không thu tiền sử dụng đất sang đất có thu tiền sử dụng đất hoặc thuê đất

1. Hộ gia đình, cá nhân chuyển mục đích sử dụng đất từ đất không thu tiền sử dụng đất sang đất có thu tiền sử dụng đất hoặc thuê đất có các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này.

2. Quyền và nghĩa vụ của hộ gia đình, cá nhân sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất từ đất không thu tiền sử dụng đất sang đất có thu tiền sử dụng đất hoặc thuê đất được quy định như sau:

a) Trường hợp chọn hình thức giao đất có thu tiền sử dụng đất thì có các quyền và nghĩa vụ quy định tại các khoản 2, 3, 4, 5, 6, 7 và 8 Điều 113 của Luật này;

b) Trường hợp chọn hình thức thuê đất thì có các quyền và nghĩa vụ quy định tại các điểm b, c và d khoản 1 Điều 114 của Luật này.

Điều 116. Giải quyết trường hợp Nhà nước đã mượn đất của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân trước đây đã cho cơ quan nhà nước mượn đất, nay có nhu cầu sử dụng thì gửi hồ sơ đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi có đất cho mượn. Hồ sơ gồm có:

a) Một trong các loại giấy tờ về quyền sử dụng đất theo quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này;

b) Giấy tờ cho mượn đất mà các bên đã ký kết tại thời điểm cho mượn đất;

c) Đơn yêu cầu trả lại quyền sử dụng đất.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm xem xét, giải quyết. Trường hợp hồ sơ hợp lệ thì giải quyết theo các phương thức sau đây:

a) Trả lại quyền sử dụng đất đã mượn nếu đất đó chưa giao cho người khác sử dụng;

b) Bồi thường bằng tiền hoặc giao đất mới, chỗ ở mới nếu đất đó đã giao cho người khác sử dụng.

3. Chính phủ quy định cụ thể về việc giải quyết trường hợp Nhà nước đã mượn đất của hộ gia đình, cá nhân.

Điều 117. Quyền và nghĩa vụ của cơ sở tôn giáo, cộng đồng dân cư sử dụng đất

1. Cơ sở tôn giáo, cộng đồng dân cư sử dụng đất có các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này.

2. Cơ sở tôn giáo, cộng đồng dân cư sử dụng đất không được chuyển đổi, chuyển nhượng, cho thuê, tặng cho quyền sử dụng đất; không được thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

MỤC 4

QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI VIỆT NAM ĐỊNH CƯ Ở
NƯỚC NGOÀI, TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI SỬ DỤNG ĐẤT

Điều 118. Quyền và nghĩa vụ của tổ chức nước ngoài có chức năng ngoại giao

Tổ chức nước ngoài có chức năng ngoại giao sử dụng đất tại Việt Nam có các quyền và nghĩa vụ sau đây:

1. Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

2. Xây dựng các công trình trên đất theo giấy phép của cơ quan nhà nước Việt Nam có thẩm quyền;

3. Sở hữu công trình do mình xây dựng trên đất thuê trong thời hạn thuê đất;

4. Ngoài các quyền quy định tại các khoản 1, 2 và 3 Điều này còn được hưởng các quyền theo điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam đã ký kết hoặc gia nhập; được hưởng các quyền khác ghi trong hợp đồng thuê đất.

Điều 119. Quyền và nghĩa vụ của người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất để thực hiện các dự án đầu tư tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài về đầu tư tại Việt Nam được Nhà nước Việt Nam giao đất có thu tiền sử dụng đất có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Các quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật này.

2. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đầu tư tại Việt Nam được Nhà nước Việt Nam cho thuê đất thu tiền thuê đất hàng năm có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Thế chấp, bảo lãnh, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê tại các tổ chức tín dụng được phép hoạt động tại Việt Nam;

c) Bán tài sản thuộc sở hữu của mình gắn liền với đất thuê; trường hợp người mua tài sản là tổ chức, cá nhân thì được Nhà nước giao đất hoặc cho thuê đất thu tiền thuê đất hàng năm; trường hợp người mua tài sản là tổ chức, cá nhân nước ngoài thì được Nhà nước Việt Nam cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm. Người được giao đất, thuê đất tiếp tục sử dụng theo đúng mục đích đã được xác định trong thời hạn còn lại;

d) Cho thuê nhà ở trong trường hợp được phép đầu tư xây dựng kinh doanh nhà ở.

3. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đầu tư tại Việt Nam được Nhà nước Việt Nam cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Chuyển nhượng quyền sử dụng đất thuê và tài sản thuộc sở hữu của mình gắn liền với đất trong thời hạn thuê đất;

c) Cho thuê lại quyền sử dụng đất và tài sản thuộc sở hữu của mình gắn liền với đất trong thời hạn thuê đất;

d) Thế chấp, bảo lãnh bằng quyền sử dụng đất thuê và tài sản thuộc sở hữu của mình gắn liền với đất tại các tổ chức tín dụng được phép hoạt động tại Việt Nam trong thời hạn thuê đất;

đ) Góp vốn bằng quyền sử dụng đất thuê và tài sản thuộc sở hữu của mình gắn liền với đất để hợp tác sản xuất, kinh doanh trong thời hạn thuê đất;

e) Trường hợp được phép đầu tư xây dựng kinh doanh nhà ở thì có quyền bán hoặc cho thuê nhà ở theo quy định của Chính phủ; người mua nhà ở được cấp giấy chứng nhận quyền sử dụng đất theo quy định của Luật này.

Điều 120. Quyền và nghĩa vụ của người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất trong khu công nghiệp, khu công nghệ cao, khu kinh tế

1. Người Việt Nam định cư ở nước ngoài được nhận chuyển nhượng quyền sử dụng đất trong khu công nghiệp, khu công nghệ cao, khu kinh tế và có các quyền, nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Các quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật này.

2. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất, thuê lại đất trong khu công nghiệp, khu công nghệ cao, khu kinh tế có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Bán, thế chấp, bảo lãnh, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê, đất thuê lại đối với trường hợp trả tiền thuê đất hàng năm;

c) Chuyển nhượng quyền sử dụng đất thuê, đất thuê lại và tài sản thuộc sở hữu của mình gắn liền với đất; thế chấp, bảo lãnh bằng quyền sử dụng đất thuê, đất thuê lại và tài sản thuộc sở hữu của mình gắn liền với đất tại tổ chức tín dụng được phép hoạt động tại Việt Nam; góp vốn bằng quyền sử dụng đất thuê, đất thuê lại và tài sản thuộc sở hữu của mình gắn liền với đất để hợp tác liên doanh với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài trong thời hạn thuê đất, thuê lại đất đối với trường hợp đã trả tiền thuê đất một lần cho cả thời gian thuê, thời gian thuê lại.

Điều 121. Quyền và nghĩa vụ của người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài thuộc các đối tượng sau đây thì được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam:

a) Người về đầu tư lâu dài có nhu cầu nhà ở trong thời gian đầu tư tại Việt Nam;

b) Người có công đóng góp với đất nước;

c) Những nhà hoạt động văn hoá, nhà khoa học có nhu cầu về hoạt động thường xuyên tại Việt Nam nhằm phục vụ sự nghiệp xây dựng đất nước;

d) Người có nhu cầu về sống ổn định tại Việt Nam;

đ) Các đối tượng khác theo quy định của Uỷ ban thường vụ Quốc hội.

2. Người Việt Nam định cư ở nước ngoài mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Bán nhà ở gắn liền với đất ở cho tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều này;

c) Thế chấp nhà ở gắn liền với đất ở tại các tổ chức tín dụng được phép hoạt động tại Việt Nam;

d) Để thừa kế nhà ở gắn liền với quyền sử dụng đất ở cho hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều này theo quy định của pháp luật về dân sự; trường hợp người thừa kế là người Việt Nam định cư ở nước ngoài không thuộc đối tượng quy định tại khoản 1 Điều này hoặc cá nhân nước ngoài thì được hưởng giá trị của phần thừa kế đó;

đ) Tặng cho nhà ở gắn liền với quyền sử dụng đất ở cho Nhà nước, cộng đồng dân cư, tặng cho nhà tình nghĩa theo quy định tại điểm c khoản 2 Điều 110 của Luật này; tặng cho nhà ở gắn liền với quyền sử dụng đất ở đối với hộ gia đình, cá nhân hoặc người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều này.

CHƯƠNG V
THỦ TỤC HÀNH CHÍNH VỀ QUẢN LÝ VÀ SỬ DỤNG ĐẤT ĐAI

Điều 122. Trình tự, thủ tục giao đất, cho thuê đất, cấp giấy chứng nhận quyền sử dụng đất cho người được giao đất, thuê đất

1. Việc nộp hồ sơ xin giao đất, thuê đất được quy định như sau:

a) Tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài xin giao đất, thuê đất nộp hai bộ hồ sơ tại cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương nơi có đất.

Hộ gia đình, cá nhân xin giao đất, thuê đất nộp hai bộ hồ sơ tại cơ quan quản lý đất đai của huyện, quận, thị xã, thành phố thuộc tỉnh nơi có đất;

b) Hồ sơ xin giao đất, thuê đất gồm đơn xin giao đất, thuê đất; dự án đầu tư của tổ chức theo quy định của pháp luật về đầu tư; đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thì phải có dự án đầu tư và bản sao giấy phép đầu tư theo quy định của pháp luật về đầu tư có chứng nhận của công chứng nhà nước.

2. Việc giao đất, cho thuê đất đối với đất đã được giải phóng mặt bằng được quy định như sau:

a) Trong thời hạn không quá mười ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan tiếp nhận hồ sơ có trách nhiệm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất xin giao, xin thuê; xác định mức thu tiền sử dụng đất, tiền thuê đất; thực hiện các thủ tục về giao đất, cho thuê đất, cấp giấy chứng nhận quyền sử dụng đất theo quy định và trao quyết định giao đất hoặc cho thuê đất cho người được giao đất, thuê đất;

b) Trong thời hạn không quá mười ngày làm việc, kể từ ngày người được giao đất, thuê đất thực hiện xong nghĩa vụ tài chính theo quy định của pháp luật, cơ quan quản lý đất đai ký hợp đồng thuê đất đối với trường hợp thuê đất, tổ chức bàn giao đất trên thực địa và trao giấy chứng nhận quyền sử dụng đất cho người được giao đất, thuê đất.

3. Việc giao đất, cho thuê đất đối với đất chưa được giải phóng mặt bằng được quy định như sau:

a) Trong thời hạn không quá ba mươi ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan tiếp nhận hồ sơ có trách nhiệm hoàn thành việc giới thiệu địa điểm; trích lục bản đồ địa chính hoặc trích đo địa chính khu đất xin giao, xin thuê; xác định mức thu tiền sử dụng đất, tiền thuê đất; thực hiện các thủ tục về giao đất, cho thuê đất, cấp giấy chứng nhận quyền sử dụng đất theo quy định và trao quyết định giao đất hoặc cho thuê đất cho người được giao đất, thuê đất;

b) Căn cứ vào quyết định giao đất, cho thuê đất của cơ quan nhà nước có thẩm quyền, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh tổ chức thực hiện việc bồi thường, giải phóng mặt bằng;

c) Trong thời hạn không quá mười ngày làm việc, kể từ ngày thực hiện xong việc giải phóng mặt bằng và người được giao đất, thuê đất thực hiện xong nghĩa vụ tài chính theo quy định của pháp luật, cơ quan quản lý đất đai ký hợp đồng thuê đất đối với trường hợp thuê đất; tổ chức bàn giao đất trên thực địa và trao giấy chứng nhận quyền sử dụng đất cho người được giao đất, thuê đất.

Điều 123. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất

1. Việc nộp hồ sơ xin cấp giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Người xin cấp giấy chứng nhận quyền sử dụng đất nộp hồ sơ tại văn phòng đăng ký quyền sử dụng đất; trường hợp hộ gia đình, cá nhân tại nông thôn xin cấp giấy chứng nhận quyền sử dụng đất thì nộp hồ sơ tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất;

b) Hồ sơ xin cấp giấy chứng nhận quyền sử dụng đất gồm đơn xin cấp giấy chứng nhận quyền sử dụng đất, giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này (nếu có), văn bản uỷ quyền xin cấp giấy chứng nhận quyền sử dụng đất (nếu có).

2. Trong thời hạn không quá năm mươi ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất có trách nhiệm chuyển hồ sơ đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để thực hiện các thủ tục về cấp giấy chứng nhận quyền sử dụng đất; trường hợp phải thực hiện nghĩa vụ tài chính mà nghĩa vụ tài chính đó được xác định theo số liệu địa chính thì văn phòng đăng ký quyền sử dụng đất gửi số liệu địa chính đến cơ quan thuế để xác định mức nghĩa vụ tài chính theo quy định của pháp luật; thông báo cho người được cấp giấy chứng nhận quyền sử dụng đất thực hiện nghĩa vụ tài chính; trường hợp không đủ điều kiện thì trả lại hồ sơ và thông báo lý do cho người xin cấp giấy chứng nhận quyền sử dụng đất biết.

3. Trong thời hạn không quá năm ngày làm việc, kể từ ngày thực hiện xong nghĩa vụ tài chính, người được cấp giấy chứng nhận quyền sử dụng đất đến nơi đã nộp hồ sơ để nhận giấy chứng nhận quyền sử dụng đất.

Điều 124. Trình tự, thủ tục đăng ký chuyển mục đích sử dụng đất đối với trường hợp không phải xin phép

1. Người có nhu cầu chuyển mục đích sử dụng đất nộp tờ khai đăng ký chuyển mục đích sử dụng đất và giấy chứng nhận quyền sử dụng đất tại văn phòng đăng ký quyền sử dụng đất; trường hợp hộ gia đình, cá nhân tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất.

2. Trong thời hạn không quá bảy ngày làm việc, kể từ ngày nhận được các giấy tờ quy định tại khoản 1 Điều này, văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra tờ khai đăng ký, chuyển giấy chứng nhận quyền sử dụng đất đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để chỉnh lý và chuyển giấy chứng nhận quyền sử dụng đất đã chỉnh lý đến nơi đã nhận hồ sơ để trả lại người đăng ký chuyển mục đích sử dụng đất.

Điều 125. Trình tự, thủ tục chuyển mục đích sử dụng đất đối với trường hợp phải xin phép

1. Việc nộp hồ sơ xin chuyển mục đích sử dụng đất đối với trường hợp phải xin phép được quy định như sau:

a) Tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài xin chuyển mục đích sử dụng đất nộp hồ sơ tại cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương nơi có đất.

Hộ gia đình, cá nhân xin chuyển mục đích sử dụng đất nộp hồ sơ tại cơ quan quản lý đất đai huyện, quận, thị xã, thành phố thuộc tỉnh nơi có đất;

b) Hồ sơ xin chuyển mục đích sử dụng đất gồm đơn xin chuyển mục đích sử dụng đất, giấy chứng nhận quyền sử dụng đất, dự án đầu tư của tổ chức theo quy định của pháp luật về đầu tư.

2. Trong thời hạn không quá hai mươi ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan tiếp nhận hồ sơ có trách nhiệm thực hiện các thủ tục hành chính cho phép chuyển mục đích sử dụng đất; xác định mức thu tiền sử dụng đất đối với trường hợp phải nộp tiền sử dụng đất, thông báo cho người được chuyển mục đích sử dụng đất thực hiện nghĩa vụ tài chính theo quy định của pháp luật; trường hợp không đủ điều kiện thì trả lại hồ sơ và thông báo lý do cho người xin chuyển mục đích sử dụng đất biết.

3. Trong thời hạn không quá năm ngày làm việc, kể từ ngày người được phép chuyển mục đích sử dụng đất thực hiện xong nghĩa vụ tài chính theo quy định của pháp luật, cơ quan tiếp nhận hồ sơ trao giấy chứng nhận quyền sử dụng đất đã chỉnh lý cho người được phép chuyển mục đích sử dụng đất.

Điều 126. Trình tự, thủ tục chuyển đổi quyền sử dụng đất của hộ gia đình, cá nhân

1. Việc nộp hồ sơ chuyển đổi quyền sử dụng đất được quy định như sau:

a) Hồ sơ chuyển đổi quyền sử dụng đất nộp tại Uỷ ban nhân dân xã, phường, thị trấn nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất;

b) Hồ sơ chuyển đổi quyền sử dụng đất gồm hợp đồng chuyển đổi quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất.

Hợp đồng chuyển đổi quyền sử dụng đất của hộ gia đình, cá nhân phải có chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất hoặc chứng nhận của công chứng nhà nước.

2. Trong thời hạn không quá mười ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất chuyển hồ sơ cho cơ quan quản lý đất đai huyện, quận, thị xã, thành phố thuộc tỉnh để làm thủ tục cấp giấy chứng nhận quyền sử dụng đất.

Trường hợp các bên chuyển đổi phải thực hiện nghĩa vụ tài chính mà nghĩa vụ tài chính đó được xác định theo số liệu địa chính thì văn phòng đăng ký quyền sử dụng đất gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính theo quy định của pháp luật; văn phòng đăng ký quyền sử dụng đất thông báo cho các bên chuyển đổi thực hiện nghĩa vụ tài chính.

Trong thời hạn không quá năm ngày làm việc, kể từ ngày thực hiện xong nghĩa vụ tài chính, các bên chuyển đổi nhận giấy chứng nhận quyền sử dụng đất tại nơi đã nộp hồ sơ.

Điều 127. Trình tự, thủ tục chuyển nhượng quyền sử dụng đất

1. Việc nộp hồ sơ chuyển nhượng quyền sử dụng đất được quy định như sau:

a) Hồ sơ chuyển nhượng quyền sử dụng đất nộp tại văn phòng đăng ký quyền sử dụng đất; trường hợp hộ gia đình, cá nhân sử dụng đất tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất;

b) Hồ sơ chuyển nhượng quyền sử dụng đất gồm hợp đồng chuyển nhượng quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất.

Hợp đồng chuyển nhượng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước; trường hợp hợp đồng chuyển nhượng quyền sử dụng đất của hộ gia đình, cá nhân thì được lựa chọn hình thức chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất.

2. Trong thời hạn không quá mười lăm ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, gửi hồ sơ cho cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để làm thủ tục cấp giấy chứng nhận quyền sử dụng đất.

Trường hợp các bên chuyển nhượng phải thực hiện nghĩa vụ tài chính mà nghĩa vụ tài chính đó được xác định theo số liệu địa chính thì văn phòng đăng ký quyền sử dụng đất gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính theo quy định của pháp luật; văn phòng đăng ký quyền sử dụng đất thông báo cho các bên chuyển nhượng thực hiện nghĩa vụ tài chính.

Trong thời hạn không quá năm ngày làm việc, kể từ ngày thực hiện xong nghĩa vụ tài chính, các bên tham gia chuyển nhượng quyền sử dụng đất nhận giấy chứng nhận quyền sử dụng đất tại nơi đã nộp hồ sơ.

Điều 128. Trình tự, thủ tục đăng ký cho thuê, cho thuê lại quyền sử dụng đất

1. Việc nộp hồ sơ cho thuê, cho thuê lại quyền sử dụng đất (sau đây gọi chung là cho thuê quyền sử dụng đất) được quy định như sau:

a) Hồ sơ cho thuê quyền sử dụng đất nộp tại văn phòng đăng ký quyền sử dụng đất; trường hợp hộ gia đình, cá nhân sử dụng đất tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất;

b) Hồ sơ cho thuê quyền sử dụng đất gồm hợp đồng thuê quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất.

Hợp đồng thuê quyền sử dụng đất phải có chứng nhận của công chứng nhà nước; trường hợp hợp đồng thuê quyền sử dụng đất của hộ gia đình, cá nhân thì được lựa chọn hình thức chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất.

2. Trong thời hạn không quá năm ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất thực hiện thủ tục đăng ký cho thuê quyền sử dụng đất vào hồ sơ địa chính và giấy chứng nhận quyền sử dụng đất; trả lại hợp đồng thuê quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất cho người cho thuê đất tại nơi đã nộp hồ sơ.

Điều 129. Trình tự, thủ tục đăng ký thừa kế, tặng cho quyền sử dụng đất

1. Việc nộp hồ sơ thừa kế, tặng cho quyền sử dụng đất được quy định như sau:

a) Hồ sơ thừa kế, tặng cho quyền sử dụng đất nộp tại văn phòng đăng ký quyền sử dụng đất; trường hợp hộ gia đình, cá nhân sử dụng đất tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất;

b) Hồ sơ thừa kế quyền sử dụng đất gồm di chúc hoặc biên bản phân chia thừa kế hoặc bản án, quyết định giải quyết tranh chấp về thừa kế quyền sử dụng đất của Toà án nhân dân đã có hiệu lực pháp luật và giấy chứng nhận quyền sử dụng đất; trường hợp người được nhận thừa kế là người duy nhất thì hồ sơ thừa kế gồm đơn đề nghị và giấy chứng nhận quyền sử dụng đất.

Hồ sơ tặng cho quyền sử dụng đất gồm văn bản cam kết tặng cho hoặc hợp đồng tặng cho hoặc quyết định của tổ chức tặng cho quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất.

Văn bản cam kết tặng cho hoặc hợp đồng tặng cho quyền sử dụng đất của hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài phải có chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất hoặc chứng nhận của công chứng nhà nước.

2. Trong thời hạn không quá mười ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, chuyển hồ sơ đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để làm thủ tục cấp giấy chứng nhận quyền sử dụng đất.

Trường hợp bên nhận quyền sử dụng đất phải thực hiện nghĩa vụ tài chính mà nghĩa vụ tài chính đó được xác định theo số liệu địa chính thì văn phòng đăng ký quyền sử dụng đất gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính theo quy định của pháp luật; văn phòng đăng ký quyền sử dụng đất thông báo cho bên nhận quyền sử dụng đất thực hiện nghĩa vụ tài chính.

Trong thời hạn không quá năm ngày làm việc, kể từ ngày thực hiện xong nghĩa vụ tài chính, người nhận quyền sử dụng đất nhận giấy chứng nhận quyền sử dụng đất tại nơi đã nộp hồ sơ.

Điều 130. Trình tự, thủ tục đăng ký, xóa đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất và xử lý quyền sử dụng đất đã thế chấp, đã bảo lãnh để thu hồi nợ

1. Việc đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất được quy định như sau:

a) Hồ sơ đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất gồm hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất. Hồ sơ nộp tại văn phòng đăng ký quyền sử dụng đất; trường hợp bên thế chấp, bên được bảo lãnh là hộ gia đình, cá nhân tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất.

Hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước; trường hợp hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất của hộ gia đình, cá nhân thì được lựa chọn hình thức chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

b) Trong thời hạn không quá năm ngày làm việc, kể từ ngày ký kết hợp đồng tín dụng, bên thế chấp, bên được bảo lãnh bằng quyền sử dụng đất nộp hồ sơ đăng ký thế chấp, bảo lãnh theo quy định tại điểm a khoản này;

c) Trong thời hạn không quá năm ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất thực hiện đăng ký thế chấp, bảo lãnh vào hồ sơ địa chính, giấy chứng nhận quyền sử dụng đất và trả lại giấy chứng nhận quyền sử dụng đất cho bên nhận bảo lãnh, bên nhận thế chấp.

2. Việc xoá đăng ký thế chấp, xoá đăng ký bảo lãnh bằng quyền sử dụng đất được quy định như sau:

a) Sau khi hoàn thành nghĩa vụ trả nợ, người đã thế chấp, đã được bảo lãnh bằng quyền sử dụng đất gửi đơn xin xoá đăng ký thế chấp, xoá đăng ký bảo lãnh đến nơi đã đăng ký thế chấp, bảo lãnh;

b) Trong thời hạn không quá năm ngày làm việc, kể từ ngày nhận được đơn xin xoá đăng ký thế chấp, xoá đăng ký bảo lãnh, văn phòng đăng ký quyền sử dụng đất kiểm tra việc hoàn thành nghĩa vụ trả nợ của người xin xoá đăng ký thế chấp, xoá đăng ký bảo lãnh và thực hiện việc xoá đăng ký thế chấp, xoá đăng ký bảo lãnh trong hồ sơ địa chính và giấy chứng nhận quyền sử dụng đất; trường hợp cần thu hồi hoặc cấp giấy chứng nhận quyền sử dụng đất khi xử lý quyền sử dụng đất đã thế chấp, đã bảo lãnh để thu hồi nợ thì văn phòng đăng ký quyền sử dụng đất gửi hồ sơ đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền để làm thủ tục thu hồi hoặc cấp giấy chứng nhận quyền sử dụng đất.

3. Việc xử lý quyền sử dụng đất đã thế chấp, đã bảo lãnh để thu hồi nợ được quy định như sau:

a) Khi bên thế chấp, bên được bảo lãnh bằng quyền sử dụng đất không thực hiện hoặc thực hiện không đúng nghĩa vụ trả nợ theo hợp đồng tín dụng thì quyền sử dụng đất đã thế chấp, đã bảo lãnh được xử lý theo thoả thuận trong hợp đồng thế chấp, hợp đồng bảo lãnh; trường hợp không xử lý được theo thoả thuận đã ghi trong hợp đồng thì bên nhận thế chấp, bên nhận bảo lãnh có quyền chuyển nhượng quyền sử dụng đất đã được thế chấp, đã được bảo lãnh cho người khác để thu hồi nợ hoặc yêu cầu cơ quan nhà nước có thẩm quyền bán đấu giá quyền sử dụng đất hoặc khởi kiện tại Toà án nhân dân theo quy định của pháp luật;

b) Người nhận quyền sử dụng đất quy định tại điểm a khoản này được cấp giấy chứng nhận quyền sử dụng đất, được sử dụng đất theo mục đích đã xác định và có các quyền, nghĩa vụ theo quy định của Luật này trong thời hạn sử dụng đất còn lại; đối với đất ở thì người sử dụng đất được sử dụng ổn định lâu dài.

Điều 131. Trình tự, thủ tục đăng ký, xóa đăng ký góp vốn bằng quyền sử dụng đất và xử lý quyền sử dụng đất khi chấm dứt việc góp vốn

1. Việc đăng ký góp vốn bằng quyền sử dụng đất được thực hiện như sau:

a) Hồ sơ đăng ký góp vốn gồm hợp đồng góp vốn bằng quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất. Hồ sơ nộp tại văn phòng đăng ký quyền sử dụng đất; trường hợp bên góp vốn là hộ gia đình, cá nhân tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất.

Hợp đồng góp vốn bằng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước; trường hợp hợp đồng góp vốn bằng quyền sử dụng đất của hộ gia đình, cá nhân thì được lựa chọn hình thức chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

b) Trong thời hạn không quá mười ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, đối với trường hợp đủ điều kiện góp vốn thì thực hiện đăng ký góp vốn vào hồ sơ địa chính và giấy chứng nhận quyền sử dụng đất; trường hợp việc góp vốn phát sinh pháp nhân mới thì gửi hồ sơ đăng ký góp vốn đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để cấp giấy chứng nhận quyền sử dụng đất cho pháp nhân mới đó.

2. Việc góp vốn bằng quyền sử dụng đất chấm dứt trong các trường hợp sau đây:

a) Hết thời hạn góp vốn bằng quyền sử dụng đất;

b) Một bên hoặc các bên đề nghị theo thoả thuận trong hợp đồng góp vốn; trường hợp liên doanh với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thì phải được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương chấp thuận;

c) Bị thu hồi đất theo quy định tại Điều 38 của Luật này;

d) Bên góp vốn bằng quyền sử dụng đất trong hợp đồng hợp tác kinh doanh hoặc doanh nghiệp liên doanh bị tuyên bố phá sản, giải thể;

đ) Cá nhân tham gia hợp đồng góp vốn chết; bị tuyên bố mất tích; bị mất hoặc hạn chế năng lực hành vi dân sự; bị cấm hoạt động trong lĩnh vực hợp tác kinh doanh mà hợp đồng góp vốn phải do cá nhân đó thực hiện;

e) Pháp nhân tham gia hợp đồng góp vốn bị chấm dứt hoạt động mà hợp đồng góp vốn phải do pháp nhân đó thực hiện.

3. Việc xóa đăng ký góp vốn bằng quyền sử dụng đất được quy định như sau:

a) Người sử dụng đất chấm dứt góp vốn bằng quyền sử dụng đất quy định tại khoản 2 Điều này gửi đơn xin xoá đăng ký góp vốn đến nơi đã đăng ký góp vốn;

b) Trong thời hạn không quá năm ngày làm việc, kể từ ngày nhận được đơn xin xoá đăng ký góp vốn, văn phòng đăng ký quyền sử dụng đất thực hiện việc xoá đăng ký góp vốn trong hồ sơ địa chính và giấy chứng nhận quyền sử dụng đất; trường hợp cần thu hồi hoặc cấp giấy chứng nhận quyền sử dụng đất khi chấm dứt góp vốn thì văn phòng đăng ký quyền sử dụng đất gửi hồ sơ đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để làm thủ tục thu hồi hoặc cấp giấy chứng nhận quyền sử dụng đất.

4. Việc xử lý quyền sử dụng đất khi chấm dứt việc góp vốn được quy định như sau:

a) Trường hợp hết thời hạn góp vốn hoặc do thoả thuận của các bên về chấm dứt việc góp vốn thì bên góp vốn bằng quyền sử dụng đất được tiếp tục sử dụng đất đó trong thời hạn còn lại.

Trường hợp thời hạn sử dụng đất đã hết hoặc bên góp vốn bằng quyền sử dụng đất không còn nhu cầu tiếp tục sử dụng thì Nhà nước cho doanh nghiệp liên doanh tiếp tục thuê đất; nếu doanh nghiệp liên doanh chấm dứt hoạt động thì Nhà nước thu hồi đất đó;

b) Trường hợp chấm dứt việc góp vốn theo quyết định của cơ quan nhà nước có thẩm quyền do vi phạm pháp luật về đất đai thì Nhà nước thu hồi đất đó;

c) Trường hợp doanh nghiệp liên doanh hoặc bên góp vốn bằng quyền sử dụng đất bị phá sản thì quyền sử dụng đất đã góp vốn được xử lý theo quyết định tuyên bố phá sản của Toà án nhân dân.

Người nhận quyền sử dụng đất và tài sản gắn liền với đất theo quyết định của Toà án nhân dân là tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài thì được tiếp tục sử dụng đất đúng mục đích đã được xác định trong thời hạn sử dụng đất còn lại.

Người nhận quyền sử dụng đất và tài sản gắn liền với đất theo quyết định của Toà án nhân dân là tổ chức, cá nhân nước ngoài thì được Nhà nước cho thuê đất và phải sử dụng đất đúng mục đích đã được xác định trong thời hạn sử dụng đất còn lại.

Trường hợp không có người nhận quyền sử dụng đất và tài sản gắn liền với đất thì Nhà nước thu hồi đất đó và tài sản đó;

d) Trường hợp cá nhân tham gia hợp đồng góp vốn chết thì quyền sử dụng đất đã góp vốn được để thừa kế theo quy định của pháp luật về dân sự;

đ) Trường hợp cá nhân tham gia hợp đồng góp vốn bị tuyên bố mất tích, mất hoặc hạn chế năng lực hành vi dân sự thì được giải quyết theo quy định của pháp luật về dân sự;

e) Trường hợp doanh nghiệp liên doanh giải thể hoặc bên góp vốn bằng quyền sử dụng đất là tổ chức giải thể thì quyền sử dụng đất đã góp vốn được xử lý theo thoả thuận giữa các bên phù hợp với quy định của Luật này và các quy định khác của pháp luật có liên quan.

CHƯƠNG VI
THANH TRA, GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI,
TỐ CÁO VÀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤT ĐAI

MỤC 1
THANH TRA ĐẤT ĐAI

Điều 132. Thanh tra đất đai

1. Thanh tra đất đai là thanh tra chuyên ngành về đất đai.

Bộ Tài nguyên và Môi trường chịu trách nhiệm chỉ đạo, tổ chức thực hiện thanh tra đất đai trong cả nước.

Cơ quan quản lý đất đai ở địa phương chịu trách nhiệm tổ chức thực hiện thanh tra đất đai tại địa phương.

2. Nội dung thanh tra đất đai bao gồm:

a) Thanh tra việc quản lý nhà nước về đất đai của Uỷ ban nhân dân các cấp;

b) Thanh tra việc chấp hành pháp luật về đất đai của người sử dụng đất và của tổ chức, cá nhân khác.

3. Thanh tra đất đai có các nhiệm vụ sau đây:

a) Thanh tra việc chấp hành pháp luật của cơ quan nhà nước, người sử dụng đất trong việc quản lý và sử dụng đất đai;

b) Phát hiện, ngăn chặn và xử lý theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý các vi phạm pháp luật về đất đai.

4. Chính phủ quy định về tổ chức và hoạt động của thanh tra chuyên ngành về đất đai.

Điều 133. Quyền hạn và trách nhiệm của đoàn thanh tra và thanh tra viên đất đai

1. Đoàn thanh tra và thanh tra viên đất đai khi tiến hành thanh tra có quyền hạn sau đây:

a) Yêu cầu cơ quan nhà nước, người sử dụng đất và các đối tượng khác có liên quan cung cấp tài liệu và giải trình những vấn đề cần thiết cho việc thanh tra;

b) Quyết định tạm thời đình chỉ việc sử dụng phần đất không đúng pháp luật và chịu trách nhiệm trước pháp luật về quyết định đó, đồng thời báo cáo ngay với cơ quan nhà nước có thẩm quyền quyết định xử lý;

c) Xử lý theo thẩm quyền hoặc kiến nghị với cơ quan nhà nước có thẩm quyền xử lý các vi phạm pháp luật về đất đai;

d) Các quyền khác theo quy định của pháp luật về thanh tra.

2. Đoàn thanh tra và thanh tra viên đất đai khi tiến hành thanh tra có trách nhiệm sau đây:

a) Xuất trình quyết định thanh tra, thẻ thanh tra viên với đối tượng thanh tra;

b) Thực hiện chức năng, nhiệm vụ và trình tự, thủ tục thanh tra theo quy định của pháp luật;

c) Chịu trách nhiệm trước pháp luật về kết luận, quyết định của mình;

d) Thực hiện các trách nhiệm khác theo quy định của pháp luật về thanh tra.

Điều 134. Quyền và nghĩa vụ của đối tượng thanh tra

1. Đối tượng thanh tra có các quyền sau đây:

a) Yêu cầu đoàn thanh tra hoặc thanh tra viên thi hành công vụ giải thích rõ các yêu cầu về thanh tra;

b) Giải trình trong quá trình thanh tra, tham gia ý kiến về kết luận thanh tra; trường hợp không nhất trí với kết luận thanh tra, quyết định xử lý vi phạm pháp luật của thanh tra đất đai thì có quyền khiếu nại với cơ quan có thẩm quyền theo quy định của pháp luật về khiếu nại, tố cáo;

c) Tố cáo với cơ quan nhà nước có thẩm quyền nếu đoàn thanh tra hoặc thanh tra viên vi phạm lợi ích hợp pháp của mình, của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân;

d) Các quyền khác theo quy định của pháp luật về thanh tra.

2. Đối tượng thanh tra có nghĩa vụ sau đây:

a) Không được cản trở, gây khó khăn cho đoàn thanh tra hoặc thanh tra viên thực hiện nhiệm vụ;

b) Cung cấp tài liệu, giải trình các vấn đề cần thiết liên quan đến nội dung thanh tra đất đai; chấp hành các quyết định của đoàn thanh tra, thanh tra viên trong quá trình thanh tra và của cơ quan nhà nước có thẩm quyền sau khi kết thúc thanh tra;

c) Thực hiện các nghĩa vụ khác theo quy định của pháp luật về thanh tra.

MỤC 2
GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VỀ ĐẤT ĐAI

Điều 135. Hoà giải tranh chấp đất đai

1. Nhà nước khuyến khích các bên tranh chấp đất đai tự hoà giải hoặc giải quyết tranh chấp đất đai thông qua hoà giải ở cơ sở.

2. Tranh chấp đất đai mà các bên tranh chấp không hoà giải được thì gửi đơn đến Uỷ ban nhân dân xã, phường, thị trấn nơi có đất tranh chấp.

Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm phối hợp với Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận, các tổ chức xã hội khác để hoà giải tranh chấp đất đai.

Thời hạn hoà giải là ba mươi ngày làm việc, kể từ ngày Uỷ ban nhân dân xã, phường, thị trấn nhận được đơn.

Kết quả hoà giải tranh chấp đất đai phải được lập thành biên bản có chữ ký của các bên tranh chấp và xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất. Trường hợp kết quả hoà giải khác với hiện trạng sử dụng đất thì Uỷ ban nhân dân xã, phường, thị trấn chuyển kết quả hoà giải đến cơ quan nhà nước có thẩm quyền để giải quyết theo quy định về quản lý đất đai.

Điều 136. Thẩm quyền giải quyết tranh chấp đất đai

Tranh chấp đất đai đã được hoà giải tại Uỷ ban nhân dân xã, phường, thị trấn mà một bên hoặc các bên đương sự không nhất trí thì được giải quyết như sau:

1. Tranh chấp về quyền sử dụng đất mà đương sự có giấy chứng nhận quyền sử dụng đất hoặc có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này và tranh chấp về tài sản gắn liền với đất thì do Toà án nhân dân giải quyết;

2. Tranh chấp về quyền sử dụng đất mà đương sự không có giấy chứng nhận quyền sử dụng đất hoặc không có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này được giải quyết như sau:

a) Trường hợp Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh giải quyết lần đầu mà một bên hoặc các bên đương sự không đồng ý với quyết định giải quyết thì có quyền khiếu nại đến Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giải quyết; quyết định của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương là quyết định giải quyết cuối cùng;

b) Trường hợp Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giải quyết lần đầu mà một bên hoặc các bên đương sự không đồng ý với quyết định giải quyết thì có quyền khiếu nại đến Bộ trưởng Bộ Tài nguyên và Môi trường; quyết định của Bộ trưởng Bộ Tài nguyên và Môi trường là quyết định giải quyết cuối cùng.

Điều 137. Giải quyết tranh chấp đất đai liên quan đến địa giới hành chính

1. Tranh chấp đất đai liên quan đến địa giới giữa các đơn vị hành chính do Uỷ ban nhân dân của các đơn vị đó cùng phối hợp giải quyết. Trường hợp không đạt được sự nhất trí hoặc việc giải quyết làm thay đổi địa giới hành chính thì thẩm quyền giải quyết được quy định như sau:

a) Trường hợp tranh chấp liên quan đến địa giới của đơn vị hành chính tỉnh, thành phố trực thuộc trung ương thì do Quốc hội quyết định;

b) Trường hợp tranh chấp liên quan đến địa giới của đơn vị hành chính huyện, quận, thị xã, thành phố thuộc tỉnh, xã, phường, thị trấn thì do Chính phủ quyết định.

2. Bộ Tài nguyên và Môi trường, cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm cung cấp các tài liệu cần thiết và phối hợp với cơ quan nhà nước có thẩm quyền để giải quyết các tranh chấp đất đai liên quan đến địa giới hành chính.

Điều 138. Giải quyết khiếu nại về đất đai

1. Người sử dụng đất có quyền khiếu nại quyết định hành chính hoặc hành vi hành chính về quản lý đất đai.

2. Việc giải quyết khiếu nại được thực hiện như sau:

a) Trường hợp khiếu nại quyết định hành chính, hành vi hành chính về quản lý đất đai do Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh giải quyết lần đầu mà người khiếu nại không đồng ý với quyết định giải quyết thì có quyền khởi kiện tại Toà án nhân dân hoặc tiếp tục khiếu nại đến Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương. Trong trường hợp khiếu nại đến Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thì quyết định của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương là quyết định giải quyết cuối cùng;

b) Trường hợp khiếu nại quyết định hành chính, hành vi hành chính về quản lý đất đai do Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giải quyết lần đầu mà người khiếu nại không đồng ý với quyết định giải quyết thì có quyền khởi kiện tại Toà án nhân dân;

c) Thời hiệu khiếu nại quyết định hành chính, hành vi hành chính về quản lý đất đai là ba mươi ngày, kể từ ngày nhận được quyết định hành chính hoặc biết được có hành vi hành chính đó. Trong thời hạn bốn mươi lăm ngày, kể từ ngày nhận được quyết định giải quyết khiếu nại lần đầu mà người khiếu nại không đồng ý thì có quyền khiếu nại đến cơ quan nhà nước có thẩm quyền hoặc khởi kiện tại Tòa án nhân dân.

3. Việc giải quyết khiếu nại về đất đai quy định tại khoản 2 Điều này không bao gồm trường hợp khiếu nại về quyết định giải quyết tranh chấp đất đai quy định tại khoản 2 Điều 136 của Luật này.

Điều 139. Giải quyết tố cáo về đất đai

1. Cá nhân có quyền tố cáo vi phạm pháp luật về quản lý và sử dụng đất đai.

2. Việc giải quyết tố cáo vi phạm pháp luật về quản lý và sử dụng đất đai thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

MỤC 3
XỬ LÝ VI PHẠM

Điều 140. Xử lý đối với người vi phạm pháp luật về đất đai

Người nào lấn, chiếm đất đai, không sử dụng đất hoặc sử dụng không đúng mục đích, chuyển mục đích sử dụng đất trái phép, huỷ hoại đất, không thực hiện hoặc thực hiện không đầy đủ các nghĩa vụ tài chính, các thủ tục hành chính, các quyết định của Nhà nước trong quản lý đất đai, chuyển quyền sử dụng đất trái phép hoặc các hành vi khác vi phạm pháp luật về đất đai thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất hoặc đang sử dụng đất được Nhà nước công nhận quyền sử dụng đất nhưng không phải chuyển sang thuê đất hoặc không phải trả tiền sử dụng đất mà để đất bị lấn, chiếm, thất thoát thì phải bồi thường và bị xử lý theo quy định của pháp luật đối với giá trị quyền sử dụng đất của diện tích đất bị lấn, chiếm, thất thoát.

Chính phủ quy định cụ thể các hành vi vi phạm pháp luật về đất đai và biện pháp xử lý hành chính.

Điều 141. Xử lý đối với người quản lý vi phạm pháp luật về đất đai

Người nào lợi dụng chức vụ, quyền hạn làm trái với quy định của pháp luật trong giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất, chuyển quyền sử dụng đất, thực hiện quy hoạch, kế hoạch sử dụng đất, xác định nghĩa vụ tài chính về đất đai, quản lý hồ sơ địa chính, ra quyết định hành chính trong quản lý đất đai; thiếu trách nhiệm trong quản lý để xảy ra vi phạm pháp luật về đất đai hoặc có hành vi khác gây thiệt hại đến tài nguyên đất đai, quyền và nghĩa vụ của người sử dụng đất thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 142. Xử lý vi phạm pháp luật về đất đai gây thiệt hại cho Nhà nước, cho người khác

Người nào có hành vi vi phạm pháp luật về đất đai mà gây thiệt hại cho Nhà nước, cho người khác, ngoài việc bị xử lý theo quy định tại Điều 140 và Điều 141 của Luật này còn phải bồi thường theo mức thiệt hại thực tế cho Nhà nước hoặc cho người bị thiệt hại.

Điều 143. Trách nhiệm của Chủ tịch Uỷ ban nhân dân các cấp trong việc phát hiện, ngăn chặn và xử lý vi phạm pháp luật về quản lý và sử dụng đất đai

1. Chủ tịch Uỷ ban nhân dân các cấp có trách nhiệm phát hiện, ngăn chặn và xử lý kịp thời những vi phạm pháp luật về quản lý và sử dụng đất đai tại địa phương.

2. Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm phát hiện và ngăn chặn kịp thời việc chuyển quyền sử dụng đất trái phép, chuyển mục đích sử dụng đất trái phép; phát hiện và áp dụng các biện pháp ngăn chặn kịp thời việc xây dựng các công trình trên đất lấn, chiếm, đất sử dụng không đúng mục đích ở địa phương và buộc người có hành vi vi phạm khôi phục lại tình trạng của đất trước khi vi phạm.

Điều 144. Xử lý trách nhiệm của thủ trưởng, công chức, viên chức thuộc cơ quan quản lý đất đai các cấp và cán bộ địa chính xã, phường, thị trấn trong việc vi phạm trình tự thực hiện các thủ tục hành chính

1. Tổ chức, cá nhân khi phát hiện công chức, viên chức thuộc cơ quan quản lý đất đai các cấp, cán bộ địa chính xã, phường, thị trấn vi phạm các quy định về trình tự, thủ tục, thời hạn đối với việc giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất, thu hồi đất, làm thủ tục thực hiện các quyền của người sử dụng đất, cấp giấy chứng nhận quyền sử dụng đất thì có quyền gửi đơn kiến nghị đến người có thẩm quyền theo quy định sau:

a) Đối với vi phạm của cán bộ địa chính xã, phường, thị trấn thì gửi kiến nghị đến Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn;

b) Đối với những vi phạm của công chức, viên chức thuộc cơ quan quản lý đất đai cấp nào thì gửi kiến nghị đến thủ trưởng cơ quan quản lý đất đai cấp đó;

c) Đối với vi phạm của thủ trưởng cơ quan quản lý đất đai thì gửi kiến nghị đến Chủ tịch Uỷ ban nhân dân cùng cấp.

2. Trong thời hạn không quá mười lăm ngày làm việc, kể từ ngày nhận được đơn kiến nghị, Chủ tịch Uỷ ban nhân dân hoặc thủ trưởng cơ quan quản lý đất đai quy định tại khoản 1 Điều này có trách nhiệm xem xét, giải quyết và thông báo cho người có kiến nghị biết.

CHƯƠNG VII
ĐIỀU KHOẢN THI HÀNH

Điều 145. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2004.

Luật này thay thế Luật đất đai năm 1993; Luật sửa đổi, bổ sung một số điều của Luật đất đai năm 1998; Luật sửa đổi, bổ sung một số điều của Luật đất đai năm 2001.

Bãi bỏ Pháp lệnh về quyền và nghĩa vụ của tổ chức, cá nhân nước ngoài thuê đất tại Việt Nam năm 1994.

Điều 146. Hướng dẫn thi hành

1. Chính phủ quy định về thời hạn hoàn thành việc cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất trong phạm vi cả nước. Trong thời hạn này, người đang sử dụng đất có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này mà chưa được cấp giấy chứng nhận quyền sử dụng đất thì cũng được thực hiện các quyền của người sử dụng đất theo quy định của Luật này.

2. Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 4 thông qua ngày 26 tháng 11 năm 2003.


Bộ Luật Hình Sự
Của Nước Cộng Hoà Xã Hội Chủ Nghĩa Việt Nam Số 15/1999/QH10

Sửa đổi bổ sung 2009/QH12 Ngày 19/6/2009

LỜI NÓI ĐẦU

Pháp luật hình sự là một trong những công cụ sắc bén, hữu hiệu để đấu tranh phòng ngừa và chống tội phạm, góp phần đắc lực vào việc bảo vệ độc lập, chủ quyền, thống nhất và toàn vẹn lãnh thổ của Tổ quốc Việt Nam xã hội chủ nghĩa, bảo vệ lợi ích của Nhà nước, quyền, lợi ích hợp pháp của công dân, tổ chức, góp phần duy trì trật tự an toàn xã hội, trật tự quản lý kinh tế, bảo đảm cho mọi người được sống trong một môi trường xã hội và sinh thái an toàn, lành mạnh, mang tính nhân văn cao. Đồng thời, pháp luật hình sự góp phần tích cực loại bỏ những yếu tố gây cản trở cho tiến trình đổi mới và sự nghiệp công nghiệp hoá, hiện đại hoá đất nước vì mục tiêu dân giàu, nước mạnh, xã hội công bằng, văn minh.

Bộ luật hình sự này được xây dựng trên cơ sở kế thừa và phát huy những nguyên tắc, chế định pháp luật hình sự của nước ta, nhất là của Bộ luật hình sự năm 1985, cũng như những bài học kinh nghiệm từ thực tiễn đấu tranh phòng ngừa và chống tội phạm trong nhiều thập kỷ qua của quá trình xây dựng và bảo vệ Tổ quốc.

Bộ luật hình sự thể hiện tinh thần chủ động phòng ngừa và kiên quyết đấu tranh chống tội phạm và thông qua hình phạt để răn đe, giáo dục, cảm hoá, cải tạo người phạm tội trở thành người lương thiện; qua đó, bồi dưỡng cho mọi công dân tinh thần, ý thức làm chủ xã hội, ý thức tuân thủ pháp luật, chủ động tham gia phòng ngừa và chống tội phạm.

Thi hành nghiêm chỉnh Bộ luật hình sự là nhiệm vụ chung của tất cả các cơ quan, tổ chức và toàn thể nhân dân.

PHẦN CHUNG

CHƯƠNG I
ĐIỀU KHOẢN CƠ BẢN

Điều 1. Nhiệm vụ của Bộ luật hình sự

Bộ luật hình sự có nhiệm vụ bảo vệ chế độ xã hội chủ nghĩa, quyền làm chủ của nhân dân, bảo vệ quyền bình đẳng giữa đồng bào các dân tộc, bảo vệ lợi ích của Nhà nước, quyền, lợi ích hợp pháp của công dân, tổ chức, bảo vệ trật tự pháp luật xã hội chủ nghĩa, chống mọi hành vi phạm tội; đồng thời giáo dục mọi người ý thức tuân theo pháp luật, đấu tranh phòng ngừa và chống tội phạm.

Để thực hiện nhiệm vụ đó, Bộ luật quy định tội phạm và hình phạt đối với người phạm tội.

Điều 2. Cơ sở của trách nhiệm hình sự

Chỉ người nào phạm một tội đã được Bộ luật hình sự quy định mới phải chịu trách nhiệm hình sự.

Điều 3. Nguyên tắc xử lý

1. Mọi hành vi phạm tội phải được phát hiện kịp thời, xử lý nhanh chóng, công minh theo đúng pháp luật.

2. Mọi người phạm tội đều bình đẳng trước pháp luật, không phân biệt nam, nữ, dân tộc, tín ngưỡng, tôn giáo, thành phần, địa vị xã hội.

Nghiêm trị người chủ mưu, cầm đầu, chỉ huy, ngoan cố chống đối, lưu manh, côn đồ, tái phạm nguy hiểm, lợi dụng chức vụ, quyền hạn để phạm tội; người phạm tội dùng thủ đoạn xảo quyệt, có tổ chức, có tính chất chuyên nghiệp, cố ý gây hậu quả nghiêm trọng.

Khoan hồng đối với người tự thú, thành khẩn khai báo, tố giác người đồng phạm, lập công chuộc tội, ăn năn hối cải, tự nguyện sửa chữa hoặc bồi thường thiệt hại gây ra.

3. Đối với người lần đầu phạm tội ít nghiêm trọng, đã hối cải, thì có thể áp dụng hình phạt nhẹ hơn hình phạt tù, giao họ cho cơ quan, tổ chức hoặc gia đình giám sát, giáo dục.

4. Đối với người bị phạt tù thì buộc họ phải chấp hành hình phạt trong trại giam, phải lao động, học tập để trở thành người có ích cho xã hội; nếu họ có nhiều tiến bộ thì xét để giảm việc chấp hành hình phạt.

5. Người đã chấp hành xong hình phạt được tạo điều kiện làm ăn, sinh sống lương thiện, hoà nhập với cộng đồng, khi có đủ điều kiện do luật định thì được xóa án tích.

Điều 4. Trách nhiệm đấu tranh phòng ngừa và chống tội phạm

1. Các cơ quan Công an, Kiểm sát, Toà án, Tư pháp, Thanh tra và các cơ quan hữu quan khác có trách nhiệm thi hành đầy đủ chức năng, nhiệm vụ của mình, đồng thời hướng dẫn, giúp đỡ các cơ quan khác của Nhà nước, tổ chức, công dân đấu tranh phòng ngừa và chống tội phạm, giám sát và giáo dục người phạm tội tại cộng đồng.

2. Các cơ quan, tổ chức có nhiệm vụ giáo dục những người thuộc quyền quản lý của mình nâng cao cảnh giác, ý thức bảo vệ pháp luật và tuân theo pháp luật, tôn trọng các quy tắc của cuộc sống xã hội chủ nghĩa; kịp thời có biện pháp loại trừ nguyên nhân và điều kiện gây ra tội phạm trong cơ quan, tổ chức của mình.

3. Mọi công dân có nghĩa vụ tích cực tham gia đấu tranh phòng ngừa và chống tội phạm.

CHƯƠNG II
HIỆU LỰC CỦA BỘ LUẬT HÌNH SỰ

Điều 5. Hiệu lực của Bộ luật hình sự đối với những hành vi phạm tội trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam

1. Bộ luật hình sự được áp dụng đối với mọi hành vi phạm tội thực hiện trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Đối với người nước ngoài phạm tội trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam thuộc đối tượng được hưởng các quyền miễn trừ ngoại giao hoặc quyền ưu đãi và miễn trừ về lãnh sự theo pháp luật Việt Nam, theo các điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia hoặc theo tập quán quốc tế, thì vấn đề trách nhiệm hình sự của họ được giải quyết bằng con đường ngoại giao.

Điều 6. Hiệu lực của Bộ luật hình sự đối với những hành vi phạm tội ở ngoài lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam

1. Công dân Việt Nam phạm tội ở ngoài lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam có thể bị truy cứu trách nhiệm hình sự tại Việt Nam theo Bộ luật này.

Quy định này cũng được áp dụng đối với người không quốc tịch thường trú ở nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Người nước ngoài phạm tội ở ngoài lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam có thể bị truy cứu trách nhiệm hình sự theo Bộ luật hình sự Việt Nam trong những trường hợp được quy định trong các điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia.

Điều 7. Hiệu lực của Bộ luật hình sự về thời gian

1. Điều luật được áp dụng đối với một hành vi phạm tội là điều luật đang có hiệu lực thi hành tại thời điểm mà hành vi phạm tội được thực hiện.

2. Điều luật quy định một tội phạm mới, một hình phạt nặng hơn, một tình tiết tăng nặng mới hoặc hạn chế phạm vi áp dụng án treo, miễn trách nhiệm hình sự, miễn hình phạt, giảm hình phạt, xoá án tích và các quy định khác không có lợi cho người phạm tội, thì không được áp dụng đối với hành vi phạm tội đã thực hiện trước khi điều luật đó có hiệu lực thi hành.

3. Điều luật xoá bỏ một tội phạm, một hình phạt, một tình tiết tăng nặng, quy định một hình phạt nhẹ hơn, một tình tiết giảm nhẹ mới hoặc mở rộng phạm vi áp dụng án treo, miễn trách nhiệm hình sự, miễn hình phạt, giảm hình phạt, xoá án tích và các quy định khác có lợi cho người phạm tội, thì được áp dụng đối với hành vi phạm tội đã thực hiện trước khi điều luật đó có hiệu lực thi hành.

CHƯƠNG III
TỘI PHẠM

Điều 8. Khái niệm tội phạm

1. Tội phạm là hành vi nguy hiểm cho xã hội được quy định trong Bộ luật hình sự, do người có năng lực trách nhiệm hình sự thực hiện một cách cố ý hoặc vô ý, xâm phạm độc lập, chủ quyền, thống nhất, toàn vẹn lãnh thổ Tổ quốc, xâm phạm chế độ chính trị, chế độ kinh tế, nền văn hoá, quốc phòng, an ninh, trật tự, an toàn xã hội, quyền, lợi ích hợp pháp của tổ chức, xâm phạm tính mạng, sức khỏe, danh dự, nhân phẩm, tự do, tài sản, các quyền, lợi ích hợp pháp khác của công dân, xâm phạm những lĩnh vực khác của trật tự pháp luật xã hội chủ nghĩa.

2. Căn cứ vào tính chất và mức độ nguy hiểm cho xã hội của hành vi được quy định trong Bộ luật này, tội phạm được phân thành tội phạm ít nghiêm trọng, tội phạm nghiêm trọng, tội phạm rất nghiêm trọng và tội phạm đặc biệt nghiêm trọng.

3. Tội phạm ít nghiêm trọng là tội phạm gây nguy hại không lớn cho xã hội mà mức cao nhất của khung hình phạt đối với tội ấy là đến ba năm tù; tội phạm nghiêm trọng là tội phạm gây nguy hại lớn cho xã hội mà mức cao nhất của khung hình phạt đối với tội ấy là đến bảy năm tù; tội phạm rất nghiêm trọng là tội phạm gây nguy hại rất lớn cho xã hội mà mức cao nhất của khung hình phạt đối với tội ấy là đến mười lăm năm tù; tội phạm đặc biệt nghiêm trọng là tội phạm gây nguy hại đặc biệt lớn cho xã hội mà mức cao nhất của khung hình phạt đối với tội ấy là trên mười lăm năm tù, tù chung thân hoặc tử hình.

4. Những hành vi tuy có dấu hiệu của tội phạm, nhưng tính chất nguy hiểm cho xã hội không đáng kể, thì không phải là tội phạm và được xử lý bằng các biện pháp khác.

Điều 9. Cố ý phạm tội

Cố ý phạm tội là phạm tội trong những trường hợp sau đây:

1. Người phạm tội nhận thức rõ hành vi của mình là nguy hiểm cho xã hội, thấy trước hậu quả của hành vi đó và mong muốn hậu quả xẩy ra;

2. Người phạm tội nhận thức rõ hành vi của mình là nguy hiểm cho xã hội, thấy trước hậu quả của hành vi đó có thể xẩy ra, tuy không mong muốn nhưng vẫn có ý thức để mặc cho hậu quả xảy ra.

Điều 10. Vô ý phạm tội

Vô ý phạm tội là phạm tội trong những trường hợp sau đây:

1. Người phạm tội tuy thấy trước hành vi của mình có thể gây ra hậu quả nguy hại cho xã hội, nhưng cho rằng hậu quả đó sẽ không xẩy ra hoặc có thể ngăn ngừa được;

2. Người phạm tội không thấy trước hành vi của mình có thể gây ra hậu quả nguy hại cho xã hội, mặc dù phải thấy trước và có thể thấy trước hậu quả đó.

Điều 11. Sự kiện bất ngờ

Người thực hiện hành vi gây hậu quả nguy hại cho xã hội do sự kiện bất ngờ, tức là trong trường hợp không thể thấy trước hoặc không buộc phải thấy trước hậu quả của hành vi đó, thì không phải chịu trách nhiệm hình sự.

Điều 12. Tuổi chịu trách nhiệm hình sự

1. Người từ đủ 16 tuổi trở lên phải chịu trách nhiệm hình sự về mọi tội phạm.

2. Người từ đủ 14 tuổi trở lên, nhưng chưa đủ 16 tuổi phải chịu trách nhiệm hình sự về tội phạm rất nghiêm trọng do cố ý hoặc tội phạm đặc biệt nghiêm trọng.

Điều 13. Tình trạng không có năng lực trách nhiệm hình sự

1. Người thực hiện hành vi nguy hiểm cho xã hội trong khi đang mắc bệnh tâm thần hoặc một bệnh khác làm mất khả năng nhận thức hoặc khả năng điều khiển hành vi của mình, thì không phải chịu trách nhiệm hình sự; đối với người này, phải áp dụng biện pháp bắt buộc chữa bệnh.

2. Người phạm tội trong khi có năng lực trách nhiệm hình sự, nhưng đã lâm vào tình trạng quy định tại khoản 1 Điều này trước khi bị kết án, thì cũng được áp dụng biện pháp bắt buộc chữa bệnh. Sau khi khỏi bệnh, người đó có thể phải chịu trách nhiệm hình sự.

Điều 14. Phạm tội trong tình trạng say do dùng rượu hoặc chất kích thích mạnh khác

Người phạm tội trong tình trạng say do dùng rượu hoặc chất kích thích mạnh khác, thì vẫn phải chịu trách nhiệm hình sự.

Điều 15. Phòng vệ chính đáng

1. Phòng vệ chính đáng là hành vi của người vì bảo vệ lợi ích của Nhà nước, của tổ chức, bảo vệ quyền, lợi ích chính đáng của mình hoặc của người khác, mà chống trả lại một cách cần thiết người đang có hành vi xâm phạm các lợi ích nói trên.

Phòng vệ chính đáng không phải là tội phạm.

2. Vượt quá giới hạn phòng vệ chính đáng là hành vi chống trả rõ ràng quá mức cần thiết, không phù hợp với tính chất và mức độ nguy hiểm cho xã hội của hành vi xâm hại.

Người có hành vi vượt quá giới hạn phòng vệ chính đáng phải chịu trách nhiệm hình sự.

Điều 16. Tình thế cấp thiết

1. Tình thế cấp thiết là tình thế của người vì muốn tránh một nguy cơ đang thực tế đe doạ lợi ích của Nhà nước, của tổ chức, quyền, lợi ích chính đáng của mình hoặc của người khác mà không còn cách nào khác là phải gây một thiệt hại nhỏ hơn thiệt hại cần ngăn ngừa.

Hành vi gây thiệt hại trong tình thế cấp thiết không phải là tội phạm.

2. Trong trường hợp thiệt hại gây ra rõ ràng vượt quá yêu cầu của tình thế cấp thiết, thì người gây thiệt hại đó phải chịu trách nhiệm hình sự.

Điều 17. Chuẩn bị phạm tội

Chuẩn bị phạm tội là tìm kiếm, sửa soạn công cụ, phương tiện hoặc tạo ra những điều kiện khác để thực hiện tội phạm.

Người chuẩn bị phạm một tội rất nghiêm trọng hoặc một tội đặc biệt nghiêm trọng, thì phải chịu trách nhiệm hình sự về tội định thực hiện.

Điều 18. Phạm tội chưa đạt

Phạm tội chưa đạt là cố ý thực hiện tội phạm nhưng không thực hiện được đến cùng vì những nguyên nhân ngoài ý muốn của người phạm tội.

Người phạm tội chưa đạt phải chịu trách nhiệm hình sự về tội phạm chưa đạt.

Điều 19. Tự ý nửa chừng chấm dứt việc phạm tội

Tự ý nửa chừng chấm dứt việc phạm tội là tự mình không thực hiện tội phạm đến cùng, tuy không có gì ngăn cản.

Người tự ý nửa chừng chấm dứt việc phạm tội được miễn trách nhiệm hình sự về tội định phạm; nếu hành vi thực tế đã thực hiện có đủ yếu tố cấu thành của một tội khác, thì người đó phải chịu trách nhiệm hình sự về tội này.

Điều 20. Đồng phạm

1. Đồng phạm là trường hợp có hai người trở lên cố ý cùng thực hiện một tội phạm.

2. Người tổ chức, người thực hành, người xúi giục, người giúp sức đều là những người đồng phạm.

Người thực hành là người trực tiếp thực hiện tội phạm.

Người tổ chức là người chủ mưu, cầm đầu, chỉ huy việc thực hiện tội phạm.

Người xúi giục là người kích động, dụ dỗ, thúc đẩy người khác thực hiện tội phạm.

Người giúp sức là người tạo những điều kiện tinh thần hoặc vật chất cho việc thực hiện tội phạm.

3. Phạm tội có tổ chức là hình thức đồng phạm có sự câu kết chặt chẽ giữa những người cùng thực hiện tội phạm.

Điều 21. Che giấu tội phạm

Người nào không hứa hẹn trước, nhưng sau khi biết tội phạm được thực hiện, đã che giấu người phạm tội, các dấu vết, tang vật của tội phạm hoặc có hành vi khác cản trở việc phát hiện, điều tra, xử lý người phạm tội, thì phải chịu trách nhiệm hình sự về tội che giấu tội phạm trong những trường hợp mà Bộ luật này quy định.

Điều 22. Không tố giác tội phạm

1. Người nào biết rõ tội phạm đang đựơc chuẩn bị, đang được thực hiện hoặc đã được thực hiện mà không tố giác, thì phải chịu trách nhiệm hình sự về tội không tố giác tội phạm trong những trường hợp quy định tại Điều 313 của Bộ luật này.

2. Người không tố giác là ông, bà , cha, mẹ, con, cháu, anh chị em ruột, vợ hoặc chồng của người phạm tội chỉ phải chịu trách nhiệm hình sự trong trường hợp không tố giác các tội xâm phạm an ninh quốc gia hoặc các tội khác là tội đặc biệt nghiêm trọng quy định tại Điều 313 của Bộ luật này.

CHƯƠNG IV
THỜI HIỆU TRUY CỨU TRÁCH NHIỆM HÌNH SỰ.
MIỄN TRÁCH NHIỆM HÌNH SỰ

Điều 23. Thời hiệu truy cứu trách nhiệm hình sự

1. Thời hiệu truy cứu trách nhiệm hình sự là thời hạn do Bộ luật này quy định mà khi hết thời hạn đó thì người phạm tội không bị truy cứu trách nhiệm hình sự.

2. Thời hiệu truy cứu trách nhiệm hình sự được quy định như sau:

a) Năm năm đối với các tội phạm ít nghiêm trọng;

b) Mười năm đối với các tội phạm nghiêm trọng;

c) Mười lăm năm đối với các tội phạm rất nghiêm trọng;

d) Hai mươi năm đối với các tội phạm đặc biệt nghiêm trọng.

3. Thời hiệu truy cứu trách nhiệm hình sự được tính từ ngày tội phạm được thực hiện. Nếu trong thời hạn quy định tại khoản 2 Điều này người phạm tội lại phạm tội mới mà Bộ luật quy định mức cao nhất của khung hình phạt đối với tội ấy trên một năm tù, thì thời gian đã qua không được tính và thời hiệu đối với tội cũ được tính lại kể từ ngày phạm tội mới.

Nếu trong thời hạn nói trên, người phạm tội cố tình trốn tránh và đã có lệnh truy nã, thì thời gian trốn tránh không được tính và thời hiệu tính lại kể từ khi người đó ra tự thú hoặc bị bắt giữ.

Điều 24. Không áp dụng thời hiệu truy cứu trách nhiệm hình sự

Không áp dụng thời hiệu truy cứu trách nhiệm hình sự quy định tại Điều 23 của Bộ luật này đối với các tội quy định tại Chương XI và Chương XXIV của Bộ luật này.

Điều 25. Miễn trách nhiệm hình sự

1. Người phạm tội được miễn trách nhiệm hình sự, nếu khi tiến hành điều tra, truy tố hoặc xét xử, do chuyển biến của tình hình mà hành vi phạm tội hoặc người phạm tội không còn nguy hiểm cho xã hội nữa.

2. Trong trường hợp trước khi hành vi phạm tội bị phát giác, người phạm tội đã tự thú, khai rõ sự việc, góp phần có hiệu quả vào việc phát hiện và điều tra tội phạm, cố gắng hạn chế đến mức thấp nhất hậu quả của tội phạm, thì cũng có thể được miễn trách nhiệm hình sự.

3. Người phạm tội được miễn trách nhiệm hình sự khi có quyết định đại xá.

CHƯƠNG V
HÌNH PHẠT

Điều 26. Khái niệm hình phạt

Hình phạt là biện pháp cưỡng chế nghiêm khắc nhất của Nhà nước nhằm tước bỏ hoặc hạn chế quyền, lợi ích của người phạm tội.

Hình phạt được quy định trong Bộ luật hình sự và do Toà án quyết định.

Điều 27. Mục đích của hình phạt

Hình phạt không chỉ nhằm trừng trị người phạm tội mà còn giáo dục họ trở thành người có ích cho xã hội, có ý thức tuân theo pháp luật và các quy tắc của cuộc sống xã hội chủ nghĩa, ngăn ngừa họ phạm tội mới. Hình phạt còn nhằm giáo dục người khác tôn trọng pháp luật, đấu tranh phòng ngừa và chống tội phạm.

Điều 28. Các hình phạt

Hình phạt bao gồm hình phạt chính và hình phạt bổ sung.

1. Hình phạt chính bao gồm:

a) Cảnh cáo;

b) Phạt tiền;

c) Cải tạo không giam giữ;

d) Trục xuất;

đ) Tù có thời hạn;

e) Tù chung thân;

g) Tử hình.

2. Hình phạt bổ sung bao gồm:

a) Cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định;

b) Cấm cư trú;

c) Quản chế;

d) Tước một số quyền công dân;

đ) Tịch thu tài sản;

e) Phạt tiền, khi không áp dụng là hình phạt chính;

g) Trục xuất, khi không áp dụng là hình phạt chính.

3. Đối với mỗi tội phạm, người phạm tội chỉ bị áp dụng một hình phạt chính và có thể bị áp dụng một hoặc một số hình phạt bổ sung.

Điều 29. Cảnh cáo

Cảnh cáo được áp dụng đối với người phạm tội ít nghiêm trọng và có nhiều tình tiết giảm nhẹ, nhưng chưa đến mức miễn hình phạt.

Điều 30. Phạt tiền

1. Phạt tiền được áp dụng là hình phạt chính đối với người phạm tội ít nghiêm trọng xâm phạm trật tự quản lý kinh tế, trật tự công cộng, trật tự quản lý hành chính và một số tội phạm khác do Bộ luật này quy định.

2. Phạt tiền được áp dụng là hình phạt bổ sung đối với người phạm các tội về tham nhũng, ma tuý hoặc những tội phạm khác do Bộ luật này quy định.

3. Mức phạt tiền được quyết định tuỳ theo tính chất và mức độ nghiêm trọng của tội phạm được thực hiện, đồng thời có xét đến tình hình tài sản của người phạm tội, sự biến động giá cả, nhưng không được thấp hơn một triệu đồng.

4. Tiền phạt có thể được nộp một lần hoặc nhiều lần trong thời hạn do Toà án quyết định trong bản án.

Điều 31. Cải tạo không giam giữ

1. Cải tạo không giam giữ được áp dụng từ sáu tháng đến ba năm đối với người phạm tội ít nghiêm trọng hoặc phạm tội nghiêm trọng do Bộ luật này quy định mà đang có nơi làm việc ổn định hoặc có nơi thường trú rõ ràng, nếu xét thấy không cần thiết phải cách ly người phạm tội khỏi xã hội.

Nếu người bị kết án đã bị tạm giữ, tạm giam thì thời gian tạm giữ, tạm giam được trừ vào thời gian chấp hành hình phạt cải tạo không giam giữ, cứ một ngày tạm giữ, tạm giam bằng ba ngày cải tạo không giam giữ.

2. Tòa án giao người bị phạt cải tạo không giam giữ cho cơ quan, tổ chức nơi người đó làm việc hoặc chính quyền địa phương nơi người đó thường trú để giám sát, giáo dục. Gia đình người bị kết án có trách nhiệm phối hợp với cơ quan, tổ chức, chính quyền địa phương trong việc giám sát, giáo dục người đó.

3. Người bị kết án phải thực hiện một số nghĩa vụ theo các quy định về cải tạo không giam giữ và bị khấu trừ một phần thu nhập từ 5% đến 20% để sung quỹ nhà nước. Trong trường hợp đặc biệt, Toà án có thể cho miễn việc khấu trừ thu nhập, nhưng phải ghi rõ lý do trong bản án.

Điều 32. Trục xuất

Trục xuất là buộc người nước ngoài bị kết án phải rời khỏi lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Trục xuất được Toà án áp dụng là hình phạt chính hoặc hình phạt bổ sung trong từng trường hợp cụ thể.

Điều 33. Tù có thời hạn

Tù có thời hạn là việc buộc người bị kết án phải chấp hành hình phạt tại trại giam trong một thời hạn nhất định. Tù có thời hạn đối với người phạm một tội có mức tối thiểu là ba tháng, mức tối đa là hai mươi năm.

Thời gian tạm giữ, tạm giam được trừ vào thời hạn chấp hành hình phạt tù, cứ một ngày tạm giữ, tạm giam bằng một ngày tù.

Điều 34. Tù chung thân

Tù chung thân là hình phạt tù không thời hạn được áp dụng đối với người phạm tội đặc biệt nghiêm trọng, nhưng chưa đến mức bị xử phạt tử hình.

Không áp dụng tù chung thân đối với người chưa thành niên phạm tội.

Điều 35. Tử hình

Tử hình là hình phạt đặc biệt chỉ áp dụng đối với người phạm tội đặc biệt nghiêm trọng.

Không áp dụng hình phạt tử hình đối với người chưa thành niên phạm tội, đối với phụ nữ có thai hoặc phụ nữ đang nuôi con dưới 36 tháng tuổi khi phạm tội hoặc khi bị xét xử.

Không thi hành án tử hình đối với phụ nữ có thai, phụ nữ đang nuôi con dưới 36 tháng tuổi. Trong trường hợp này hình phạt tử hình chuyển thành tù chung thân.

Trong trường hợp người bị kết án tử hình được ân giảm, thì hình phạt tử hình chuyển thành tù chung thân.

Điều 36. Cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định

Cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định được áp dụng khi xét thấy nếu để người bị kết án đảm nhiệm chức vụ, hành nghề hoặc làm công việc đó, thì có thể gây nguy hại cho xã hội.

Thời hạn cấm là từ một năm đến năm năm, kể từ ngày chấp hành xong hình phạt tù hoặc từ ngày bản án có hiệu lực pháp luật nếu hình phạt chính là cảnh cáo, phạt tiền, cải tạo không giam giữ hoặc trong trường hợp người bị kết án được hưởng án treo.

Điều 37. Cấm cư trú

Cấm cư trú là buộc người bị kết án phạt tù không được tạm trú và thường trú ở một số địa phương nhất định.

Thời hạn cấm cư trú là từ một năm đến năm năm, kể từ ngày chấp hành xong hình phạt tù.

Điều 38. Quản chế

Quản chế là buộc người bị kết án phạt tù phải cư trú, làm ăn sinh sống và cải tạo ở một địa phương nhất định, có sự kiểm soát, giáo dục của chính quyền và nhân dân địa phương. Trong thời gian quản chế, người bị kết án không được tự ý ra khỏi nơi cư trú, bị tước một số quyền công dân theo Điều 39 của Bộ luật này và bị cấm hành nghề hoặc làm công việc nhất định.

Quản chế được áp dụng đối với người phạm tội xâm phạm an ninh quốc gia, người tái phạm nguy hiểm hoặc trong những trường hợp khác do Bộ luật này quy định.

Thời hạn quản chế là từ một năm đến năm năm, kể từ ngày chấp hành xong hình phạt tù.

Điều 39. Tước một số quyền công dân

1. Công dân Việt Nam bị kết án phạt tù về tội xâm phạm an ninh quốc gia hoặc tội phạm khác trong những trường hợp do Bộ luật này quy định, thì bị tước một hoặc một số quyền công dân sau đây:

a) Quyền ứng cử, quyền bầu cử đại biểu cơ quan quyền lực nhà nước;

b) Quyền làm việc trong các cơ quan nhà nước và quyền phục vụ trong lực lượng vũ trang nhân dân.

2. Thời hạn tước một số quyền công dân là từ một năm đến năm năm, kể từ ngày chấp hành xong hình phạt tù hoặc kể từ ngày bản án có hiệu lực pháp luật trong trường hợp người bị kết án được hưởng án treo.

Điều 40. Tịch thu tài sản

Tịch thu tài sản là tước một phần hoặc toàn bộ tài sản thuộc sở hữu của người bị kết án sung quỹ nhà nước. Tịch thu tài sản chỉ được áp dụng đối với người bị kết án về tội nghiêm trọng, tội rất nghiêm trọng hoặc tội đặc biệt nghiêm trọng trong trường hợp do Bộ luật này quy định.

Khi tịch thu toàn bộ tài sản vẫn để cho người bị kết án và gia đình họ có điều kiện sinh sống.

CHƯƠNG VI
CÁC BIỆN PHÁP TƯ PHÁP

Điều 41. Tịch thu vật, tiền trực tiếp liên quan đến tội phạm

1. Việc tịch thu, sung quỹ nhà nước được áp dụng đối với:

a) Công cụ, phương tiện dùng vào việc phạm tội;

b) Vật hoặc tiền do phạm tội hoặc do mua bán, đổi chác những thứ ấy mà có;

c) Vật thuộc loại Nhà nước cấm lưu hành.

2. Đối với vật, tiền bị người phạm tội chiếm đoạt hoặc sử dụng trái phép, thì không tịch thu mà trả lại cho chủ sở hữu hoặc người quản lý hợp pháp.

3. Vật, tiền thuộc tài sản của người khác, nếu người này có lỗi trong việc để cho người phạm tội sử dụng vào việc thực hiện tội phạm, thì có thể bị tịch thu, sung quỹ nhà nước.

Điều 42. Trả lại tài sản, sửa chữa hoặc bồi thường thiệt hại; buộc công khai xin lỗi

1. Người phạm tội phải trả lại tài sản đã chiếm đoạt cho chủ sở hữu hoặc người quản lý hợp pháp, phải sửa chữa hoặc bồi thường thiệt hại vật chất đã được xác định do hành vi phạm tội gây ra.

2. Trong trường hợp phạm tội gây thiệt hại về tinh thần, Tòa án buộc người phạm tội phải bồi thường về vật chất, công khai xin lỗi người bị hại.

Điều 43. Bắt buộc chữa bệnh

1. Đối với người thực hiện hành vi nguy hiểm cho xã hội trong khi mắc bệnh quy định tại khỏan 1 Điều 13 của Bộ luật này, thì tùy theo giai đoạn tố tụng, Viện kiểm sát hoặc Tòa án căn cứ vào kết luận của Hội đồng giám định pháp y, có thể quyết định đưa họ vào một cơ sở điều trị chuyên khoa để bắt buộc chữa bệnh; nếu thấy không cần thiết phải đưa vào một cơ sở điều trị chuyên khoa, thì có thể giao cho gia đình hoặc người giám hộ trông nom dưới sự giám sát của cơ quan nhà nước có thẩm quyền.

2. Đối với người phạm tội trong khi có năng lực trách nhiệm hình sự nhưng trước khi bị kết án đã mắc bệnh tới mức mất khả năng nhận thức hoặc khả năng điều khiển hành vi của mình, thì căn cứ vào kết luận của Hội đồng giám định pháp y, Tòa án có thể quyết định đưa họ vào một cơ sở điều trị chuyên khoa để bắt buộc chữa bệnh. Sau khi khỏi bệnh, người đó có thể phải chịu trách nhiệm hình sự.

3. Đối với người đang chấp hành hình phạt mà bị bệnh tới mức mất khả năng nhận thức hoặc khả năng điều khiển hành vi của mình, thì căn cứ vào kết luận của Hội đồng giám định pháp y, Tòa án có thể quyết định đưa họ vào một cơ sở điều trị chuyên khoa để bắt buộc chữa bệnh. Sau khi khỏi bệnh, người đó phải tiếp tục chấp hành hình phạt, nếu không có lý do khác để miễn chấp hành hình phạt.

Điều 44. Thời gian bắt buộc chữa bệnh

Căn cứ vào kết luận của cơ sở điều trị, nếu người bị bắt buộc chữa bệnh quy định tại Điều 43 của Bộ luật này đã khỏi bệnh, thì tuỳ theo giai đoạn tố tụng, Viện kiểm sát hoặc Tòa án xét và quyết định đình chỉ việc thi hành biện pháp này.

Thời gian bắt buộc chữa bệnh được trừ vào thời hạn chấp hành hình phạt tù.

CHƯƠNG VII
QUYẾT ĐỊNH HÌNH PHẠT

Điều 45. Căn cứ quyết định hình phạt

Khi quyết định hình phạt, Toà án căn cứ vào quy định của Bộ luật hình sự, cân nhắc tính chất và mức độ nguy hiểm cho xã hội của hành vi phạm tội, nhân thân người phạm tội, các tình tiết giảm nhẹ và tăng nặng trách nhiệm hình sự.

Điều 46. Các tình tiết giảm nhẹ trách nhiệm hình sự

1. Các tình tiết sau đây là tình tiết giảm nhẹ trách nhiệm hình sự:

a) Người phạm tội đã ngăn chặn, làm giảm bớt tác hại của tội phạm;

b) Người phạm tội tự nguyện sửa chữa, bồi thường thiệt hại, khắc phục hậu quả;

c) Phạm tội trong trường hợp vượt quá giới hạn phòng vệ chính đáng;

d) Phạm tội trong trường hợp vượt quá yêu cầu của tình thế cấp thiết;

đ) Phạm tội trong trường hợp bị kích động về tinh thần do hành vi trái pháp luật của người bị hại hoặc người khác gây ra;

e) Phạm tội vì hoàn cảnh đặc biệt khó khăn mà không phải do mình tự gây ra;

g) Phạm tội nhưng chưa gây thiệt hại hoặc gây thiệt hại không lớn;

h) Phạm tội lần đầu và thuộc trường hợp ít nghiêm trọng;

i) Phạm tội vì bị người khác đe doạ, cưỡng bức;

k) Phạm tội do lạc hậu;

l) Người phạm tội là phụ nữ có thai;

m) Người phạm tội là người già;

n) Người phạm tội là người có bệnh bị hạn chế khả năng nhận thức hoặc khả năng điều khiển hành vi của mình;

o) Người phạm tội tự thú;

p) Người phạm tội thành khẩn khai báo, ăn năn hối cải;

q) Người phạm tội tích cực giúp đỡ các cơ quan có trách nhiệm phát hiện, điều tra tội phạm;

r) Người phạm tội đã lập công chuộc tội;

s) Người phạm tội là người có thành tích xuất sắc trong sản xuất, chiến đấu, học tập hoặc công tác.

2. Khi quyết định hình phạt, Toà án còn có thể coi các tình tiết khác là tình tiết giảm nhẹ, nhưng phải ghi rõ trong bản án.

3. Các tình tiết giảm nhẹ đã được Bộ luật hình sự quy định là dấu hiệu định tội hoặc định khung thì không được coi là tình tiết giảm nhẹ trong khi quyết định hình phạt.

Điều 47. Quyết định hình phạt nhẹ hơn quy định của Bộ luật

Khi có ít nhất hai tình tiết giảm nhẹ quy định tại khoản 1 Điều 46 của Bộ luật này, Toà án có thể quyết định một hình phạt dưới mức thấp nhất của khung hình phạt mà điều luật đã quy định nhưng phải trong khung hình phạt liền kề nhẹ hơn của điều luật; trong trường hợp điều luật chỉ có một khung hình phạt hoặc khung hình phạt đó là khung hình phạt nhẹ nhất của điều luật, thì Toà án có thể quyết định một hình phạt dưới mức thấp nhất của khung hoặc chuyển sang một hình phạt khác thuộc loại nhẹ hơn. Lý do của việc giảm nhẹ phải được ghi rõ trong bản án.

Điều 48. Các tình tiết tăng nặng trách nhiệm hình sự

1. Chỉ các tình tiết sau đây mới là tình tiết tăng nặng trách nhiệm hình sự:

a) Phạm tội có tổ chức;

b) Phạm tội có tính chất chuyên nghiệp;

c) Lợi dụng chức vụ, quyền hạn để phạm tội;

d) Phạm tội có tính chất côn đồ;

đ) Phạm tội vì động cơ đê hèn;

e) Cố tình thực hiện tội phạm đến cùng;

g) Phạm tội nhiều lần, tái phạm, tái phạm nguy hiểm;

h) Phạm tội đối với trẻ em, phụ nữ có thai, người già, người ở trong tình trạng không thể tự vệ được hoặc đối với người lệ thuộc mình về mặt vật chất, tinh thần, công tác hoặc các mặt khác;

i) Xâm phạm tài sản của Nhà nước;

k) Phạm tội gây hậu quả nghiêm trọng, rất nghiêm trọng hoặc đặc biệt nghiêm trọng;

l) Lợi dụng hoàn cảnh chiến tranh, tình trạng khẩn cấp, thiên tai, dịch bệnh hoặc những khó khăn đặc biệt khác của xã hội để phạm tội;

m) Dùng thủ đoạn xảo quyệt, tàn ác phạm tội hoặc thủ đoạn, phương tiện có khả năng gây nguy hại cho nhiều người;

n) Xúi giục người chưa thành niên phạm tội;

o) Có hành động xảo quyệt, hung hãn nhằm trốn tránh, che giấu tội phạm.

2. Những tình tiết đã là yếu tố định tội hoặc định khung hình phạt thì không được coi là tình tiết tăng nặng.

Điều 49. Tái phạm, tái phạm nguy hiểm

1. Tái phạm là trường hợp đã bị kết án, chưa được xoá án tích mà lại phạm tội do cố ý hoặc phạm tội rất nghiêm trọng, tội đặc biệt nghiêm trọng do vô ý.

2. Những trường hợp sau đây được coi là tái phạm nguy hiểm:

a) Đã bị kết án về tội rất nghiêm trọng, tội đặc biệt nghiêm trọng do cố ý, chưa được xoá án tích mà lại phạm tội rất nghiêm trọng, tội đặc biệt nghiêm trọng do cố ý;

b) Đã tái phạm, chưa được xoá án tích mà lại phạm tội do cố ý.

Điều 50. Quyết định hình phạt trong trường hợp phạm nhiều tội

Khi xét xử cùng một lần một người phạm nhiều tội, Toà án quyết định hình phạt đối với từng tội, sau đó tổng hợp hình phạt theo quy định sau đây:

1. Đối với hình phạt chính :

a) Nếu các hình phạt đã tuyên cùng là cải tạo không giam giữ hoặc cùng là tù có thời hạn, thì các hình phạt đó được cộng lại thành hình phạt chung; hình phạt chung không được vượt quá ba năm đối với hình phạt cải tạo không giam giữ, ba mươi năm đối với hình phạt tù có thời hạn;

b) Nếu các hình phạt đã tuyên là cải tạo không giam giữ, tù có thời hạn, thì hình phạt cải tạo không giam giữ được chuyển đổi thành hình phạt tù theo tỷ lệ cứ ba ngày cải tạo không giam giữ được chuyển đổi thành một ngày tù để tổng hợp thành hình phạt chung theo quy định tại điểm a khoản 1 Điều này;

c) Nếu hình phạt nặng nhất trong số các hình phạt đã tuyên là tù chung thân thì hình phạt chung là tù chung thân;

d) Nếu hình phạt nặng nhất trong số các hình phạt đã tuyên là tử hình thì hình phạt chung là tử hình;

đ) Phạt tiền không tổng hợp với các loại hình phạt khác; các khoản tiền phạt được cộng lại thành hình phạt chung;

e) Trục xuất không tổng hợp với các loại hình phạt khác.

2. Đối với hình phạt bổ sung:

a) Nếu các hình phạt đã tuyên là cùng loại thì hình phạt chung được quyết định trong giới hạn do Bộ luật này quy định đối với loại hình phạt đó; riêng đối với hình phạt tiền thì các khoản tiền phạt được cộng lại thành hình phạt chung;

b) Nếu các hình phạt đã tuyên là khác loại thì người bị kết án phải chấp hành tất cả các hình phạt đã tuyên.

Điều 51. Tổng hợp hình phạt của nhiều bản án

1. Trong trường hợp một người đang phải chấp hành một bản án mà lại bị xét xử về tội đã phạm trước khi có bản án này, thì Tòa án quyết định hình phạt đối với tội đang bị xét xử, sau đó quyết định hình phạt chung theo quy định tại Điều 50 của Bộ luật này.

Thời gian đã chấp hành hình phạt của bản án trước được trừ vào thời hạn chấp hành hình phạt chung.

2. Khi xét xử một người đang phải chấp hành một bản án mà lại phạm tội mới, Tòa án quyết định hình phạt đối với tội mới, sau đó tổng hợp với phần hình phạt chưa chấp hành của bản án trước rồi quyết định hình phạt chung theo quy định tại Điều 50 của Bộ luật này.

3. Trong trường hợp một người phải chấp hành nhiều bản án đã có hiệu lực pháp luật mà các hình phạt của các bản án chưa được tổng hợp, thì Chánh án Toà án ra quyết định tổng hợp các bản án theo quy định tại khoản 1 và khoản 2 Điều này.

Điều 52. Quyết định hình phạt trong trường hợp chuẩn bị phạm tội, phạm tội chưa đạt

1. Đối với hành vi chuẩn bị phạm tội và hành vi phạm tội chưa đạt, hình phạt đựơc quyết định theo các điều của Bộ luật này về các tội phạm tương ứng tùy theo tính chất, mức độ nguy hiểm cho xã hội của hành vi, mức độ thực hiện ý định phạm tội và những tình tiết khác khiến cho tội phạm không thực hiện được đến cùng.

2. Đối với trường hợp chuẩn bị phạm tội, nếu điều luật được áp dụng có quy định hình phạt cao nhất là tù chung thân hoặc tử hình, thì mức hình phạt cao nhất được áp dụng là không quá hai mươi năm tù; nếu là tù có thời hạn thì mức hình phạt không quá một phần hai mức phạt tù mà điều luật quy định.

3. Đối với trường hợp phạm tội chưa đạt, nếu điều luật được áp dụng có quy định hình phạt cao nhất là tù chung thân hoặc tử hình, thì chỉ có thể áp dụng các hình phạt này trong trường hợp đặc biệt nghiêm trọng; nếu là tù có thời hạn thì mức hình phạt không quá ba phần tư mức phạt tù mà điều luật quy định.

Điều 53. Quyết định hình phạt trong trường hợp đồng phạm

Khi quyết định hình phạt đối với những người đồng phạm, Toà án phải xét đến tính chất của đồng phạm, tính chất và mức độ tham gia phạm tội của từng người đồng phạm.

Các tình tiết giảm nhẹ, tăng nặng hoặc loại trừ trách nhiệm hình sự thuộc người đồng phạm nào, thì chỉ áp dụng đối với người đó.

Điều 54. Miễn hình phạt

Người phạm tội có thể được miễn hình phạt trong trường hợp phạm tội có nhiều tình tiết giảm nhẹ quy định tại khoản 1 Điều 46 của Bộ luật này, đáng được khoan hồng đặc biệt, nhưng chưa đến mức được miễn trách nhiệm hình sự.

CHƯƠNG VIII

THỜI HIỆU THI HÀNH BẢN ÁN, MIỄN CHẤP HÀNH HÌNH PHẠT, GIẢM THỜI HẠN CHẤP HÀNH HÌNH PHẠT

Điều 55. Thời hiệu thi hành bản án

1. Thời hiệu thi hành bản án hình sự là thời hạn do Bộ luật này quy định mà khi hết thời hạn đó người bị kết án không phải chấp hành bản án đã tuyên.

2. Thời hiệu thi hành bản án hình sự được quy định như sau:

a) Năm năm đối với các trường hợp xử phạt tiền, cải tạo không giam giữ hoặc xử phạt tù từ ba năm trở xuống;

b) Mười năm đối với các trường hợp xử phạt tù từ trên ba năm đến mười lăm năm;

c) Mười lăm năm đối với các trường hợp xử phạt tù từ trên mười lăm năm đến ba mươi năm.

3. Thời hiệu thi hành bản án hình sự được tính từ ngày bản án có hiệu lực pháp luật. Nếu trong thời hạn quy định tại khoản 2 Điều này người bị kết án lại phạm tội mới, thì thời gian đã qua không đựơc tính và thời hiệu tính lại kể từ ngày phạm tội mới.

Nếu trong thời hạn quy định tại khoản 2 Điều này người bị kết án cố tình trốn tránh và đã có lệnh truy nã, thì thời gian trốn tránh không được tính và thời hiệu tính lại kể từ ngày người đó ra trình diện hoặc bị bắt giữ.

4. Việc áp dụng thời hiệu đối với các trường hợp xử phạt tù chung thân hoặc tử hình, sau khi đã qua thời hạn mười lăm năm, do Chánh án Tòa án nhân dân tối cao quyết định theo đề nghị của Viện trưởng Viện kiểm sát nhân dân tối cao. Trong trường hợp không cho áp dụng thời hiệu thì hình phạt tử hình được chuyển thành tù chung thân, tù chung thân được chuyển thành tù ba mươi năm.

Điều 56. Không áp dụng thời hiệu thi hành bản án

Không áp dụng thời hiệu thi hành bản án đối với các tội quy định tại Chương XI và Chương XXIV của Bộ luật này.

Điều 57. Miễn chấp hành hình phạt

1. Đối với người bị kết án cải tạo không giam giữ, tù có thời hạn, chưa chấp hành hình phạt mà lập công lớn hoặc mắc bệnh hiểm nghèo và nếu người đó không còn nguy hiểm cho xã hội nữa, thì theo đề nghị của Viện trưởng Viện Kiểm sát, Tòa án có thể quyết định miễn chấp hành toàn bộ hình phạt.

2. Người bị kết án được miễn chấp hành hình phạt khi được đặc xá hoặc đại xá.

3. Đối với người bị kết án về tội ít nghiêm trọng đã được hoãn chấp hành hình phạt theo quy định tại Điều 61 của Bộ luật này, nếu trong thời gian được hoãn đã lập công, thì theo đề nghị của Viện trưởng Viện Kiểm sát, Toà án có thể quyết định miễn chấp hành hình phạt.

4. Đối với người bị kết án phạt tù về tội ít nghiêm trọng đã được tạm đình chỉ chấp hành hình phạt theo quy định tại Điều 62 của Bộ luật này, nếu trong thời gian được tạm đình chỉ mà đã lập công, thì theo đề nghị của Viện trưởng Viện Kiểm sát, Toà án có thể quyết định miễn chấp hành phần hình phạt còn lại.

5. Người bị phạt cấm cư trú hoặc quản chế, nếu đã chấp hành được một phần hai thời hạn hình phạt và cải tạo tốt, thì theo đề nghị của chính quyền địa phương nơi người đó chấp hành hình phạt, Toà án có thể quyết định miễn chấp hành phần hình phạt còn lại.

Điều 58. Giảm mức hình phạt đã tuyên

1. Người bị kết án cải tạo không giam giữ, nếu đã chấp hành hình phạt được một thời gian nhất định và có nhiều tiến bộ, thì theo đề nghị của cơ quan, tổ chức hoặc chính quyền địa phương được giao trách nhiệm trực tiếp giám sát, giáo dục, Tòa án có thể quyết định giảm thời hạn chấp hành hình phạt.

Người bị kết án phạt tù, nếu đã chấp hành hình phạt được một thời gian nhất định và có nhiều tiến bộ, thì theo đề nghị của cơ quan thi hành án phạt tù, Toà án có thể quyết định giảm thời hạn chấp hành hình phạt.

Thời gian đã chấp hành hình phạt để được xét giảm lần đầu là một phần ba thời hạn đối với hình phạt cải tạo không giam giữ, hình phạt tù từ ba mươi năm trở xuống, mười hai năm đối với tù chung thân.

2. Người bị kết án phạt tiền đã tích cực chấp hành được một phần hình phạt nhưng bị lâm vào hoàn cảnh kinh tế đặc biệt khó khăn kéo dài do thiên tai, hoả hoạn, tai nạn hoặc ốm đau gây ra mà không thể tiếp tục chấp hành được phần hình phạt còn lại hoặc lập công lớn, thì theo đề nghị của Viện trưởng Viện kiểm sát, Toà án có thể quyết định miễn việc chấp hành phần tiền phạt còn lại.

3. Một người có thể được giảm nhiều lần, nhưng phải bảo đảm chấp hành được một phần hai mức hình phạt đã tuyên. Người bị kết án tù chung thân, lần đầu được giảm xuống ba mươi năm tù và dù được giảm nhiều lần cũng phải bảo đảm thời hạn thực tế chấp hành hình phạt là hai mươi năm.

4. Đối với người đã được giảm một phần hình phạt mà lại phạm tội mới nghiêm trọng, rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì Toà án chỉ xét giảm lần đầu sau khi người đó đã chấp hành được hai phần ba mức hình phạt chung hoặc hai mươi năm nếu là tù chung thân.

Điều 59. Giảm thời hạn chấp hành hình phạt trong trường hợp đặc biệt

Người bị kết án có lý do đáng được khoan hồng thêm như đã lập công, đã quá già yếu hoặc mắc bệnh hiểm nghèo, thì Toà án có thể xét giảm vào thời gian sớm hơn hoặc với mức cao hơn so với thời gian và mức quy định tại Điều 58 của Bộ luật này.

Điều 60. Án treo

1. Khi xử phạt tù không quá ba năm, căn cứ vào nhân thân của người phạm tội và các tình tiết giảm nhẹ, nếu xét thấy không cần phải bắt chấp hành hình phạt tù, thì Tòa án cho hưởng án treo và ấn định thời gian thử thách từ một năm đến năm năm.

2. Trong thời gian thử thách, Toà án giao người được hưởng án treo cho cơ quan, tổ chức nơi người đó làm việc hoặc chính quyền địa phương nơi người đó thường trú để giám sát và giáo dục. Gia đình người bị kết án có trách nhiệm phối hợp với cơ quan, tổ chức, chính quyền địa phương trong việc giám sát, giáo dục người đó.

3. Người được hưởng án treo có thể phải chịu hình phạt bổ sung là phạt tiền, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định theo quy định tại Điều 30 và Điều 36 của Bộ luật này.

4. Người được hưởng án treo đã chấp hành được một phần hai thời gian thử thách và có nhiều tiến bộ thì theo đề nghị của cơ quan, tổ chức có trách nhiệm giám sát và giáo dục, Toà án có thể quyết định rút ngắn thời gian thử thách.

5. Đối với người được hưởng án treo mà phạm tội mới trong thời gian thử thách, thì Toà án quyết định buộc phải chấp hành hình phạt của bản án trước và tổng hợp với hình phạt của bản án mới theo quy định tại Điều 51 của Bộ luật này.

Điều 61. Hoãn chấp hành hình phạt tù

1. Người bị xử phạt tù có thể được hoãn chấp hành hình phạt trong các trường hợp sau đây:

a) Bị bệnh nặng được hoãn cho đến khi sức khỏe được hồi phục;

b) Phụ nữ có thai hoặc đang nuôi con dưới 36 tháng tuổi, thì được hoãn cho đến khi con đủ 36 tháng tuổi;

c) Là người lao động duy nhất trong gia đình, nếu phải chấp hành hình phạt tù thì gia đình sẽ gặp khó khăn đặc biệt, được hoãn đến một năm, trừ trường hợp người đó bị kết án về các tội xâm phạm an ninh quốc gia hoặc các tội khác là tội rất nghiêm trọng, đặc biệt nghiêm trọng;

d) Bị kết án về tội ít nghiêm trọng, do nhu cầu công vụ, thì được hoãn đến một năm.

2. Trong thời gian được hoãn chấp hành hình phạt tù, nếu người được hoãn chấp hành hình phạt lại phạm tội mới, thì Toà án buộc người đó phải chấp hành hình phạt trước và tổng hợp với hình phạt của bản án mới theo quy định tại Điều 51 của Bộ luật này.

Điều 62. Tạm đình chỉ chấp hành hình phạt tù

1. Người đang chấp hành hình phạt tù mà thuộc một trong các trường hợp quy định tại khoản 1 Điều 61 của Bộ luật này, thì có thể được tạm đình chỉ chấp hành hình phạt tù.

2. Thời gian tạm đình chỉ không được tính vào thời gian chấp hành hình phạt tù.

CHƯƠNG IX
XÓA ÁN TÍCH

Điều 63. Xoá án tích

Người bị kết án được xoá án tích theo quy định tại các điều từ Điều 64 đến Điều 67 của Bộ luật này.

Người được xoá án tích coi như chưa bị kết án và được Toà án cấp giấy chứng nhận.

Điều 64. Đương nhiên được xoá án tích

Những người sau đây đương nhiên được xoá án tích:

1. Người được miễn hình phạt.

2. Người bị kết án không phải về các tội quy định tại Chương XI và Chương XXIV của Bộ luật này, nếu từ khi chấp hành xong bản án hoặc từ khi hết thời hiệu thi hành bản án người đó không phạm tội mới trong thời hạn sau đây:

a) Một năm trong trường hợp bị phạt cảnh cáo, phạt tiền, cải tạo không giam giữ hoặc phạt tù nhưng được hưởng án treo;

b) Ba năm trong trong trường hợp hình phạt là tù đến ba năm;

c) Năm năm trong trường hợp hình phạt là tù từ trên ba năm đến mười lăm năm;

d) Bảy năm trong trường hợp hình phạt là tù từ trên mười lăm năm.

Điều 65. Xoá án tích theo quyết định của Toà án

1. Toà án quyết định việc xoá án tích đối với những người đã bị kết án về các tội quy định tại Chương XI và Chương XXIV của Bộ luật này, căn cứ vào tính chất của tội phạm đã được thực hiện, nhân thân, thái độ chấp hành pháp luật và thái độ lao động của người bị kết án trong các trường hợp sau đây:

a) Đã bị phạt tù đến ba năm mà không phạm tội mới trong thời hạn ba năm, kể từ khi chấp hành xong bản án hoặc từ khi hết thời hiệu thi hành bản án;

b) Đã bị phạt tù từ trên ba năm đến mười lăm năm mà không phạm tội mới trong thời hạn bảy năm, kể từ khi chấp hành xong bản án hoặc từ khi hết thời hiệu thi hành bản án;

c) Đã bị phạt tù trên mười lăm năm mà không phạm tội mới trong thời hạn mười năm, kể từ khi chấp hành xong bản án hoặc từ khi hết thời hiệu thi hành bản án.

2. Người bị Tòa án bác đơn xin xóa án tích lần đầu phải chờ một năm sau mới được xin xóa án tích; nếu bị bác đơn lần thứ hai trở đi thì phải sau hai năm mới được xin xóa án tích.

Điều 66. Xoá án tích trong trường hợp đặc biệt

Trong trường hợp người bị kết án có những biểu hiện tiến bộ rõ rệt và đã lập công, được cơ quan, tổ chức nơi người đó công tác hoặc chính quyền địa phương nơi người đó thường trú đề nghị, thì có thể được Toà án xoá án tích nếu người đó đã bảo đảm được ít nhất một phần ba thời hạn quy định.

Điều 67. Cách tính thời hạn để xoá án tích

1. Thời hạn để xoá án tích quy định tại Điều 64 và Điều 65 của Bộ luật này căn cứ vào hình phạt chính đã tuyên.

2. Nếu chưa được xoá án tích mà phạm tội mới, thì thời hạn để xoá án tích cũ tính từ ngày chấp hành xong bản án mới.

3. Việc chấp hành xong bản án bao gồm việc chấp hành xong hình phạt chính, hình phạt bổ sung và các quyết định khác của bản án.

4. Người được miễn chấp hành phần hình phạt còn lại cũng được coi như đã chấp hành xong hình phạt.

CHƯƠNG X
NHỮNG QUY ĐỊNH ĐỐI VỚI NGƯỜI CHƯA THÀNH NIÊN PHẠM TỘI

Điều 68. Áp dụng Bộ luật hình sự đối với người chưa thành niên phạm tội

Người chưa thành niên từ đủ 14 tuổi đến dưới 18 tuổi phạm tội phải chịu trách nhiệm hình sự theo những quy định của Chương này, đồng thời theo những quy định khác của Phần chung Bộ luật không trái với những quy định của Chương này.

Điều 69. Nguyên tắc xử lý đối với người chưa thành niên phạm tội

1. Việc xử lý người chưa thành niên phạm tội chủ yếu nhằm giáo dục, giúp đỡ họ sửa chữa sai lầm, phát triển lành mạnh và trở thành công dân có ích cho xã hội.

Trong mọi trường hợp điều tra, truy tố, xét xử hành vi phạm tội của người chưa thành niên, các cơ quan nhà nước có thẩm quyền phải xác định khả năng nhận thức của họ về tính chất nguy hiểm cho xã hội của hành vi phạm tội, nguyên nhân và điều kiện gây ra tội phạm.

2. Người chưa thành niên phạm tội có thể được miễn trách nhiệm hình sự, nếu người đó phạm tội ít nghiêm trọng hoặc tội nghiêm trọng, gây hại không lớn, có nhiều tình tiết giảm nhẹ và được gia đình hoặc cơ quan, tổ chức nhận giám sát, giáo dục.

3. Việc truy cứu trách nhiệm hình sự người chưa thành niên phạm tội và áp dụng hình phạt đối với họ được thực hiện chỉ trong trường hợp cần thiết và phải căn cứ vào tính chất của hành vi phạm tội, vào những đặc điểm về nhân thân và yêu cầu của việc phòng ngừa tội phạm.

4. Khi xét xử, nếu thấy không cần thiết phải áp dụng hình phạt đối với người chưa thành niên phạm tội, thì Toà án áp dụng một trong các biện pháp tư pháp được quy định tại Điều 70 của Bộ luật này.

5. Không xử phạt tù chung thân hoặc tử hình đối với người chưa thành niên phạm tội.

Khi áp dụng hình phạt đối với người chưa thành niên phạm tội cần hạn chế áp dụng hình phạt tù. Khi xử phạt tù có thời hạn, Tòa án cho người chưa thành niên phạm tội được hưởng mức án nhẹ hơn mức án áp dụng đối với người đã thành niên phạm tội tương ứng.

Không áp dụng hình phạt tiền đối với người chưa thành niên phạm tội ở độ tuổi từ đủ 14 tuổi đến dưới 16 tuổi.

Không áp dụng hình phạt bổ sung đối với người chưa thành niên phạm tội

Không áp dụng hình phạt tiền đối với người chưa thành niên phạm tội ở độ tuổi từ đủ 14 tuổi đến dưới 16 tuổi.

Không áp dụng hình phạt bổ sung đối với người chưa thành niên phạm tội.

6. Án đã tuyên đối với người chưa thành niên phạm tội khi chưa đủ 16 tuổi, thì không tính để xác định tái phạm hoặc tái phạm nguy hiểm.

Điều 70. Các biện pháp tư pháp áp dụng đối với người chưa thành niên phạm tội

1. Đối với người chưa thành niên phạm tội, Toà án có thể quyết định áp dụng một trong các biện pháp tư pháp có tính giáo dục, phòng ngừa sau đây:

a) Giáo dục tại xã, phường, thị trấn;

b) Đưa vào trường giáo dưỡng.

2. Toà án có thể áp dụng biện pháp giáo dục tại xã, phường, thị trấn từ một năm đến hai năm đối với người chưa thành niên phạm tội ít nghiêm trọng hoặc tội nghiêm trọng.

Người được giáo dục tại xã, phường, thị trấn phải chấp hành đầy đủ những nghĩa vụ về học tập, lao động, tuân theo pháp luật dưới sự giám sát, giáo dục của chính quyền xã, phường, thị trấn và tổ chức xã hội được Toà án giao trách nhiệm.

3. Toà án có thể áp dụng biện pháp đưa vào trường giáo dưỡng từ một năm đến hai năm đối với người chưa thành niên phạm tội, nếu thấy do tính chất nghiêm trọng của hành vi phạm tội, do nhân thân và môi trường sống của người đó mà cần đưa người đó vào một tổ chức giáo dục có kỷ luật chặt chẽ.

4. Nếu người được giáo dục tại xã, phường, thị trấn hoặc người được đưa vào trường giáo dưỡng đã chấp hành một phần hai thời hạn do Toà án quyết định và có nhiều tiến bộ, thì theo đề nghị của tổ chức, cơ quan, nhà trường được giao trách nhiệm giám sát, giáo dục, Toà án có thể quyết định chấm dứt thời hạn giáo dục tại xã, phường, thị trấn hoặc thời hạn ở trường giáo dưỡng.

Điều 71. Các hình phạt được áp dụng đối với người chưa thành niên phạm tội

Người chưa thành niên phạm tội chỉ bị áp dụng một trong các hình phạt sau đây đối với mỗi tội phạm:

1. Cảnh cáo;

2. Phạt tiền;

3. Cải tạo không giam giữ;

4. Tù có thời hạn.

Điều 72. Phạt tiền

Phạt tiền được áp dụng là hình phạt chính đối với người chưa thành niên phạm tội từ đủ 16 tuổi đến dưới 18 tuổi, nếu người đó có thu nhập hoặc có tài sản riêng.

Mức phạt tiền đối với người chưa thành niên phạm tội không quá một phần hai mức tiền phạt mà điều luật quy định.

Điều 73. Cải tạo không giam giữ

Khi áp dụng hình phạt cải tạo không giam giữ đối với người chưa thành niên phạm tội, thì không khấu trừ thu nhập của người đó.

Thời hạn cải tạo không giam giữ đối với người chưa thành niên phạm tội không quá một phần hai thời hạn mà điều luật quy định.

Điều 74. Tù có thời hạn

Người chưa thành niên phạm tội chỉ bị phạt tù có thời hạn theo quy định sau đây:

1. Đối với người từ đủ 16 tuổi đến dưới 18 tuổi khi phạm tội, nếu điều luật được áp dụng quy định hình phạt tù chung thân hoặc tử hình, thì mức hình phạt cao nhất được áp dụng không quá mười tám năm tù; nếu là tù có thời hạn thì mức hình phạt cao nhất được áp dụng không quá ba phần tư mức phạt tù mà điều luật quy định;

2. Đối với người từ đủ 14 tuổi đến dưới 16 tuổi khi phạm tội, nếu điều luật được áp dụng quy định hình phạt tù chung thân hoặc tử hình, thì mức hình phạt cao nhất được áp dụng không quá mười hai năm tù; nếu là tù có thời hạn thì mức hình phạt cao nhất được áp dụng không quá một phần hai mức phạt tù mà điều luật quy định.

Điều 75. Tổng hợp hình phạt trong trường hợp phạm nhiều tội

Đối với người phạm nhiều tội, có tội được thực hiện trước khi đủ 18 tuổi, có tội được thực hiện sau khi đủ 18 tuổi, thì việc tổng hợp hình phạt áp dụng như sau:

1. Nếu tội nặng nhất được thực hiện khi người đó chưa đủ 18 tuổi, thì hình phạt chung không được vượt quá mức hình phạt cao nhất quy định tại Điều 74 của Bộ luật này;

2. Nếu tội nặng nhất được thực hiện khi người đó đã đủ 18 tuổi, thì hình phạt chung áp dụng như đối với người đã thành niên phạm tội.

Điều 76. Giảm mức hình phạt đã tuyên

1. Người chưa thành niên bị phạt cải tạo không giam giữ hoặc phạt tù, nếu có nhiều tiến bộ và đã chấp hành được một phần tư thời hạn, thì được Toà án xét giảm; riêng đối với hình phạt tù, mỗi lần có thể giảm đến bốn năm nhưng phải bảo đảm đã chấp hành ít nhất là hai phần năm mức hình phạt đã tuyên.

2. Người chưa thành niên bị phạt cải tạo không giam giữ hoặc phạt tù, nếu lập công hoặc mắc bệnh hiểm nghèo, thì được xét giảm ngay và có thể được miễn chấp hành phần hình phạt còn lại.

3. Người chưa thành niên bị phạt tiền nhưng bị lâm vào hoàn cảnh kinh tế đặc biệt khó khăn kéo dài do thiên tai, hoả hoạn, tai nạn hoặc ốm đau gây ra hoặc lập công lớn, thì theo đề nghị của Viện trưởng Viện Kiểm sát, Toà án có thể quyết định giảm hoặc miễn việc chấp hành phần tiền phạt còn lại.

Điều 77. Xoá án tích

1. Thời hạn để xoá án tích đối với người chưa thành niên là một phần hai thời hạn quy định tại Điều 64 của Bộ luật này.

2. Người chưa thành niên phạm tội, nếu được áp dụng những biện pháp tư pháp quy định tại khoản 1 Điều 70 của Bộ luật này, thì không bị coi là có án tích.

PHẦN CÁC TỘI PHẠM

CHƯƠNG XI
CÁC TỘI XÂM PHẠM AN NINH QUỐC GIA

Điều 78. Tội phản bội Tổ quốc

1. Công dân Việt Nam nào câu kết với nước ngoài nhằm gây nguy hại cho độc lập, chủ quyền, thống nhất và toàn vẹn lãnh thổ của Tổ quốc, lực lượng quốc phòng, chế độ xã hội chủ nghĩa và Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam, thì bị phạt tù từ mười hai năm đến hai mươi năm, tù chung thân hoặc tử hình.

2. Phạm tội trong trường hợp có nhiều tình tiết giảm nhẹ thì bị phạt tù từ bảy năm đến mười lăm năm.

Điều 79. Tội hoạt động nhằm lật đổ chính quyền nhân dân

Người nào hoạt động thành lập hoặc tham gia tổ chức nhằm lật đổ chính quyền nhân dân, thì bị phạt như sau:

1. Người tổ chức, người xúi giục, người hoạt động đắc lực hoặc gây hậu quả nghiêm trọng, thì bị phạt tù từ mười hai năm đến hai mươi năm, tù chung thân hoặc tử hình;

2. Người đồng phạm khác thì bị phạt tù từ năm năm đến mười lăm năm.

Điều 80. Tội gián điệp

1. Người nào có một trong các hành vi sau đây, thì bị phạt tù từ mười hai năm đến hai mươi năm, tù chung thân hoặc tử hình:

a) Hoạt động tình báo, phá hoại hoặc gây cơ sở để hoạt động tình báo, phá hoại chống nước Cộng hoà xã hội chủ nghĩa Việt Nam;

b) Gây cơ sở để hoạt động tình báo, phá hoại theo sự chỉ đạo của nước ngoài; hoạt động thám báo, chỉ điểm, chứa chấp, dẫn đường hoặc thực hiện hành vi khác giúp người nước ngoài hoạt động tình báo, phá hoại;

c) Cung cấp hoặc thu thập nhằm cung cấp bí mật Nhà nước cho nước ngoài; thu thập, cung cấp tin tức, tài liệu khác nhằm mục đích để nước ngoài sử dụng chống nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Phạm tội trong trường hợp ít nghiêm trọng thì bị phạt tù từ năm năm đến mười lăm năm.

3. Người đã nhận làm gián điệp, nhưng không thực hiện nhiệm vụ được giao và tự thú, thành khẩn khai báo với cơ quan nhà nước có thẩm quyền, thì được miễn trách nhiệm hình sự.

Điều 81. Tội xâm phạm an ninh lãnh thổ

Người nào xâm nhập lãnh thổ, có hành động làm sai lệch đường biên giới quốc gia hoặc có hành động khác nhằm gây phương hại cho an ninh lãnh thổ của nước Cộng hoà xã hội chủ nghĩa Việt Nam, thì bị phạt như sau:

1. Người tổ chức, người hoạt động đắc lực hoặc gây hậu quả nghiêm trọng, thì bị phạt tù từ mười hai năm đến hai mươi năm hoặc tù chung thân;

2. Người đồng phạm khác thì bị phạt tù từ năm năm đến mười lăm năm.

Điều 82. Tội bạo loạn

Người nào hoạt động vũ trang hoặc dùng bạo lực có tổ chức nhằm chống chính quyền nhân dân, thì bị phạt như sau:

1. Người tổ chức, người hoạt động đắc lực hoặc gây hậu quả nghiêm trọng, thì bị phạt tù từ mười hai năm đến hai mươi năm, tù chung thân hoặc tử hình;

2. Người đồng phạm khác thì bị phạt tù từ năm năm đến mười lăm năm.

Điều 83. Tội hoạt động phỉ

Người nào nhằm chống chính quyền nhân dân mà hoạt động vũ trang ở vùng rừng núi, vùng biển, vùng hiểm yếu khác, giết người, cướp phá tài sản, thì bị phạt như sau:

1. Người tổ chức, người hoạt động đắc lực hoặc gây hậu quả nghiêm trọng, thì bị phạt tù từ mười hai năm đến hai mươi năm, tù chung thân hoặc tử hình;

2. Người đồng phạm khác thì bị phạt tù từ năm năm đến mười lăm năm.

Điều 84. Tội khủng bố nhằm chống chính quyền nhân dân

1. Người nào nhằm chống chính quyền nhân dân mà xâm phạm tính mạng của cán bộ, công chức hoặc công dân, thì bị phạt tù từ mười hai năm đến hai mươi năm, tù chung thân hoặc tử hình.

2. Phạm tội trong trường hợp xâm phạm tự do thân thể, sức khoẻ, thì bị phạt tù từ năm năm đến mười lăm năm.

3. Phạm tội trong trường hợp đe doạ xâm phạm tính mạng hoặc có những hành vi khác uy hiếp tinh thần, thì bị phạt tù từ hai năm đến bảy năm.

4. Khủng bố người nước ngoài nhằm gây khó khăn cho quan hệ quốc tế của nước Cộng hoà xã hội chủ nghĩa Việt Nam, thì cũng bị xử phạt theo Điều này.

Điều 85. Tội phá hoại cơ sở vật chất - kỹ thuật của nước Cộng hoà xã hội chủ nghĩa Việt Nam

1. Người nào nhằm chống chính quyền nhân dân mà phá hoại cơ sở vật chất - kỹ thuật của nước Cộng hoà xã hội chủ nghĩa Việt Nam trong các lĩnh vực chính trị, an ninh, quốc phòng, kinh tế, khoa học - kỹ thuật, văn hoá, xã hội, thì bị phạt tù từ mười hai năm đến hai mươi năm, tù chung thân hoặc tử hình.

2. Phạm tội trong trường hợp ít nghiêm trọng thì bị phạt tù từ năm năm đến mười lăm năm.

Điều 86. Tội phá hoại việc thực hiện các chính sách kinh tế - xã hội

1. Người nào nhằm chống chính quyền nhân dân mà phá hoại việc thực hiện các chính sách kinh tế-xã hội, thì bị phạt tù từ bảy năm đến hai mươi năm.

2. Phạm tội trong trường hợp ít nghiêm trọng thì bị phạt tù từ ba năm đến bảy năm.

Điều 87. Tội phá hoại chính sách đoàn kết

1. Người nào có một trong những hành vi sau đây nhằm chống chính quyền nhân dân, thì bị phạt tù từ năm năm đến mười lăm năm:

a) Gây chia rẽ giữa các tầng lớp nhân dân, giữa nhân dân với lực lượng vũ trang, với chính quyền nhân dân, với các tổ chức xã hội;

b) Gây hằn thù, kỳ thị, chia rẽ dân tộc, xâm phạm quyền bình đẳng trong cộng đồng các dân tộc Việt Nam;

c) Gây chia rẽ người theo tôn giáo với người không theo tôn giáo, chia rẽ các tín đồ tôn giáo với chính quyền nhân dân, với các tổ chức xã hội;

d) Phá hoại việc thực hiện chính sách đoàn kết quốc tế.

2. Phạm tội trong trường hợp ít nghiêm trọng thì bị phạt tù từ hai năm đến bảy năm.

Điều 88. Tội tuyên truyền chống Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam

1. Người nào có một trong những hành vi sau đây nhằm chống Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam, thì bị phạt tù từ ba năm đến mười hai năm:

a) Tuyên truyền xuyên tạc, phỉ báng chính quyền nhân dân;

b) Tuyên truyền những luận điệu chiến tranh tâm lý, phao tin bịa đặt gây hoang mang trong nhân dân;

c) Làm ra, tàng trữ, lưu hành các tài liệu, văn hoá phẩm có nội dung chống Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Phạm tội trong trường hợp đặc biệt nghiêm trọng thì bị phạt tù từ mười năm đến hai mươi năm.

Điều 89. Tội phá rối an ninh

1. Người nào nhằm chống chính quyền nhân dân mà kích động, lôi kéo, tụ tập nhiều người phá rối an ninh, chống người thi hành công vụ, cản trở hoạt động của cơ quan, tổ chức, nếu không thuộc trường hợp quy định tại Điều 82 của Bộ luật này, thì bị phạt tù từ năm năm đến mười lăm năm.

2. Người đồng phạm khác thì bị phạt tù từ hai năm đến bảy năm.

Điều 90. Tội chống phá trại giam

1. Người nào nhằm chống chính quyền nhân dân mà phá trại giam, tổ chức vượt trại giam, đánh tháo người bị giam, người bị dẫn giải hoặc trốn trại giam, thì bị phạt tù từ mười năm đến hai mươi năm hoặc tù chung thân.

2. Phạm tội trong trường hợp ít nghiêm trọng thì bị phạt tù từ ba năm đến mười năm.

Điều 91. Tội trốn đi nước ngoài hoặc trốn ở lại nước ngoài nhằm chống chính quyền nhân dân

1. Người nào trốn đi nước ngoài hoặc trốn ở lại nước ngoài nhằm chống chính quyền nhân dân, thì bị phạt tù từ ba năm đến mười hai năm.

2. Người tổ chức, người cưỡng ép, người xúi giục thì bị phạt tù từ năm năm đến mười lăm năm.

3. Phạm tội trong trường hợp đặc biệt nghiêm trọng thì bị phạt tù từ mười hai năm đến hai mươi năm hoặc tù chung thân.

Điều 92. Hình phạt bổ sung

Người phạm tội quy định tại Chương này còn có thể bị tước một số quyền công dân từ một năm đến năm năm, phạt quản chế, cấm cư trú từ một năm đến năm năm, tịch thu một phần hoặc toàn bộ tài sản.

CHƯƠNG XII
CÁC TỘI XÂM PHẠM TÍNH MẠNG, SỨC KHỎE,
NHÂN PHẨM, DANH DỰ CỦA CON NGƯỜI

Điều 93. Tội giết người

1. Người nào giết người thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười hai năm đến hai mươi năm, tù chung thân hoặc tử hình:

a) Giết nhiều người;

b) Giết phụ nữ mà biết là có thai;

c) Giết trẻ em;

d) Giết người đang thi hành công vụ hoặc vì lý do công vụ của nạn nhân;

đ) Giết ông, bà, cha, mẹ, người nuôi dưỡng, thầy giáo, cô giáo của mình;

e) Giết người mà liền trước đó hoặc ngay sau đó lại phạm một tội rất nghiêm trọng hoặc tội đặc biệt nghiêm trọng;

g) Để thực hiện hoặc che giấu tội phạm khác;

h) Để lấy bộ phận cơ thể của nạn nhân;

i) Thực hiện tội phạm một cách man rợ;

k) Bằng cách lợi dụng nghề nghiệp;

l) Bằng phương pháp có khả năng làm chết nhiều người;

m) Thuê giết người hoặc giết người thuê;

n) Có tính chất côn đồ;

o) Có tổ chức;

p) Tái phạm nguy hiểm;

q) Vì động cơ đê hèn.

2. Phạm tội không thuộc các trường hợp quy định tại khoản 1 Điều này, thì bị phạt tù từ bảy năm đến mười lăm năm.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm, phạt quản chế hoặc cấm cư trú từ một năm đến năm năm.

Điều 94. Tội giết con mới đẻ

Người mẹ nào do ảnh hưởng nặng nề của tư tưởng lạc hậu hoặc trong hoàn cảnh khách quan đặc biệt mà giết con mới đẻ hoặc vứt bỏ đứa trẻ đó dẫn đến hậu quả đứa trẻ chết, thì bị phạt cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

Điều 95. Tội giết người trong trạng thái tinh thần bị kích động mạnh

1. Người nào giết người trong trạng thái tinh thần bị kích động mạnh do hành vi trái pháp luật nghiêm trọng của nạn nhân đối với người đó hoặc đối với người thân thích của người đó, thì bị phạt tù từ sáu tháng đến ba năm.

2. Giết nhiều người trong trạng thái tinh thần bị kích động mạnh, thì bị phạt tù từ ba năm đến bảy năm.

Điều 96. Tội giết người do vựơt quá giới hạn phòng vệ chính đáng

1. Người nào giết người trong trường hợp vượt quá giới hạn phòng vệ chính đáng, thì bị phạt cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

2. Giết nhiều người trong trường hợp vượt quá giới hạn phòng vệ chính đáng, thì bị phạt tù từ hai năm đến năm năm.

Điều 97. Tội làm chết người trong khi thi hành công vụ

1. Người nào trong khi thi hành công vụ mà làm chết người do dùng vũ lực ngoài những trường hợp pháp luật cho phép, thì bị phạt tù từ hai năm đến bảy năm.

2. Phạm tội làm chết nhiều người hoặc trong trường hợp đặc biệt nghiêm trọng khác, thì bị phạt tù từ bảy năm đến mười lăm năm.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 98. Tội vô ý làm chết người

1. Người nào vô ý làm chết người thì bị phạt tù từ sáu tháng đến năm năm.

2. Phạm tội làm chết nhiều người thì bị phạt tù từ ba năm đến mười năm.

Điều 99. Tội vô ý làm chết người do vi phạm quy tắc nghề nghiệp hoặc quy tắc hành chính

1. Người nào vô ý làm chết người do vi phạm quy tắc nghề nghiệp hoặc quy tắc hành chính, thì bị phạt tù từ một năm đến sáu năm.

2. Phạm tội làm chết nhiều người thì bị phạt tù từ năm năm đến mười hai năm.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 100. Tội bức tử

1. Người nào đối xử tàn ác, thường xuyên ức hiếp, ngược đãi hoặc làm nhục người lệ thuộc mình làm người đó tự sát, thì bị phạt tù từ hai năm đến bảy năm.

2. Phạm tội làm nhiều người tự sát thì bị phạt tù từ năm năm đến mười hai năm.

Điều 101. Tội xúi giục hoặc giúp người khác tự sát

1. Người nào xúi giục làm người khác tự sát hoặc giúp người khác tự sát, thì bị phạt tù từ sáu tháng đến ba năm.

2. Phạm tội làm nhiều người tự sát thì bị phạt tù từ hai năm đến bảy năm.

Điều 102. Tội không cứu giúp người đang ở trong tình trạng nguy hiểm đến tính mạng

1. Người nào thấy người khác đang ở trong tình trạng nguy hiểm đến tính mạng, tuy có điều kiện mà không cứu giúp dẫn đến hậu quả người đó chết, thì bị phạt cảnh cáo, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ một năm đến năm năm:

a) Người không cứu giúp là người đã vô ý gây ra tình trạng nguy hiểm;

b) Người không cứu giúp là người mà theo pháp luật hay nghề nghiệp có nghĩa vụ phải cứu giúp.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 103. Tội đe dọa giết người

1. Người nào đe doạ giết người, nếu có căn cứ làm cho người bị đe doạ lo sợ rằng việc đe doạ này sẽ được thực hiện, thì bị phạt cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Đối với nhiều người;

b) Đối với người thi hành công vụ hoặc vì lý do công vụ của nạn nhân;

c) Đối với trẻ em;

d) Để che giấu hoặc trốn tránh việc bị xử lý về một tội phạm khác.

Điều 104. Tội cố ý gây thương tích hoặc gây tổn hại cho sức khoẻ của người khác

1. Người nào cố ý gây thương tích hoặc gây tổn hại cho sức khỏe của người khác mà tỷ lệ thương tật từ 11% đến 30% hoặc dưới 11% nhưng thuộc một trong các trường hợp sau đây, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm:

a) Dùng hung khí nguy hiểm hoặc dùng thủ đoạn gây nguy hại cho nhiều người;

b) Gây cố tật nhẹ cho nạn nhân;

c) Phạm tội nhiều lần đối với cùng một người hoặc đối với nhiều người;

d) Đối với trẻ em, phụ nữ đang có thai, người già yếu, ốm đau hoặc người khác không có khả năng tự vệ;

đ) Đối với ông, bà, cha, mẹ, người nuôi dưỡng, thầy giáo, cô giáo của mình;

e) Có tổ chức;

g) Trong thời gian đang bị tạm giữ, tạm giam hoặc đang bị áp dụng biện pháp đưa vào cơ sở giáo dục;

h) Thuê gây thương tích hoặc gây thương tích thuê;

i) Có tính chất côn đồ hoặc tái phạm nguy hiểm;

k) Để cản trở người thi hành công vụ hoặc vì lý do công vụ của nạn nhân.

2. Phạm tội gây thương tích hoặc gây tổn hại cho sức khỏe của người khác mà tỷ lệ thương tật từ 31% đến 60% hoặc từ 11% đến 30%, nhưng thuộc một trong các trường hợp quy định tại các điểm từ điểm a đến điểm k khoản 1 Điều này, thì bị phạt tù từ hai năm đến bảy năm.

3. Phạm tội gây thương tích, gây tổn hại cho sức khỏe của người khác mà tỷ lệ thương tật từ 61% trở lên hoặc dẫn đến chết người hoặc từ 31% đến 60%, nhưng thuộc một trong các trường hợp quy định tại các điểm từ điểm a đến điểm k khoản 1 Điều này, thì bị phạt tù từ năm năm đến mười lăm năm.

4. Phạm tội dẫn đến chết nhiều người hoặc trong trường hợp đặc biệt nghiêm trọng khác, thì bị phạt tù từ mười năm đến hai mươi năm hoặc tù chung thân.

Điều 105. Tội cố ý gây thương tích hoặc gây tổn hại cho sức khỏe của người khác trong trạng thái tinh thần bị kích động mạnh

1. Người nào cố ý gây thương tích hoặc gây tổn hại cho sức khỏe của người khác mà tỷ lệ thương tật từ 31% đến 60% trong trạng thái tinh thần bị kích động mạnh do hành vi trái pháp luật nghiêm trọng của nạn nhân đối với người đó hoặc đối với người thân thích của người đó, thì bị phạt cảnh cáo, cải tạo không giam giữ đến một năm hoặc phạt tù từ sáu tháng đến hai năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ một năm đến năm năm :

a) Đối với nhiều người;

b) Gây thương tích hoặc gây tổn hại cho sức khoẻ của người khác mà tỷ lệ thương tật từ 61% trở lên hoặc dẫn đến chết người hoặc trong trường hợp đặc biệt nghiêm trọng khác.

Điều 106. Tội cố ý gây thương tích hoặc gây tổn hại cho sức khoẻ của người khác do vượt quá giới hạn phòng vệ chính đáng

1. Người nào cố ý gây thương tích hoặc gây tổn hại cho sức khỏe của người khác mà tỷ lệ thương tật từ 31% trở lên hoặc dẫn đến chết người do vượt quá giới hạn phòng vệ chính đáng, thì bị phạt cảnh cáo, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến một năm.

2. Phạm tội đối với nhiều người thì bị phạt tù từ một năm đến ba năm.

Điều 107. Tội gây thương tích hoặc gây tổn hại cho sức khoẻ của người khác trong khi thi hành công vụ

1. Người nào trong khi thi hành công vụ dùng vũ lực ngoài những trường hợp pháp luật cho phép gây thương tích hoặc tổn hại cho sức khoẻ của người khác mà tỷ lệ thương tật từ 31% trở lên, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm.

2. Phạm tội đối với nhiều người thì bị phạt tù từ hai năm đến bảy năm.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 108. Tội vô ý gây thương tích hoặc gây tổn hại cho sức khỏe của người khác

1. Người nào vô ý gây thương tích hoặc gây tổn hại cho sức khỏe của người khác mà tỷ lệ thương tật từ 31% trở lên, thì bị phạt cảnh cáo, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

2. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 109. Tội vô ý gây thương tích hoặc gây tổn hại cho sức khoẻ của người khác do vi phạm quy tắc nghề nghiệp hoặc quy tắc hành chính

1. Người nào vô ý gây thương tích hoặc gây tổn hại cho sức khoẻ của người khác mà tỷ lệ thương tật từ 31% trở lên, do vi phạm quy tắc nghề nghiệp hoặc quy tắc hành chính, thì bị phạt tù từ sáu tháng đến ba năm.

2. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 110. Tội hành hạ người khác

1. Người nào đối xử tàn ác với người lệ thuộc mình thì bị phạt cảnh cáo, cải tạo không giam giữ đến một năm hoặc phạt tù từ ba tháng đến hai năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ một năm đến ba năm:

a) Đối với người già, trẻ em, phụ nữ có thai hoặc người tàn tật;

b) Đối với nhiều người.

Điều 111. Tội hiếp dâm

1. Người nào dùng vũ lực, đe doạ dùng vũ lực hoặc lợi dụng tình trạng không thể tự vệ được của nạn nhân hoặc thủ đoạn khác giao cấu với nạn nhân trái với ý muốn của họ, thì bị phạt tù từ hai năm đến bảy năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Có tổ chức;

b) Đối với người mà người phạm tội có trách nhiệm chăm sóc, giáo dục, chữa bệnh;

c) Nhiều người hiếp một người;

d) Phạm tội nhiều lần;

đ) Đối với nhiều người;

e) Có tính chất loạn luân;

g) Làm nạn nhân có thai;

h) Gây tổn hại cho sức khoẻ của nạn nhân mà tỷ lệ thương tật từ 31% đến 60%;

i) Tái phạm nguy hiểm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười hai năm đến hai mươi năm hoặc tù chung thân:

a) Gây tổn hại cho sức khoẻ của nạn nhân mà tỷ lệ thương tật từ 61% trở lên;

b) Biết mình bị nhiễm HIV mà vẫn phạm tội;

c) Làm nạn nhân chết hoặc tự sát.

4. Phạm tội hiếp dâm người chưa thành niên từ đủ 16 tuổi đến dưới 18 tuổi, thì bị phạt tù từ năm năm đến mười năm.

Phạm tội thuộc một trong các trường hợp quy định tại khoản 2 hoặc khoản 3 Điều này, thì bị xử phạt theo mức hình phạt quy định tại các khoản đó.

5. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 112. Tội hiếp dâm trẻ em

1. Người nào hiếp dâm trẻ em từ đủ 13 tuổi đến dưới 16 tuổi, thì bị phạt tù từ bảy năm đến mười lăm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười hai năm đến hai mươi năm:

a) Có tính chất loạn luân;

b) Làm nạn nhân có thai;

c) Gây tổn hại cho sức khoẻ của nạn nhân mà tỷ lệ thương tật từ 31% đến 60%;

d) Đối với người mà người phạm tội có trách nhiệm chăm sóc, giáo dục, chữa bệnh;

đ) Tái phạm nguy hiểm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù hai mươi năm, tù chung thân hoặc tử hình:

a) Có tổ chức;

b) Nhiều người hiếp một người;

c) Phạm tội nhiều lần;

d) Đối với nhiều người;

đ) Gây tổn hại cho sức khoẻ của nạn nhân mà tỷ lệ thương tật từ 61%trở lên;

e) Biết mình bị nhiễm HIVmà vẫn phạm tội;

g) Làm nạn nhân chết hoặc tự sát.

4. Mọi trường hợp giao cấu với trẻ em chưa đủ 13 tuổi là phạm tội hiếp dâm trẻ em và người phạm tội bị phạt tù từ mười hai năm đến hai mươi năm, tù chung thân hoặc tử hình.

5. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 113. Tội cưỡng dâm

1. Người nào dùng mọi thủ đoạn khiến người lệ thuộc mình hoặc người đang ở trong tình trạng quẫn bách phải miễn cưỡng giao cấu, thì bị phạt tù từ sáu tháng đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Nhiều người cưỡng dâm một người;

b) Cưỡng dâm nhiều lần;

c) Cưỡng dâm nhiều người;

d) Có tính chất loạn luân;

đ) Làm nạn nhân có thai;

e) Gây tổn hại cho sức khoẻ của nạn nhân mà tỷ lệ thương tật từ 31% đến 60%;

g) Tái phạm nguy hiểm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười tám năm:

a) Gây tổn hại cho sức khoẻ của nạn nhân mà tỷ lệ thương tật từ 61% trở lên;

b) Biết mình bị nhiễm HIV mà vẫn phạm tội;

c) Làm nạn nhân chết hoặc tự sát.

4. Cưỡng dâm người chưa thành niên từ đủ 16 tuổi đến dưới 18 tuổi, thì bị phạt tù từ hai năm đến bảy năm.

Phạm tội thuộc một trong các trường hợp quy định tại khoản 2 hoặc khoản 3 Điều này, thì bị xử phạt theo mức hình phạt quy định tại các khoản đó.

5. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 114. Tội cưỡng dâm trẻ em

1. Người nào cưỡng dâm trẻ em từ đủ 13 tuổi đến dưới 16 tuổi, thì bị phạt tù từ năm năm đến mười năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Có tính chất loạn luân;

b) Làm nạn nhân có thai;

c) Gây tổn hại cho sức khoẻ của nạn nhân mà tỷ lệ thương tật từ 31% đến 60%;

d) Tái phạm nguy hiểm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười hai năm đến hai mươi năm hoặc tù chung thân:

a) Nhiều người cưỡng dâm một người;

b) Phạm tội nhiều lần;

c) Đối với nhiều người;

d) Gây tổn hại cho sức khoẻ của nạn nhân mà tỷ lệ thương tật từ 61% trở lên;

đ) Biết mình bị nhiễm HIVmà vẫn phạm tội;.

e) Làm nạn nhân chết hoặc tự sát.

4. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 115. Tội giao cấu với trẻ em

1. Người nào đã thành niên mà giao cấu với trẻ em từ đủ 13 tuổi đến dưới 16 tuổi, thì bị phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Phạm tội nhiều lần;

b) Đối với nhiều người;

c) Có tính chất loạn luân;

d) Làm nạn nhân có thai;

đ) Gây tổn hại cho sức khoẻ của nạn nhân mà tỷ lệ thương tật từ 31% đến 60%.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Gây tổn hại cho sức khoẻ của nạn nhân mà tỷ lệ thương tật từ 61% trở lên;

b) Biết mình bị nhiễm HIV mà vẫn phạm tội.

Điều 116. Tội dâm ô đối với trẻ em

1. Người nào đã thành niên mà có hành vi dâm ô đối với trẻ em, thì bị phạt tù từ sáu tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến bảy năm:

a) Phạm tội nhiều lần;

b) Đối với nhiều trẻ em;

c) Đối với trẻ em mà người phạm tội có trách nhiệm chăm sóc, giáo dục, chữa bệnh;

d) Gây hậu quả nghiêm trọng;

đ) Tái phạm nguy hiểm.

3. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ bảy năm đến mười hai năm.

4. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 117. Tội lây truyền HIV cho người khác

1. Người nào biết mình bị nhiễm HIV mà cố ý lây truyền bệnh cho người khác, thì bị phạt tù từ một năm đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến bảy năm:

a) Đối với nhiều người;

b) Đối với người chưa thành niên;

c) Đối với thầy thuốc hoặc nhân viên y tế trực tiếp chữa bệnh cho mình;

d) Đối với người thi hành công vụ hoặc vì lý do công vụ của nạn nhân.

Điều 118. Tội cố ý truyền HIV cho người khác

1. Người nào cố ý truyền HIV cho người khác, nếu không thuộc trường hợp quy định tại Điều 117 của Bộ luật này, thì bị phạt tù từ ba năm đến mười năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười năm đến hai mươi năm hoặc tù chung thân:

a) Có tổ chức;

b) Đối với nhiều người;

c) Đối với người chưa thành niên;

d) Đối với người đang thi hành công vụ hoặc vì lý do công vụ của nạn nhân;

đ) Lợi dụng nghề nghiệp.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 119. Tội mua bán người

1. Người nào mua bán người thì bị phạt tù từ hai năm đến bảy năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ năm năm đến hai mươi năm:

a) Vì mục đích mại dâm;

b) Có tổ chức;

c) Có tính chất chuyên nghiệp;

d) Để lấy bộ phận cơ thể của nạn nhân;

đ) Để đưa ra nước ngoài;

e) Đối với nhiều người;

g) Phạm tội nhiều lần;

3. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, phạt quản chế hoặc cấm cư trú từ một năm đến năm năm.

Điều 120. Tội mua bán, đánh tráo hoặc chiếm đoạt trẻ em

1. Người nào mua bán, đánh tráo hoặc chiếm đoạt trẻ em dưới bất kỳ hình thức nào, thì bị phạt tù từ ba năm đến mười năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười năm đến hai mươi năm hoặc tù chung thân:

a) Có tổ chức

b) Có tính chất chuyên nghiệp;

c) Vì động cơ đê hèn;

d) Đối với nhiều trẻ em;

đ) Để lấy bộ phận cơ thể của nạn nhân;

e) Để đưa ra nước ngoài;

g) Để sử dụng vào mục đích vô nhân đạo;

h) Để sử dụng vào mục đích mại dâm;

i) Tái phạm nguy hiểm;

k) Gây hậu quả nghiêm trọng

3. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm hoặc phạt quản chế từ một năm đến năm năm.

Điều 121. Tội làm nhục người khác

1. Người nào xúc phạm nghiêm trọng nhân phẩm, danh dự của người khác, thì bị phạt cảnh cáo, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ một năm đến ba năm:

a) Phạm tội nhiều lần;

b) Đối với nhiều người;

c) Lợi dụng chức vụ, quyền hạn;

d) Đối với người thi hành công vụ;

đ) Đối với người dạy dỗ, nuôi dưỡng, chăm sóc, chữa bệnh cho mình.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 122. Tội vu khống

1. Người nào bịa đặt, loan truyền những điều biết rõ là bịa đặt nhằm xúc phạm danh dự hoặc gây thiệt hại đến quyền, lợi ích hợp pháp của người khác hoặc bịa đặt là người khác phạm tội và tố cáo họ trước cơ quan có thẩm quyền, thì bị phạt cảnh cáo, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ một năm đến bảy năm:

a) Có tổ chức;

b) Lợi dụng chức vụ, quyền hạn;

c) Đối với nhiều người;

d) Đối với ông, bà, cha, mẹ, người dạy dỗ, nuôi dưỡng, chăm sóc, giáo dục, chữa bệnh cho mình;

đ) Đối với người thi hành công vụ;

e) Vu khống người khác phạm tội rất nghiêm trọng hoặc đặc biệt nghiêm trọng.

3. Người phạm tội còn có thể bị phạt tiền từ một triệu đồng đến mười triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

CHƯƠNG XIII
CÁC TỘI XÂM PHẠM QUYỀN TỰ DO, DÂN CHỦ CỦA CÔNG DÂN

Điều 123. Tội bắt, giữ hoặc giam người trái pháp luật

1. Người nào bắt, giữ hoặc giam người trái pháp luật, thì bị phạt cảnh cáo, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ một năm đến năm năm:

a) Có tổ chức;

b) Lợi dụng chức vụ, quyền hạn;

c) Đối với người thi hành công vụ;

d) Phạm tội nhiều lần;

đ) Đối với nhiều người.

3. Phạm tội gây hậu quả nghiêm trọng thì bị phạt tù từ ba năm đến mười năm.

4. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 124. Tội xâm phạm chỗ ở của công dân

1. Người nào khám xét trái pháp luật chỗ ở của người khác, đuổi trái pháp luật người khác khỏi chỗ ở của họ hoặc có những hành vi trái pháp luật khác xâm phạm quyền bất khả xâm phạm về chỗ ở của công dân, thì bị phạt cảnh cáo, cải tạo không giam giữ đến một năm hoặc phạt tù từ ba tháng đến một năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ một năm đến ba năm:

a) Có tổ chức;

b) Lợi dụng chức vụ, quyền hạn;

c) Gây hậu quả nghiêm trọng.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 125. Tội xâm phạm bí mật hoặc an toàn thư tín, điện thoại, điện tín của người khác

1. Người nào chiếm đoạt thư, điện báo, telex, fax hoặc các văn bản khác được truyền đưa bằng phương tiện viễn thông và máy tính hoặc có hành vi trái pháp luật xâm phạm bí mật hoặc an toàn thư tín, điện thoại, điện tín của người khác đã bị xử lý kỷ luật hoặc xử phạt hành chính về hành vi này mà còn vi phạm, thì bị phạt cảnh cáo, phạt tiền từ một triệu đồng đến năm triệu đồng hoặc phạt cải tạo không giam giữ đến một năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt cải tạo không giam giữ từ một năm đến hai năm hoặc phạt tù từ ba tháng đến hai năm:

a) Có tổ chức;

b) Lợi dụng chức vụ, quyền hạn;

c) Phạm tội nhiều lần;

d) Gây hậu quả nghiêm trọng;

đ) Tái phạm.

3. Người phạm tội còn có thể bị phạt tiền từ hai triệu đồng đến hai mươi triệu đồng, cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 126. Tội xâm phạm quyền bầu cử, quyền ứng cử của công dân

1. Người nào lừa gạt, mua chuộc, cưỡng ép hoặc dùng thủ đoạn khác cản trở việc thực hiện quyền bầu cử, quyền ứng cử của công dân, thì bị phạt cảnh cáo, cải tạo không giam giữ đến một năm hoặc phạt tù từ ba tháng đến một năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ một năm đến hai năm:

a) Có tổ chức;

b) Lợi dụng chức vụ, quyền hạn;

c) Gây hậu quả nghiêm trọng.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 127. Tội làm sai lệch kết quả bầu cử

1. Người nào có trách nhiệm trong việc tổ chức, giám sát việc bầu cử mà giả mạo giấy tờ, gian lận phiếu hoặc dùng thủ đoạn khác để làm sai lệch kết quả bầu cử, thì bị phạt cải tạo không giam giữ đến hai năm hoặc phạt tù từ sáu tháng đến hai năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ một năm đến ba năm:

a) Có tổ chức;

b) Gây hậu quả nghiêm trọng.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 128. Tội buộc người lao động, cán bộ, công chức thôi việc trái pháp luật

Người nào vì vụ lợi hoặc động cơ cá nhân khác mà buộc người lao động, cán bộ, công chức thôi việc trái pháp luật gây hậu quả nghiêm trọng, thì bị phạt cảnh cáo, cải tạo không giam giữ đến một năm hoặc phạt tù từ ba tháng đến một năm.

Điều 129. Tội xâm phạm quyền hội họp, lập hội, quyền tự do tín ngưỡng, tôn giáo của công dân

1. Người nào có hành vi cản trở công dân thực hiện quyền hội họp, quyền lập hội phù hợp với lợi ích của Nhà nước và của nhân dân, quyền tự do tín ngưỡng, tôn giáo, theo hoặc không theo một tôn giáo nào đã bị xử lý kỷ luật hoặc xử phạt hành chính về hành vi này mà còn vi phạm, thì bị phạt cảnh cáo, cải tạo không giam giữ đến một năm hoặc phạt tù từ ba tháng đến một năm.

2. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 130. Tội xâm phạm quyền bình đẳng của phụ nữ

Người nào dùng vũ lực hoặc có hành vi nghiêm trọng khác cản trở phụ nữ tham gia hoạt động chính trị, kinh tế, khoa học, văn hoá, xã hội, thì bị phạt cảnh cáo, cải tạo không giam giữ đến một năm hoặc phạt tù từ ba tháng đến một năm.

Điều 131. Tội xâm phạm quyền tác giả ( Bộ luật hình sự sửa đổi bổ sung 2009 đã quyết định bỏ điều luật này )

1. Người nào thực hiện một trong các hành vi sau đây gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về một trong các hành vi quy định tại Điều này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tiền từ hai mươi triệu đồng đến hai trăm triệu đồng hoặc cải tạo không giam giữ đến hai năm:

a) Chiếm đoạt quyền tác giả đối với tác phẩm văn học, nghệ thuật, khoa học, báo chí, chương trình băng âm thanh, đĩa âm thanh, băng hình, đĩa hình;

b) Mạo danh tác giả trên tác phẩm văn học, nghệ thuật, khoa học, báo chí, chương trình băng âm thanh, đĩa âm thanh, băng hình, đĩa hình;

c) Sửa đổi bất hợp pháp nội dung của tác phẩm văn học, nghệ thuật, khoa học, báo chí, chương trình băng âm thanh, đĩa âm thanh, băng hình, đĩa hình;

d) Công bố, phổ biến bất hợp pháp tác phẩm văn học, nghệ thuật, khoa học, báo chí, chương trình băng âm thanh, đĩa âm thanh, băng hình, đĩa hình.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ sáu tháng đến ba năm:

a) Có tổ chức;

b) Phạm tội nhiều lần;

c) Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng.

3. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 132. Tội xâm phạm quyền khiếu nại, tố cáo

1. Người nào có một trong các hành vi sau đây, thì bị phạt cảnh cáo, cải tạo không giam giữ đến một năm hoặc phạt tù từ ba tháng đến ba năm:

a) Lợi dụng chức vụ, quyền hạn cản trở việc khiếu nại, tố cáo, việc xét và giải quyết các khiếu nại, tố cáo hoặc việc xử lý người bị khiếu nại, tố cáo;

b) Có trách nhiệm mà cố ý không chấp hành quyết định của cơ quan có thẩm quyền xét và giải quyết các khiếu nại, tố cáo gây thiệt hại cho người khiếu nại, tố cáo.

2. Người nào trả thù người khiếu nại, tố cáo thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến năm năm.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

CHƯƠNG XIV
CÁC TỘI XÂM PHẠM SỞ HỮU

Điều 133. Tội cướp tài sản

1. Người nào dùng vũ lực, đe doạ dùng vũ lực ngay tức khắc hoặc có hành vi khác làm cho người bị tấn công lâm vào tình trạng không thể chống cự được nhằm chiếm đoạt tài sản, thì bị phạt tù từ ba năm đến mười năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Có tổ chức;

b) Có tính chất chuyên nghiệp;

c) Tái phạm nguy hiểm;

d) Sử dụng vũ khí, phương tiện hoặc thủ đoạn nguy hiểm khác;

đ) Gây thương tích hoặc gây tổn hại cho sức khoẻ của người khác mà tỷ lệ thương tật từ 11% đến 30%;

e) Chiếm đoạt tài sản có giá trị từ năm mươi triệu đồng đến dưới hai trăm triệu đồng;

g) Gây hậu quả nghiêm trọng.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười hai năm đến hai mươi năm:

a) Gây thương tích hoặc gây tổn hại cho sức khoẻ của người khác mà tỷ lệ thương tật từ 31% đến 60%;

b) Chiếm đoạt tài sản có giá trị từ hai trăm triệu đồng đến dưới năm trăm triệu đồng;

c) Gây hậu quả rất nghiêm trọng.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười tám năm đến hai mươi năm, tù chung thân hoặc tử hình:

a) Gây thương tích hoặc gây tổn hại cho sức khoẻ của người khác mà tỷ lệ thương tật từ 61% trở lên hoặc làm chết người;

b) Chiếm đoạt tài sản có giá trị từ năm trăm triệu đồng trở lên;

c) Gây hậu quả đặc biệt nghiêm trọng.

5. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, tịch thu một phần hoặc toàn bộ tài sản, phạt quản chế hoặc cấm cư trú từ một năm đến năm năm.

Điều 134. Tội bắt cóc nhằm chiếm đoạt tài sản

1. Người nào bắt cóc người khác làm con tin nhằm chiếm đoạt tài sản, thì bị phạt tù từ hai năm đến bảy năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ năm năm đến mười hai năm:

a) Có tổ chức;

b) Có tính chất chuyên nghiệp;

c) Tái phạm nguy hiểm;

d) Sử dụng vũ khí, phương tiện hoặc thủ đoạn nguy hiểm khác;

đ) Đối với trẻ em;

e) Đối với nhiều người;

g) Gây thương tích hoặc gây tổn hại cho sức khoẻ của người bị bắt làm con tin mà tỷ lệ thương tật từ 11% đến 30%;

h) Chiếm đoạt tài sản có giá trị từ năm mươi triệu đồng đến dưới hai trăm triệu đồng;

i) Gây hậu quả nghiêm trọng.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười năm đến mười tám năm:

a) Gây thương tích hoặc gây tổn hại cho sức khoẻ của người bị bắt làm con tin mà tỷ lệ thương tật từ 31% đến 60%;

b) Chiếm đoạt tài sản có giá trị từ hai trăm triệu đồng đến dưới năm trăm triệu đồng;

c) Gây hậu quả rất nghiêm trọng.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười lăm năm đến hai mươi năm hoặc tù chung thân:

a) Gây thương tích hoặc gây tổn hại cho sức khoẻ của người bị bắt làm con tin mà tỷ lệ thương tật từ 61% trở lên hoặc làm chết người;

b) Chiếm đoạt tài sản có giá trị từ năm trăm triệu đồng trở lên;

c) Gây hậu quả đặc biệt nghiêm trọng.

5. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, tịch thu một phần hoặc toàn bộ tài sản, phạt quản chế hoặc cấm cư trú từ một năm đến năm năm.

Điều 135. Tội cưỡng đoạt tài sản

1. Người nào đe doạ sẽ dùng vũ lực hoặc có thủ đoạn khác uy hiếp tinh thần người khác nhằm chiếm đoạt tài sản, thì bị phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Có tổ chức;

b) Có tính chất chuyên nghiệp;

c) Tái phạm nguy hiểm;

d) Chiếm đoạt tài sản có giá trị từ năm mươi triệu đồng đến dưới hai trăm triệu đồng;

đ) Gây hậu quả nghiêm trọng.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Chiếm đoạt tài sản có giá trị từ hai trăm triệu đồng đến dưới năm trăm triệu đồng;

b) Gây hậu quả rất nghiêm trọng.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười hai năm đến hai mươi năm:

a) Chiếm đoạt tài sản có giá trị từ năm trăm triệu đồng trở lên;

b) Gây hậu quả đặc biệt nghiêm trọng.

5. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, tịch thu một phần hoặc toàn bộ tài sản.

Điều 136. Tội cướp giật tài sản

1. Người nào cướp giật tài sản của người khác, thì bị phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Có tổ chức;

b) Có tính chất chuyên nghiệp;

c) Tái phạm nguy hiểm;

d) Dùng thủ đoạn nguy hiểm;

đ) Hành hung để tẩu thoát;

e) Gây thương tích hoặc gây tổn hại cho sức khỏe của người khác mà tỷ lệ thương tật từ 11% đến 30%;

g) Chiếm đoạt tài sản có giá trị từ năm mươi triệu đồng đến dưới hai trăm triệu đồng;

h) Gây hậu quả nghiêm trọng.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Gây thương tích hoặc gây tổn hại cho sức khỏe của người khác mà tỷ lệ thương tật từ 31% đến 60%;

b) Chiếm đoạt tài sản có giá trị từ hai trăm triệu đồng đến dưới năm trăm triệu đồng;

c) Gây hậu quả rất nghiêm trọng.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười hai năm đến hai mươi năm hoặc tù chung thân:

a) Gây thương tích hoặc gây tổn hại cho sức khỏe của người khác mà tỷ lệ thương tật từ 61% trở lên hoặc làm chết người;

b) Chiếm đoạt tài sản có giá trị từ năm trăm triệu đồng trở lên;

c) Gây hậu quả đặc biệt nghiêm trọng.

5. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng.

Điều 137. Tội công nhiên chiếm đoạt tài sản

1. Người nào công nhiên chiếm đoạt tài sản của người khác có giá trị từ hai triệu đồng đến dưới năm mươi triệu đồng hoặc dưới hai triệu đồng nhưng gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi chiếm đoạt hoặc đã bị kết án về tội chiếm đoạt tài sản, chưa được xoá án tích mà còn vi phạm, thì bị phạt tù từ sáu tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Hành hung để tẩu thoát;

b) Chiếm đoạt tài sản có giá trị từ năm mươi triệu đồng đến dưới hai trăm triệu đồng;

c) Tái phạm nguy hiểm;

d) Gây hậu quả nghiêm trọng.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Chiếm đoạt tài sản có giá trị từ hai trăm triệu đồng đến dưới năm trăm triệu đồng;

b) Gây hậu quả rất nghiêm trọng.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười hai năm đến hai mươi năm hoặc tù chung thân:

a) Chiếm đoạt tài sản có giá trị từ năm trăm triệu đồng trở lên;

b) Gây hậu quả đặc biệt nghiêm trọng.

5. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến một trăm triệu đồng.

Điều 138. Tội trộm cắp tài sản

1. Người nào trộm cắp tài sản của người khác có giá trị từ hai triệu đồng đến dưới năm mươi triệu đồng hoặc dưới hai triệu đồng nhưng gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi chiếm đoạt hoặc đã bị kết án về tội chiếm đoạt tài sản, chưa được xoá án tích mà còn vi phạm, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Có tổ chức;

b) Có tính chất chuyên nghiệp;

c) Tái phạm nguy hiểm;

d) Dùng thủ đoạn xảo quyệt, nguy hiểm;

đ) Hành hung để tẩu thoát;

e) Chiếm đoạt tài sản có giá trị từ năm mươi triệu đồng đến dưới hai trăm triệu đồng;

g) Gây hậu quả nghiêm trọng.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Chiếm đoạt tài sản có giá trị từ hai trăm triệu đồng đến dưới năm trăm triệu đồng;

b) Gây hậu quả rất nghiêm trọng.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười hai năm đến hai mươi năm hoặc tù chung thân:

a) Chiếm đoạt tài sản có giá trị từ năm trăm triệu đồng trở lên;

b) Gây hậu quả đặc biệt nghiêm trọng.

5. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng.

Điều 139. Tội lừa đảo chiếm đoạt tài sản

1. Người nào bằng thủ đoạn gian dối chiếm đoạt tài sản của người khác có giá trị từ hai triệu đồng đến dưới năm mươi triệu đồng hoặc dưới hai triệu đồng nhưng gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi chiếm đoạt hoặc đã bị kết án về tội chiếm đoạt tài sản, chưa được xoá án tích mà còn vi phạm, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Có tổ chức;

b) Có tính chất chuyên nghiệp;

c) Tái phạm nguy hiểm;

d) Lợi dụng chức vụ, quyền hạn hoặc lợi dụng danh nghĩa cơ quan, tổ chức;

đ) Dùng thủ đoạn xảo quyệt;

e) Chiếm đoạt tài sản có giá trị từ năm mươi triệu đồng đến dưới hai trăm triệu đồng;

g) Gây hậu quả nghiêm trọng.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Chiếm đoạt tài sản có giá trị từ hai trăm triệu đồng đến dưới năm trăm triệu đồng;

b) Gây hậu quả rất nghiêm trọng.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười hai năm đến hai mươi năm hoặc tù chung thân:

a) Chiếm đoạt tài sản có giá trị từ năm trăm triệu đồng trở lên;

b) Gây hậu quả đặc biệt nghiêm trọng.

5. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, tịch thu một phần hoặc toàn bộ tài sản, bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 140. Tội lạm dụng tín nhiệm chiếm đoạt tài sản

1. Người nào có một trong những hành vi sau đây chiếm đoạt tài sản của người khác có giá trị từ bốn triệu đồng đến dưới năm mươi triệu đồng hoặc dưới bốn triệu đồng nhưng gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi chiếm đoạt hoặc đã bị kết án về tội chiếm đoạt tài sản, chưa được xoá án tích mà còn vi phạm, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm:

a) Vay, mượn, thuê tài sản của người khác hoặc nhận được tài sản của người khác bằng các hình thức hợp đồng rồi dùng thủ đoạn gian dối hoặc bỏ trốn để chiếm đoạt tài sản đó;

b) Vay, mượn, thuê tài sản của người khác hoặc nhận được tài sản của người khác bằng các hình thức hợp đồng và đã sử dụng tài sản đó vào mục đích bất hợp pháp dẫn đến không có khả năng trả lại tài sản.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Có tổ chức;

b) Lợi dụng chức vụ, quyền hạn hoặc lợi dụng danh nghĩa cơ quan, tổ chức;

c) Dùng thủ đoạn xảo quyệt;

d) Chiếm đoạt tài sản có giá trị từ năm mươi triệu đồng đến dưới hai trăm triệu đồng;

đ) Tái phạm nguy hiểm;

e) Gây hậu quả nghiêm trọng.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Chiếm đoạt tài sản có giá trị từ hai trăm triệu đồng đến dưới năm trăm triệu đồng;

b) Gây hậu quả rất nghiêm trọng.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười hai năm đến hai mươi năm hoặc tù chung thân:

a) Chiếm đoạt tài sản có giá trị từ năm trăm triệu đồng trở lên;

b) Gây hậu quả đặc biệt nghiêm trọng.

5. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm và bị tịch thu một phần hoặc toàn bộ tài sản hoặc một trong hai hình phạt này.

Điều 141. Tội chiếm giữ trái phép tài sản

1. Người nào cố tình không trả lại cho chủ sở hữu, người quản lý hợp pháp hoặc không giao nộp cho cơ quan có trách nhiệm tài sản có giá trị từ mười triệu đồng đến dưới hai trăm triệu đồng, cổ vật hoặc vật có giá trị lịch sử, văn hoá bị giao nhầm hoặc do mình tìm được, bắt được, sau khi chủ sở hữu, người quản lý hợp pháp hoặc cơ quan có trách nhiệm yêu cầu được nhận lại tài sản đó theo quy định của pháp luật, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến hai năm.

2. Phạm tội chiếm giữ tài sản có giá trị từ hai trăm triệu đồng trở lên hoặc cổ vật, vật có giá trị lịch sử, văn hoá có giá trị đặc biệt, thì bị phạt tù từ một năm đến năm năm.

Điều 142. Tội sử dụng trái phép tài sản

1. Người nào vì vụ lợi mà sử dụng trái phép tài sản của người khác có giá trị từ năm mươi triệu đồng trở lên gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến năm năm:

a) Phạm tội nhiều lần;

b) Lợi dụng chức vụ, quyền hạn;

c) Gây hậu quả rất nghiêm trọng;

d) Tái phạm nguy hiểm.

3. Phạm tội gây hậu qủa đặc biệt nghiêm trọng thì bị phạt tù từ ba năm đến bảy năm.

4. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến hai mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 143. Tội hủy hoại hoặc cố ý làm hư hỏng tài sản

1. Người nào hủy hoại hoặc cố ý làm hư hỏng tài sản của người khác gây thiệt hại từ hai triệu đồng đến dưới năm mươi triệu đồng hoặc dưới hai triệu đồng nhưng gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Có tổ chức;

b) Dùng chất nổ, chất cháy hoặc thủ đoạn nguy hiểm khác;

c) Gây hậu quả nghiêm trọng;

d) Để che giấu tội phạm khác;

đ) Vì lý do công vụ của người bị hại;

e) Tái phạm nguy hiểm;

g) Gây thiệt hại cho tài sản có giá trị từ năm mươi triệu đồng đến dưới hai trăm triệu đồng.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Gây thiệt hại cho tài sản có giá trị từ hai trăm triệu đồng đến dưới năm trăm triệu đồng;

b) Gây hậu quả rất nghiêm trọng.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười hai năm đến hai mươi năm hoặc tù chung thân:

a) Gây thiệt hại cho tài sản có giá trị từ năm trăm triệu đồng trở lên;

b) Gây hậu quả đặc biệt nghiêm trọng.

5. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 144. Tội thiếu trách nhiệm gây thiệt hại nghiêm trọng đến tài sản của Nhà nước

1. Người nào có nhiệm vụ trực tiếp trong công tác quản lý tài sản của Nhà nước, vì thiếu trách nhiệm mà để mất mát, hư hỏng, lãng phí gây thiệt hại cho tài sản của Nhà nước có giá trị từ năm mươi triệu đồng đến dưới hai trăm triệu đồng, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội gây thiệt hại cho tài sản của Nhà nước có giá trị từ hai trăm triệu đồng đến dưới năm trăm triệu đồng, thì bị phạt tù từ hai năm đến bảy năm.

3. Phạm tội gây thiệt hại cho tài sản của Nhà nước có giá trị từ năm trăm triệu đồng trở lên, thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ quản lý tài sản của Nhà nước từ một năm đến năm năm.

Điều 145. Tội vô ý gây thiệt hại nghiêm trọng đến tài sản

1. Người nào vô ý gây thiệt hại cho tài sản của người khác có giá trị từ năm mươi triệu đồng đến dưới năm trăm triệu đồng, thì bị phạt cảnh cáo, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

2. Phạm tội gây thiệt hại cho tài sản của người khác có giá trị từ năm trăm triệu đồng trở lên, thì bị phạt tù từ một năm đến ba năm.

CHƯƠNG XV
CÁC TỘI XÂM PHẠM CHẾ ĐỘ HÔN NHÂN VÀ GIA ĐÌNH

Điều 146. Tội cưỡng ép kết hôn hoặc cản trở hôn nhân tự nguyện, tiến bộ

Người nào cưỡng ép người khác kết hôn trái với sự tự nguyện của họ, cản trở người khác kết hôn hoặc duy trì quan hệ hôn nhân tự nguyện, tiến bộ bằng cách hành hạ, ngược đãi, uy hiếp tinh thần, yêu sách của cải hoặc bằng thủ đoạn khác đã bị xử phạt hành chính về hành vi này mà còn vi phạm, thì bị phạt cảnh cáo, cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm.

Điều 147. Tội vi phạm chế độ một vợ, một chồng

1. Người nào đang có vợ, có chồng mà kết hôn hoặc chung sống như vợ chồng với người khác hoặc người chưa có vợ, chưa có chồng mà kết hôn hoặc chung sống như vợ chồng với người mà mình biết rõ là đang có chồng, có vợ gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi này mà còn vi phạm, thì bị phạt cảnh cáo, cải tạo không giam giữ đến một năm hoặc phạt tù từ ba tháng đến một năm.

2. Phạm tội trong trường hợp đã có quyết định của Toà án tiêu huỷ việc kết hôn hoặc buộc phải chấm dứt việc chung sống như vợ chồng trái với chế độ một vợ, một chồng mà vẫn duy trì quan hệ đó, thì bị phạt tù từ sáu tháng đến ba năm.

Điều 148. Tội tổ chức tảo hôn, tội tảo hôn

Người nào có một trong các hành vi sau đây, đã bị xử phạt hành chính về hành vi này mà còn vi phạm, thì bị phạt cảnh cáo, cải tạo không giam giữ đến hai năm hoặc bị phạt tù từ ba tháng đến hai năm:

a) Tổ chức việc kết hôn cho những người chưa đến tuổi kết hôn;

b) Cố ý duy trì quan hệ vợ chồng trái pháp luật với người chưa đến tuổi kết hôn mặc dù đã có quyết định của Toà án buộc chấm dứt quan hệ đó.

Điều 149. Tội đăng ký kết hôn trái pháp luật

1. Người nào có trách nhiệm trong việc đăng ký kết hôn biết rõ là người xin đăng ký không đủ điều kiện kết hôn mà vẫn đăng ký cho người đó, đã bị xử lý kỷ luật về hành vi này mà còn vi phạm, thì bị phạt cảnh cáo, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

2. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 150. Tội loạn luân

Người nào giao cấu với người cùng dòng máu về trực hệ, với anh chị em cùng cha mẹ, anh chị em cùng cha khác mẹ hoặc cùng mẹ khác cha, thì bị phạt tù từ sáu tháng đến năm năm.

Điều 151. Tội ngược đãi hoặc hành hạ ông bà, cha mẹ, vợ chồng, con, cháu, người có công nuôi dưỡng mình

Người nào ngược đãi hoặc hành hạ ông bà, cha mẹ, vợ chồng, con, cháu hoặc người có công nuôi dưỡng mình gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi này mà còn vi phạm, thì bị phạt cảnh cáo, cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm.

Điều 152. Tội từ chối hoặc trốn tránh nghĩa vụ cấp dưỡng

Người nào có nghĩa vụ cấp dưỡng và có khả năng thực tế để thực hiện việc cấp dưỡng đối với người mà mình có nghĩa vụ cấp dưỡng theo quy định của pháp luật mà cố ý từ chối hoặc trốn tránh nghĩa vụ cấp dưỡng gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi này mà còn vi phạm, thì bị phạt cảnh cáo, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

CHƯƠNG XVI
CÁC TỘI XÂM PHẠM TRẬT TỰ QUẢN LÝ KINH TẾ

Điều 153. Tội buôn lậu

1. Người nào buôn bán trái phép qua biên giới thuộc một trong các trường hợp sau đây, thì bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng hoặc phạt tù từ sáu tháng đến ba năm:

a) Hàng hoá, tiền Việt Nam, ngoại tệ, kim khí quý, đá quý có giá trị từ một trăm triệu đồng đến dưới ba trăm triệu đồng hoặc dưới một trăm triệu đồng nhưng đã bị xử phạt hành chính về hành vi quy định tại Điều này hoặc tại một trong các điều 154, 155, 156, 157, 158,159,160 và 161 của Bộ luật này hoặc đã bị kết án về một trong các tội này, chưa được xoá án tích mà còn vi phạm, nếu không thuộc trường hợp quy định tại các điều 193, 194, 195, 196, 230, 232, 233, 236 và 238 của Bộ luật này;

b) Vật phẩm thuộc di tích lịch sử, văn hoá;

c) Hàng cấm có số lượng lớn hoặc đã bị xử phạt hành chính về hành vi quy định tại Điều này hoặc tại một trong các điều 154, 155, 156, 157, 158,159,160 và 161 của Bộ luật này hoặc đã bị kết án về một trong các tội này, chưa được xoá án tích mà còn vi phạm, nếu không thuộc trường hợp quy định tại các điều 193, 194, 195, 196, 230, 232, 233, 236 và 238 của Bộ luật này.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến bảy năm:

a) Có tổ chức;

b) Có tính chất chuyên nghiệp;

c) Tái phạm nguy hiểm;

d) Vật phạm pháp có giá trị từ ba trăm triệu đồng đến dưới năm trăm triệu đồng;

đ) Hàng cấm có số lượng rất lớn;

e) Thu lợi bất chính lớn;

g) Lợi dụng chiến tranh, thiên tai, dịch bệnh hoặc hoàn cảnh đặc biệt khó khăn khác;

h) Lợi dụng chức vụ, quyền hạn;

i) Lợi dụng danh nghĩa cơ quan, tổ chức;

k) Phạm tội nhiều lần;

l) Gây hậu quả nghiêm trọng.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Vật phạm pháp có giá trị từ năm trăm triệu đồng đến dưới một tỷ đồng;

b) Hàng cấm có số lượng đặc biệt lớn;

c) Thu lợi bất chính rất lớn;

d) Gây hậu quả rất nghiêm trọng.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười hai năm đến hai mươi năm hoặc tù chung thân:

a) Vật phạm pháp có giá trị từ một tỷ đồng trở lên;

b) Thu lợi bất chính đặc biệt lớn;

c) Gây hậu quả đặc biệt nghiêm trọng.

5. Người phạm tội còn có thể bị phạt tiền từ ba triệu đồng đến ba mươi triệu đồng, tịch thu một phần hoặc toàn bộ tài sản, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 154. Tội vận chuyển trái phép hàng hoá, tiền tệ qua biên giới

1. Người nào vận chuyển trái phép qua biên giới thuộc một trong các trường hợp sau đây, thì bị phạt tiền từ năm triệu đồng đến hai mươi triệu đồng, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm:

a) Hàng hoá, tiền Việt Nam, ngoại tệ, kim khí quý, đá quý có giá trị từ một trăm triệu đồng đến dưới ba trăm triệu đồng hoặc dưới một trăm triệu đồng nhưng đã bị xử phạt hành chính về hành vi quy định tại Điều này hoặc tại một trong các điều 153, 155, 156, 157, 158, 159, 160 và 161 của Bộ luật này hoặc đã bị kết án về một trong các tội này, chưa được xoá án tích mà còn vi phạm, nếu không thuộc trường hợp quy định tại các điều 193, 194, 195, 196, 230, 232, 233, 236 và 238 của Bộ luật này;

b) Vật phẩm thuộc di tích lịch sử, văn hoá, đã bị xử phạt hành chính mà còn vi phạm;

c) Hàng cấm có số lượng lớn hoặc đã bị xử phạt hành chính về hành vi quy định tại Điều này hoặc tại một trong các điều 153, 155, 156, 157, 158, 159, 160 và 161 của Bộ luật này hoặc đã bị kết án về một trong các tội này, chưa được xoá án tích mà còn vi phạm, nếu không thuộc trường hợp quy định tại các điều 193, 194, 195, 196, 230, 232, 233, 236 và 238 của Bộ luật này.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến năm năm:

a) Vật phạm pháp có giá trị từ ba trăm triệu đồng đến dưới năm trăm triệu đồng;

b) Hàng cấm có số lượng rất lớn;

c) Lợi dụng chức vụ, quyền hạn;

d) Lợi dụng danh nghĩa cơ quan, tổ chức;

đ) Phạm tội nhiều lần;

e) Tái phạm nguy hiểm.

3. Phạm tội trong trường hợp hàng phạm pháp có giá trị từ năm trăm triệu đồng trở lên hoặc hàng cấm có số lượng đặc biệt lớn, thì bị phạt tù từ năm năm đến mười năm.

4. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến mười triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 155. Tội sản xuất, tàng trữ, vận chuyển, buôn bán hàng cấm

1. Người nào sản xuất, tàng trữ, vận chuyển, buôn bán hàng hoá mà Nhà nước cấm kinh doanh có số lượng lớn, thu lợi bất chính lớn hoặc đã bị xử phạt hành chính về hành vi quy định tại Điều này hoặc tại các điều 153, 154, 156, 157, 158, 159 và 161 của Bộ luật này hoặc đã bị kết án về một trong các tội này, chưa được xoá án tích mà còn vi phạm, nếu không thuộc trường hợp quy định tại các Điều 193, 194, 195, 196, 230, 232, 233, 236 và 238 của Bộ luật này, thì bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng hoặc phạt tù từ sáu tháng đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Có tổ chức;

b) Lợi dụng chức vụ, quyền hạn;

c) Lợi dụng danh nghĩa cơ quan, tổ chức;

d) Có tính chất chuyên nghiệp;

đ) Hàng phạm pháp có số lượng rất lớn hoặc thu lợi bất chính rất lớn;

e) Tái phạm nguy hiểm.

3. Phạm tội trong trường hợp hàng phạm pháp có số lượng đặc biệt lớn hoặc thu lợi bất chính đặc biệt lớn, thì bị phạt tù từ tám năm đến mười lăm năm.

4. Người phạm tội còn có thể bị phạt tiền từ ba triệu đồng đến ba mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 156. Tội sản xuất, buôn bán hàng giả

1. Người nào sản xuất, buôn bán hàng giả tương đương với số lượng của hàng thật có giá trị từ ba mươi triệu đồng đến dưới một trăm năm mươi triệu đồng hoặc dưới ba mươi triệu đồng nhưng gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi quy định tại Điều này hoặc tại một trong các điều 153, 154, 155, 157, 158, 159 và 161 của Bộ luật này hoặc đã bị kết án về một trong các tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tù từ sáu tháng đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Có tổ chức;

b) Có tính chất chuyên nghiệp;

c) Tái phạm nguy hiểm;

d) Lợi dụng chức vụ, quyền hạn;

đ) Lợi dụng danh nghĩa cơ quan, tổ chức;

e) Hàng giả tương đương với số lượng của hàng thật có giá trị từ một trăm năm mươi triệu đồng đến dưới năm trăm triệu đồng;

g) Thu lợi bất chính lớn;

h) Gây hậu quả rất nghiêm trọng.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Hàng giả tương đương với số lượng của hàng thật có giá trị từ năm trăm triệu đồng trở lên;

b) Thu lợi bất chính rất lớn hoặc đặc biệt lớn;

c) Gây hậu quả đặc biệt nghiêm trọng.

4. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, tịch thu một phần hoặc toàn bộ tài sản, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 157. Tội sản xuất, buôn bán hàng giả là lương thực, thực phẩm, thuốc chữa bệnh, thuốc phòng bệnh

1. Người nào sản xuất, buôn bán hàng giả là lương thực, thực phẩm, thuốc chữa bệnh, thuốc phòng bệnh, thì bị phạt tù từ hai năm đến bảy năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ năm năm đến mười hai năm:

a) Có tổ chức;

b) Có tính chất chuyên nghiệp;

c) Tái phạm nguy hiểm;

d) Lợi dụng chức vụ, quyền hạn;

đ) Lợi dụng danh nghĩa cơ quan, tổ chức;

e) Gây hậu quả nghiêm trọng.

3. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ mười hai năm đến hai mươi năm.

4. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù hai mươi năm, tù chung thân hoặc tử hình.

5. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, tịch thu một phần hoặc toàn bộ tài sản, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 158. Tội sản xuất, buôn bán hàng giả là thức ăn dùng để chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, vật nuôi

1. Người nào sản xuất, buôn bán hàng giả là thức ăn dùng để chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, vật nuôi với số lượng lớn hoặc gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi quy định tại Điều này hoặc tại một trong các điều 153, 154, 155, 156, 157, 159 và 161 của Bộ luật này hoặc đã bị kết án về một trong các tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng hoặc phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Có tổ chức;

b) Lợi dụng chức vụ, quyền hạn;

c) Lợi dụng danh nghĩa cơ quan, tổ chức;

d) Hàng giả có số lượng rất lớn;

đ) Tái phạm nguy hiểm;

e) Gây hậu quả rất nghiêm trọng.

3. Phạm tội trong trường hợp hàng giả có số lượng đặc biệt lớn hoặc gây hậu quả đặc biệt nghiêm trọng, thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, tịch thu một phần hoặc toàn bộ tài sản, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 159. Tội kinh doanh trái phép

1. Người nào kinh doanh không có đăng ký kinh doanh, kinh doanh không đúng với nội dung đã đăng ký hoặc kinh doanh không có giấy phép riêng trong trường hợp pháp luật quy định phải có giấy phép thuộc một trong các trường hợp sau đây, thì bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng hoặc phạt cải tạo không giam giữ đến hai năm:

a) Đã bị xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này hoặc về một trong các tội quy định tại các điều 153, 154, 155, 156, 157, 158, 160, 161, 164, 193, 194, 195, 196, 230, 232, 233, 236 và 238 của Bộ luật này, chưa được xoá án tích mà còn vi phạm;

b) Hàng phạm pháp có giá trị từ một trăm triệu đồng đến dưới ba trăm triệu đồng.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba tháng đến hai năm:

a) Lợi dụng danh nghĩa cơ quan, tổ chức;

b) Mạo nhận một tổ chức không có thật;

c) Hàng phạm pháp có giá trị từ ba trăm triệu đồng trở lên;

d) Thu lợi bất chính lớn.

3. Người phạm tội còn có thể bị phạt tiền từ ba triệu đồng đến ba mươi triệu đồng.

Điều 160. Tội đầu cơ

1. Người nào lợi dụng tình hình khan hiếm hoặc tạo ra sự khan hiếm giả tạo trong tình hình thiên tai, dịch bệnh, chiến tranh hoặc tình hình khó khăn về kinh tế mua vét hàng hóa có số lượng lớn nhằm bán lại thu lợi bất chính gây hậu quả nghiêm trọng, thì bị phạt tiền từ hai mươi triệu đồng đến hai trăm triệu đồng hoặc phạt tù từ sáu tháng đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Có tổ chức;

b) Lợi dụng chức vụ, quyền hạn;

c) Lợi dụng danh nghĩa cơ quan, tổ chức;

d) Hàng đầu cơ có số lượng rất lớn;

đ) Thu lợi bất chính rất lớn;

e) Gây hậu quả rất nghiêm trọng;

g) Tái phạm nguy hiểm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ tám năm đến mười lăm năm:

a) Hàng đầu cơ có số lượng đặc biệt lớn;

b) Thu lợi bất chính đặc biệt lớn;

c) Gây hậu quả đặc biệt nghiêm trọng.

4. Người phạm tội còn có thể bị phạt tiền từ ba triệu đồng đến ba mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 161. Tội trốn thuế

1. Người nào trốn thuế với số tiền từ một trăm triệu đồng đến dưới ba trăm triệu đồng hoặc dưới một trăm triệu đồng nhưng đã bị xử phạt hành chính về hành vi trốn thuế hoặc đã bị kết án về tội này hoặc về một trong các tội quy định tại các điều 153, 154, 155, 156, 157, 158, 159, 160, 164, 193, 194, 195, 196, 230, 232, 233, 236 và 238 của Bộ luật này, chưa được xóa án tích mà còn vi phạm, thì bị phạt tiền từ một lần đến năm lần số tiền trốn thuế hoặc phạt cải tạo không giam giữ đến hai năm.

2. Phạm tội trốn thuế với số tiền từ ba trăm triệu đồng đến dưới sáu trăm triệu đồng hoặc tái phạm về tội này, thì bị phạt tiền từ một lần đến năm lần số tiền trốn thuế hoặc phạt tù từ sáu tháng đến ba năm.

3. Phạm tội trốn thuế với số tiền từ sáu trăm triệu đồng trở lên hoặc trong trường hợp đặc biệt nghiêm trọng khác, thì bị phạt tù từ hai năm đến bảy năm.

4. Người phạm tội còn có thể bị phạt tiền từ một lần đến ba lần số tiền trốn thuế.

Điều 162. Tội lừa dối khách hàng

1. Người nào trong việc mua, bán mà cân, đong, đo, đếm, tính gian, đánh tráo loại hàng hoặc dùng thủ đoạn gian dối khác gây thiệt hại nghiêm trọng cho khách hàng hoặc đã bị xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt cảnh cáo, phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm.

2. Phạm tội nhiều lần hoặc thu lợi bất chính lớn thì bị phạt tù từ hai năm đến bảy năm.

3. Người phạm tội còn có thể bị phạt tiền từ ba triệu đồng đến ba mươi triệu đồng.

Điều 163. Tội cho vay lãi nặng

1. Người nào cho vay với mức lãi suất cao hơn mức lãi suất cao nhất mà pháp luật quy định từ mười lần trở lên có tính chất chuyên bóc lột, thì bị phạt tiền từ một lần đến mười lần số tiền lãi hoặc phạt cải tạo không giam giữ đến một năm.

2. Phạm tội thu lợi bất chính lớn thì bị phạt tù từ sáu tháng đến ba năm.

3. Người phạm tội còn có thể bị phạt tiền từ một lần đến năm lần số lợi bất chính, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 164. Tội làm tem giả, vé giả, tội buôn bán tem giả, vé giả

1. Người nào làm, buôn bán các loại tem giả, vé giả với số lượng lớn hoặc đã bị xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Có tổ chức;

b) Lợi dụng chức vụ, quyền hạn;

c) Thu lợi bất chính lớn;

d) Tái phạm nguy hiểm.

3. Người phạm tội còn có thể bị phạt tiền từ ba triệu đồng đến ba mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 164a. Tội in, phát hành, mua bán trái phép hóa đơn, chứng từ thu nộp ngân sách nhà nước

1. Người nào in, phát hành, mua bán trái phép hóa đơn, chứng từ thu nộp ngân sách nhà nước với số lượng lớn hoặc đã bị xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xóa án tích mà còn vi phạm, thì bị phạt tiền từ năm mươi triệu đồng đến hai trăm triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ một năm đến năm năm:

a) Có tổ chức;

b) Có tính chất chuyên nghiệp;

c) Lợi dụng chức vụ, quyền hạn;

d) Hóa đơn, chứng từ có số lượng rất lớn hoặc đặc biệt lớn;

đ) Thu lợi bất chính lớn;

e) Tái phạm nguy hiểm;

g) Gây hậu quả nghiêm trọng.

3. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 164b. Tội vi phạm quy định về bảo quản, quản lý hóa đơn, chứng từ thu nộp ngân sách nhà nước

1. Người nào có trách nhiệm bảo quản, quản lý hóa đơn, chứng từ thu nộp ngân sách nhà nước mà vi phạm quy định của Nhà nước về bảo quản, quản lý hóa đơn, chứng từ thu nộp ngân sách nhà nước gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính, xử lý kỷ luật về hành vi này hoặc đã bị kết án về tội này, chưa được xóa án tích mà còn vi phạm, thì bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ một năm đến năm năm:

a) Có tổ chức;

b) Phạm tội nhiều lần;

c) Gây hậu quả nghiêm trọng hoặc đặc biệt nghiêm trọng.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ hoặc làm công việc nhất định từ một năm đến năm năm

Điều 165. Tội cố ý làm trái quy định của Nhà nước về quản lý kinh tế gây hậu quả nghiêm trọng

1. Người nào lợi dụng chức vụ, quyền hạn cố ý làm trái quy định của Nhà nước về quản lý kinh tế gây thiệt hại từ một trăm triệu đồng đến dưới ba trăm triệu đồng hoặc dưới một trăm triệu đồng, đã bị xử lý kỷ luật về hành vi này mà còn vi phạm gây hậu quả nghiêm trọng, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười hai năm:

a) Vì vụ lợi hoặc động cơ cá nhân khác;

b) Có tổ chức;

c) Dùng thủ đoạn xảo quyệt;

d) Gây thiệt hại từ ba trăm triệu đồng đến dưới một tỷ đồng hoặc gây hậu quả rất nghiêm trọng khác.

3. Phạm tội gây thiệt hại từ một tỷ đồng trở lên hoặc gây hậu quả đặc biệt nghiêm trọng khác, thì bị phạt tù từ mười năm đến hai mươi năm.

4. Người phạm tội còn có thể bị tịch thu một phần hoặc toàn bộ tài sản, cấm đảm nhiệm chức vụ hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 166. Tội lập quỹ trái phép

1. Người nào lợi dụng chức vụ, quyền hạn lập quỹ trái phép có giá trị từ năm mươi triệu đồng đến dưới hai trăm triệu đồng và đã sử dụng quỹ đó gây hậu quả nghiêm trọng hoặc đã bị xử lý kỷ luật hoặc xử phạt hành chính về hành vi này mà còn vi phạm, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến bảy năm:

a) Dùng thủ đoạn xảo quyệt để trốn tránh việc kiểm soát;

b) Để thực hiện tội phạm khác;

c) Quỹ trái phép có giá trị từ hai trăm triệu đồng đến dưới năm trăm triệu đồng;

d) Gây hậu quả rất nghiêm trọng.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ sáu năm đến mười năm:

a) Quỹ trái phép có giá trị từ năm trăm triệu đồng đến dưới một tỷ đồng;

b) Gây hậu quả đặc biệt nghiêm trọng.

4. Phạm tội trong trường hợp quỹ trái phép có giá trị từ một tỷ đồng trở lên, thì bị phạt tù từ tám năm đến mười lăm năm.

5. Người phạm tội còn bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm, có thể bị phạt tiền từ năm triệu đồng đến ba mươi triệu đồng.

Điều 167. Tội báo cáo sai trong quản lý kinh tế

1. Người nào vì vụ lợi hoặc vì động cơ cá nhân khác mà báo cáo với cơ quan có thẩm quyền những số liệu, tài liệu rõ ràng không đúng sự thật gây hậu quả nghiêm trọng cho việc xây dựng hay thực hiện kế hoạch kinh tế - xã hội của Nhà nước hoặc đã bị xử lý kỷ luật hoặc xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt cải tạo không giam giữ đến một năm hoặc phạt tù từ ba tháng đến ba năm.

2. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 168. Tội quảng cáo gian dối

1. Người nào quảng cáo gian dối về hàng hoá, dịch vụ gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 169. Tội cố ý làm trái quy định về phân phối tiền, hàng cứu trợ

1. Người nào lợi dụng chức vụ, quyền hạn cố ý làm trái những quy định về phân phối tiền, hàng cứu trợ gây hậu quả nghiêm trọng, thì bị phạt cảnh cáo, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ một năm đến năm năm:

a) Có tổ chức;

b) Phạm tội nhiều lần;

c) Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 170. Tội vi phạm quy định về cấp văn bằng bảo hộ quyền sở hữu công nghiệp

1. Người nào có thẩm quyền trong việc cấp văn bằng bảo hộ mà vi phạm quy định của pháp luật về cấp văn bằng bảo hộ quyền sở hữu công nghiệp, đã bị xử lý kỷ luật hoặc xử phạt hành chính về hành vi này mà còn vi phạm gây hậu quả nghiêm trọng, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Có tổ chức;

b) Phạm tội nhiều lần;

c) Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 170a. Tội xâm phạm quyền tác giả, quyền liên quan

1. Người nào không được phép của chủ thể quyền tác giả, quyền liên quan mà thực hiện một trong các hành vi sau đây xâm phạm quyền tác giả, quyền liên quan đang được bảo hộ tại Việt Nam với quy mô thương mại, thì bị phạt tiền từ năm mươi triệu đồng đến năm trăm triệu đồng hoặc cải tạo không giam giữ đến hai năm:

a) Sao chép tác phẩm, bản ghi âm, bản ghi hình;

b) Phân phối đến công chúng bản sao tác phẩm, bản sao bản ghi âm, bản sao bản ghi hình.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tiền từ bốn trăm triệu đồng đến một tỷ đồng hoặc phạt tù từ sáu tháng đến ba năm:

a) Có tổ chức;

b) Phạm tội nhiều lần.

3. Người phạm tội còn có thể bị phạt tiền từ hai mươi triệu đồng đến hai trăm triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 171. Tội xâm phạm quyền sở hữu công nghiệp

1. Người nào cố ý xâm phạm quyền sở hữu công nghiệp đối với nhãn hiệu hoặc chỉ dẫn địa lý đang được bảo hộ tại Việt Nam với quy mô thương mại, thì bị phạt tiền từ năm mươi triệu đồng đến năm trăm triệu đồng hoặc cải tạo không giam giữ đến hai năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tiền từ bốn trăm triệu đồng đến một tỷ đồng hoặc phạt tù từ sáu tháng đến ba năm:

a) Có tổ chức;

b) Phạm tội nhiều lần.

3. Người phạm tội còn có thể bị phạt tiền từ hai mươi triệu đồng đến hai trăm triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 172. Tội vi phạm các quy định về nghiên cứu, thăm dò, khai thác tài nguyên

1. Người nào vi phạm các quy định của Nhà nước về nghiên cứu, thăm dò, khai thác tài nguyên trong đất liền, hải đảo, nội thuỷ, vùng lãnh hải, vùng đặc quyền kinh tế, thềm lục địa và vùng trời của Việt Nam mà không có giấy phép hoặc không đúng với nội dung giấy phép gây hậu quả nghiêm trọng, thì bị phạt cảnh cáo, phạt tiền từ năm mươi triệu đồng đến một tỷ đồng hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ hai năm đến mười năm.

3. Người phạm tội còn có thể bị phạt tiền từ năm mươi triệu đồng đến năm trăm triệu đồng.

Điều 173. Tội vi phạm các quy định về sử dụng đất đai

1. Người nào lấn chiếm đất hoặc chuyển quyền sử dụng đất, sử dụng đất trái với các quy định của Nhà nước về quản lý và sử dụng đất đai gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tiền từ ba mươi triệu đồng đến một trăm triệu đồng hoặc phạt tù từ hai năm đến bảy năm:

a) Có tổ chức;

b) Phạm tội nhiều lần;

c) Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng.

3. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến hai mươi triệu đồng.

Điều 174. Tội vi phạm các quy định về quản lý đất đai

1. Người nào lợi dụng hoặc lạm dụng chức vụ, quyền hạn giao đất, thu hồi, cho thuê, cho phép chuyển quyền sử dụng, cho phép chuyển mục đích sử dụng đất trái pháp luật thuộc một trong các trường hợp sau đây, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm:

a) Đã bị xử lý kỷ luật về hành vi này mà còn vi phạm;

b) Đất có diện tích lớn hoặc có giá trị lớn;

c) Gây hậu quả nghiêm trọng.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Có tổ chức;

b) Đất có diện tích rất lớn hoặc có giá trị rất lớn;

c) Gây hậu quả rất nghiêm trọng.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ năm năm đến mười hai năm:

a) Đất có diện tích đặc biệt lớn hoặc có giá trị đặc biệt lớn;

b) Gây hậu quả đặc biệt nghiêm trọng.

4. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 175. Tội vi phạm các quy định về khai thác và bảo vệ rừng

1. Người nào có một trong các hành vi sau đây gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm:

a) Khai thác trái phép cây rừng hoặc có hành vi khác vi phạm các quy định của Nhà nước về khai thác và bảo vệ rừng, nếu không thuộc trường hợp quy định tại Điều 189 của Bộ luật này;

b) Vận chuyển, buôn bán gỗ trái phép, nếu không thuộc trường hợp quy định tại Điều 153 và Điều 154 của Bộ luật này.

2. Phạm tội trong trường hợp rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ hai năm đến mười năm.

3. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến hai mươi triệu đồng.

Điều 176. Tội vi phạm các quy định về quản lý rừng

1. Người nào lợi dụng hoặc lạm dụng chức vụ, quyền hạn có một trong các hành vi sau đây gây hậu quả nghiêm trọng hoặc đã bị xử lý kỷ luật về hành vi này mà còn vi phạm, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm:

a) Giao rừng, đất trồng rừng, thu hồi rừng, đất trồng rừng trái pháp luật;

b) Cho phép chuyển mục đích sử dụng rừng, đất trồng rừng trái pháp luật;

c) Cho phép khai thác, vận chuyển lâm sản trái pháp luật.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Có tổ chức;

b) Phạm tội nhiều lần;

c) Gây hậu quả rất nghiêm trọng.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ năm năm đến mười hai năm.

4. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 177. Tội vi phạm các quy định về cung ứng điện

1. Người nào có trách nhiệm mà thực hiện một trong các hành vi sau đây, gây hậu quả nghiêm trọng hoặc đã bị xử lý kỷ luật, xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm:

a) Cắt điện không có căn cứ hoặc không thông báo theo quy định;

b) Từ chối cung cấp điện không có căn cứ;

c) Trì hoãn việc xử lý sự cố điện không có lý do chính đáng.

2. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ hai năm đến bảy năm.

3. Người phạm tội còn có thể bị phạt tiền từ hai triệu đồng đến hai mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 178. Tội sử dụng trái phép quỹ dự trữ bổ sung vốn điều lệ của tổ chức tín dụng

1. Người nào có trách nhiệm mà dùng quỹ dự trữ bổ sung vốn điều lệ chia lợi tức cổ phần gây hậu quả nghiêm trọng hoặc đã bị xử lý kỷ luật, xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tiền từ mười triệu đồng đến năm trăm triệu đồng, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

2. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ hai năm đến bảy năm.

3. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 179. Tội vi phạm quy định về cho vay trong hoạt động của các tổ chức tín dụng

1. Người nào trong hoạt động tín dụng mà có một trong các hành vi sau đây gây hậu quả nghiêm trọng, thì bị phạt tiền từ mười triệu đồng đến năm mươi triệu đồng hoặc phạt tù từ một năm đến bảy năm:

a) Cho vay không có bảo đảm trái quy định của pháp luật;

b) Cho vay quá giới hạn quy định;

c) Hành vi khác vi phạm quy định của pháp luật về cho vay trong hoạt động tín dụng.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ năm năm đến mười hai năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ mười năm đến hai mươi năm.

4. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc liên quan đến hoạt động tín dụng từ một năm đến năm năm.

Điều 180. Tội làm, tàng trữ, vận chuyển, lưu hành tiền giả, ngân phiếu giả, công trái giả

1. Người nào làm, tàng trữ, vận chuyển, lưu hành tiền giả, ngân phiếu giả, công trái giả, thì bị phạt tù từ ba năm đến bảy năm.

2. Phạm tội trong trường hợp nghiêm trọng thì bị phạt tù từ năm năm đến mười hai năm.

3. Phạm tội trong trường hợp rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ mười năm đến hai mươi năm hoặc tù chung thân.

4. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, tịch thu một phần hoặc toàn bộ tài sản.

Điều 181. Tội làm, tàng trữ, vận chuyển, lưu hành séc giả, các giấy tờ có giá giả khác

1. Người nào làm, tàng trữ, vận chuyển, lưu hành séc giả, các giấy tờ có giá giả khác, thì bị phạt tù từ hai năm đến bảy năm.

2. Phạm tội trong trường hợp nghiêm trọng thì bị phạt tù từ năm năm đến mười hai năm.

3. Phạm tội trong trường hợp rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ mười năm đến hai mươi năm.

4. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, tịch thu một phần hoặc toàn bộ tài sản.

Điều 181a. Tội cố ý công bố thông tin sai lệch hoặc che giấu sự thật trong hoạt động chứng khoán

1. Người nào cố ý công bố thông tin sai lệch hoặc che giấu sự thật liên quan đến việc chào bán, niêm yết, giao dịch, hoạt động kinh doanh chứng khoán, tổ chức thị trường, đăng ký, lưu ký, bù trừ hoặc thanh toán chứng khoán gây hậu quả nghiêm trọng, thì bị phạt tiền từ một trăm triệu đồng đến năm trăm triệu đồng, cải tạo không giam giữ đến hai năm hoặc phạt tù từ sáu tháng đến hai năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ một năm đến năm năm:

a) Có tổ chức;

b) Thu lợi bất chính lớn;

c) Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng;

d) Tái phạm nguy hiểm.

3. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 181b. Tội sử dụng thông tin nội bộ để mua bán chứng khoán

1. Người nào biết được thông tin liên quan đến công ty đại chúng hoặc quỹ đại chúng chưa được công bố mà nếu được công bố có thể ảnh hưởng lớn đến giá chứng khoán của công ty đại chúng hoặc quỹ đại chúng đó mà sử dụng thông tin này để mua bán chứng khoán hoặc tiết lộ, cung cấp thông tin này hoặc tư vấn cho người khác mua bán chứng khoán trên cơ sở thông tin lớn, thì bị phạt tiền từ một trăm triệu đồng đến năm trăm triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Có tổ chức;

b) Thu lợi bất chính rất lớn hoặc đặc biệt lớn;

c) Gây hậu quả nghiêm trọng;

d) Tái phạm nguy hiểm.

3. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 181c. Tội thao túng giá chứng khoán

1. Người nào thực hiện một trong các hành vi thao túng giá chứng khoán sau đây gây hậu quả nghiêm trọng, thì bị phạt tiền từ một trăm triệu đồng đến năm trăm triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm:

a) Thông đồng để thực hiện việc mua bán chứng khoán nhằm tạo ra cung cầu giả tạo;

b) Giao dịch chứng khoán bằng hình thức cấu kết, lôi kéo người khác liên tục mua bán.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Có tổ chức;

b) Thu lợi bất chính lớn;

c) Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng;

d) Tái phạm nguy hiểm.

3. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

CHƯƠNG XVII
CÁC TỘI PHẠM VỀ MÔI TRƯỜNG

Điều 182. Tội gây ô nhiễm môi trường

1. Người nào thải vào không khí, nguồn nước, đất các chất gây ô nhiễm môi trường, phát tán bức xạ, phóng xạ vượt quá quy chuẩn kỹ thuật quốc gia về chất thải ở mức độ nghiêm trọng hoặc làm môi trường bị ô nhiễm nghiêm trọng hoặc gây hậu quả nghiêm trọng khác, thì bị phạt tiền từ năm mươi triệu đồng đến năm trăm triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Có tổ chức;

b) Làm môi trường bị ô nhiễm đặc biệt nghiêm trọng hoặc gây hậu quả rất nghiêm trọng, đặc biệt nghiêm trọng khác.

3. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

“Điều 182a. Tội vi phạm quy định về quản lý chất thải nguy hại

1. Người nào vi phạm quy định về quản lý chất thải nguy hại gây ô nhiễm môi trường nghiêm trọng hoặc gây hậu quả nghiêm trọng khác, nếu không thuộc trường hợp quy định tại Điều 182 của Bộ luật này, thì bị phạt tiền từ năm mươi triệu đồng đến năm trăm triệu đồng, phạt cải tạo không giam giữ đến hai năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Có tổ chức;

b) Gây hậu quả rất nghiêm trọng;

c) Tái phạm nguy hiểm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ năm năm đến mười năm.

4. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 182b. Tội vi phạm quy định về phòng ngừa sự cố môi trường

1. Người nào vi phạm quy định về phòng ngừa sự cố môi trường để xảy ra sự cố môi trường hoặc vi phạm quy định về ứng phó sự cố môi trường làm môi trường bị ô nhiễm nghiêm trọng hoặc gây hậu quả nghiêm trọng khác, thì bị phạt tiền từ năm mươi triệu đồng đến năm trăm triệu đồng, phạt cải tạo không giam giữ đến hai năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ hai năm đến bảy năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ năm năm đến mười năm.

4. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 183. Tội gây ô nhiễm nguồn nước (( Bộ luật hình sự sửa đổi bổ sung 2009 đã quyết định bỏ điều luật này )

1. Người nào thải vào nguồn nước dầu mỡ, hoá chất độc hại, chất phóng xạ quá tiêu chuẩn cho phép, các chất thải, xác động vật, thực vật, vi khuẩn, siêu vi khuẩn, ký sinh trùng độc hại và gây dịch bệnh hoặc các yếu tố độc hại khác, đã bị xử phạt hành chính mà cố tình không thực hiện các biện pháp khắc phục theo quyết định của cơ quan có thẩm quyền gây hậu quả nghiêm trọng, thì bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ hai năm đến bảy năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ năm năm đến mười năm.

4. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 184. Tội gây ô nhiễm đất ( Bộ luật hình sự sửa đổi bổ sung 2009 đã quyết định bỏ điều luật này )

1. Người nào chôn vùi hoặc thải vào đất các chất độc hại quá tiêu chuẩn cho phép, đã bị xử phạt hành chính mà cố tình không thực hiện các biện pháp khắc phục theo quyết định của cơ quan có thẩm quyền gây hậu quả nghiêm trọng, thì bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ hai năm đến bảy năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ năm năm đến mười năm.

4. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 185. Tội đưa chất thải vào lãnh thổ Việt Nam

1. Người nào lợi dụng việc nhập khẩu công nghệ, máy móc, thiết bị, phế liệu hoặc hóa chất, chế phẩm sinh học hoặc bằng thủ đoạn khác đưa vào lãnh thổ Việt Nam chất thải nguy hại hoặc chất thải khác với số lượng lớn hoặc gây hậu quả nghiêm trọng, thì bị phạt tiền từ hai trăm triệu đồng đến một tỷ đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Có tổ chức;

b) Chất thải nguy hại có số lượng lớn hoặc chất thải khác có số lượng rất lớn hoặc đặc biệt lớn;

c) Gây hậu quả rất nghiêm trọng;

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ năm năm đến mười năm.

4. Người phạm tội còn có thể bị phạt tiền từ một trăm triệu đồng đến năm trăm triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 186. Tội làm lây lan dịch bệnh nguy hiểm cho người

1. Người nào có một trong các hành vi sau đây làm lây lan dịch bệnh nguy hiểm cho người, thì bị phạt tù từ một năm đến năm năm:

a) Đưa ra khỏi vùng có dịch bệnh động vật, thực vật, sản phẩm động vật, thực vật hoặc vật phẩm khác có khả năng truyền dịch bệnh nguy hiểm cho người;

b) Đưa vào hoặc cho phép đưa vào Việt Nam động vật, thực vật hoặc sản phẩm động vật, thực vật bị nhiễm bệnh hoặc mang mầm bệnh nguy hiểm có khả năng truyền cho người;

c) Hành vi khác làm lây lan dịch bệnh nguy hiểm cho người.

2. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ năm năm đến mười hai năm.

3. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 187. Tội làm lây lan dịch bệnh nguy hiểm cho động vật, thực vật

1. Người nào có một trong các hành vi sau đây làm lây lan dịch bệnh nguy hiểm cho động vật, thực vật gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi này mà còn vi phạm, thì bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm:

a) Đưa vào hoặc mang ra khỏi khu vực hạn chế lưu thông động vật, thực vật, sản phẩm động vật, thực vật hoặc vật phẩm khác bị nhiễm bệnh hoặc mang mầm bệnh;

b) Đưa vào hoặc cho phép đưa vào Việt Nam động vật, thực vật, sản phẩm động vật, thực vật thuộc đối tượng kiểm dịch mà không thực hiện các quy định của pháp luật về kiểm dịch;

c) Hành vi khác làm lây lan dịch bệnh nguy hiểm cho động vật, thực vật.

2. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ hai năm đến bảy năm.

3. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 188. Tội huỷ hoại nguồn lợi thuỷ sản

1. Người nào vi phạm các quy định về bảo vệ nguồn lợi thủy sản thuộc một trong các trường hợp sau đây gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm:

a) Sử dụng chất độc, chất nổ, các hoá chất khác, dòng điện hoặc các phương tiện, ngư cụ khác bị cấm để khai thác thuỷ sản hoặc làm huỷ hoại nguồn lợi thuỷ sản;

b) Khai thác thuỷ sản tại khu vực bị cấm, trong mùa sinh sản của một số loài hoặc vào thời gian khác mà pháp luật cấm;

c) Khai thác các loài thuỷ sản quý hiếm bị cấm theo quy định của Chính phủ;

d) Phá hoại nơi cư ngụ của các loài thuỷ sản quý hiếm được bảo vệ theo quy định của Chính phủ;

đ) Vi phạm các quy định khác về bảo vệ nguồn lợi thuỷ sản.

2. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tiền từ năm mươi triệu đồng đến hai trăm triệu đồng hoặc phạt tù từ hai năm đến năm năm.

3. Người phạm tội còn có thể bị phạt tiền từ hai triệu đồng đến hai mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 189. Tội huỷ hoại rừng

1. Người nào đốt, phá rừng trái phép rừng hoặc có hành vi khác huỷ hoại rừng gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi này mà còn vi phạm, thì bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, cải tạo không giam giữ đến ba năm hoặc bị phạt tù từ sáu tháng đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Có tổ chức;

b) Lợi dụng chức vụ, quyền hạn hoặc lợi dụng danh nghĩa cơ quan, tổ chức;

c) Hủy hoại diện tích rừng rất lớn;

d) Chặt phá các loại thực vật quý hiếm thuộc danh mục quy định của Chính phủ;

đ) Gây hậu quả rất nghiêm trọng.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Hủy hoại diện tích rừng đặc biệt lớn;

b) Hủy hoại rừng phòng hộ, rừng đặc dụng;

c) Gây hậu quả đặc biệt nghiêm trọng.

4. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 190. Tội vi phạm các quy định về bảo vệ động vật thuộc danh mục loài nguy cấp, quý, hiếm được ưu tiên bảo vệ

1. Người nào săn bắt, giết, vận chuyển, nuôi, nhốt, buôn bán trái phép động vật thuộc danh mục loài nguy cấp, quý, hiếm được ưu tiên bảo vệ hoặc vận chuyển, buôn bán trái phép bộ phận cơ thể hoặc sản phẩm của loài động vật đó, thì bị phạt tiền từ năm mươi triệu đồng đến năm trăm triệu đồng, cải tạo không giam giữ đến ba năm hoặc bị phạt tù từ sáu tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Có tổ chức;

b) Lợi dụng chức vụ, quyền hạn;

c) Sử dụng công cụ hoặc phương tiện săn bắt bị cấm;

d) Săn bắt trong khu vực bị cấm hoặc vào thời gian bị cấm;

đ) Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng.

3. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 191. Tội vi phạm các quy định về quản lý khu bảo tồn thiên nhiên

1. Người nào vi phạm các quy định về quản lý khu bảo tồn thiên nhiên gây hậu quả nghiêm trọng, thì bị phạt tiền từ năm mươi triệu đồng đến năm trăm triệu đồng, cải tạo không giam giữ đến ba năm hoặc bị phạt tù từ sáu tháng đến ba năm.

2. Phạm tội gây hậu quả nghiêm trọng đối với phân khu bảo vệ nghiêm ngặt thì bị phạt tù từ hai năm đến năm năm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Có tổ chức;

b) Sử dụng công cụ, phương tiện, biện pháp bị cấm;

c) Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng đối với phân khu bảo vệ nghiêm ngặt.

4. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 191a. Tội nhập khẩu, phát tán các loài ngoại lai xâm hại

1. Người nào cố ý nhập khẩu, phát tán các loài ngoại lai xâm hại gây hậu quả nghiêm trọng, thì bị phạt tiền từ năm mươi triệu đồng đến năm trăm triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Có tổ chức;

b) Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng;

c) Tái phạm nguy hiểm.

3. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

CHƯƠNG XVIII
CÁC TỘI PHẠM VỀ MA TUÝ

Điều 192. Tội trồng cây thuốc phiện hoặc các loại cây khác có chứa chất ma tuý

1. Người nào trồng cây thuốc phiện, cây cô ca, cây cần sa hoặc các loại cây khác có chứa chất ma túy, đã được giáo dục nhiều lần, đã được tạo điều kiện để ổn định cuộc sống và đã bị xử phạt hành chính về hành vi này mà còn vi phạm, thì bị phạt tù từ sáu tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến bảy năm:

a) Có tổ chức;

b) Tái phạm tội này.

3. Người phạm tội còn có thể bị phạt tiền từ một triệu đồng đến năm mươi triệu đồng.

Điều 193. Tội sản xuất trái phép chất ma túy

1. Người nào sản xuất trái phép chất ma tuý dưới bất kỳ hình thức nào, thì bị phạt tù từ hai năm đến bảy năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Có tổ chức;

b) Phạm tội nhiều lần;

c) Lợi dụng chức vụ, quyền hạn;

d) Lợi dụng danh nghĩa cơ quan, tổ chức;

đ) Nhựa thuốc phiện, nhựa cần sa hoặc cao cô ca có trọng lượng từ năm trăm gam đến dưới một kilôgam;

e) Hêrôin hoặc côcain có trọng lượng từ năm gam đến dưới ba mươi gam;

g) Các chất ma tuý khác ở thể rắn có trọng lượng từ hai mươi gam đến dưới một trăm gam;

h) Các chất ma tuý khác ở thể lỏng từ một trăm mililít đến dưới hai trăm năm mươi mililít;

i) Có từ hai chất ma tuý trở lên mà tổng số lượng của các chất đó tương đương với số lượng chất ma tuý quy định tại một trong các điểm từ điểm đ đến điểm h khoản 2 Điều này;

k) Tái phạm nguy hiểm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười lăm năm đến hai mươi năm:

a) Có tính chất chuyên nghiệp;

b) Nhựa thuốc phiện, nhựa cần sa hoặc cao cô ca có trọng lượng từ một kilôgam đến dưới năm kilôgam;

c) Hêrôin hoặc côcain có trọng lượng từ ba mươi gam đến dưới một trăm gam;

d) Các chất ma tuý khác ở thể rắn có trọng lượng từ một trăm gam đến dưới ba trăm gam;

đ) Các chất ma tuý khác ở thể lỏng từ hai trăm năm mươi mililít đến dưới bảy trăm năm mươi mililít;

e) Có từ hai chất ma tuý trở lên mà tổng số lượng của các chất đó tương đương với số lượng chất ma tuý quy định tại một trong các điểm từ điểm b đến điểm đ khoản 3 Điều này.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù hai mươi năm, tù chung thân hoặc tử hình:

a) Nhựa thuốc phiện, nhựa cần sa hoặc cao côca có trọng lượng từ năm kilôgam trở lên;

b) Hêrôin hoặc côcain có trọng lượng từ một trăm gam trở lên;

c) Các chất ma tuý khác ở thể rắn có trọng lượng từ ba trăm gam trở lên;

d) Các chất ma tuý khác ở thể lỏng từ bảy trăm năm mươi mililít trở lên;

đ) Có từ hai chất ma tuý trở lên mà tổng số lượng của các chất đó tương đương với số lượng chất ma tuý quy định tại một trong các điểm từ điểm a đến điểm d khoản 4 Điều này.

5. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm trăm triệu đồng, tịch thu một phần hoặc toàn bộ tài sản, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 194. Tội tàng trữ, vận chuyển, mua bán trái phép hoặc chiếm đoạt chất ma túy

1. Người nào tàng trữ, vận chuyển, mua bán trái phép hoặc chiếm đoạt chất ma tuý, thì bị phạt tù từ hai năm đến bảy năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Có tổ chức;

b) Phạm tội nhiều lần;

c) Lợi dụng chức vụ, quyền hạn;

d) Lợi dụng danh nghĩa cơ quan, tổ chức;

đ) Vận chuyển, mua bán qua biên giới;

e) Sử dụng trẻ em vào việc phạm tội hoặc bán ma tuý cho trẻ em;

g) Nhựa thuốc phiện, nhựa cần sa hoặc cao côca có trọng lượng từ năm trăm gam đến dưới một kilôgam;

h) Hêrôin hoặc côcain có trọng lượng từ năm gam đến dưới ba mươi gam;

i) Lá, hoa, quả cây cần sa hoặc lá cây côca có trọng lượng từ mười kilôgam đến dưới hai mươi lăm kilôgam;

k) Quả thuốc phiện khô có trọng lượng từ năm mươi kilôgam đến dưới hai trăm kilôgam;

l) Quả thuốc phiện tươi có trọng lượng từ mười kilôgam đến dưới năm mươi kilôgam;

m) Các chất ma tuý khác ở thể rắn có trọng lượng từ hai mươi gam đến dưới một trăm gam;

n) Các chất ma tuý khác ở thể lỏng từ một trăm mililít đến dưới hai trăm năm mươi mililít;

o) Có từ hai chất ma tuý trở lên mà tổng số lượng của các chất đó tương đương với số lượng chất ma tuý quy định tại một trong các điểm từ điểm g đến điểm n khoản 2 Điều này;

p) Tái phạm nguy hiểm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười lăm năm đến hai mươi năm:

a) Nhựa thuốc phiện, nhựa cần sa hoặc cao côca có trọng lượng từ một kilôgam đến dưới năm kilôgam;

b) Hêrôin hoặc côcain có trọng lượng từ ba mươi gam đến dưới một trăm gam;

c) Lá, hoa, quả cây cần sa hoặc lá cây côca có trọng lượng từ hai mươi lăm kilôgam đến dưới bảy mươi lăm kilôgam;

d) Quả thuốc phiện khô có trọng lượng từ hai trăm kilôgam đến dưới sáu trăm kilôgam;

đ) Quả thuốc phiện tươi có trọng lượng từ năm mươi kilôgam đến dưới một trăm năm mươi kilôgam;

e) Các chất ma tuý khác ở thể rắn có trọng lượng từ một trăm gam đến dưới ba trăm gam;

g) Các chất ma tuý khác ở thể lỏng từ hai trăm năm mươi mililít đến dưới bảy trăm năm mươi mililít;

h) Có từ hai chất ma tuý trở lên mà tổng số lượng của các chất đó tương đương với số lượng chất ma tuý quy định tại một trong các điểm từ điểm a đến điểm g khoản 3 Điều này.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù hai mươi năm, tù chung thân hoặc tử hình:

a) Nhựa thuốc phiện, nhựa cần sa hoặc cao côca có trọng lượng từ năm kilôgam trở lên;

b) Hêrôin hoặc côcain có trọng lượng từ một trăm gam trở lên;

c) Lá, hoa, quả cây cần sa hoặc lá cây côca có trọng lượng từ bảy mươi lăm kilôgam trở lên;

d) Quả thuốc phiện khô có trọng lượng từ sáu trăm kilôgam trở lên;

đ) Quả thuốc phiện tươi có trọng lượng từ một trăm năm mươi kilôgam trở lên;

e) Các chất ma tuý khác ở thể rắn có trọng lượng từ ba trăm gam trở lên;

g) Các chất ma tuý khác ở thể lỏng từ bảy trăm năm mươi mililít trở lên;

h) Có từ hai chất ma tuý trở lên mà tổng số lượng của các chất đó tương đương với số lượng chất ma tuý quy định tại một trong các điểm từ điểm a đến điểm g khoản 4 Điều này.

5. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm trăm triệu đồng, tịch thu một phần hoặc toàn bộ tài sản, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 195. Tội tàng trữ, vận chuyển, mua bán hoặc chiếm đoạt tiền chất dùng vào việc sản xuất trái phép chất ma túy

1. Người nào tàng trữ, vận chuyển, mua bán hoặc chiếm đoạt tiền chất dùng vào việc sản xuất trái phép chất ma tuý, thì bị phạt tù từ một năm đến sáu năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ sáu năm đến mười ba năm:

a) Có tổ chức;

b) Phạm tội nhiều lần;

c) Lợi dụng chức vụ, quyền hạn;

d) Lợi dụng danh nghĩa cơ quan, tổ chức;

đ) Tiền chất có trọng lượng từ hai trăm gam đến dưới năm trăm gam;

e) Vận chuyển, mua bán qua biên giới;

g) Tái phạm nguy hiểm.

3. Phạm tội trong trường hợp tiền chất có trọng lượng từ năm trăm gam đến dưới một nghìn hai trăm gam, thì bị phạt tù từ mười ba năm đến hai mươi năm.

4. Phạm tội trong trường hợp tiền chất có trọng lượng từ một nghìn hai trăm gam trở lên, thì bị phạt tù hai mươi năm hoặc tù chung thân.

5. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, tịch thu một phần hoặc toàn bộ tài sản, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 196. Tội sản xuất, tàng trữ, vận chuyển, mua bán các phương tiện, dụng cụ dùng vào việc sản xuất hoặc sử dụng trái phép chất ma túy

1. Người nào sản xuất, tàng trữ, vận chuyển, mua bán các phương tiện, dụng cụ dùng vào việc sản xuất hoặc sử dụng trái phép chất ma tuý, thì bị phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ năm năm đến mười năm:

a) Có tổ chức;

b) Phạm tội nhiều lần;

c) Lợi dụng chức vụ, quyền hạn;

d) Lợi dụng danh nghĩa cơ quan, tổ chức;

đ) Vật phạm pháp có số lượng lớn;

e) Vận chuyển, mua bán qua biên giới;

g) Tái phạm nguy hiểm.

3. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm trăm triệu đồng, tịch thu một phần hoặc toàn bộ tài sản, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 197. Tội tổ chức sử dụng trái phép chất ma túy

1. Người nào tổ chức sử dụng trái phép chất ma túy dưới bất kỳ hình thức nào, thì bị phạt tù từ hai năm đến bảy năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Phạm tội nhiều lần;

b) Đối với nhiều người;

c) Đối với người chưa thành niên từ đủ 13 tuổi trở lên;

d) Đối với phụ nữ mà biết là đang có thai;

đ) Đối với người đang cai nghiện;

e) Gây tổn hại cho sức khoẻ của người khác mà tỷ lệ thương tật từ 31% đến 60%;

g) Gây bệnh nguy hiểm cho người khác;

h) Tái phạm nguy hiểm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười lăm năm đến hai mươi năm:

a) Gây tổn hại cho sức khoẻ của người khác mà tỷ lệ thương tật từ 61% trở lên hoặc gây chết người;

b) Gây tổn hại cho sức khoẻ của nhiều người mà tỷ lệ thương tật từ 31% đến 60%;

c) Gây bệnh nguy hiểm cho nhiều người;

d) Đối với trẻ em dưới 13 tuổi.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù hai mươi năm hoặc tù chung thân:

a) Gây tổn hại cho sức khoẻ của nhiều người mà tỷ lệ thương tật từ 61% trở lên;

b) Gây chết nhiều người hoặc gây hậu quả đặc biệt nghiêm trọng khác.

5. Người phạm tội còn có thể bị phạt tiền từ năm mươi triệu đồng đến năm trăm triệu đồng, tịch thu một phần hoặc toàn bộ tài sản, phạt quản chế hoặc cấm cư trú từ một năm đến năm năm.

Điều 198. Tội chứa chấp việc sử dụng trái phép chất ma tuý

1. Người nào cho thuê, cho mượn địa điểm hoặc có bất kỳ hành vi nào khác chứa chấp việc sử dụng trái phép chất ma túy, thì bị phạt tù từ hai năm đến bảy năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Lợi dụng chức vụ, quyền hạn;

b) Phạm tội nhiều lần;

c) Đối với trẻ em;

d) Đối với nhiều người;

đ) Tái phạm nguy hiểm.

3. Người phạm tội còn có thể bị phạt tiền từ năm mươi triệu đồng đến hai trăm triệu đồng, tịch thu một phần hoặc toàn bộ tài sản.

Điều 199. Tội sử dụng trái phép chất ma túy ( Bộ luật hình sự sửa đổi bổ sung 2009 đã quyết định bỏ điều luật này )

1. Người nào sử dụng trái phép chất ma túy dưới bất kỳ hình thức nào, đã được giáo dục nhiều lần và đã bị xử lý hành chính bằng biện pháp đưa vào cơ sở chữa bệnh bắt buộc mà còn tiếp tục sử dụng trái phép chất ma túy, thì bị phạt tù từ ba tháng đến hai năm.

2. Tái phạm tội này thì bị phạt tù từ hai năm đến năm năm.

Điều 200. Tội cưỡng bức, lôi kéo người khác sử dụng trái phép chất ma túy

1. Người nào cưỡng bức hoặc lôi kéo người khác sử dụng trái phép chất ma tuý, thì bị phạt tù từ hai năm đến bảy năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Có tổ chức;

b) Phạm tội nhiều lần;

c) Vì động cơ đê hèn;

d) Đối với người chưa thành niên từ đủ 13 tuổi trở lên;

đ) Đối với phụ nữ mà biết là đang có thai;

e) Đối với nhiều người;

g) Đối với người đang cai nghiện;

h) Gây tổn hại cho sức khoẻ của người khác mà tỷ lệ thương tật từ 31% đến 60%;

i) Gây bệnh nguy hiểm cho người khác;

k) Tái phạm nguy hiểm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười lăm năm đến hai mươi năm :

a) Gây tổn hại cho sức khoẻ của người khác mà tỷ lệ thương tật từ 61% trở lên hoặc gây chết người;

b) Gây bệnh nguy hiểm cho nhiều người;

c) Đối với trẻ em dưới 13 tuổi.

4. Phạm tội trong trường hợp gây chết nhiều người hoặc gây hậu quả đặc biệt nghiêm trọng khác, thì bị phạt tù hai mươi năm hoặc tù chung thân.

5. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến một trăm triệu đồng.

Điều 201. Tội vi phạm quy định về quản lý, sử dụng thuốc gây nghiện hoặc các chất ma túy khác

1. Người nào có trách nhiệm trong việc xuất khẩu, nhập khẩu, mua bán, vận chuyển, bảo quản, phân phối, cấp phát, sử dụng thuốc gây nghiện hoặc các chất ma tuý khác mà vi phạm quy định về quản lý, sử dụng các chất đó, thì bị phạt tiền từ năm triệu đồng đến một trăm triệu đồng hoặc bị phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ năm năm đến mười hai năm:

a) Có tổ chức;

b) Phạm tội nhiều lần;

c) Gây hậu quả nghiêm trọng.

3. Phạm tội trong trường hợp gây hậu quả rất nghiêm trọng thì bị phạt tù từ mười hai năm đến hai mươi năm.

4. Phạm tội trong trường hợp gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù hai mươi năm hoặc tù chung thân.

5. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

CHƯƠNG XIX

CÁC TỘI XÂM PHẠM AN TOÀN CÔNG CỘNG, TRẬT TỰ CÔNG CỘNG

Điều 202. Tội vi phạm quy định về điều khiển phương tiện giao thông đường bộ

1. Người nào điều khiển phương tiện giao thông đường bộ mà vi phạm quy định về an toàn giao thông đường bộ gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác, thì bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Không có giấy phép hoặc bằng lái xe theo quy định;

b) Trong tình trạng có sử dụng rượu, bia mà trong máu hoặc hơi thở có nồng độ cồn vượt quá mức quy định hoặc có sử dụng các chất kích thích mạnh khác mà pháp luật cấm sử dụng;

c) Gây tai nạn rồi bỏ chạy để trốn tránh trách nhiệm hoặc cố ý không cứu giúp người bị nạn;

d) Không chấp hành hiệu lệnh của người đang làm nhiệm vụ điều khiển hoặc hướng dẫn giao thông;

đ) Gây hậu quả rất nghiêm trọng.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Vi phạm quy định về an toàn giao thông đường bộ mà có khả năng thực tế dẫn đến hậu quả đặc biệt nghiêm trọng nếu không được ngăn chặn kịp thời, thì bị phạt cải tạo không giam giữ đến một năm hoặc phạt tù từ ba tháng đến hai năm.

5. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 203.Tội cản trở giao thông đường bộ

1. Người nào có một trong các hành vi sau đây cản trở giao thông đường bộ gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác, thì bị phạt tiền từ năm triệu đồng đến ba mươi triệu đồng, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến ba năm:

a) Đào, khoan, xẻ trái phép các công trình giao thông đường bộ;

b) Đặt trái phép chướng ngại vật gây cản trở giao thông đường bộ;

c) Tháo dỡ, di chuyển trái phép, làm sai lệch, che khuất hoặc phá huỷ biển báo hiệu, các thiết bị an toàn giao thông đường bộ;

d) Mở đường giao cắt trái phép qua đường bộ, đường có giải phân cách;

đ) Lấn chiếm, chiếm dụng vỉa hè, lòng đường;

e) Lấn chiếm hành lang bảo vệ đường bộ;

g) Vi phạm quy định về bảo đảm an toàn giao thông khi thi công trên đường bộ;

h) Hành vi khác gây cản trở giao thông đường bộ.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Tại các đèo, dốc và đoạn đường nguy hiểm;

b) Gây hậu quả rất nghiêm trọng.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ năm năm đến mười năm.

4. Phạm tội trong trường hợp có khả năng thực tế dẫn đến hậu quả đặc biệt nghiêm trọng nếu không được ngăn chặn kịp thời, thì bị phạt tiền từ năm triệu đồng đến hai mươi triệu đồng, cải tạo không giam giữ đến một năm hoặc phạt tù từ ba tháng đến một năm.

Điều 204. Tội đưa vào sử dụng các phương tiện giao thông đường bộ không bảo đảm an toàn

1. Người nào chịu trách nhiệm trực tiếp về việc điều động hoặc về tình trạng kỹ thuật mà cho phép đưa vào sử dụng phương tiện giao thông đường bộ rõ ràng không đảm bảo an toàn kỹ thuật gây thiệt hại cho tính mạng hoặc thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác, thì bị phạt tiền từ mười triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến năm năm.

2. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ ba năm đến mười năm.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 205. Tội điều động hoặc giao cho người không đủ điều kiện điều khiển các phương tiện giao thông đường bộ

1. Người nào điều động hoặc giao cho người không có giấy phép hoặc bằng lái xe hoặc không đủ các điều kiện khác theo quy định của pháp luật điều khiển các phương tiện giao thông đường bộ gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khỏe, tài sản của người khác, thì bị phạt tiền từ ba triệu đồng đến ba mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ một năm đến ba năm.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ hai năm đến bảy năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ năm năm đến mười hai năm.

4. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 206. Tội tổ chức đua xe trái phép

1. Người nào tổ chức trái phép việc đua xe ô tô, xe máy hoặc các loại xe khác có gắn động cơ, thì bị phạt tiền từ mười triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Tổ chức đua xe có quy mô lớn;

b) Tổ chức cá cược;

c) Tổ chức việc chống lại người có trách nhiệm bảo đảm trật tự an toàn giao thông hoặc người có trách nhiệm giải tán cuộc đua xe trái phép;

d) Tổ chức đua xe nơi tập trung đông dân cư;

đ) Tháo dỡ các thiết bị an toàn khỏi phương tiện đua;

e) Gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác;

g) Tái phạm về tội này hoặc tội đua xe trái phép.

3. Phạm tội trong trường hợp tái phạm nguy hiểm hoặc gây hậu quả rất nghiêm trọng, thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ mười hai năm đến hai mươi năm hoặc tù chung thân.

5. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến ba mươi triệu đồng.

Điều 207. Tội đua xe trái phép

1. Người nào đua trái phép xe ô tô, xe máy hoặc các loại xe khác có gắn động cơ gây thiệt hại cho sức khoẻ, tài sản của người khác hoặc đã bị xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác;

b) Gây tai nạn rồi bỏ chạy để trốn tránh trách nhiệm hoặc cố ý không cứu giúp người bị nạn;

c) Tham gia cá cược;

d) Chống lại người có trách nhiệm bảo đảm trật tự an toàn giao thông hoặc người có trách nhiệm giải tán cuộc đua xe trái phép;

đ) Đua xe nơi tập trung đông dân cư;

e) Tháo dỡ các thiết bị an toàn khỏi phương tiện đua;

g) Tái phạm về tội này hoặc tội tổ chức đua xe trái phép.

3. Phạm tội trong trường hợp tái phạm nguy hiểm hoặc gây hậu quả rất nghiêm trọng, thì bị phạt tù từ năm năm đến mười lăm năm.

4. Phạm tội gây hậu quả đặc biệt nghiêm trọng, thì bị phạt tù từ mười hai năm đến hai mươi năm.

5. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến ba mươi triệu đồng.

Điều 208. Tội vi phạm quy định về điều khiển phương tiện giao thông đường sắt

1. Người nào chỉ huy, điều khiển phương tiện giao thông đường sắt mà vi phạm quy định về an toàn giao thông đường sắt gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác, thì bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Không có giấy phép, bằng hoặc chứng chỉ chuyên môn tương ứng với nhiệm vụ được giao;

b) Trong tình trạng dùng rượu, bia quá nồng độ quy định hoặc say do dùng các chất kích thích mạnh khác;

c) Gây tai nạn rồi bỏ chạy để trốn tránh trách nhiệm hoặc cố ý không cứu giúp người bị nạn;

d) Không chấp hành hiệu lệnh của người chỉ huy hoặc người có thẩm quyền điều khiển, giữ gìn trật tự, an toàn giao thông đường sắt;

đ) Gây hậu quả rất nghiêm trọng.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Phạm tội trong trường hợp có khả năng thực tế dẫn đến hậu quả đặc biệt nghiêm trọng nếu không được ngăn chặn kịp thời, thì bị phạt tiền từ mười triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến hai năm hoặc phạt tù từ sáu tháng đến ba năm.

5. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 209. Tội cản trở giao thông đường sắt

1. Người nào có một trong các hành vi sau đây cản trở giao thông đường sắt gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác hoặc đã bị xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tiền từ mười triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ một năm đến năm năm:

a) Đặt chướng ngại vật trên đường sắt;

b) Làm xê dịch ray, tà vẹt;

c) Khoan, đào, xẻ trái phép nền đường sắt, mở đường trái phép qua đường sắt;

d) Làm hỏng, thay đổi, chuyển dịch, che khuất tín hiệu, biển hiệu, mốc hiệu của công trình giao thông đường sắt;

đ) Để súc vật đi qua đường sắt không theo đúng quy định hoặc để súc vật kéo xe qua đường sắt mà không có người điều khiển;

e) Đưa trái phép phương tiện tự tạo, phương tiện không được phép chạy lên đường sắt;

g) Lấn chiếm phạm vi giới hạn bảo đảm an toàn công trình giao thông đường sắt;

h) Hành vi khác gây cản trở giao thông đường sắt.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ ba năm đến mười năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Phạm tội trong trường hợp có khả năng thực tế dẫn đến hậu quả đặc biệt nghiêm trọng nếu không được ngăn chặn kịp thời, thì bị phạt tiền từ ba triệu đồng đến ba mươi triệu đồng, cải tạo không giam giữ đến một năm hoặc phạt tù từ ba tháng đến hai năm.

Điều 210. Tội đưa vào sử dụng các phương tiện giao thông đường sắt không bảo đảm an toàn

1. Người nào chịu trách nhiệm trực tiếp về việc điều động hoặc về tình trạng kỹ thuật của phương tiện giao thông đường sắt mà cho phép đưa vào sử dụng phương tiện giao thông đường sắt rõ ràng không bảo đảm an toàn gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác hoặc đã bị xử lý kỷ luật về hành vi này mà còn vi phạm, thì bị phạt tiền từ mười triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ một năm đến năm năm.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ ba năm đến mười năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 211. Tội điều động hoặc giao cho người không đủ điều kiện điều khiển các phương tiện giao thông đường sắt

1. Người nào điều động hoặc giao cho người không có giấy phép hoặc bằng lái hoặc không đủ các điều kiện khác theo quy định của pháp luật chỉ huy, điều khiển phương tiện giao thông đường sắt gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khỏe, tài sản của người khác hoặc đã bị xử lý kỷ luật về hành vi này mà còn vi phạm, thì bị phạt tiền từ mười triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ một năm đến năm năm.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ ba năm đến mười năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 212. Tội vi phạm quy định về điều khiển phương tiện giao thông đường thuỷ

1. Người nào điều khiển phương tiện giao thông đường thuỷ mà vi phạm quy định về an toàn giao thông đường thuỷ gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác, thì bị phạt tiền từ mười triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Không có giấy phép, bằng hoặc chứng chỉ chuyên môn tương ứng với nhiệm vụ được giao;

b) Trong tình trạng dùng rượu, bia quá nồng độ quy định hoặc say do dùng các chất kích thích mạnh khác;

c) Gây tai nạn rồi bỏ chạy để trốn tránh trách nhiệm hoặc cố ý không cứu giúp người bị nạn;

d) Không chấp hành hiệu lệnh của người chỉ huy hoặc người có thẩm quyền điều khiển, giữ gìn trật tự, an toàn giao thông đường thuỷ;

đ) Gây hậu quả rất nghiêm trọng.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Phạm tội trong trường hợp có khả năng thực tế dẫn đến hậu quả đặc biệt nghiêm trọng, nếu không được ngăn chặn kịp thời, thì bị phạt tiền từ năm triệu đồng đến ba mươi triệu đồng, cải tạo không giam giữ đến hai năm hoặc phạt tù từ sáu tháng đến ba năm.

5. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 213. Tội cản trở giao thông đường thuỷ

1. Người nào có một trong các hành vi sau đây cản trở giao thông đường thuỷ gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác, thì bị phạt tiền từ mười triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ một năm đến năm năm:

a) Khoan, đào trái phép làm hư hại kết cấu của các công trình giao thông đường thuỷ;

b) Tạo ra chướng ngại vật gây cản trở giao thông đường thuỷ mà không đặt và duy trì báo hiệu;

c) Di chuyển làm giảm hiệu lực, tác dụng của báo hiệu;

d) Tháo dỡ báo hiệu hoặc phá hoại công trình giao thông đường thuỷ;

đ) Lấn chiếm luồng hoặc hành lang bảo vệ luồng giao thông đường thuỷ;

e) Hành vi khác cản trở giao thông đường thủy.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ ba năm đến mười năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Phạm tội trong trường hợp có khả năng thực tế dẫn đến hậu quả đặc biệt nghiêm trọng nếu không được ngăn chặn kịp thời, thì bị phạt tiền từ năm triệu đồng đến ba mươi triệu đồng, cải tạo không giam giữ đến một năm hoặc phạt tù từ ba tháng đến hai năm.

Điều 214. Tội đưa vào sử dụng các phương tiện giao thông đường thuỷ không bảo đảm an toàn

1. Người nào chịu trách nhiệm trực tiếp về việc điều động hoặc về tình trạng kỹ thuật của phương tiện giao thông đường thuỷ mà cho phép đưa vào sử dụng phương tiện giao thông đường thuỷ rõ ràng không bảo đảm an toàn gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác hoặc đã bị xử lý kỷ luật, xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tiền từ mười triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ một năm đến năm năm.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ ba năm đến mười năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 215. Tội điều động hoặc giao cho người không đủ điều kiện điều khiển các phương tiện giao thông đường thuỷ

1. Người nào điều động hoặc giao cho người không có giấy phép hoặc bằng lái hoặc không đủ các điều kiện khác theo quy định của pháp luật điều khiển phương tiện giao thông đường thuỷ gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khỏe, tài sản của người khác hoặc đã bị xử lý kỷ luật, xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tiền từ mười triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ một năm đến năm năm.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ ba năm đến mười năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 216. Tội vi phạm quy định điều khiển tàu bay

1. Người nào chỉ huy, điều khiển tàu bay mà vi phạm các quy định về an toàn giao thông đường không, có khả năng thực tế dẫn đến hậu quả đặc biệt nghiêm trọng nếu không được ngăn chặn kịp thời, thì bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ một năm đến năm năm.

2. Phạm tội gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác, thì bị phạt tù từ ba năm đến mười năm.

3. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ mười hai năm đến hai mươi năm.

5. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 217. Tội cản trở giao thông đường không

1. Người nào có một trong các hành vi sau đây cản trở giao thông đường không gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác hoặc đã bị xử lý kỷ luật, xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tiền từ mười triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ một năm đến năm năm:

a) Đặt các chướng ngại vật cản trở giao thông đường không;

b) Di chuyển trái phép, làm sai lệch, che khuất, hoặc phá huỷ các biển hiệu, tín hiệu an toàn giao thông đường không;

c) Sử dụng sai hoặc làm nhiễu các tần số thông tin liên lạc;

d) Cung cấp thông tin sai lạc gây nguy hiểm cho chuyến bay;

đ) Làm hư hỏng trang thiết bị của sân bay hoặc trang thiết bị phụ trợ khác;

e) Hành vi khác cản trở giao thông đường không.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Là người có trách nhiệm trực tiếp bảo đảm an toàn giao thông đường không hoặc trực tiếp quản lý các thiết bị an toàn giao thông đường không;

b) Gây hậu quả rất nghiêm trọng.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Phạm tội có khả năng thực tế dẫn đến hậu quả đặc biệt nghiêm trọng, nếu không được ngăn chặn kịp thời, thì bị phạt tiền từ năm triệu đến hai mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

5. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 218. Tội đưa vào sử dụng phương tiện giao thông đường không không bảo đảm an toàn

1. Người nào có trách nhiệm trực tiếp về việc điều động hoặc về tình trạng kỹ thuật của các phương tiện giao thông đường không mà cho đưa vào sử dụng các phương tiện rõ ràng không bảo đảm an toàn kỹ thuật, thì bị phạt tù từ một năm đến năm năm.

2. Phạm tội gây thiệt hại cho tính mạng hoặc thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác, thì bị phạt tù từ ba năm đến mười năm.

3. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ tám năm đến mười lăm năm.

4. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ mười hai năm đến hai mươi năm.

5. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 219. Tội điều động hoặc giao cho người không đủ điều kiện điều khiển các phương tiện giao thông đường không

1. Người nào điều động hoặc giao cho người không có bằng lái hoặc không đủ các điều kiện khác theo quy định của pháp luật điều khiển phương tiện giao thông đường không, thì bị phạt tù từ một năm đến năm năm.

2. Phạm tội gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác, thì bị phạt tù từ ba năm đến mười năm.

3. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ tám năm đến mười lăm năm.

4. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ mười hai năm đến hai mươi năm.

5. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 220. Tội vi phạm quy định về duy tu, sửa chữa, quản lý các công trình giao thông

1. Người nào có trách nhiệm trong việc duy tu, sửa chữa, quản lý các công trình giao thông đường bộ, đường sắt, đường thuỷ, đường không mà vi phạm các quy định về duy tu, sửa chữa, quản lý các công trình đó gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác, thì bị phạt tiền từ năm triệu đồng đến một trăm triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ hai năm đến bảy năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ năm năm đến mười lăm năm.

4. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 221. Tội chiếm đoạt tàu bay, tàu thuỷ

1. Người nào dùng vũ lực, đe doạ dùng vũ lực hoặc dùng các thủ đoạn khác nhằm chiếm đoạt tàu bay hoặc tàu thuỷ, thì bị phạt tù từ bảy năm đến mười lăm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười hai năm đến hai mươi năm:

a) Có tổ chức;

b) Sử dụng vũ khí hoặc phương tiện nguy hiểm;

c) Gây thương tích hoặc gây tổn hại cho sức khỏe của người khác;

d) Tái phạm nguy hiểm.

3. Phạm tội làm chết người hoặc gây hậu quả đặc biệt nghiêm trọng khác, thì bị phạt tù hai mươi năm hoặc tù chung thân.

4. Người phạm tội còn bị phạt quản chế hoặc cấm cư trú từ một năm đến năm năm.

Điều 222. Tội điều khiển tàu bay vi phạm các quy định về hàng không của nước Cộng hoà xã hội chủ nghĩa Việt Nam

1. Người nào điều khiển tàu bay vào hoặc ra khỏi Việt Nam mà vi phạm các quy định về hàng không của nước Cộng hoà xã hội chủ nghĩa Việt Nam nếu không thuộc trường hợp quy định tại Điều 80 và Điều 81 của Bộ luật này, thì bị phạt tiền từ một trăm triệu đồng đến ba trăm triệu đồng hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội gây hậu quả nghiêm trọng thì bị phạt tiền từ ba trăm triệu đồng đến năm trăm triệu đồng hoặc phạt tù từ hai năm đến bảy năm.

3. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tiền từ năm trăm triệu đồng đến một tỷ đồng hoặc bị phạt tù từ năm năm đến mười năm.

4. Phương tiện bay có thể bị tịch thu.

Điều 223. Tội điều khiển phương tiện hàng hải vi phạm các quy định về hàng hải của nước Cộng hoà xã hội chủ nghĩa Việt Nam

1. Người nào điều khiển tàu thuỷ hay phương tiện hàng hải khác vào hoặc ra khỏi Việt Nam hoặc đi qua lãnh hải Việt Nam mà vi phạm các quy định về hàng hải của nước Cộng hoà xã hội chủ nghĩa Việt Nam, nếu không thuộc trường hợp quy định tại Điều 80 và Điều 81 của Bộ luật này, thì bị phạt tiền từ năm mươi triệu đồng đến hai trăm triệu đồng hoặc phạt tù từ ba tháng đến hai năm.

2. Phạm tội gây hậu quả nghiêm trọng thì bị phạt tiền từ hai trăm triệu đồng đến năm trăm triệu đồng hoặc phạt tù từ một năm đến ba năm.

3. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tiền từ năm trăm triệu đồng đến tám trăm triệu đồng hoặc phạt tù từ ba năm đến bảy năm.

4. Phương tiện hàng hải có thể bị tịch thu.

Điều 224. Tội phát tán vi rút, chương trình tin học có tính năng gây hại cho hoạt động của mạng máy tính, mạng viễn thông, mạng Internet, thiết bị số

1. Người nào cố ý phát tán vi rút, chương trình tin học có tính năng gây hại cho mạng máy tính, mạng viễn thông, mạng Internet, thiết bị số gây hậu quả nghiêm trọng, thì bị phạt tiền từ hai mươi triệu đồng đến hai trăm triệu đồng hoặc phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến bảy năm:

a) Có tổ chức;

b) Gây hậu quả rất nghiêm trọng;

c) Tái phạm nguy hiểm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ năm năm đến mười hai năm:

a) Đối với hệ thống dữ liệu thuộc bí mật nhà nước; hệ thống thông tin phục vụ an ninh, quốc phòng;

b) Đối với cơ sở hạ tầng thông tin quốc gia; hệ thống thông tin điều hành lưới điện quốc gia; hệ thống thông tin tài chính, ngân hàng; hệ thống thông tin điều khiển giao thông;

c) Gây hậu quả đặc biệt nghiêm trọng.

4. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 225. Tội cản trở hoặc gây rối loạn hoạt động của mạng máy tính, mạng viễn thông, mạng Internet, thiết bị số

1. Người nào thực hiện một trong các hành vi sau đây gây hậu quả nghiêm trọng nếu không thuộc trường hợp quy định tại Điều 224 và Điều 226a của Bộ luật này, thì bị phạt tiền từ hai mươi triệu đồng đến hai trăm triệu đồng hoặc phạt tù từ một năm đến năm năm:

a) Tự ý xóa, làm tổn hại hoặc thay đổi phần mềm, dữ liệu thiết bị số;

b) Ngăn chặn trái phép việc truyền tải dữ liệu của mạng máy tính, mạng viễn thông, mạng Internet, thiết bị số;

c) Hành vi khác cản trở hoặc gây rối loạn hoạt động của mạng máy tính, mạng viễn thông, mạng Internet, thiết bị số.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến bảy năm:

a) Có tổ chức;

b) Lợi dụng quyền quản trị mạng máy tính, mạng viễn thông, mạng Internet;

c) Gây hậu quả rất nghiêm trọng;

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ năm năm đến mười hai năm:

a) Đối với hệ thống dữ liệu thuộc bí mật nhà nước; hệ thống thông tin phục vụ an ninh, quốc phòng;

b) Đối với cơ sở hạ tầng thông tin quốc gia; hệ thống thông tin điều hành lưới điện quốc gia; hệ thống thông tin tài chính, ngân hàng; hệ thống thông tin điều khiển giao thông;

c) Gây hậu quả đặc biệt nghiêm trọng.

4. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 226. Tội đưa hoặc sử dụng trái phép thông tin mạng máy tính, mạng viễn thông, mạng Internet

1. Người nào thực hiện một trong các hành vi sau đây xâm phạm lợi ích của cơ quan, tổ chức, cá nhân, xâm phạm trật tự, an toàn xã hội gây hậu quả nghiêm trọng, thì bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, cải tạo không giam giữ đến ba năm hoặc bị phạt tù từ sáu tháng đến ba năm:

a) Đưa lên mạng máy tính, mạng viễn thông, mạng Internet những thông tin trái với quy định của pháp luật, nếu không thuộc trường hợp quy định tại Điều 88 và Điều 253 của Bộ luật này;

b) Mua bán, trao đổi, tặng cho, sửa chữa, thay đổi hoặc công khai hóa những thông tin riêng hợp pháp của cơ quan, tổ chức, cá nhân khác trên mạng máy tính, mạng viễn thông, mạng Internet mà không được phép của chủ sở hữu thông tin đó;

c) Hành vi khác sử dụng trái phép thông tin trên mạng máy tính, mạng viễn thông, mạng Internet.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Có tổ chức;

b) Lợi dụng quyền quản trị mạng máy tính, mạng viễn thông, mạng Internet;

c) Thu lợi bất chính từ một trăm triệu đồng trở lên;

d) Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng.

3. Người phạm tội còn có thể bị phạt tiền từ hai mươi triệu đồng đến hai trăm triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 226a. Tội truy cập bất hợp pháp vào mạng máy tính, mạng viễn thông, mạng Internet hoặc thiết bị số của người khác

1. Người nào cố ý vượt qua cảnh báo, mã truy cập, tường lửa, sử dụng quyền quản trị của người khác hoặc bằng phương thức khác truy cập bất hợp pháp vào mạng máy tính, mạng viễn thông, mạng Internet hoặc thiết bị số của người khác chiếm quyền điều khiển; can thiệp vào chức năng hoạt động của thiết bị số; lấy cắp, thay đổi, hủy hoại, làm giả dữ liệu hoặc sử dụng trái phép các dịch vụ, thì bị phạt tiền từ hai mươi triệu đồng đến hai trăm triệu đồng hoặc phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến bảy năm:

a) Có tổ chức;

b) Lợi dụng chức vụ, quyền hạn;

c) Thu lợi bất chính lớn;

d) Gây hậu quả nghiêm trọng;

đ) Tái phạm nguy hiểm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ năm năm đến mười hai năm:

a) Đối với hệ thống dữ liệu thuộc bí mật nhà nước; hệ thống thông tin phục vụ an ninh, quốc phòng;

b) Đối với cơ sở hạ tầng thông tin quốc gia; hệ thống thông tin điều hành lưới điện quốc gia; hệ thống thông tin tài chính, ngân hàng; hệ thống thông tin điều khiển giao thông;

c) Thu lợi bất chính rất lớn hoặc đặc biệt lớn;

d) Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng.

4. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 226b. Tội sử dụng mạng máy tính, mạng viễn thông, mạng Internet hoặc thiết bị số thực hiện hành vi chiếm đoạt tài sản

1. Người nào sử dụng mạng máy tính, mạng viễn thông, mạng Internet hoặc thiết bị số thực hiện một trong những hành vi sau đây, thì bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng hoặc phạt tù từ một năm đến năm năm:

a) Sử dụng thông tin về tài khoản, thẻ ngân hàng của cơ quan, tổ chức, cá nhân để chiếm đoạt hoặc làm giả thẻ ngân hàng nhằm chiếm đoạt tài sản của chủ thẻ hoặc thanh toán hàng hóa, dịch vụ;

b) Truy cập bất hợp pháp vào tài khoản của cơ quan, tổ chức, cá nhân nhằm chiếm đoạt tài sản;

c) Lừa đảo trong thương mại điện tử, kinh doanh tiền tệ, huy động vốn tín dụng, mua bán và thanh toán cổ phiếu qua mạng nhằm chiếm đoạt tài sản của cơ quan, tổ chức, cá nhân;

d) Hành vi khác nhằm chiếm đoạt tài sản của cơ quan, tổ chức, cá nhân.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến bảy năm:

a) Có tổ chức;

b) Phạm tội nhiều lần;

c) Có tính chất chuyên nghiệp;

d) Chiếm đoạt tài sản có giá trị từ năm mươi triệu đồng đến dưới hai trăm triệu đồng;

đ) Gây hậu quả nghiêm trọng;

e) Tái phạm nguy hiểm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Chiếm đoạt tài sản có giá trị từ hai trăm triệu đồng đến dưới năm trăm triệu đồng;

b) Gây hậu quả rất nghiêm trọng.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười hai năm đến hai mươi năm hoặc tù chung thân:

a) Chiếm đoạt tài sản có giá trị từ năm trăm triệu đồng trở lên;

b) Gây hậu quả đặc biệt nghiêm trọng.

5. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến một trăm triệu đồng, tịch thu một phần hoặc toàn bộ tài sản, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 227. Tội vi phạm quy định về an toàn lao động, vệ sinh lao động, về an toàn ở những nơi đông người

1. Người nào vi phạm quy định về an toàn lao động, vệ sinh lao động, về an toàn ở những nơi đông người gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Là người có trách nhiệm về an toàn lao động, vệ sinh lao động, về an toàn ở những nơi đông người;

b) Gây hậu quả rất nghiêm trọng.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ bảy năm đến mười hai năm.

4. Phạm tội trong trường hợp có khả năng thực tế dẫn đến hậu quả đặc biệt nghiêm trọng nếu không được ngăn chặn kịp thời, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

5. Người phạm tội còn có thể bị phạt tiền từ năm triệu đến năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 228. Tội vi phạm quy định về sử dụng lao động trẻ em

1. Người nào sử dụng trẻ em làm những công việc nặng nhọc, nguy hiểm hoặc tiếp xúc với các chất độc hại theo danh mục mà Nhà nước quy định gây hậu quả nghiêm trọng, hoặc đã bị xử phạt hành chính về hành vi này mà còn vi phạm, thì bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Phạm tội nhiều lần;

b) Đối với nhiều trẻ em;

c) Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng.

3. Người phạm tội còn có thể bị phạt tiền từ hai triệu đồng đến hai mươi triệu đồng.

Điều 229. Tội vi phạm quy định về xây dựng gây hậu quả nghiêm trọng

1. Người nào vi phạm quy định về xây dựng trong các lĩnh vực khảo sát, thiết kế, thi công, sử dụng nguyên liệu, vật liệu, máy móc, nghiệm thu công trình hay các lĩnh vực khác nếu không thuộc trường hợp quy định tại Điều 220 của Bộ luật này gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác, thì bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Là người có chức vụ, quyền hạn;

b) Gây hậu quả rất nghiêm trọng.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ tám năm đến hai mươi năm.

4. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 230. Tội chế tạo, tàng trữ, vận chuyển, sử dụng, mua bán trái phép hoặc chiếm đoạt vũ khí quân dụng, phương tiện kỹ thuật quân sự

1. Người nào chế tạo, tàng trữ, vận chuyển, sử dụng, mua bán trái phép hoặc chiếm đoạt vũ khí quân dụng, phương tiện kỹ thuật quân sự, thì bị phạt tù từ một năm đến bảy năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ năm năm đến mười hai năm:

a) Có tổ chức;

b) Vật phạm pháp có số lượng lớn;

c) Vận chuyển, mua bán qua biên giới;

d) Gây hậu qủa nghiêm trọng;

đ) Tái phạm nguy hiểm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười năm đến mười lăm năm:

a) Vật phạm pháp có số lượng rất lớn;

b) Gây hậu quả rất nghiêm trọng.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười lăm năm đến hai mươi năm hoặc tù chung thân:

a) Vật phạm pháp có số lượng đặc biệt lớn;

b) Gây hậu quả đặc biệt nghiêm trọng.

5. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, phạt quản chế hoặc cấm cư trú từ một năm đến năm năm.

Điều 230a. Tội khủng bố

1. Người nào nhằm gây ra tình trạng hoảng sợ trong công chúng mà xâm phạm tính mạng của người khác hoặc phá hủy tài sản của cơ quan, tổ chức, cá nhân, thì bị phạt tù từ mười năm đến hai mươi năm, tù chung thân hoặc tử hình.

2. Phạm tội trong trường hợp xâm phạm tự do thân thể, sức khỏe hoặc chiếm giữ, làm hư hại tài sản của cơ quan, tổ chức, cá nhân, thì bị phạt tù từ năm năm đến mười lăm năm.

3. Phạm tội trong trường hợp đe dọa thực hiện một trong các hành vi quy định tại khoản 1 Điều này hoặc có những hành vi khác uy hiếp tinh thần, thì bị phạt tù từ hai năm đến bảy năm.

4. Người phạm tội còn có thể bị phạt quản chế, cấm cư trú từ một năm đến năm năm, tịch thu một phần hoặc toàn bộ tài sản.

Điều 230b. Tội tài trợ khủng bố

1. Người nào huy động, hỗ trợ tiền, tài sản dưới bất kỳ hình thức nào cho tổ chức, cá nhân khủng bố, thì bị phạt tù từ năm năm đến mười năm.

2. Người phạm tội còn có thể bị phạt quản chế, cấm cư trú từ một năm đến năm năm, tịch thu một phần hoặc toàn bộ tài sản.

Điều 231. Tội phá huỷ công trình, phương tiện quan trọng về an ninh quốc gia

1. Người nào phá huỷ công trình hoặc phương tiện giao thông vận tải, thông tin - liên lạc, công trình điện, dẫn chất đốt, công trình thuỷ lợi hoặc công trình quan trọng khác về an ninh, quốc phòng, kinh tế, khoa học - kỹ thuật, văn hoá và xã hội, nếu không thuộc trường hợp quy định tại Điều 85 của Bộ luật này, thì bị phạt tù từ ba năm đến mười hai năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười năm đến hai mươi năm, tù chung thân hoặc tử hình:

a) Có tổ chức;

b) Gây hậu quả đặc biệt nghiêm trọng;

c) Tái phạm nguy hiểm.

3. Người phạm tội còn có thể bị phạt quản chế từ một năm đến năm năm.

Điều 232. Tội chế tạo, tàng trữ, vận chuyển, sử dụng, mua bán trái phép hoặc chiếm đoạt vật liệu nổ

1. Người nào chế tạo, tàng trữ, vận chuyển, sử dụng, mua bán trái phép hoặc chiếm đoạt vật liệu nổ, thì bị phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Có tổ chức;

b) Vật phạm pháp có số lượng lớn;

c) Vận chuyển, mua bán qua biên giới;

d) Gây hậu qủa nghiêm trọng;

đ) Tái phạm nguy hiểm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Vật phạm pháp có số lượng rất lớn;

b) Gây hậu quả rất nghiêm trọng.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười lăm năm đến hai mươi năm hoặc tù chung thân:

a) Vật phạm pháp có số lượng đặc biệt lớn;

b) Gây hậu quả đặc biệt nghiêm trọng.

5. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, phạt quản chế hoặc cấm cư trú từ một năm đến năm năm.

Điều 233. Tội chế tạo, tàng trữ, vận chuyển, sử dụng, mua bán trái phép hoặc chiếm đoạt vũ khí thô sơ hoặc công cụ hỗ trợ

1. Người nào chế tạo, tàng trữ, vận chuyển, sử dụng, mua bán trái phép hoặc chiếm đoạt vũ khí thô sơ hoặc công cụ hỗ trợ, đã bị xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tù từ ba tháng đến hai năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ một năm đến năm năm:

a) Có tổ chức;

b) Vật phạm pháp có số lượng lớn;

c) Vận chuyển, mua bán qua biên giới;

d) Gây hậu quả nghiêm trọng;

đ) Tái phạm nguy hiểm.

3. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, phạt quản chế hoặc cấm cư trú từ một năm đến năm năm.

Điều 234. Tội vi phạm quy định về quản lý vũ khí, vật liệu nổ, công cụ hỗ trợ

1. Người nào vi phạm quy định về quản lý việc sản xuất, sửa chữa, trang bị, sử dụng, bảo quản, lưu giữ, vận chuyển, mua bán vũ khí, vật liệu nổ, công cụ hỗ trợ gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác, thì bị phạt tù từ một năm đến năm năm.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ ba năm đến mười năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ mười năm đến mười lăm năm.

4. Phạm tội trong trường hợp có khả năng thực tế dẫn đến hậu quả đặc biệt nghiêm trọng nếu không được ngăn chăn kịp thời, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

5. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 235. Tội thiếu trách nhiệm trong việc giữ vũ khí, vật liệu nổ, công cụ hỗ trợ gây hậu quả nghiêm trọng

1. Người nào được giao vũ khí, vật liệu nổ, công cụ hỗ trợ mà thiếu trách nhiệm để người khác sử dụng vũ khí, vật liệu nổ, công cụ hỗ trợ gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến năm năm.

2. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ ba năm đến mười năm.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 236. Tội sản xuất, tàng trữ, vận chuyển, sử dụng, mua bán trái phép hoặc chiếm đoạt chất phóng xạ

1. Người nào sản xuất, tàng trữ, vận chuyển, sử dụng, mua bán trái phép hoặc chiếm đoạt chất phóng xạ, thì bị phạt tù từ hai năm đến bảy năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ năm năm đến mười hai năm:

a) Có tổ chức;

b) Vật phạm pháp có số lượng lớn;

c) Vận chuyển, mua bán qua biên giới;

d) Gây hậu qủa nghiêm trọng;

đ) Tái phạm nguy hiểm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười năm đến mười lăm năm:

a) Vật phạm pháp có số lượng rất lớn;

b) Gây hậu quả rất nghiêm trọng.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười lăm năm đến hai mươi năm hoặc tù chung thân:

a) Vật phạm pháp có số lượng đặc biệt lớn;

b) Gây hậu quả đặc biệt nghiêm trọng.

5. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, phạt quản chế hoặc cấm cư trú từ một năm đến năm năm.

Điều 237. Tội vi phạm quy định về quản lý chất phóng xạ

1. Người nào vi phạm quy định về quản lý việc sản xuất, trang bị, sử dụng, bảo quản, lưu giữ, vận chuyển, mua bán chất phóng xạ, có khả năng thực tế dẫn đến hậu quả nghiêm trọng nếu không được ngăn chặn kịp thời, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội trong trường hợp gây thiệt hại cho tính mạng, sức khoẻ của người khác, thì bị phạt tù từ ba năm đến mười năm.

3. Phạm tội gây hậu qủa rất nghiêm trọng thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Phạm tội gây hậu qủa đặc biệt nghiêm trọng thì bị phạt tù từ mười lăm năm đến hai mươi năm.

5. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 238. Tội sản xuất, tàng trữ, vận chuyển, sử dụng hoặc mua bán trái phép chất cháy, chất độc

1. Người nào sản xuất, tàng trữ, vận chuyển, sử dụng, mua bán trái phép chất cháy, chất độc, thì bị phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Có tổ chức;

b) Vật phạm pháp có số lượng lớn;

c) Vận chuyển, mua bán qua biên giới;

d) Gây hậu qủa nghiêm trọng;

đ) Tái phạm nguy hiểm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Vật phạm pháp có số lượng rất lớn;

b) Gây hậu quả rất nghiêm trọng.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười lăm năm đến hai mươi năm hoặc tù chung thân:

a) Vật phạm pháp có số lượng đặc biệt lớn;

b) Gây hậu quả đặc biệt nghiêm trọng.

5. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, phạt quản chế hoặc cấm cư trú từ một năm đến năm năm.

Điều 239. Tội vi phạm quy định về quản lý chất cháy, chất độc

1. Người nào vi phạm quy định về quản lý việc sản xuất, trang bị, sử dụng, bảo quản, lưu giữ, vận chuyển hoặc mua bán chất cháy, chất độc gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác, thì bị phạt tù từ một năm đến năm năm.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ ba năm đến mười năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 240. Tội vi phạm quy định về phòng cháy, chữa cháy

1. Người nào vi phạm quy định về phòng cháy, chữa cháy gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ, tài sản của người khác, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến năm năm.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ ba năm đến tám năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ bảy năm đến mười hai năm.

4. Phạm tội trong trường hợp có khả năng thực tế dẫn đến hậu quả đặc biệt nghiêm trọng nếu không được ngăn chặn kịp thời, thì bị phạt cảnh cáo, cải tạo không giam giữ đến hai năm hoặc bị phạt tù từ ba tháng đến hai năm.

5. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 241. Tội vi phạm quy định về an toàn vận hành công trình điện

1. Người nào có một trong các hành vi sau đây gây hậu quả nghiêm trọng hoặc đã bị xử lý kỷ luật, xử phạt hành chính về hành vi này mà còn vi phạm, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm:

a) Cho phép xây nhà, công trình hoặc tự ý xây nhà, công trình trong phạm vi hành lang bảo vệ an toàn công trình điện;

b) Gây nổ, gây cháy, đốt rừng làm nương rẫy, làm đổ cây ảnh hưởng đến an toàn vận hành công trình điện;

c) Đào hố, đóng cọc, xây nhà lên hành lang bảo vệ đường cáp điện ngầm;

d) Thả neo tàu, thuyền trong hành lang bảo vệ đường cáp điện ngầm đặt ở lòng sông, lòng biển đã có thông báo hoặc biển báo.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ hai năm đến bảy năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ năm năm đến mười năm.

4. Phạm tội trong trường hợp có khả năng thực tế dẫn đến hậu quả đặc biệt nghiêm trọng nếu không được ngăn chặn kịp thời, thì bị phạt cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

5. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 242. Tội vi phạm quy định về khám bệnh, chữa bệnh, sản xuất, pha chế thuốc, cấp phát thuốc, bán thuốc hoặc dịch vụ y tế khác

1. Người nào vi phạm quy định về khám bệnh, chữa bệnh, sản xuất, pha chế, cấp phát thuốc, bán thuốc hoặc dịch vụ y tế khác, nếu không thuộc trường hợp quy định tại Điều 201 của Bộ luật này, gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ của người khác hoặc đã bị xử lý kỷ luật, xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tù từ một năm đến năm năm.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ ba năm đến mười năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt từ từ bảy năm đến mười lăm năm.

4. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 243. Tội phá thai trái phép

1. Người nào thực hiện việc phá thai trái phép cho người khác gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ của người đó hoặc đã bị xử lý kỷ luật, xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt cải tạo không giam giữ đến ba năm hoặc bị phạt tù từ một năm đến năm năm.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ ba năm đến mười năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 244. Tội vi phạm quy định về vệ sinh an toàn thực phẩm

1. Người nào chế biến, cung cấp hoặc bán thực phẩm mà biết rõ là thực phẩm không bảo đảm tiêu chuẩn vệ sinh an toàn gây thiệt hại cho tính mạng hoặc gây thiệt hại nghiêm trọng cho sức khoẻ của người tiêu dùng, thì bị phạt tù từ một năm đến năm năm.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ ba năm đến mười năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ bảy năm đến mười lăm năm

4. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 245. Tội gây rối trật tự công cộng

1. Người nào gây rối trật tự công cộng gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tiền từ một triệu đồng đến mười triệu đồng, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Có dùng vũ khí hoặc có hành vi phá phách;

b) Có tổ chức;

c) Gây cản trở giao thông nghiêm trọng hoặc gây đình trệ hoạt động công cộng;

d) Xúi giục người khác gây rối;

đ) Hành hung người can thiệp bảo vệ trật tự công cộng;

e) Tái phạm nguy hiểm.

Điều 246. Tội xâm phạm thi thể, mồ mả, hài cốt

1. Người nào đào, phá mồ mả, chiếm đoạt những đồ vật để ở trong mộ, trên mộ hoặc có hành vi khác xâm phạm thi thể, mồ mả, hài cốt, thì bị phạt cải tạo không giam giữ đến một năm hoặc phạt tù từ ba tháng đến hai năm.

2. Phạm tội gây hậu quả nghiêm trọng thì bị phạt tù từ một năm đến năm năm.

Điều 247. Tội hành nghề mê tín, dị đoan

1. Người nào dùng bói toán, đồng bóng hoặc các hình thức mê tín, dị đoan khác gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội làm chết người hoặc gây hậu quả đặc biệt nghiêm trọng khác, thì bị phạt tù từ ba năm đến mười năm.

3. Người phạm tội còn có thể bị phạt tiền từ ba triệu đồng đến ba mươi triệu đồng.

Điều 248. Tội đánh bạc

1. Người nào đánh bạc trái phép dưới bất kỳ hình thức nào được thua bằng tiền hay hiện vật có giá trị từ hai triệu đồng đến dưới năm mươi triệu đồng hoặc dưới hai triệu đồng nhưng đã bị kết án về tội này hoặc tội quy định tại Điều 249 của Bộ luật này, chưa được xóa án tích mà còn vi phạm, thì bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Có tính chất chuyên nghiệp;

b) Tiền hoặc hiện vật dùng đánh bạc có giá trị từ năm mươi triệu đồng trở lên;

c) Tái phạm nguy hiểm.

3. Người phạm tội còn có thể bị phạt tiền từ ba triệu đồng đến ba mươi triệu đồng.

Điều 249. Tội tổ chức đánh bạc hoặc gá bạc

1. Người nào tổ chức đánh bạc hoặc gá bạc trái phép với quy mô lớn hoặc đã bị xử phạt hành chính về hành vi quy định tại Điều này và Điều 248 của Bộ luật này hoặc đã bị kết án về một trong các tội này, chưa được xóa án tích mà còn vi phạm, thì bị phạt tiền từ mười triệu đồng đến ba trăm triệu đồng hoặc phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Có tính chất chuyên nghiệp;

b) Thu lợi bất chính lớn, rất lớn hoặc đặc biệt lớn;

c) Tái phạm nguy hiểm.

3. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến một trăm triệu đồng, tịch thu một phần hoặc toàn bộ tài sản.

Điều 250. Tội chứa chấp hoặc tiêu thụ tài sản do người khác phạm tội mà có

1. Người nào không hứa hẹn trước mà chứa chấp, tiêu thụ tài sản biết rõ là do người khác phạm tội mà có, thì bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm .

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Có tổ chức;

b) Có tính chất chuyên nghiệp ;

c) Tài sản, vật phạm pháp có giá trị lớn;

d) Thu lợi bất chính lớn;

đ) Tái phạm nguy hiểm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ năm năm đến mười năm:

a) Tài sản, vật phạm pháp có giá trị rất lớn;

b) Thu lợi bất chính rất lớn.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Tài sản, vật phạm pháp có giá trị đặc biệt lớn;

b) Thu lợi bất chính đặc biệt lớn.

5. Người phạm tội còn có thể bị phạt tiền từ ba triệu đồng đến ba mươi triệu đồng, tịch thu một phần hoặc toàn bộ tài sản hoặc một trong hai hình phạt này.

Điều 251. Tội rửa tiền

1. Người nào thực hiện một trong các hành vi sau đây, thì bị phạt tù từ một năm đến năm năm:

a) Tham gia trực tiếp hoặc gián tiếp vào giao dịch tài chính, ngân hàng hoặc giao dịch khác liên quan đến tiền, tài sản biết rõ là do phạm tội mà có nhằm che giấu nguồn gốc bất hợp pháp của tiền, tài sản đó;

b) Sử dụng tiền, tài sản biết rõ là do phạm tội mà có vào việc tiến hành các hoạt động kinh doanh hoặc hoạt động khác;

c) Che giấu thông tin về nguồn gốc, bản chất thực sự, vị trí, quá trình di chuyển hoặc quyền sở hữu đối với tiền, tài sản biết rõ là do phạm tội mà có hoặc cản trở việc xác minh các thông tin đó;

d) Thực hiện một trong các hành vi quy định tại các điểm a, b và c khoản này đối với tiền, tài sản biết rõ là có được từ việc chuyển dịch, chuyển nhượng, chuyển đổi tiền, tài sản do phạm tội mà có.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Có tổ chức;

b) Lợi dụng chức vụ, quyền hạn;

c) Phạm tội nhiều lần;

d) Có tính chất chuyên nghiệp;

đ) Dùng thủ đoạn tinh vi, xảo quyệt;

e) Tiền, tài sản phạm tội có giá trị lớn;

g) Thu lợi bất chính lớn;

h) Gây hậu quả nghiêm trọng;

i) Tái phạm nguy hiểm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ tám năm đến mười lăm năm:

a) Tiền, tài sản phạm tội có giá trị rất lớn hoặc đặc biệt lớn;

b) Thu lợi bất chính rất lớn hoặc đặc biệt lớn;

c) Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng.

4. Người phạm tội còn có thể bị tịch thu một phần hoặc toàn bộ tài sản, phạt tiền đến ba lần số tiền hoặc giá trị tài sản phạm tội, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 252. Tội dụ dỗ, ép buộc hoặc chứa chấp người chưa thành niên phạm pháp

1. Người nào dụ dỗ, ép buộc người chưa thành niên hoạt động phạm tội, sống sa đoạ hoặc chứa chấp người chưa thành niên phạm pháp, thì bị phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười hai năm:

a) Có tổ chức;

b) Dụ dỗ, ép buộc, chứa chấp, lôi kéo nhiều người;

c) Đối với trẻ em dưới 13 tuổi;

d) Gây hậu quả nghiêm trọng, rất nghiêm trọng hoặc đặc biệt nghiêm trọng;

đ) Tái phạm nguy hiểm.

3. Người phạm tội còn có thể bị phạt tiền từ ba triệu đồng đến ba mươi triệu đồng.

Người phạm tội thuộc trường hợp quy định tại điểm đ khoản 2 Điều này, thì còn có thể bị phạt quản chế từ một năm đến năm năm.

Điều 253. Tội truyền bá văn hoá phẩm đồi truỵ

1. Người nào làm ra, sao chép, lưu hành, vận chuyển, mua bán, tàng trữ nhằm phổ biến sách, báo, tranh, ảnh, phim, nhạc hoặc những vật phẩm khác có tính chất đồi truỵ, cũng như có hành vi khác truyền bá văn hoá phẩm đồi truỵ thuộc một trong các trường hợp sau đây, thì bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm:

a) Vật phạm pháp có số lượng lớn;

b) Phổ biến cho nhiều người;

c) Đã bị xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Có tổ chức;

b) Vật phạm pháp có số lượng rất lớn;

c) Đối với người chưa thành niên;

d) Gây hậu quả nghiêm trọng;

đ) Tái phạm nguy hiểm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Vật phạm pháp có số lượng đặc biệt lớn;

b) Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng.

4. Người phạm tội còn có thể bị phạt tiền từ ba triệu đồng đến ba mươi triệu đồng.

Điều 254. Tội chứa mại dâm

1. Người nào chứa mại dâm thì bị phạt tù từ một năm đến bảy năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ năm năm đến mười lăm năm:

a) Có tổ chức;

b) Cưỡng bức mại dâm;

c) Phạm tội nhiều lần ;

d) Đối với người chưa thành niên từ đủ 16 tuổi đến dưới 18 tuổi;

đ) Gây hậu quả nghiêm trọng;

e) Tái phạm nguy hiểm.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười hai năm đến hai mươi năm:

a) Đối với trẻ em từ đủ 13 tuổi đến dưới 16 tuổi;

b) Gây hậu quả rất nghiêm trọng.

4. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù hai mươi năm hoặc tù chung thân.

5. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến một trăm triệu đồng, tịch thu một phần hoặc toàn bộ tài sản, phạt quản chế từ một năm đến năm năm.

Điều 255. Tội môi giới mại dâm

1. Người nào dụ dỗ hoặc dẫn dắt người mại dâm thì bị phạt tù từ sáu tháng đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Đối với người chưa thành niên từ đủ 16 tuổi đến dưới 18 tuổi;

b) Có tổ chức;

c) Có tính chất chuyên nghiệp;

d) Phạm tội nhiều lần ;

đ) Tái phạm nguy hiểm;

e) Đối với nhiều người;

g) Gây hậu quả nghiêm trọng khác.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Đối với trẻ em từ đủ 13 tuổi đến dưới 16 tuổi;

b) Gây hậu quả rất nghiêm trọng.

4. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ mười hai năm đến hai mươi năm.

5. Người phạm tội còn có thể bị phạt tiền từ một triệu đồng đến mười triệu đồng.

Điều 256. Tội mua dâm người chưa thành niên

1. Người nào mua dâm người chưa thành niên từ đủ 16 tuổi đến dưới 18 tuổi, thì bị phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến tám năm:

a) Phạm tội nhiều lần;

b) Mua dâm trẻ em từ đủ 13 tuổi đến dưới 16 tuổi;

c) Gây tổn hại cho sức khỏe của nạn nhân mà tỷ lệ thương tật từ 31% đến 60%.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Phạm tội nhiều lần đối với trẻ em từ đủ 13 tuổi đến dưới 16 tuổi;

b) Biết mình bị nhiễm HIV mà vẫn phạm tội;

c) Gây tổn hại cho sức khỏe của nạn nhân mà tỷ lệ thương tật từ 61% trở lên.

4. Người phạm tội còn bị phạt tiền từ năm triệu đồng đến mười triệu đồng.

CHƯƠNG XX
CÁC TỘI XÂM PHẠM TRẬT TỰ QUẢN LÝ HÀNH CHÍNH

Điều 257. Tội chống người thi hành công vụ

1. Người nào dùng vũ lực, đe doạ dùng vũ lực hoặc dùng thủ đoạn khác cản trở người thi hành công vụ thực hiện công vụ của họ hoặc ép buộc họ thực hiện hành vi trái pháp luật, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm :

a) Có tổ chức;

b) Phạm tội nhiều lần;

c) Xúi giục, lôi kéo, kích động người khác phạm tội;

d) Gây hậu quả nghiêm trọng;

đ) Tái phạm nguy hiểm.

Điều 258. Tội lợi dụng các quyền tự do dân chủ xâm phạm lợi ích của Nhà nước, quyền, lợi ích hợp pháp của tổ chức, công dân

1. Người nào lợi dụng các quyền tự do ngôn luận, tự do báo chí, tự do tín ngưỡng, tôn giáo, tự do hội họp, lập hội và các quyền tự do dân chủ khác xâm phạm lợi ích của Nhà nước, quyền, lợi ích hợp pháp của tổ chức, công dân, thì bị phạt cảnh cáo, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội trong trường hợp nghiêm trọng thì bị phạt tù từ hai năm đến bảy năm.

Điều 259. Tội trốn tránh nghĩa vụ quân sự

1. Người nào không chấp hành đúng quy định của pháp luật về đăng ký nghĩa vụ quân sự, không chấp hành lệnh gọi nhập ngũ, lệnh gọi tập trung huấn luyện, đã bị xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ một năm đến năm năm:

a) Tự gây thương tích hoặc tổn hại cho sức khoẻ của mình;

b) Phạm tội trong thời chiến;

c) Lôi kéo người khác phạm tội.

Điều 260. Tội không chấp hành lệnh gọi quân nhân dự bị nhập ngũ

1. Người nào là quân nhân dự bị mà không chấp hành lệnh gọi nhập ngũ trong trường hợp có lệnh tổng động viên, lệnh động viên cục bộ, có chiến tranh hoặc có nhu cầu tăng cường cho lực lượng thường trực của quân đội để chiến đấu bảo vệ địa phương, bảo vệ chủ quyền lãnh thổ, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Tự gây thương tích hoặc tổn hại cho sức khỏe của mình;

b) Lôi kéo người khác phạm tội.

Điều 261. Tội làm trái quy định về việc thực hiện nghĩa vụ quân sự

1. Người nào lợi dụng chức vụ, quyền hạn làm trái quy định về đăng ký nghĩa vụ quân sự, gọi nhập ngũ, gọi tập trung huấn luyện, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội trong thời chiến thì bị phạt tù từ hai năm đến bảy năm.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 262. Tội cản trở việc thực hiện nghĩa vụ quân sự

1. Người nào cố ý cản trở việc đăng ký nghĩa vụ quân sự, gọi nhập ngũ, gọi tập trung huấn luyện, thì bị phạt cảnh cáo, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

2. Phạm tội trong trường hợp lợi dụng chức vụ, quyền hạn hoặc trong thời chiến, thì bị phạt tù từ một năm đến năm năm.

Điều 263. Tội cố ý làm lộ bí mật nhà nước; tội chiếm đoạt, mua bán, tiêu huỷ tài liệu bí mật nhà nước

1. Người nào cố ý làm lộ bí mật nhà nước hoặc chiếm đoạt, mua bán, tiêu huỷ tài liệu bí mật nhà nước, nếu không thuộc trường hợp quy định tại Điều 80 của Bộ luật này, thì bị phạt tù từ hai năm đến bảy năm.

2. Phạm tội gây hậu quả nghiêm trọng thì bị phạt tù từ năm năm đến mười năm.

3. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ mười năm đến mười lăm năm.

4. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến một trăm triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 264. Tội vô ý làm lộ bí mật nhà nước, tội làm mất tài liệu bí mật nhà nước

1. Người nào vô ý làm lộ bí mật nhà nước hoặc làm mất tài liệu bí mật nhà nước, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội gây hậu quả nghiêm trọng thì bị phạt tù từ hai năm đến bảy năm.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 265. Tội giả mạo chức vụ, cấp bậc

Người nào giả mạo chức vụ, cấp bậc thực hiện hành vi trái pháp luật, thì bị phạt cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

Điều 266. Tội sửa chữa, sử dụng giấy chứng nhận và các tài liệu của cơ quan, tổ chức

1. Người nào sửa chữa, làm sai lệch nội dung hộ chiếu, thị thực, hộ khẩu, hộ tịch hoặc các loại giấy chứng nhận và tài liệu khác của cơ quan, tổ chức và sử dụng giấy tờ đó thực hiện hành vi trái pháp luật gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi này mà còn vi phạm, thì bị phạt cảnh cáo, phạt tiền từ một triệu đồng đến mười triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến năm năm:

a) Có tổ chức;

b) Phạm tội nhiều lần;

c) Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng.

3. Người phạm tội còn có thể bị phạt tiền từ một triệu đồng đến năm triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 267. Tội làm giả con dấu, tài liệu của cơ quan, tổ chức

1. Người nào làm giả con dấu, tài liệu hoặc giấy tờ khác của cơ quan, tổ chức hoặc sử dụng con dấu, tài liệu, giấy tờ đó nhằm lừa dối cơ quan, tổ chức hoặc công dân, thì bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng hoặc bị phạt tù từ sáu tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến năm năm:

a) Có tổ chức;

b) Phạm tội nhiều lần;

c) Gây hậu quả nghiêm trọng;

d) Tái phạm nguy hiểm.

3. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ bốn năm đến bảy năm.

4. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng.

Điều 268. Tội chiếm đoạt, mua bán, tiêu huỷ con dấu, tài liệu của cơ quan nhà nước, tổ chức xã hội

1. Người nào chiếm đoạt, mua bán, tiêu huỷ trái phép con dấu, tài liệu của cơ quan nhà nước, tổ chức xã hội không thuộc tài liệu bí mật nhà nước hoặc bí mật công tác, thì bị phạt tiền từ một triệu đồng đến mười triệu đồng, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ một năm đến năm năm:

a) Có tổ chức;

b) Gây hậu quả nghiêm trọng, rất nghiêm trọng hoặc đặc biệt nghiêm trọng;

c) Tái phạm nguy hiểm.

3. Người phạm tội còn có thể bị phạt tiền từ một triệu đồng đến năm triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 269. Tội không chấp hành các quyết định hành chính của cơ quan nhà nước có thẩm quyền về việc đưa vào cơ sở giáo dục, cơ sở chữa bệnh, quản chế hành chính

Người nào cố ý không chấp hành quyết định hành chính của cơ quan nhà nước có thẩm quyền về việc đưa vào cơ sở giáo dục, cơ sở chữa bệnh, quản chế hành chính mặc dù đã bị áp dụng các biện pháp cưỡng chế cần thiết, thì bị phạt tù từ sáu tháng đến ba năm.

Điều 270. Tội vi phạm các quy định về quản lý nhà ở

1. Người nào chiếm dụng chỗ ở, xây dựng nhà trái phép, đã bị xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

Nhà ở, công trình xây dựng trái phép có thể bị dỡ bỏ, trưng mua hoặc tịch thu.

2. Người phạm tội còn có thể bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng.

Điều 271. Tội vi phạm các quy định về xuất bản, phát hành sách, báo, đĩa âm thanh, băng âm thanh, đĩa hĩnh, băng hình hoặc các ấn phẩm khác

1. Người nào vi phạm các quy định về xuất bản và phát hành sách, báo, đĩa âm thanh, băng âm thanh, đĩa hình, băng hình hoặc các ấn phẩm khác, thì bị phạt cảnh cáo, phạt tiền từ mười triệu đồng đến một trăm triệu đồng, cải tạo không giam giữ đến một năm hoặc phạt tù từ ba tháng đến một năm.

2. Người phạm tội còn có thể bị phạt tiền từ mười triệu đồng đến năm mươi triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 272. Tội vi phạm các quy định về bảo vệ và sử dụng di tích lịch sử, văn hoá, danh lam, thắng cảnh gây hậu quả nghiêm trọng

1. Người nào vi phạm các quy định về bảo vệ và sử dụng các di tích lịch sử, văn hoá, danh lam, thắng cảnh gây hậu quả nghiêm trọng hoặc đã bị xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt cảnh cáo, phạt tiền từ hai triệu đồng đến hai mươi triệu đồng, cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm.

2. Phạm tội trong trường hợp gây hậu quả rất nghiêm trọng, đặc biệt nghiêm trọng, thì bị phạt tù từ hai năm đến bảy năm.

Điều 273. Tội vi phạm quy chế về khu vực biên giới

1. Người nào vi phạm quy định về cư trú, đi lại hoặc các quy định khác về khu vực biên giới, đã bị xử phạt hành chính về hành vi này hoặc đã bị kết án về tội này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng hoặc phạt tù từ sáu tháng đến ba năm.

2. Tái phạm hoặc phạm tội gây hậu quả nghiêm trọng thì bị phạt tù từ hai năm đến bảy năm.

3. Người phạm tội còn có thể bị phạt tiền từ ba triệu đồng đến ba mươi triệu đồng, cấm cư trú từ một năm đến năm năm.

Điều 274. Tội xuất cảnh, nhập cảnh trái phép; tội ở lại Việt Nam trái phép

Người nào xuất cảnh, nhập cảnh trái phép hoặc ở lại Việt Nam trái phép, đã bị xử phạt hành chính về hành vi này mà còn vi phạm, thì bị phạt tiền từ năm triệu đồng đến năm mươi triệu đồng hoặc phạt tù từ ba tháng đến hai năm.

Điều 275. Tội tổ chức, cưỡng ép người khác trốn đi nước ngoài hoặc ở lại nước ngoài trái phép

1. Người nào tổ chức, cưỡng ép người khác trốn đi nước ngoài hoặc ở lại nước ngoài trái phép, nếu không thuộc trường hợp quy định tại Điều 91 của Bộ luật này, thì bị phạt tù từ hai năm đến bảy năm.

2. Phạm tội nhiều lần hoặc gây hậu quả nghiêm trọng hoặc rất nghiêm trọng, thì bị phạt tù từ năm năm đến mười hai năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ mười hai năm đến hai mươi năm.

Điều 276. Tội xúc phạm Quốc kỳ, Quốc huy

Người nào cố ý xúc phạm Quốc kỳ, Quốc huy, thì bị phạt cảnh cáo, cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

CHƯƠNG XXI
CÁC TỘI PHẠM VỀ CHỨC VỤ

Điều 277. Khái niệm tội phạm về chức vụ

Các tội phạm về chức vụ là những hành vi xâm phạm hoạt động đúng đắn của cơ quan, tổ chức do người có chức vụ thực hiện trong khi thực hiện công vụ.

Người có chức vụ nói trên đây là người do bổ nhiệm, do bầu cử, do hợp đồng hoặc do một hình thức khác, có hưởng lương hoặc không hưởng lương, được giao thực hiện một công vụ nhất định và có quyền hạn nhất định trong khi thực hiện công vụ .

MỤC A
CÁC TỘI PHẠM VỀ THAM NHŨNG

Điều 278. Tội tham ô tài sản

1. Người nào lợi dụng chức vụ, quyền hạn chiếm đoạt tài sản mà mình có trách nhiệm quản lý có giá trị từ hai triệu đồng đến dưới năm mươi triệu đồng hoặc dưới hai triệu đồng nhưng thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Gây hậu quả nghiêm trọng;

b) Đã bị xử lý kỷ luật về hành vi này mà còn vi phạm;

c) Đã bị kết án về một trong các tội quy định tại Mục A Chương này, chưa được xoá án tích mà còn vi phạm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Có tổ chức;

b) Dùng thủ đoạn xảo quyệt, nguy hiểm;

c) Phạm tội nhiều lần;

d) Chiếm đoạt tài sản có giá trị từ năm mươi triệu đồng đến dưới hai trăm triệu đồng;

đ) Gây hậu quả nghiêm trọng khác.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười lăm năm đến hai mươi năm:

a) Chiếm đoạt tài sản có giá trị từ hai trăm triệu đồng đến dưới năm trăm triệu đồng;

b) Gây hậu quả rất nghiêm trọng khác.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù hai mươi năm, tù chung thân hoặc tử hình:

a) Chiếm đoạt tài sản có giá trị từ năm trăm triệu đồng trở lên;

b) Gây hậu quả đặc biệt nghiêm trọng khác.

5. Người phạm tội còn bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm, có thể bị phạt tiền từ mười triệu đồng đến năm mươi triệu đồng, tịch thu một phần hoặc toàn bộ tài sản.

Điều 279. Tội nhận hối lộ

1. Người nào lợi dụng chức vụ, quyền hạn, trực tiếp hoặc qua trung gian đã nhận hoặc sẽ nhận tiền, tài sản hoặc lợi ích vật chất khác dưới bất kỳ hình thức nào có giá trị từ hai triệu đồng đến dưới mười triệu đồng hoặc dưới hai triệu đồng nhưng thuộc một trong các trường hợp sau đây để làm hoặc không làm một việc vì lợi ích hoặc theo yêu cầu của người đưa hối lộ, thì bị phạt tù từ hai năm đến bảy năm:

a) Gây hậu quả nghiêm trọng;

b) Đã bị xử lý kỷ luật về hành vi này mà còn vi phạm;

c) Đã bị kết án về một trong các tội quy định tại Mục A Chương này, chưa được xoá án tích mà còn vi phạm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Có tổ chức;

b) Lạm dụng chức vụ, quyền hạn;

c) Phạm tội nhiều lần;

d) Biết rõ của hối lộ là tài sản của Nhà nước;

đ) Đòi hối lộ, sách nhiễu hoặc dùng thủ đoạn xảo quyệt;

e) Của hối lộ có giá trị từ mười triệu đồng đến dưới năm mươi triệu đồng;

g) Gây hậu quả nghiêm trọng khác.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười lăm năm đến hai mươi năm:

a) Của hối lộ có giá trị từ năm mươi triệu đồng đến dưới ba trăm triệu đồng;

b) Gây hậu quả rất nghiêm trọng khác.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù hai mươi năm, tù chung thân hoặc tử hình:

a) Của hối lộ có giá trị từ ba trăm triệu đồng trở lên;

b) Gây hậu quả đặc biệt nghiêm trọng khác.

5. Người phạm tội còn bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm, có thể bị phạt tiền từ một lần đến năm lần giá trị của hối lộ, tịch thu một phần hoặc toàn bộ tài sản.

Điều 280. Tội lạm dụng chức vụ, quyền hạn chiếm đoạt tài sản

1. Người nào lạm dụng chức vụ, quyền hạn chiếm đoạt tài sản của người khác có giá trị từ hai triệu đồng đến dưới năm mươi triệu đồng hoặc dưới hai triệu đồng nhưng gây hậu quả nghiêm trọng, đã bị xử lý kỷ luật về hành vi này hoặc đã bị kết án về một trong các tội quy định tại Mục A Chương này, chưa được xoá án tích mà còn vi phạm, thì bị phạt tù từ một năm đến sáu năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ sáu năm đến mười ba năm:

a) Có tổ chức;

b) Dùng thủ đoạn xảo quyệt, nguy hiểm;

c) Phạm tội nhiều lần;

d) Tái phạm nguy hiểm;

đ) Chiếm đoạt tài sản có giá trị từ năm mươi triệu đồng đến dưới hai trăm triệu đồng;

e) Gây hậu quả nghiêm trọng khác.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười ba năm đến hai mươi năm:

a) Chiếm đoạt tài sản có giá trị từ hai trăm triệu đồng đến dưới năm trăm triệu đồng;

b) Gây hậu quả rất nghiêm trọng khác.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù hai mươi năm hoặc tù chung thân:

a) Chiếm đoạt tài sản có giá trị từ năm trăm triệu đồng trở lên;

b) Gây hậu quả đặc biệt nghiêm trọng khác.

5. Người phạm tội còn bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm, có thể bị phạt tiền từ mười triệu đồng đến năm mươi triệu đồng.

Điều 281. Tội lợi dụng chức vụ, quyền hạn trong khi thi hành công vụ

1. Người nào vì vụ lợi hoặc động cơ cá nhân khác mà lợi dụng chức vụ, quyền hạn làm trái công vụ gây thiệt hại cho lợi ích của Nhà nước, của xã hội, quyền, lợi ích hợp pháp của công dân, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ năm năm đến mười năm:

a) Có tổ chức;

b) Phạm tội nhiều lần;

c) Gây hậu quả nghiêm trọng.

3. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ mười năm đến mười lăm năm.

4. Người phạm tội còn bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm, có thể bị phạt tiền từ ba triệu đồng đến ba mươi triệu đồng.

Điều 282. Tội lạm quyền trong khi thi hành công vụ

1. Người nào vì vụ lợi hoặc động cơ cá nhân khác mà vượt quá quyền hạn của mình làm trái công vụ gây thiệt hại cho lợi ích của Nhà nước, của xã hội, quyền, lợi ích hợp pháp của công dân, thì bị phạt tù từ một năm đến bảy năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ năm năm đến mười hai năm:

a) Có tổ chức;

b) Phạm tội nhiều lần;

c) Gây hậu quả nghiêm trọng.

3. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ mười năm đến hai mươi năm.

4. Người phạm tội còn bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm, có thể bị phạt tiền từ ba triệu đồng đến ba mươi triệu đồng.

Điều 283. Tội lợi dụng chức vụ, quyền hạn gây ảnh hưởng đối với người khác để trục lợi

1. Người nào lợi dụng chức vụ, quyền hạn, trực tiếp hoặc qua trung gian đã nhận hoặc sẽ nhận tiền, tài sản hoặc lợi ích vật chất khác dưới bất kỳ hình thức nào có giá trị từ hai triệu đồng đến dưới mười triệu đồng hoặc dưới hai triệu đồng nhưng gây hậu quả nghiêm trọng, đã bị xử lý kỷ luật về hành vi này mà còn vi phạm, để dùng ảnh hưởng của mình thúc đẩy người có chức vụ, quyền hạn làm hoặc không làm một việc thuộc trách nhiệm hoặc liên quan trực tiếp đến công việc của họ hoặc làm một việc không được phép làm, thì bị phạt tù từ một năm đến sáu năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ sáu năm đến mười ba năm:

a) Có tổ chức;

b) Phạm tội nhiều lần;

c) Tiền, tài sản hoặc lợi ích vật chất khác có giá trị từ mười triệu đồng đến dưới năm mươi triệu đồng;

d) Gây hậu quả nghiêm trọng khác.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười ba năm đến hai mươi năm:

a) Tiền, tài sản hoặc lợi ích vật chất khác có giá trị từ năm mươi triệu đồng đến dưới ba trăm triệu đồng:

b) Gây hậu quả rất nghiêm trọng khác.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù hai mươi năm hoặc tù chung thân:

a) Tiền, tài sản hoặc lợi ích vật chất khác có giá trị từ ba trăm triệu đồng trở lên;

b) Gây hậu quả đặc biệt nghiêm trọng khác.

5. Người phạm tội còn bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm, có thể bị phạt tiền từ một lần đến năm lần số tiền hoặc giá trị tài sản đã trục lợi.

Điều 284. Tội giả mạo trong công tác

1. Người nào vì vụ lợi hoặc động cơ cá nhân khác mà lợi dụng chức vụ, quyền hạn thực hiện một trong các hành vi sau đây, thì bị phạt tù từ một năm đến năm năm:

a) Sửa chữa, làm sai lệch nội dung giấy tờ, tài liệu;

b) Làm, cấp giấy tờ giả;

c) Giả mạo chữ ký của người có chức vụ, quyền hạn.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Có tổ chức;

b) Người phạm tội là người có trách nhiệm lập hoặc cấp các giấy tờ, tài liệu;

c) Phạm tội nhiều lần;

d) Gây hậu quả nghiêm trọng.

3. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ mười hai năm đến hai mươi năm.

5. Người phạm tội còn bị cấm đảm nhiệm chức vụ hoặc làm công việc nhất định từ một năm đến năm năm, có thể bị phạt tiền từ ba triệu đồng đến ba mươi triệu đồng.

MỤC B
CÁC TỘI PHẠM KHÁC VỀ CHỨC VỤ

Điều 285. Tội thiếu trách nhiệm gây hậu quả nghiêm trọng

1. Người nào vì thiếu trách nhiệm mà không thực hiện hoặc thực hiện không đúng nhiệm vụ được giao gây hậu quả nghiêm trọng, nếu không thuộc trường hợp quy định tại các điều 144, 235 và 301 của Bộ luật này, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến năm năm.

2. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ ba năm đến mười hai năm.

3. Người phạm tội còn bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 286. Tội cố ý làm lộ bí mật công tác; tội chiếm đoạt, mua bán hoặc tiêu huỷ tài liệu bí mật công tác

1. Người nào cố ý làm lộ bí mật công tác hoặc chiếm đoạt, mua bán, tiêu huỷ tài liệu bí mật công tác, nếu không thuộc trường hợp quy định tại Điều 80 và Điều 263 của Bộ luật này, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm.

2. Phạm tội gây hậu quả nghiêm trọng thì bị phạt tù từ hai năm đến bảy năm.

3. Người phạm tội còn bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 287. Tội vô ý làm lộ bí mật công tác; tội làm mất tài liệu bí mật công tác

1. Người nào vô ý làm lộ bí mật công tác hoặc làm mất tài liệu bí mật công tác gây hậu quả nghiêm trọng, rất nghiêm trọng hoặc đặc biệt nghiêm trọng, nếu không thuộc trường hợp quy định tại Điều 264 của Bộ luật này, thì bị phạt cảnh cáo, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

2. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 288. Tội đào nhiệm

1. Người nào là cán bộ, công chức mà cố ý từ bỏ nhiệm vụ công tác gây hậu quả nghiêm trọng, thì bị phạt cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Lôi kéo người khác đào nhiệm;

b) Phạm tội trong hoàn cảnh chiến tranh, thiên tai hoặc trong những trường hợp khó khăn đặc biệt khác của xã hội;

c) Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 289. Tội đưa hối lộ

1. Người nào đưa hối lộ mà của hối lộ có giá trị từ hai triệu đồng đến dưới mười triệu đồng hoặc dưới hai triệu đồng nhưng gây hậu quả nghiêm trọng hoặc vi phạm nhiều lần, thì bị phạt tù từ một năm đến sáu năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ sáu năm đến mười ba năm:

a) Có tổ chức;

b) Dùng thủ đoạn xảo quyệt;

c) Dùng tài sản của Nhà nước để đưa hối lộ;

d) Phạm tội nhiều lần;

đ) Của hối lộ có giá trị từ mười triệu đồng đến dưới năm mươi triệu đồng;

e) Gây hậu quả nghiêm trọng khác.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười ba năm đến hai mươi năm:

a) Của hối lộ có giá trị từ năm mươi triệu đồng đến dưới ba trăm triệu đồng;

b) Gây hậu quả rất nghiêm trọng khác.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù hai mươi năm hoặc tù chung thân:

a) Của hối lộ có giá trị từ ba trăm triệu đồng trở lên;

b) Gây hậu quả đặc biệt nghiêm trọng khác.

5. Người phạm tội còn có thể bị phạt tiền từ một lần đến năm lần giá trị của hối lộ.

6. Người bị ép buộc đưa hối lộ mà chủ động khai báo trước khi bị phát giác, thì được coi là không có tội và được trả lại toàn bộ của đã dùng để đưa hối lộ.

Người đưa hối lộ tuy không bị ép buộc nhưng đã chủ động khai báo trước khi bị phát giác, thì có thể được miễn trách nhiệm hình sự và được trả lại một phần hoặc toàn bộ của đã dùng để đưa hối lộ.

Điều 290. Tội làm môi giới hối lộ

1. Người nào làm môi giới hối lộ mà của hối lộ có giá trị từ hai triệu đồng đến dưới mười triệu đồng hoặc dưới hai triệu đồng nhưng gây hậu quả nghiêm trọng hoặc vi phạm nhiều lần, thì bị phạt tù từ sáu tháng đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Có tổ chức;

b) Dùng thủ đoạn xảo quyệt;

c) Biết của hối lộ là tài sản của Nhà nước;

d) Phạm tội nhiều lần;

đ) Của hối lộ có giá trị từ mười triệu đồng đến dưới năm mươi triệu đồng;

e) Gây hậu quả nghiêm trọng khác.

3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ tám năm đến mười lăm năm:

a) Của hối lộ có giá trị từ năm mươi triệu đồng đến dưới ba trăm triệu đồng;

b) Gây hậu quả rất nghiêm trọng khác.

4. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười hai năm đến hai mươi năm:

a) Của hối lộ có giá trị từ ba trăm triệu đồng trở lên;

b) Gây hậu quả đặc biệt nghiêm trọng khác.

5. Người phạm tội còn có thể bị phạt tiền từ một lần đến năm lần giá trị của hối lộ.

6. Người môi giới hối lộ mà chủ động khai báo trước khi bị phát giác, thì có thể được miễn trách nhiệm hình sự.

Điều 291. Tội lợi dụng ảnh hưởng đối với người có chức vụ quyền hạn để trục lợi

1. Người nào trực tiếp hoặc qua trung gian nhận tiền, tài sản hoặc lợi ích vật chất khác dưới bất kỳ hình thức nào có giá trị từ hai triệu đồng đến dưới năm mươi triệu đồng hoặc dưới hai triệu đồng nhưng gây hậu quả nghiêm trọng, đã bị xử lý kỷ luật về hành vi này mà còn vi phạm, để dùng ảnh hưởng của mình thúc đẩy người có chức vụ, quyền hạn làm hoặc không làm một việc thuộc trách nhiệm của họ hoặc làm một việc không được phép làm, thì bị phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Phạm tội nhiều lần;

b) Nhận tiền, tài sản hoặc lợi ích vật chất khác có giá trị từ năm mươi triệu đồng trở lên;

c) Gây hậu quả nghiêm trọng, rất nghiêm trọng hoặc đặc biệt nghiêm trọng khác.

3. Người phạm tội còn có thể bị phạt tiền từ một lần đến năm lần số tiền hoặc giá trị tài sản đã trục lợi.

CHƯƠNG XXII
CÁC TỘI XÂM PHẠM HOẠT ĐỘNG TƯ PHÁP

Điều 292. Khái niệm tội xâm phạm hoạt động tư pháp

Các tội xâm phạm hoạt động tư pháp là những hành vi xâm phạm hoạt động đúng đắn của các cơ quan điều tra, kiểm sát, xét xử và thi hành án trong việc bảo vệ quyền lợi của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, công dân.

Điều 293. Tội truy cứu trách nhiệm hình sự người không có tội

1. Người nào có thẩm quyền mà truy cứu trách nhiệm hình sự người mà mình biết rõ là không có tội, thì bị phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Truy cứu trách nhiệm hình sự về tội xâm phạm an ninh quốc gia hoặc tội khác là tội đặc biệt nghiêm trọng;

b ) Gây hậu quả nghiêm trọng.

3. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Người phạm tội còn bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 294. Tội không truy cứu trách nhiệm hình sự người có tội

1. Người nào có thẩm quyền mà không truy cứu trách nhiệm hình sự người mà mình biết rõ là có tội, thì bị phạt tù từ sáu tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Không truy cứu trách nhiệm hình sự người phạm tội xâm phạm an ninh quốc gia hoặc các tội khác là tội đặc biệt nghiêm trọng;

b) Gây hậu quả nghiêm trọng.

3. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ năm năm đến mười hai năm.

4. Người phạm tội còn bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 295. Tội ra bản án trái pháp luật

1. Thẩm phán, Hội thẩm nào ra bản án mà mình biết rõ là trái pháp luật, thì bị phạt tù từ một năm đến năm năm.

2. Phạm tội gây hậu quả nghiêm trọng thì bị phạt tù từ ba năm đến mười năm.

3. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Người phạm tội còn bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 296. Tội ra quyết định trái pháp luật

1. Người nào có thẩm quyền trong hoạt động điều tra, truy tố, xét xử, thi hành án ra quyết định mà mình biết rõ là trái pháp luật gây thiệt hại cho lợi ích của Nhà nước, quyền, lợi ích hợp pháp của tổ chức, công dân, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội gây hậu quả nghiêm trọng thì bị phạt tù từ hai năm đến bảy năm.

3. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ năm năm đến mười năm.

4. Người phạm tội còn bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 297. Tội ép buộc nhân viên tư pháp làm trái pháp luật

1. Người nào lợi dụng chức vụ, quyền hạn ép buộc nhân viên tư pháp làm trái pháp luật trong hoạt động điều tra, truy tố, xét xử, thi hành án gây hậu quả nghiêm trọng, thì bị phạt tù từ sáu tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Dùng vũ lực, đe doạ dùng vũ lực hoặc dùng các thủ đoạn nguy hiểm, xảo quyệt khác;

b) Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng.

3. Người phạm tội còn bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 298. Tội dùng nhục hình

1. Người nào dùng nhục hình trong hoạt động điều tra, truy tố, xét xử, thi hành án, thì bị phạt tù từ sáu tháng đến ba năm.

2. Phạm tội gây hậu quả nghiêm trọng thì bị phạt tù từ hai năm đến bảy năm.

3. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ năm năm đến mười hai năm.

4. Người phạm tội còn bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 299. Tội bức cung

1. Người nào tiến hành điều tra, truy tố, xét xử mà bằng các thủ đoạn trái pháp luật buộc người bị thẩm vấn phải khai sai sự thật gây hậu quả nghiêm trọng, thì bị phạt tù từ sáu tháng đến ba năm.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ hai năm đến bảy năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ năm năm đến mười năm.

4. Người phạm tội còn bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 300. Tội làm sai lệch hồ sơ vụ án

1. Điều tra viên, Kiểm sát viên, Thẩm phán, Hội thẩm, Thư ký Toà án, nhân viên tư pháp khác, người bào chữa, người bảo vệ quyền lợi của đương sự nào mà thêm, bớt, sửa đổi, đánh tráo, huỷ, làm hư hỏng các tài liệu, vật chứng của vụ án hoặc bằng các thủ đoạn khác nhằm làm sai lệch nội dung hồ sơ vụ án, thì bị phạt tù từ một năm đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a) Có tổ chức;

b) Gây hậu quả nghiêm trọng.

3. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ bảy năm đến mười lăm năm.

4. Người phạm tội còn bị cấm đảm nhiệm chức vụ, làm công việc nhất định từ một năm đến năm năm.

Điều 301. Tội thiếu trách nhiệm để người bị giam, giữ trốn

1. Người nào trực tiếp quản lý, canh gác, dẫn giải người bị giam, giữ mà thiếu trách nhiệm để người đó trốn gây hậu quả nghiêm trọng, thì bị phạt cải tạo không giam giữ đến hai năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội để người bị giam, giữ về một tội nghiêm trọng, rất nghiêm trọng, đặc biệt nghiêm trọng trốn hoặc gây hậu quả rất nghiêm trọng, thì bị phạt tù hai năm đến bảy năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ năm năm đến mười năm.

4. Người phạm tội còn bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 302. Tội tha trái pháp luật người đang bị giam, giữ

1. Người nào lợi dụng chức vụ, quyền hạn hoặc lạm quyền tha trái pháp luật người đang bị giam, giữ, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội tha trái pháp luật người đang bị giam, giữ về tội rất nghiêm trọng hoặc tội đặc biệt nghiêm trọng hoặc gây hậu quả rất nghiêm trọng, thì bị phạt tù từ hai năm đến bảy năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ năm năm đến mười năm.

4. Người phạm tội còn bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 303. Tội lợi dụng chức vụ, quyền hạn giam, giữ người trái pháp luật

1. Người nào lợi dụng chức vụ, quyền hạn không ra quyết định hoặc không chấp hành quyết định trả tự do cho người được trả tự do theo quy định của pháp luật, thì bị phạt tù từ sáu tháng đến ba năm.

2. Phạm tội gây hậu quả nghiêm trọng thì bị phạt tù từ hai năm đến bảy năm.

3. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ năm năm đến mười năm.

4. Người phạm tội còn bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 304. Tội không chấp hành án

Người nào cố ý không chấp hành bản án, quyết định của Toà án đã có hiệu lực pháp luật mặc dù đã bị áp dụng biện pháp cưỡng chế cần thiết, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

Điều 305. Tội không thi hành án

1. Người nào có thẩm quyền mà cố ý không ra quyết định thi hành án hoặc không thi hành quyết định thi hành bản án, quyết định của Toà án gây hậu quả nghiêm trọng hoặc đã bị xử lý kỷ luật về hành vi này mà còn vi phạm, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ hai năm đến bảy năm.

Điều 306. Tội cản trở việc thi hành án

1. Người nào lợi dụng chức vụ, quyền hạn cố ý cản trở việc thi hành án gây hậu quả nghiêm trọng, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến năm năm:

a ) Có tổ chức;

b ) Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng.

3. Người phạm tội còn bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 307. Tội khai báo gian dối hoặc cung cấp tài liệu sai sự thật

1. Người giám định, người phiên dịch, người làm chứng nào mà kết luận, dịch, khai gian dối hoặc cung cấp những tài liệu mà mình biết rõ là sai sự thật, thì bị phạt cảnh cáo, cải tạo không giam giữ đến một năm hoặc phạt tù từ ba tháng đến một năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ một năm đến ba năm:

a) Có tổ chức;

b) Gây hậu quả nghiêm trọng.

3. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ ba năm đến bảy năm.

4. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 308. Tội từ chối khai báo, từ chối kết luận giám định hoặc từ chối cung cấp tài liệu

1. Người nào từ chối khai báo nếu không thuộc trường hợp quy định tại khoản 2 Điều 22 của Bộ luật này hoặc trốn tránh việc khai báo, việc kết luận giám định hoặc từ chối cung cấp tài liệu mà không có lý do chính đáng, thì bị phạt cảnh cáo, cải tạo không giam giữ đến một năm hoặc phạt tù từ ba tháng đến một năm .

2. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm.

Điều 309. Tội mua chuộc hoặc cưỡng ép người khác khai báo gian dối, cung cấp tài liệu sai sự thật

1. Người nào mua chuộc hoặc cưỡng ép người làm chứng, người bị hại khai báo gian dối, cung cấp tài liệu sai sự thật, người giám định kết luận gian dối, người phiên dịch dịch xuyên tạc, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm .

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Dùng vũ lực, đe doạ dùng vũ lực hoặc dùng các thủ đoạn nguy hiểm khác;

b) Lợi dụng chức vụ, quyền hạn.

Điều 310. Tội vi phạm việc niêm phong, kê biên tài sản

1. Người nào được giao giữ tài sản bị kê biên, bị niêm phong hoặc vật chứng bị niêm phong mà có một trong các hành vi sau đây, thì bị phạt tù từ sáu tháng đến ba năm:

a) Phá huỷ niêm phong;

b) Tiêu dùng, chuyển nhượng, đánh tráo, cất giấu hoặc huỷ hoại tài sản bị kê biên;

c) Gây hậu quả nghiêm trọng.

2. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ hai năm đến bảy năm.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định từ một năm đến năm năm

Điều 311. Tội trốn khỏi nơi giam, giữ hoặc trốn khi đang bị dẫn giải, đang bị xét xử

1. Người nào đang bị giam, giữ, đang bị dẫn giải hoặc đang bị xét xử mà bỏ trốn, thì bị phạt tù từ sáu tháng đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến mười năm:

a ) Có tổ chức;

b ) Dùng vũ lực đối với người canh gác hoặc người dẫn giải.

Điều 312. Tội đánh tháo người bị giam, giữ, người đang bị dẫn giải, người đang bị xét xử

1. Người nào đánh tháo người đang bị giam, giữ, đang bị dẫn giải hoặc đang bị xét xử, nếu không thuộc trường hợp quy định tại Điều 90 của Bộ luật này, thì bị phạt tù từ hai năm đến bảy năm.

2. Phạm tội thuộc một trong những trường hợp sau đây, thì bị phạt tù từ năm năm đến mười hai năm :

a) Có tổ chức;

b) Lợi dụng chức vụ, quyền hạn;

c) Dùng vũ lực đối với người canh gác hoặc người dẫn giải;

d) Đánh tháo người bị kết án về tội xâm phạm an ninh quốc gia hoặc người bị kết án tử hình;

đ) Gây hậu quả nghiêm trọng, rất nghiêm trọng hoặc đặc biệt nghiêm trọng.

3. Người phạm tội còn có thể bị cấm đảm nhiệm chức vụ nhất định từ một năm đến năm năm.

Điều 313. Tội che giấu tội phạm

1. Người nào không hứa hẹn trước mà che giấu một trong các tội phạm quy định tại các điều sau đây, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến năm năm:

- Các điều từ Điều 78 đến Điều 91 về các tội xâm phạm an ninh quốc gia;

- Điều 93 (tội giết người); Điều 111, các khoản 2, 3 và 4 (tội hiếp dâm); Điều 112 (tội hiếp dâm trẻ em); Điều 114 (tội cưỡng dâm trẻ em); Điều 116, các khoản 2 và 3 (tội dâm ô đối với trẻ em); Điều 119, khoản 2 (tội mua bán người);

- Điều 120 (tội mua bán, đánh tráo hoặc chiếm đoạt trẻ em);

- Điều 133 (tội cướp tài sản); Điều 134 (tội bắt cóc nhằm chiếm đoạt tài sản); Điều 138, các khoản 2, 3 và 4 (tội trộm cắp tài sản); Điều 139, các khoản 2, 3 và 4 (tội lừa đảo chiếm đoạt tài sản); Điều 140, các khoản 2, 3 và 4 (tội lạm dụng tín nhiệm chiếm đoạt tài sản); Điều 143, các khoản 2, 3 và 4 (tội huỷ hoại hoặc cố ý làm hư hỏng tài sản);

- Điều 153, các khoản 3 và 4 (tội buôn lậu); Điều 154, khoản 3 (tội vận chuyển trái phép hàng hoá, tiền tệ qua biên giới); Điều 155, các khoản 2 và 3 (tội sản xuất, tàng trữ, vận chuyển, buôn bán hàng cấm); Điều 156, các khoản 2 và 3 (tội sản xuất, buôn bán hàng giả); Điều 157 (tội sản xuất, buôn bán hàng giả là lương thực, thực phẩm, thuốc chữa bệnh, thuốc phòng bệnh); Điều 158, các khoản 2 và 3 (tội sản xuất, buôn bán hàng giả là thức ăn dùng để chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, vật nuôi); Điều 160, các khoản 2 và 3 (tội đầu cơ); Điều 165, các khoản 2 và 3 (tội cố ý làm trái quy định của Nhà nước về quản lý kinh tế gây hậu quả nghiêm trọng); Điều 166, các khoản 3 và 4 (tội lập quỹ trái phép); Điều 179, các khoản 2 và 3 (tội vi phạm quy định về cho vay trong hoạt động của các tổ chức tín dụng); Điều 180 (tội làm, tàng trữ, vận chuyển, lưu hành tiền giả, ngân phiếu giả, công trái giả); Điều 181 (tội làm, tàng trữ, vận chuyển, lưu hành séc giả, các giấy tờ có giá giả khác); Điều 189, các khoản 2 và 3 (tội huỷ hoại rừng);

- Điều 193 (tội sản xuất trái phép chất ma tuý); Điều 194 (tội tàng trữ, vận chuyển, mua bán trái phép hoặc chiếm đoạt chất ma tuý); Điều 195 (tội tàng trữ, vận chuyển, mua bán trái phép hoặc chiếm đoạt tiền chất dùng vào việc sản xuất trái phép chất ma tuý); Điều 196, khoản 2 (tội sản xuất, tàng trữ, vận chuyển, mua bán các phương tiện, dụng cụ dùng vào việc sản xuất hoặc sử dụng trái phép chất ma tuý); Điều 197 (tội tổ chức sử dụng trái phép chất ma tuý); Điều 198 (tội chứa chấp việc sử dụng trái phép chất ma tuý); Điều 200 (tội cưỡng bức, lôi kéo người khác sử dụng trái phép chất ma tuý); Điều 201, các khoản 2, 3 và 4 (tội vi phạm quy định về quản lý, sử dụng thuốc gây nghiện hoặc các chất ma tuý khác);

- Điều 206, các khoản 2, 3 và 4 (tội tổ chức đua xe trái phép); Điều 221 (tội chiếm đoạt tàu bay, tàu thuỷ); Điều 230 (tội chế tạo, tàng trữ, vận chuyển, sử dụng, mua bán trái phép hoặc chiếm đoạt vũ khí quân dụng, phương tiện kỹ thuật quân sự); Điều 230a (tội khủng bố); Điều 231 (tội phá huỷ công trình, phương tiện quan trọng về an ninh quốc gia); Điều 232, các khoản 2, 3 và 4 (tội chế tạo, tàng trữ, vận chuyển, sử dụng, mua bán trái phép hoặc chiếm đoạt vật liệu nổ); Điều 236, các khoản 2, 3 và 4 (tội sản xuất, tàng trữ, vận chuyển, sử dụng, mua bán trái phép hoặc chiếm đoạt chất phóng xạ); Điều 238, các khoản 2, 3 và 4 (tội sản xuất, tàng trữ, vận chuyển, sử dụng hoặc mua bán trái phép chất cháy, chất độc);

- Điều 256, các khoản 2 và 3 (tội mua dâm người chưa thành niên);

- Điều 278, các khoản 2, 3 và 4 (tội tham ô tài sản); Điều 279, các khoản 2, 3 và 4 (tội nhận hối lộ); Điều 280, các khoản 2, 3 và 4 (tội lạm dụng chức vụ, quyền hạn chiếm đoạt tài sản); Điều 281, các khoản 2 và 3 (tội lợi dụng chức vụ, quyền hạn trong khi thi hành công vụ); Điều 282, các khoản 2 và 3 (tội lạm quyền trong khi thi hành công vụ); Điều 283, các khoản 2, 3 và 4 (tội lợi dụng chức vụ, quyền hạn gây ảnh hưởng đối với người khác để trục lợi); Điều 284, các khoản 2, 3 và 4 (tội giả mạo trong công tác); Điều 289, các khoản 2, 3 và 4 (tội đưa hối lộ); Điều 290, các khoản 2, 3 và 4 (tội làm môi giới hối lộ);

- Điều 311 khoản 2 (tội trốn khỏi nơi giam, giữ hoặc trốn khi đang bị dẫn giải, đang bị xét xử);

- Các điều từ Điều 341 đến Điều 344 về các tội phá hoại hoà bình, chống loài người và tội phạm chiến tranh.

2. Phạm tội trong trường hợp lợi dụng chức vụ, quyền hạn cản trở việc phát hiện tội phạm hoặc có những hành vi khác bao che người phạm tội, thì bị phạt tù từ hai năm đến bảy năm.

Điều 314. Tội không tố giác tội phạm

1. Người nào biết rõ một trong các tội phạm được quy định tại Điều 313 của Bộ luật này đang được chuẩn bị, đang hoặc đã được thực hiện mà không tố giác, thì bị phạt cảnh cáo, cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm.

2. Người không tố giác là ông, bà, cha, mẹ, con, cháu, anh chị em ruột, vợ hoặc chồng của người phạm tội phải chịu trách nhiệm hình sự về việc không tố giác các tội xâm phạm an ninh quốc gia hoặc các tội khác là tội đặc biệt nghiêm trọng theo quy định tại khoản 1 Điều này.

3. Người không tố giác nếu đã có hành động can ngăn người phạm tội hoặc hạn chế tác hại của tội phạm, thì có thể được miễn trách nhiệm hình sự hoặc miễn hình phạt.

CHƯƠNG XXIII
CÁC TỘI XÂM PHẠM NGHĨA VỤ, TRÁCH NHIỆM CỦA QUÂN NHÂN

Điều 315. Những người phải chịu trách nhiệm hình sự về các tội xâm phạm nghĩa vụ, trách nhiệm của quân nhân

Quân nhân tại ngũ, quân nhân dự bị trong thời gian tập trung huấn luyện, công dân được trưng tập vào phục vụ trong quân đội, dân quân, tự vệ phối thuộc với quân đội trong chiến đấu, phục vụ chiến đấu phải chịu trách nhiệm hình sự về các tội phạm do mình thực hiện được quy định tại Chương này.

Điều 316. Tội chống mệnh lệnh

1. Người nào chống mệnh lệnh của người chỉ huy trực tiếp hoặc của cấp trên có thẩm quyền, thì bị phạt tù từ sáu tháng đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ năm năm đến mười năm:

a) Là chỉ huy hoặc sĩ quan;

b) Lôi kéo người khác phạm tội;

c) Dùng vũ lực;

d) Gây hậu quả nghiêm trọng.

3. Phạm tội trong chiến đấu, trong khu vực có chiến sự, trong trường hợp đặc biệt khác hoặc gây hậu quả rất nghiêm trọng, thì bị phạt tù từ mười năm đến hai mươi năm.

4. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù hai mươi năm, tù chung thân hoặc tử hình.

Điều 317. Tội chấp hành không nghiêm chỉnh mệnh lệnh

1. Người nào chấp hành mệnh lệnh một cách lơ là, chậm trễ, tuỳ tiện gây hậu quả nghiêm trọng, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm.

2. Phạm tội trong chiến đấu, trong khu vực có chiến sự, trong trường hợp đặc biệt khác hoặc gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ hai năm đến mười năm.

Điều 318. Tội cản trở đồng đội thực hiện nghĩa vụ, trách nhiệm

1. Người nào cản trở đồng đội thực hiện nghĩa vụ, trách nhiệm, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến mười năm:

a) Lôi kéo người khác phạm tội;

b) Dùng vũ lực;

c) Gây hậu quả nghiêm trọng hoặc rất nghiêm trọng.

3. Phạm tội trong chiến đấu, trong khu vực có chiến sự hoặc gây hậu quả đặc biệt nghiêm trọng, thì bị phạt tù từ bảy năm đến mười lăm năm.

Điều 319. Tội làm nhục, hành hung người chỉ huy hoặc cấp trên

1. Người nào trong quan hệ công tác mà xúc phạm nghiêm trọng nhân phẩm, danh dự hoặc hành hung người chỉ huy hay cấp trên, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm.

2. Phạm tội gây hậu quả nghiêm trọng, rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ hai năm đến bảy năm.

Điều 320. Tội làm nhục hoặc dùng nhục hình đối với cấp dưới

1. Người nào trong quan hệ công tác mà xúc phạm nghiêm trọng nhân phẩm, danh dự hoặc dùng nhục hình đối với cấp dưới, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm.

2. Phạm tội gây hậu quả nghiêm trọng, rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ hai năm đến bảy năm.

Điều 321. Tội làm nhục, hành hung đồng đội

1. Người nào xúc phạm nghiêm trọng nhân phẩm, danh dự hoặc hành hung đồng đội, nếu giữa họ không có quan hệ công tác thuộc trường hợp quy định tại Điều 319 và Điều 320 của Bộ luật này, thì bị phạt cảnh cáo, cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

2. Phạm tội gây hậu quả nghiệm trọng, rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ một năm đến năm năm.

Điều 322. Tội đầu hàng địch

1. Người nào trong chiến đấu mà đầu hàng địch, thì bị phạt tù từ năm năm đến mười lăm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười hai năm đến hai mươi năm:

a) Là chỉ huy hoặc sĩ quan;

b) Giao nộp cho địch vũ khí, phương tiện kỹ thuật quân sự hoặc tài liệu quan trọng;

c) Lôi kéo người khác phạm tội;

d) Gây hậu quả nghiêm trọng hoặc rất nghiêm trọng.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù hai mươi năm, tù chung thân hoặc tử hình.

Điều 323. Tội khai báo hoặc tự nguyện làm vịêc cho địch khi bị bắt làm tù binh

1. Người nào khi bị địch bắt làm tù binh mà khai báo bí mật quân sự hoặc tự nguyện làm việc cho địch, thì bị phạt tù từ một năm đến bảy năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ bảy năm đến mười lăm năm:

a) Là chỉ huy hoặc sĩ quan;

b) Đối xử tàn ác với tù binh khác;

c) Gây hậu quả nghiêm trọng hoặc rất nghiêm trọng.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ mười lăm năm đến hai mươi năm hoặc tù chung thân.

Điều 324. Tội bỏ vị trí chiến đấu

1. Người nào bỏ vị trí chiến đấu hoặc không làm nhiệm vụ trong chiến đấu, thì bị phạt tù từ năm năm đến mười hai năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ mười năm đến hai mươi năm:

a) Là chỉ huy hoặc sĩ quan;

b) Bỏ vũ khí, phương tiện kỹ thuật quân sự hoặc tài liệu quan trọng;

c) Lôi kéo người khác phạm tội;

d) Gây hậu quả nghiêm trọng hoặc rất nghiêm trọng.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù hai mươi năm hoặc tù chung thân.

Điều 325. Tội đào ngũ

1. Người nào rời bỏ hàng ngũ quân đội nhằm trốn tránh nghĩa vụ đã bị xử lý kỷ luật về hành vi này mà còn vi phạm hoặc gây hậu quả nghiêm trọng hoặc trong thời chiến, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến tám năm:

a) Là chỉ huy hoặc sĩ quan;

b) Lôi kéo người khác phạm tội;

c) Mang theo, vứt bỏ vũ khí, phương tiện kỹ thuật quân sự hoặc tài liệu quan trọng;

d) Gây hậu quả rất nghiêm trọng.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ bảy năm đến mười hai năm.

Điều 326. Tội trốn tránh nhiệm vụ

1. Người nào tự gây thương tích, gây tổn hại cho sức khoẻ của mình hoặc dùng thủ đoạn gian dối khác để trốn tránh nhiệm vụ, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Là chỉ huy hoặc sĩ quan;

b) Lôi kéo người khác phạm tội;

c) Phạm tội trong thời chiến;

d) Gây hậu quả nghiêm trọng.

3. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ năm năm đến mười năm.

Điều 327. Tội cố ý làm lộ bí mật công tác quân sự; tội chiếm đoạt, mua bán hoặc tiêu huỷ tài liệu bí mật công tác quân sự

1. Người nào cố ý làm lộ bí mật công tác quân sự hoặc chiếm đoạt, mua bán, tiêu huỷ tài liệu bí mật công tác quân sự, nếu không thuộc trường hợp quy định ở Điều 80 và Điều 263 của Bộ luật này, thì bị phạt tù từ sáu tháng đến năm năm.

2. Phạm tội gây hậu quả nghiêm trọng, rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ ba năm đến mười năm.

Điều 328. Tội vô ý làm lộ bí mật công tác quân sự; tội làm mất tài liệu bí mật công tác quân sự

1. Người nào vô ý làm lộ bí mật công tác quân sự hoặc làm mất tài liệu bí mật công tác quân sự, nếu không thuộc trường hợp quy định tại Điều 264 của Bộ luật này, thì bị phạt cải tạo không giam giữ đến hai năm hoặc phạt tù từ ba tháng đến hai năm.

2. Phạm tội gây hậu quả nghiêm trọng, rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ một năm đến năm năm.

Điều 329. Tội báo cáo sai

1. Người nào cố ý báo cáo sai gây hậu quả nghiêm trọng, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm.

2. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ hai năm đến bảy năm.

Điều 330. Tội vi phạm các quy định về trực chiến, trực chỉ huy, trực ban

1. Người nào không chấp hành nghiêm chỉnh chế độ trực chiến, trực chỉ huy, trực ban gây hậu quả nghiêm trọng, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến năm năm.

2. Phạm tội trong chiến đấu hoặc gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ ba năm đến mười năm.

Điều 331. Tội vi phạm các quy định về bảo vệ

1. Người nào không chấp hành nghiêm chỉnh những quy định về tuần tra, canh gác, áp tải, hộ tống gây hậu quả nghiêm trọng, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến năm năm.

2. Phạm tội trong chiến đấu hoặc gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ ba năm đến mười năm.

Điều 332. Tội vi phạm các quy định về bảo đảm an toàn trong chiến đấu hoặc trong huấn luyện

1. Người nào không chấp hành nghiêm chỉnh những quy định bảo đảm an toàn trong chiến đấu hoặc trong huấn luyện gây hậu quả nghiêm trọng, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ một năm đến năm năm.

2. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ ba năm đến mười năm.

Điều 333. Tội vi phạm các quy định về sử dụng vũ khí quân dụng

1. Người nào vi phạm các quy định về sử dụng vũ khí quân dụng gây hậu quả nghiêm trọng, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến năm năm.

2. Phạm tội trong khu vực có chiến sự hoặc gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ ba năm đến mười năm.

Điều 334. Tội huỷ hoại vũ khí quân dụng, phương tiện kỹ thuật quân sự

1. Người nào hủy hoại vũ khí quân dụng, phương tiện kỹ thuật quân sự, nếu không thuộc trường hợp quy định tại Điều 85 và Điều 231 của Bộ luật này, thì bị phạt tù từ hai năm đến bảy năm.

2. Phạm tội trong chiến đấu, trong khu vực có chiến sự hoặc gây hậu quả nghiêm trọng, thì bị phạt tù từ năm năm đến mười hai năm.

3. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ mười năm đến hai mươi năm.

4. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù hai mươi năm hoặc tù chung thân.

Điều 335. Tội làm mất hoặc vô ý làm hư hỏng vũ khí quân dụng, phương tiện kỹ thuật quân sự

1. Người nào được giao quản lý, được trang bị vũ khí quân dụng, phương tiện kỹ 3thuật quân sự mà làm mất hoặc vô ý làm hư hỏng gây hậu quả nghiêm trọng, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến năm năm.

2. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ ba năm đến bảy năm.

Điều 336. Tội vi phạm chính sách đối với thương binh, tử sĩ trong chiến đấu

1. Người nào có trách nhiệm mà cố ý bỏ thương binh, tử sĩ tại trận địa hoặc không chăm sóc, cứu chữa thương binh gây hậu quả nghiêm trọng, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm.

2. Phạm tội gây hậu quả rất nghiêm trọng thì bị phạt tù từ hai năm đến bảy năm.

3. Phạm tội gây hậu quả đặc biệt nghiêm trọng thì bị phạt tù từ năm năm đến mười năm.

4. Người nào chiếm đoạt di vật của tử sĩ, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm.

Điều 337. Tội chiếm đoạt hoặc huỷ hoại chiến lợi phẩm

1. Người nào trong chiến đấu hoặc khi thu dọn chiến trường mà chiếm đoạt hoặc huỷ hoại chiến lợi phẩm, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ sáu tháng đến năm năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ ba năm đến tám năm:

a) Là chỉ huy hoặc sĩ quan;

b) Chiến lợi phẩm có giá trị lớn hoặc rất lớn;

c) Gây hậu quả nghiêm trọng hoặc rất nghiêm trọng.

3. Phạm tội trong trường hợp chiến lợi phẩm có giá trị đặc biệt lớn hoặc gây hậu quả đặc biệt nghiêm trọng, thì bị phạt tù từ bảy năm đến mười hai năm.

Điều 338. Tội quấy nhiễu nhân dân

1. Người nào có hành vi quấy nhiễu nhân dân đã bị xử lý kỷ luật về hành vi này mà còn vi phạm hoặc gây hậu quả nghiêm trọng, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm.

2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù từ hai năm đến bảy năm:

a) Là chỉ huy hoặc sĩ quan;

b) Lôi kéo người khác phạm tội;

c) Phạm tội trong khu vực có chiến sự hoặc trong khu vực đã có lệnh ban bố tình trạng khẩn cấp;

d) Gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng.

Điều 339. Tội lạm dụng nhu cầu quân sự trong khi thực hiện nhiệm vụ

1. Người nào trong khi thực hiện nhiệm vụ mà vượt quá phạm vi cần thiết của nhu cầu quân sự gây thiệt hại nghiêm trọng cho tài sản của Nhà nước, của tổ chức, công dân, thì bị phạt cải tạo không giam giữ đến ba năm hoặc phạt tù từ ba tháng đến ba năm.

2. Phạm tội gây hậu quả rất nghiêm trọng hoặc đặc biệt nghiêm trọng, thì bị phạt tù từ ba năm đến bảy năm.

Điều 340. Tội ngược đãi tù binh, hàng binh

Người nào ngược đãi tù binh, hàng binh, thì bị phạt cải tạo không giam giữ đến một năm hoặc phạt tù từ ba tháng đến hai năm.

CHƯƠNG XXIV

CÁC TỘI PHÁ HOẠI HÒA BÌNH, CHỐNG LOÀI NGƯỜI
VÀ TỘI PHẠM CHIẾN TRANH

Điều 341. Tội phá hoại hòa bình, gây chiến tranh xâm lược

Người nào tuyên truyền, kích động chiến tranh xâm lược hoặc chuẩn bị, tiến hành, tham gia chiến tranh xâm lược nhằm chống lại độc lập, chủ quyền và toàn vẹn lãnh thổ một nước khác, thì bị phạt tù từ mười hai năm đến hai mươi năm, tù chung thân hoặc tử hình.

Điều 342. Tội chống loài người

Người nào trong thời bình hay trong chiến tranh mà có hành vi tiêu diệt hàng loạt dân cư của một khu vực, phá hủy nguồn sống, phá hoại cuộc sống văn hóa, tinh thần của một nước, làm đảo lộn nền tảng của một xã hội nhằm phá hoại xã hội đó, cũng như có những hành vi diệt chủng khác hoặc những hành vi diệt sinh, diệt môi trường tự nhiên, thì bị phạt tù từ mười năm đến hai mươi năm, tù chung thân hoặc tử hình.

Điều 343. Tội phạm chiến tranh

Người nào trong thời kỳ chiến tranh mà ra lệnh hoặc trực tiếp tiến hành việc giết hại dân thường, người bị thương, tù binh, cướp phá tài sản, tàn phá các nơi dân cư, sử dụng các phương tiện hoặc phương pháp chiến tranh bị cấm, cũng như có những hành vi khác vi phạm nghiêm trọng pháp luật quốc tế hoặc các điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia, thì bị phạt tù từ mười năm đến hai mươi năm, tù chung thân hoặc tử hình.

Điều 344. Tội tuyển mộ lính đánh thuê; tội làm lính đánh thuê

1. Người nào tuyển mộ, huấn luyện hoặc sử dụng lính đánh thuê nhằm chống lại một nước bạn của Việt Nam hoặc một phong trào giải phóng dân tộc, thì bị phạt tù từ mười năm đến hai mươi năm hoặc tù chung thân.

2. Người nào làm lính đánh thuê, thì bị phạt tù từ năm năm đến mười lăm năm.

Bộ luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá X, kỳ họp thứ 6 thông qua ngày 21 tháng 12 năm 1999.


Bé LuËt

BỘ LUẬT

CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 19/2003/QH11 NGÀY 26 THÁNG 11 NĂM 2003 VỀ TỐ TỤNG HÌNH SỰ

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Bộ luật này quy định trình tự, thủ tục tiến hành các hoạt động khởi tố, điều tra, truy tố, xét xử và thi hành án hình sự.

PHẦN THỨ NHẤT
NHỮNG QUY ĐỊNH CHUNG

CHƯƠNG I
NHIỆM VỤ VÀ HIỆU LỰC CỦA BỘ LUẬT TỐ TỤNG HÌNH SỰ

Điều 1. Nhiệm vụ của Bộ luật tố tụng hình sự

Bộ luật tố tụng hình sự quy định trình tự, thủ tục khởi tố, điều tra, truy tố, xét xử và thi hành án hình sự; chức năng, nhiệm vụ, quyền hạn và mối quan hệ giữa các cơ quan tiến hành tố tụng; nhiệm vụ, quyền hạn và trách nhiệm của những người tiến hành tố tụng; quyền và nghĩa vụ của những người tham gia tố tụng, của các cơ quan, tổ chức và công dân; hợp tác quốc tế trong tố tụng hình sự, nhằm chủ động phòng ngừa, ngăn chặn tội phạm, phát hiện chính xác, nhanh chóng và xử lý công minh, kịp thời mọi hành vi phạm tội, không để lọt tội phạm, không làm oan người vô tội.

Bộ luật tố tụng hình sự góp phần bảo vệ chế độ xã hội chủ nghĩa, bảo vệ lợi ích của Nhà nước, quyền và lợi ích hợp pháp của công dân, tổ chức, bảo vệ trật tự pháp luật xã hội chủ nghĩa, đồng thời giáo dục mọi người ý thức tuân theo pháp luật, đấu tranh phòng ngừa và chống tội phạm.

Điều 2. Hiệu lực của Bộ luật tố tụng hình sự

Mọi hoạt động tố tụng hình sự trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam phải được tiến hành theo quy định của Bộ luật này.

Hoạt động tố tụng hình sự đối với người nước ngoài phạm tội trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam là công dân nước thành viên của điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam đã ký kết hoặc gia nhập thì được tiến hành theo quy định của điều ước quốc tế đó.

Đối với người nước ngoài phạm tội trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam thuộc đối tượng được hưởng các đặc quyền ngoại giao hoặc quyền ưu đãi, miễn trừ về lãnh sự theo pháp luật Việt Nam, theo các điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam đã ký kết hoặc gia nhập hoặc theo tập quán quốc tế, thì vụ án được giải quyết bằng con đường ngoại giao.

CHƯƠNG II
NHỮNG NGUYÊN TẮC CƠ BẢN

Điều 3. Bảo đảm pháp chế xã hội chủ nghĩa trong tố tụng hình sự

Mọi hoạt động tố tụng hình sự của cơ quan tiến hành tố tụng, người tiến hành tố tụng và người tham gia tố tụng phải được tiến hành theo quy định của Bộ luật này.

Điều 4. Tôn trọng và bảo vệ các quyền cơ bản của công dân

Khi tiến hành tố tụng, Thủ trưởng, Phó Thủ trưởng Cơ quan điều tra, Điều tra viên, Viện trưởng, Phó Viện trưởng Viện kiểm sát, Kiểm sát viên, Chánh án, Phó Chánh án Tòa án, Thẩm phán, Hội thẩm trong phạm vi trách nhiệm của mình phải tôn trọng và bảo vệ các quyền và lợi ích hợp pháp của công dân, thường xuyên kiểm tra tính hợp pháp và sự cần thiết của những biện pháp đã áp dụng, kịp thời hủy bỏ hoặc thay đổi những biện pháp đó, nếu xét thấy có vi phạm pháp luật hoặc không còn cần thiết nữa.

Điều 5. Bảo đảm quyền bình đẳng của mọi công dân trước pháp luật

Tố tụng hình sự tiến hành theo nguyên tắc mọi công dân đều bình đẳng trước pháp luật, không phân biệt dân tộc, nam nữ, tín ngưỡng, tôn giáo, thành phần xã hội, địa vị xã hội. Bất cứ người nào phạm tội đều bị xử lý theo pháp luật.

Điều 6. Bảo đảm quyền bất khả xâm phạm về thân thể của công dân

Không ai bị bắt, nếu không có quyết định của Toà án, quyết định hoặc phê chuẩn của Viện kiểm sát, trừ trường hợp phạm tội quả tang.

Việc bắt và giam giữ người phải theo quy định của Bộ luật này.

Nghiêm cấm mọi hình thức truy bức, nhục hình.

Điều 7. Bảo hộ tính mạng, sức khoẻ, danh dự, nhân phẩm, tài sản của công dân

Công dân có quyền được pháp luật bảo hộ về tính mạng, sức khoẻ, danh dự, nhân phẩm, tài sản.

Mọi hành vi xâm phạm tính mạng, sức khoẻ, danh dự, nhân phẩm, tài sản đều bị xử lý theo pháp luật.

Người bị hại, người làm chứng và người tham gia tố tụng khác cũng như người thân thích của họ mà bị đe dọa đến tính mạng, sức khỏe, bị xâm phạm danh dự, nhân phẩm, tài sản thì cơ quan có thẩm quyền tiến hành tố tụng phải áp dụng những biện pháp cần thiết để bảo vệ theo quy định của pháp luật.

Điều 8. Bảo đảm quyền bất khả xâm phạm về chỗ ở, an toàn và bí mật thư tín, điện thoại, điện tín của công dân

Không ai được xâm phạm chỗ ở, an toàn và bí mật thư tín, điện thoại, điện tín của công dân.

Việc khám xét chỗ ở, khám xét, tạm giữ và thu giữ thư tín, điện tín, khi tiến hành tố tụng phải theo đúng quy định của Bộ luật này.

Điều 9. Không ai bị coi là có tội khi chưa có bản án kết tội của Toà án đã có hiệu lực pháp luật

Không ai bị coi là có tội và phải chịu hình phạt khi chưa có bản án kết tội của Toà án đã có hiệu lực pháp luật.

Điều 10. Xác định sự thật của vụ án

Cơ quan điều tra, Viện kiểm sát và Toà án phải áp dụng mọi biện pháp hợp pháp để xác định sự thật của vụ án một cách khách quan, toàn diện và đầy đủ, làm rõ những chứng cứ xác định có tội và chứng cứ xác định vô tội, những tình tiết tăng nặng và những tình tiết giảm nhẹ trách nhiệm hình sự của bị can, bị cáo.

Trách nhiệm chứng minh tội phạm thuộc về các cơ quan tiến hành tố tụng. Bị can, bị cáo có quyền nhưng không buộc phải chứng minh là mình vô tội.

Điều 11. Bảo đảm quyền bào chữa của người bị tạm giữ, bị can, bị cáo

Người bị tạm giữ, bị can, bị cáo có quyền tự bào chữa hoặc nhờ người khác bào chữa.

Cơ quan điều tra, Viện kiểm sát, Toà án có nhiệm vụ bảo đảm cho người bị tạm giữ, bị can, bị cáo thực hiện quyền bào chữa của họ theo quy định của Bộ luật này.

Điều 12. Trách nhiệm của cơ quan tiến hành tố tụng, người tiến hành tố tụng

Trong quá trình tiến hành tố tụng, cơ quan tiến hành tố tụng, người tiến hành tố tụng phải nghiêm chỉnh thực hiện những quy định của pháp luật và phải chịu trách nhiệm về những hành vi, quyết định của mình.

Người làm trái pháp luật trong việc bắt, giam, giữ, khởi tố, điều tra, truy tố, xét xử, thi hành án thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự.

Điều 13. Trách nhiệm khởi tố và xử lý vụ án hình sự

Khi phát hiện có dấu hiệu tội phạm thì Cơ quan điều tra, Viện kiểm sát, Toà án trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm khởi tố vụ án và áp dụng các biện pháp do Bộ luật này quy định để xác định tội phạm và xử lý người phạm tội.

Không được khởi tố vụ án ngoài những căn cứ và trình tự do Bộ luật này quy định.

Điều 14. Bảo đảm sự vô tư của những người tiến hành hoặc người tham gia tố tụng

Thủ trưởng, Phó Thủ trưởng Cơ quan điều tra, Điều tra viên, Viện trưởng, Phó Viện trưởng Viện kiểm sát, Kiểm sát viên, Chánh án, Phó Chánh án Toà án, Thẩm phán, Hội thẩm, Thư ký Tòa án không được tiến hành tố tụng hoặc người phiên dịch, người giám định không được tham gia tố tụng, nếu có lý do xác đáng để cho rằng họ có thể không vô tư trong khi thực hiện nhiệm vụ của mình.

Điều 15. Thực hiện chế độ xét xử có Hội thẩm tham gia

Việc xét xử của Toà án nhân dân có Hội thẩm nhân dân, của Toà án quân sự có Hội thẩm quân nhân tham gia theo quy định của Bộ luật này. Khi xét xử, Hội thẩm ngang quyền với Thẩm phán.

Điều 16. Thẩm phán và Hội thẩm xét xử độc lập và chỉ tuân theo pháp luật

Khi xét xử, Thẩm phán và Hội thẩm độc lập và chỉ tuân theo pháp luật.

Điều 17. Toà án xét xử tập thể

Toà án xét xử tập thể và quyết định theo đa số.

Điều 18. Xét xử công khai

Việc xét xử của Toà án được tiến hành công khai, mọi người đều có quyền tham dự, trừ trường hợp do Bộ luật này quy định.

Trong trường hợp đặc biệt cần giữ bí mật nhà nước, thuần phong mỹ tục của dân tộc hoặc để giữ bí mật của đương sự theo yêu cầu chính đáng của họ thì Toà án xét xử kín, nhưng phải tuyên án công khai.

Điều 19. Bảo đảm quyền bình đẳng trước Toà án

Kiểm sát viên, bị cáo, người bào chữa, người bị hại, nguyên đơn dân sự, bị đơn dân sự, người có quyền lợi, nghĩa vụ liên quan đến vụ án, người đại diện hợp pháp của họ, người bảo vệ quyền lợi của đương sự đều có quyền bình đẳng trong việc đưa ra chứng cứ, tài liệu, đồ vật, đưa ra yêu cầu và tranh luận dân chủ trước Toà án. Tòa án có trách nhiệm tạo điều kiện cho họ thực hiện các quyền đó nhằm làm rõ sự thật khách quan của vụ án.

Điều 20. Thực hiện chế độ hai cấp xét xử

1. Toà án thực hiện chế độ hai cấp xét xử.

Bản án, quyết định sơ thẩm của Toà án có thể bị kháng cáo, kháng nghị theo quy định của Bộ luật này.

Bản án, quyết định sơ thẩm không bị kháng cáo, kháng nghị trong thời hạn do Bộ luật này quy định thì có hiệu lực pháp luật. Đối với bản án, quyết định sơ thẩm bị kháng cáo, kháng nghị thì vụ án phải được xét xử phúc thẩm. Bản án, quyết định phúc thẩm có hiệu lực pháp luật.

2. Đối với bản án, quyết định của Tòa án đã có hiệu lực pháp luật mà phát hiện có vi phạm pháp luật hoặc có tình tiết mới thì được xem xét lại theo thủ tục giám đốc thẩm hoặc tái thẩm.

Điều 21. Giám đốc việc xét xử

Toà án cấp trên giám đốc việc xét xử của Toà án cấp dưới, Toà án nhân dân tối cao giám đốc việc xét xử của Toà án nhân dân và Toà án quân sự các cấp để bảo đảm việc áp dụng pháp luật được nghiêm chỉnh và thống nhất.

Điều 22. Bảo đảm hiệu lực của bản án và quyết định của Toà án

1. Bản án và quyết định của Toà án đã có hiệu lực pháp luật phải được thi hành và phải được các cơ quan, tổ chức và mọi công dân tôn trọng. Cá nhân, cơ quan, tổ chức hữu quan trong phạm vi trách nhiệm của mình phải chấp hành nghiêm chỉnh bản án, quyết định của Toà án và phải chịu trách nhiệm trước pháp luật về việc chấp hành đó.

2. Trong phạm vi trách nhiệm của mình, các cơ quan nhà nước, chính quyền xã, phường, thị trấn, tổ chức và công dân phải phối hợp với cơ quan, tổ chức có nhiệm vụ thi hành bản án, quyết định của Tòa án trong việc thi hành án.

Các cơ quan nhà nước, chính quyền xã, phường, thị trấn có trách nhiệm tạo điều kiện và thực hiện yêu cầu của cơ quan, tổ chức có nhiệm vụ thi hành bản án, quyết định của Tòa án trong việc thi hành án.

Điều 23. Thực hành quyền công tố và kiểm sát việc tuân theo pháp luật trong tố tụng hình sự

1. Viện kiểm sát thực hành quyền công tố trong tố tụng hình sự, quyết định việc truy tố người phạm tội ra trước Toà án.

2. Viện kiểm sát kiểm sát việc tuân theo pháp luật trong tố tụng hình sự có trách nhiệm phát hiện kịp thời vi phạm pháp luật của các cơ quan tiến hành tố tụng, người tiến hành tố tụng và người tham gia tố tụng, áp dụng những biện pháp do Bộ luật này quy định để loại trừ việc vi phạm pháp luật của những cơ quan hoặc cá nhân này.

3. Viện kiểm sát thực hành quyền công tố và kiểm sát việc tuân theo pháp luật trong tố tụng hình sự nhằm bảo đảm mọi hành vi phạm tội đều phải được xử lý kịp thời; việc khởi tố, điều tra, truy tố, xét xử, thi hành án đúng người, đúng tội, đúng pháp luật, không để lọt tội phạm và người phạm tội, không làm oan người vô tội.

Điều 24. Tiếng nói và chữ viết dùng trong tố tụng hình sự

Tiếng nói và chữ viết dùng trong tố tụng hình sự là tiếng Việt. Người tham gia tố tụng có quyền dùng tiếng nói và chữ viết của dân tộc mình, trong trường hợp này cần phải có phiên dịch.

Điều 25. Trách nhiệm của các tổ chức và công dân trong đấu tranh phòng ngừa và chống tội phạm

1. Các tổ chức, công dân có quyền và nghĩa vụ phát hiện, tố giác hành vi phạm tội; tham gia đấu tranh phòng ngừa và chống tội phạm, góp phần bảo vệ lợi ích của Nhà nước, quyền, lợi ích hợp pháp của công dân, tổ chức.

2. Cơ quan tiến hành tố tụng có trách nhiệm tạo điều kiện để các tổ chức và công dân tham gia tố tụng hình sự; phải trả lời kết quả giải quyết tin báo, tố giác về tội phạm cho tổ chức đã báo tin, người đã tố giác tội phạm biết.

3. Các tổ chức, công dân có trách nhiệm thực hiện yêu cầu và tạo điều kiện để cơ quan tiến hành tố tụng, người tiến hành tố tụng thực hiện nhiệm vụ.

Điều 26. Sự phối hợp giữa các cơ quan nhà nước với các cơ quan tiến hành tố tụng

1. Trong phạm vi trách nhiệm của mình, các cơ quan nhà nước phải áp dụng các biện pháp phòng ngừa tội phạm; phối hợp với Cơ quan điều tra, Viện kiểm sát, Toà án trong việc đấu tranh phòng ngừa và chống tội phạm.

Các cơ quan nhà nước phải thường xuyên kiểm tra, thanh tra việc thực hiện chức năng, nhiệm vụ được giao; phát hiện kịp thời các hành vi vi phạm pháp luật để xử lý và phải thông báo ngay cho Cơ quan điều tra, Viện Kiểm sát mọi hành vi phạm tội xảy ra trong cơ quan và trong lĩnh vực quản lý của mình; có quyền kiến nghị và gửi các tài liệu có liên quan cho Cơ quan điều tra, Viện kiểm sát xem xét, khởi tố đối với người có hành vi phạm tội.

Thủ trưởng các cơ quan nhà nước phải chịu trách nhiệm về việc không thông báo hành vi phạm tội xảy ra trong cơ quan và trong lĩnh vực quản lý của mình cho Cơ quan điều tra, Viện kiểm sát.

Các cơ quan nhà nước có trách nhiệm thực hiện yêu cầu và tạo điều kiện để các cơ quan tiến hành tố tụng, người tiến hành tố tụng thực hiện nhiệm vụ.

Nghiêm cấm mọi hành vi cản trở hoạt động của các cơ quan tiến hành tố tụng, người tiến hành tố tụng thực hiện nhiệm vụ.

2. Cơ quan thanh tra có trách nhiệm phối hợp với Cơ quan điều tra, Viện kiểm sát, Tòa án trong việc phát hiện và xử lý tội phạm. Khi phát hiện vụ việc có dấu hiệu tội phạm thì phải chuyển ngay các tài liệu có liên quan và kiến nghị Cơ quan điều tra, Viện kiểm sát xem xét, khởi tố vụ án hình sự.

3. Trong phạm vi trách nhiệm của mình, Cơ quan điều tra, Viện kiểm sát phải xem xét, giải quyết tin báo về tội phạm, kiến nghị khởi tố và phải trả lời kết quả giải quyết cho cơ quan nhà nước đã báo tin hoặc kiến nghị biết.

Điều 27. Phát hiện và khắc phục nguyên nhân và điều kiện phạm tội

Trong quá trình tiến hành tố tụng hình sự, Cơ quan điều tra, Viện kiểm sát và Toà án có nhiệm vụ tìm ra những nguyên nhân và điều kiện phạm tội, yêu cầu các cơ quan, tổ chức hữu quan áp dụng các biện pháp khắc phục và ngăn ngừa.

Các cơ quan, tổ chức hữu quan phải trả lời về việc thực hiện yêu cầu của Cơ quan điều tra, Viện kiểm sát và Toà án.

Điều 28. Giải quyết vấn đề dân sự trong vụ án hình sự

Việc giải quyết vấn đề dân sự trong vụ án hình sự được tiến hành cùng với việc giải quyết vụ án hình sự. Trong trường hợp vụ án hình sự phải giải quyết vấn đề bồi thường, bồi hoàn mà chưa có điều kiện chứng minh và không ảnh hưởng đến việc giải quyết vụ án hình sự thì có thể tách ra để giải quyết theo thủ tục tố tụng dân sự.

Điều 29. Bảo đảm quyền được bồi thường thiệt hại và phục hồi danh dự, quyền lợi của người bị oan

Người bị oan do người có thẩm quyền trong hoạt động tố tụng hình sự gây ra có quyền được bồi thường thiệt hại và phục hồi danh dự, quyền lợi.

Cơ quan có thẩm quyền trong hoạt động tố tụng hình sự đã làm oan phải bồi thường thiệt hại và phục hồi danh dự, quyền lợi cho người bị oan; người đã gây thiệt hại có trách nhiệm bồi hoàn cho cơ quan có thẩm quyền theo quy định của pháp luật.

Điều 30. Bảo đảm quyền được bồi thường của người bị thiệt hại do cơ quan hoặc người có thẩm quyền tiến hành tố tụng hình sự gây ra

Người bị thiệt hại do cơ quan hoặc người có thẩm quyền trong hoạt động tố tụng hình sự gây ra có quyền được bồi thường thiệt hại.

Cơ quan có thẩm quyền trong hoạt động tố tụng hình sự phải bồi thường cho người bị thiệt hại; người đã gây thiệt hại có trách nhiệm bồi hoàn cho cơ quan có thẩm quyền theo quy định của pháp luật.

Điều 31. Bảo đảm quyền khiếu nại, tố cáo trong tố tụng hình sự

Công dân, cơ quan, tổ chức có quyền khiếu nại, công dân có quyền tố cáo những việc làm trái pháp luật trong hoạt động tố tụng hình sự của các cơ quan và người có thẩm quyền tiến hành tố tụng hình sự hoặc của bất cứ cá nhân nào thuộc các cơ quan đó.

Cơ quan có thẩm quyền phải tiếp nhận, xem xét và giải quyết kịp thời, đúng pháp luật các khiếu nại, tố cáo; thông báo bằng văn bản kết quả giải quyết cho người khiếu nại, tố cáo biết và có biện pháp khắc phục.

Trình tự, thủ tục và thẩm quyền giải quyết khiếu nại, tố cáo do Bộ luật này quy định.

Điều 32. Giám sát của cơ quan, tổ chức, đại biểu dân cử đối với hoạt động của cơ quan tiến hành tố tụng, người tiến hành tố tụng

Cơ quan nhà nước, Uỷ ban Mặt trận Tổ quốc Việt Nam, các tổ chức thành viên của Mặt trận, đại biểu dân cử có quyền giám sát hoạt động của các cơ quan tiến hành tố tụng, người tiến hành tố tụng; giám sát việc giải quyết khiếu nại, tố cáo của các cơ quan tiến hành tố tụng, người tiến hành tố tụng.

Nếu phát hiện những hành vi trái pháp luật của cơ quan tiến hành tố tụng, người tiến hành tố tụng thì cơ quan nhà nước, đại biểu dân cử có quyền yêu cầu, Uỷ ban Mặt trận Tổ quốc Việt Nam, các tổ chức thành viên của Mặt trận có quyền kiến nghị với cơ quan tiến hành tố tụng có thẩm quyền xem xét, giải quyết theo quy định của Bộ luật này. Cơ quan tiến hành tố tụng có thẩm quyền phải xem xét, giải quyết và trả lời kiến nghị, yêu cầu đó theo quy định của pháp luật.

CHƯƠNG III
CƠ QUAN TIẾN HÀNH TỐ TỤNG, NGƯỜI TIẾN HÀNH
TỐ TỤNG VÀ VIỆC THAY ĐỔI NGƯỜI TIẾN HÀNH TỐ TỤNG

Điều 33. Cơ quan tiến hành tố tụng và người tiến hành tố tụng

1. Các cơ quan tiến hành tố tụng gồm có:

A) Cơ quan điều tra;

B) Viện kiểm sát;

C) Toà án.

2. Những người tiến hành tố tụng gồm có:

A) Thủ trưởng, Phó Thủ trưởng Cơ quan điều tra, Điều tra viên;

B) Viện trưởng, Phó Viện trưởng Viện kiểm sát, Kiểm sát viên;

C) Chánh án, Phó Chánh án Toà án, Thẩm phán, Hội thẩm, Thư ký Tòa án.

Điều 34. Nhiệm vụ, quyền hạn và trách nhiệm của Thủ trưởng, Phó Thủ trưởng Cơ quan điều tra

1. Thủ trưởng Cơ quan điều tra có những nhiệm vụ và quyền hạn sau đây:

A) Trực tiếp tổ chức và chỉ đạo các hoạt động điều tra của Cơ quan điều tra;

B) Quyết định phân công Phó Thủ trưởng Cơ quan điều tra, Điều tra viên trong việc điều tra vụ án hình sự;

C) Kiểm tra các hoạt động điều tra của Phó Thủ trưởng Cơ quan điều tra và Điều tra viên;

D) Quyết định thay đổi hoặc huỷ bỏ các quyết định không có căn cứ và trái pháp luật của Phó Thủ trưởng Cơ quan điều tra và Điều tra viên;

Đ) Quyết định thay đổi Điều tra viên;

E) Giải quyết khiếu nại, tố cáo thuộc thẩm quyền của Cơ quan điều tra.

Khi Thủ trưởng Cơ quan điều tra vắng mặt, một Phó Thủ trưởng được Thủ trưởng uỷ nhiệm thực hiện nhiệm vụ, quyền hạn của Thủ trưởng. Phó Thủ trưởng chịu trách nhiệm trước Thủ trưởng về nhiệm vụ được giao.

2. Khi thực hiện việc điều tra vụ án hình sự, Thủ trưởng Cơ quan điều tra có những nhiệm vụ và quyền hạn sau đây:

A) Quyết định khởi tố vụ án, khởi tố bị can; quyết định không khởi tố vụ án; quyết định nhập hoặc tách vụ án;

B) Quyết định áp dụng, thay đổi hoặc hủy bỏ các biện pháp ngăn chặn;

C) Quyết định truy nã bị can, khám xét, thu giữ, tạm giữ, kê biên tài sản, xử lý vật chứng;

D) Quyết định trưng cầu giám định, quyết định khai quật tử thi;

Đ) Kết luận điều tra vụ án;

E) Quyết định tạm đình chỉ điều tra, quyết định đình chỉ điều tra, quyết định phục hồi điều tra;

G) Trực tiếp tiến hành các biện pháp điều tra; cấp, thu hồi giấy chứng nhận người bào chữa; ra các quyết định và tiến hành các hoạt động tố tụng khác thuộc thẩm quyền của Cơ quan điều tra.

3. Khi được phân công điều tra vụ án hình sự, Phó Thủ trưởng Cơ quan điều tra có những nhiệm vụ và quyền hạn được quy định tại khoản 2 Điều này.

4. Thủ trưởng, Phó Thủ trưởng Cơ quan điều tra phải chịu trách nhiệm trước pháp luật về những hành vi và quyết định của mình.

Điều 35. Nhiệm vụ, quyền hạn và trách nhiệm của Điều tra viên

1. Điều tra viên được phân công điều tra vụ án hình sự có những nhiệm vụ và quyền hạn sau đây:

A) Lập hồ sơ vụ án hình sự;

B) Triệu tập và hỏi cung bị can; triệu tập và lấy lời khai của người làm chứng, người bị hại, nguyên đơn dân sự, bị đơn dân sự, người có quyền lợi, nghĩa vụ liên quan đến vụ án;

C) Quyết định áp giải bị can, quyết định dẫn giải người làm chứng;

D) Thi hành lệnh bắt, tạm giữ, tạm giam, khám xét, thu giữ, tạm giữ, kê biên tài sản;

Đ) Tiến hành khám nghiệm hiện trường, khám nghiệm tử thi, đối chất, nhận dạng, thực nghiệm điều tra;

E) Tiến hành các hoạt động điều tra khác thuộc thẩm quyền của Cơ quan điều tra theo sự phân công của Thủ trưởng Cơ quan điều tra.

2. Điều tra viên phải chịu trách nhiệm trước pháp luật và trước Thủ trưởng Cơ quan điều tra về những hành vi và quyết định của mình.

Điều 36. Nhiệm vụ, quyền hạn và trách nhiệm của Viện trưởng, Phó Viện trưởng Viện kiểm sát

1. Viện trưởng Viện kiểm sát có những nhiệm vụ và quyền hạn sau đây:

A) Tổ chức và chỉ đạo các hoạt động thực hành quyền công tố và kiểm sát việc tuân theo pháp luật trong hoạt động tố tụng hình sự;

B) Quyết định phân công Phó Viện trưởng Viện kiểm sát, Kiểm sát viên thực hành quyền công tố và kiểm sát việc tuân theo pháp luật trong hoạt động tố tụng đối với vụ án hình sự;

C) Kiểm tra các hoạt động thực hành quyền công tố và kiểm sát việc tuân theo pháp luật trong hoạt động tố tụng hình sự của Phó Viện trưởng Viện kiểm sát và Kiểm sát viên;

D) Kháng nghị theo thủ tục giám đốc thẩm, tái thẩm các bản án, quyết định đã có hiệu lực pháp luật của Toà án theo quy định của pháp luật;

Đ) Quyết định thay đổi hoặc huỷ bỏ các quyết định không có căn cứ và trái pháp luật của Phó Viện trưởng Viện kiểm sát và Kiểm sát viên;

E) Quyết định rút, đình chỉ hoặc huỷ bỏ các quyết định không có căn cứ và trái pháp luật của Viện kiểm sát cấp dưới;

G) Quyết định thay đổi Kiểm sát viên;

H) Giải quyết khiếu nại, tố cáo thuộc thẩm quyền của Viện kiểm sát.

Khi Viện trưởng Viện kiểm sát vắng mặt, một Phó Viện trưởng được Viện trưởng uỷ nhiệm thực hiện nhiệm vụ, quyền hạn của Viện trưởng. Phó Viện trưởng chịu trách nhiệm trước Viện trưởng về nhiệm vụ được giao.

2. Khi thực hành quyền công tố và kiểm sát việc tuân theo pháp luật trong hoạt động tố tụng đối với vụ án hình sự, Viện trưởng Viện kiểm sát có những nhiệm vụ và quyền hạn sau đây:

A) Quyết định khởi tố vụ án, quyết định không khởi tố vụ án, quyết định khởi tố bị can; yêu cầu Cơ quan điều tra khởi tố hoặc thay đổi quyết định khởi tố vụ án hình sự, khởi tố bị can theo quy định của Bộ luật này;

B) Yêu cầu Thủ trưởng Cơ quan điều tra thay đổi Điều tra viên;

C) Quyết định áp dụng, thay đổi, hủy bỏ các biện pháp ngăn chặn; quyết định gia hạn điều tra, quyết định gia hạn tạm giam; yêu cầu Cơ quan điều tra truy nã bị can;

D) Quyết định phê chuẩn, quyết định không phê chuẩn các quyết định của Cơ quan điều tra;

Đ) Quyết định hủy bỏ các quyết định không có căn cứ và trái pháp luật của Cơ quan điều tra;

E) Quyết định chuyển vụ án;

G) Quyết định việc truy tố, quyết định trả hồ sơ để điều tra bổ sung, quyết định trưng cầu giám định;

H) Quyết định tạm đình chỉ hoặc đình chỉ vụ án, quyết định phục hồi điều tra, quyết định xử lý vật chứng;

I) Kháng nghị theo thủ tục phúc thẩm các bản án, quyết định của Toà án;

K) Cấp, thu hồi giấy chứng nhận người bào chữa; ra các quyết định và tiến hành các hoạt động tố tụng khác thuộc thẩm quyền của Viện kiểm sát.

3. Khi được phân công thực hành quyền công tố và kiểm sát việc tuân theo pháp luật trong hoạt động tố tụng đối với vụ án hình sự, Phó Viện trưởng Viện kiểm sát có những nhiệm vụ và quyền hạn được quy định tại khoản 2 Điều này.

4. Viện trưởng, Phó Viện trưởng Viện kiểm sát phải chịu trách nhiệm trước pháp luật về những hành vi và quyết định của mình.

Điều 37. Nhiệm vụ, quyền hạn và trách nhiệm của Kiểm sát viên

1. Kiểm sát viên được phân công thực hành quyền công tố và kiểm sát việc tuân theo pháp luật trong hoạt động tố tụng đối với vụ án hình sự có những nhiệm vụ và quyền hạn sau đây:

A) Kiểm sát việc khởi tố, kiểm sát các hoạt động điều tra và việc lập hồ sơ vụ án của Cơ quan điều tra;

B) Đề ra yêu cầu điều tra;

C) Triệu tập và hỏi cung bị can; triệu tập và lấy lời khai của người làm chứng, người bị hại, nguyên đơn dân sự, bị đơn dân sự, người có quyền lợi, nghĩa vụ liên quan đến vụ án;

D) Kiểm sát việc bắt, tạm giữ, tạm giam;

Đ) Tham gia phiên toà; đọc cáo trạng, quyết định của Viện kiểm sát liên quan đến việc giải quyết vụ án; hỏi, đưa ra chứng cứ và thực hiện việc luận tội; phát biểu quan điểm về việc giải quyết vụ án, tranh luận với những người tham gia tố tụng tại phiên toà;

E) Kiểm sát việc tuân theo pháp luật trong hoạt động xét xử của Tòa án, của những người tham gia tố tụng và kiểm sát các bản án, quyết định của Toà án;

G) Kiểm sát việc thi hành bản án, quyết định của Toà án;

H) Thực hiện các nhiệm vụ, quyền hạn khác thuộc thẩm quyền của Viện kiểm sát theo sự phân công của Viện trưởng Viện kiểm sát.

2. Kiểm sát viên phải chịu trách nhiệm trước pháp luật và trước Viện trưởng Viện kiểm sát về những hành vi và quyết định của mình.

Điều 38. Nhiệm vụ, quyền hạn và trách nhiệm của Chánh án, Phó Chánh án Tòa án

1. Chánh án Toà án có những nhiệm vụ và quyền hạn sau đây:

A) Tổ chức công tác xét xử của Toà án;

B) Quyết định phân công Phó Chánh án Tòa án, Thẩm phán, Hội thẩm giải quyết, xét xử vụ án hình sự; quyết định phân công Thư ký Tòa án tiến hành tố tụng đối với vụ án hình sự;

C) Quyết định thay đổi Thẩm phán, Hội thẩm, Thư ký Tòa án trước khi mở phiên tòa;

D) Kháng nghị theo thủ tục giám đốc thẩm các bản án, quyết định đã có hiệu lực pháp luật của Toà án theo quy định của Bộ luật này;

Đ) Ra quyết định thi hành án hình sự;

E) Quyết định hoãn chấp hành hình phạt tù;

G) Quyết định tạm đình chỉ chấp hành hình phạt tù;

H) Quyết định xoá án tích;

I) Giải quyết khiếu nại, tố cáo thuộc thẩm quyền của Tòa án.

Khi Chánh án Tòa án vắng mặt, một Phó Chánh án được Chánh án uỷ nhiệm thực hiện nhiệm vụ, quyền hạn của Chánh án. Phó Chánh án phải chịu trách nhiệm trước Chánh án về nhiệm vụ được giao.

2. Khi tiến hành việc giải quyết vụ án hình sự, Chánh án Tòa án có những nhiệm vụ và quyền hạn sau đây:

A) Quyết định áp dụng, thay đổi hoặc huỷ bỏ biện pháp tạm giam; quyết định xử lý vật chứng;

B) Quyết định chuyển vụ án;

C) Cấp, thu hồi giấy chứng nhận người bào chữa; ra các quyết định và tiến hành các hoạt động tố tụng khác thuộc thẩm quyền của Tòa án.

3. Khi được phân công giải quyết, xét xử vụ án hình sự, Phó Chánh án Toà án có các nhiệm vụ và quyền hạn quy định tại khoản 2 Điều này.

4. Chánh án, Phó Chánh án Toà án phải chịu trách nhiệm trước pháp luật về những hành vi và quyết định của mình.

Điều 39. Nhiệm vụ, quyền hạn và trách nhiệm của Thẩm phán

1. Thẩm phán được phân công giải quyết, xét xử vụ án hình sự có những nhiệm vụ và quyền hạn sau đây:

A) Nghiên cứu hồ sơ vụ án trước khi mở phiên toà;

B) Tham gia xét xử các vụ án hình sự ;

C) Tiến hành các hoạt động tố tụng và biểu quyết những vấn đề thuộc thẩm quyền của Hội đồng xét xử;

D) Tiến hành các hoạt động tố tụng khác thuộc thẩm quyền của Tòa án theo sự phân công của Chánh án Tòa án.

2. Thẩm phán được phân công chủ tọa phiên tòa, ngoài những nhiệm vụ, quyền hạn được quy định tại khoản 1 Điều này còn có những nhiệm vụ và quyền hạn sau đây:

A) Quyết định áp dụng, thay đổi hoặc huỷ bỏ biện pháp ngăn chặn theo quy định của Bộ luật này;

B) Quyết định trả hồ sơ để điều tra bổ sung;

C) Quyết định đưa vụ án ra xét xử; quyết định đình chỉ hoặc tạm đình chỉ vụ án;

D) Quyết định triệu tập những người cần xét hỏi đến phiên toà;

Đ) Tiến hành các hoạt động tố tụng khác thuộc thẩm quyền của Toà án theo sự phân công của Chánh án Toà án.

3. Thẩm phán giữ chức vụ Chánh tòa, Phó Chánh tòa Tòa phúc thẩm Tòa án nhân dân tối cao có quyền cấp, thu hồi giấy chứng nhận người bào chữa.

4. Thẩm phán phải chịu trách nhiệm trước pháp luật về những hành vi và quyết định của mình.

Điều 40. Nhiệm vụ, quyền hạn và trách nhiệm của Hội thẩm

1. Hội thẩm được phân công xét xử vụ án hình sự có những nhiệm vụ và quyền hạn sau đây:

A) Nghiên cứu hồ sơ vụ án trước khi mở phiên toà;

B) Tham gia xét xử các vụ án hình sự theo thủ tục sơ thẩm, phúc thẩm;

C) Tiến hành các hoạt động tố tụng và biểu quyết những vấn đề thuộc thẩm quyền của Hội đồng xét xử.

2. Hội thẩm phải chịu trách nhiệm trước pháp luật về những hành vi và quyết định của mình.

Điều 41. Nhiệm vụ, quyền hạn và trách nhiệm của Thư ký Tòa án

1. Thư ký Tòa án được phân công tiến hành tố tụng đối với vụ án hình sự có những nhiệm vụ và quyền hạn sau đây:

A) Phổ biến nội quy phiên toà;

B) Báo cáo với Hội đồng xét xử danh sách những người được triệu tập đến phiên toà;

C) Ghi biên bản phiên toà;

D) Tiến hành các hoạt động tố tụng khác thuộc thẩm quyền của Tòa án theo sự phân công của Chánh án Tòa án.

2. Thư ký Tòa án phải chịu trách nhiệm trước pháp luật và trước Chánh án Tòa án về những hành vi của mình.

Điều 42. Những trường hợp phải từ chối hoặc thay đổi người tiến hành tố tụng

Người tiến hành tố tụng phải từ chối tiến hành tố tụng hoặc bị thay đổi, nếu:

1. Họ đồng thời là người bị hại, nguyên đơn dân sự, bị đơn dân sự; người có quyền lợi, nghĩa vụ liên quan đến vụ án; là người đại diện hợp pháp, người thân thích của những người đó hoặc của bị can, bị cáo;

2. Họ đã tham gia với tư cách là người bào chữa, người làm chứng, người giám định, người phiên dịch trong vụ án đó;

3. Có căn cứ rõ ràng khác để cho rằng họ có thể không vô tư trong khi làm nhiệm vụ.

Điều 43. Quyền đề nghị thay đổi người tiến hành tố tụng

Những người sau đây có quyền đề nghị thay đổi người tiến hành tố tụng:

1. Kiểm sát viên;

2. Bị can, bị cáo, người bị hại, nguyên đơn dân sự, bị đơn dân sự và người đại diện hợp pháp của họ;

3. Người bào chữa, người bảo vệ quyền lợi của người bị hại, nguyên đơn dân sự, bị đơn dân sự.

Điều 44. Thay đổi Điều tra viên

1. Điều tra viên phải từ chối tiến hành tố tụng hoặc bị thay đổi, nếu:

A) Thuộc một trong những trường hợp quy định tại Điều 42 của Bộ luật này;

B) Đã tiến hành tố tụng trong vụ án đó với tư cách là Kiểm sát viên, Thẩm phán, Hội thẩm hoặc Thư ký Tòa án.

2. Việc thay đổi Điều tra viên do Thủ trưởng Cơ quan điều tra quyết định.

Nếu Điều tra viên là Thủ trưởng Cơ quan điều tra mà thuộc một trong các trường hợp quy định tại khoản 1 Điều này thì việc điều tra vụ án do Cơ quan điều tra cấp trên trực tiếp tiến hành.

Điều 45. Thay đổi Kiểm sát viên

1. Kiểm sát viên phải từ chối tiến hành tố tụng hoặc bị thay đổi, nếu:

A) Thuộc một trong những trường hợp quy định tại Điều 42 của Bộ luật này;

B) Đã tiến hành tố tụng trong vụ án đó với tư cách là Điều tra viên, Thẩm phán, Hội thẩm hoặc Thư ký Tòa án.

2. Việc thay đổi Kiểm sát viên trước khi mở phiên toà do Viện trưởng Viện kiểm sát cùng cấp quyết định.

Nếu Kiểm sát viên bị thay đổi là Viện trưởng Viện kiểm sát thì do Viện trưởng Viện kiểm sát cấp trên trực tiếp quyết định.

Trong trường hợp phải thay đổi Kiểm sát viên tại phiên toà thì Hội đồng xét xử ra quyết định hoãn phiên toà.

Việc cử Kiểm sát viên khác do Viện trưởng Viện kiểm sát cùng cấp hoặc Viện trưởng Viện kiểm sát cấp trên trực tiếp quyết định.

Điều 46. Thay đổi Thẩm phán, Hội thẩm

1. Thẩm phán, Hội thẩm phải từ chối tham gia xét xử hoặc bị thay đổi, nếu:

A) Thuộc một trong những trường hợp quy định tại Điều 42 của Bộ luật này;

B) Họ cùng trong một Hội đồng xét xử và là người thân thích với nhau;

C) Đã tham gia xét xử sơ thẩm hoặc phúc thẩm hoặc tiến hành tố tụng trong vụ án đó với tư cách là Điều tra viên, Kiểm sát viên, Thư ký Tòa án.

2. Việc thay đổi Thẩm phán, Hội thẩm trước khi mở phiên toà do Chánh án Toà án quyết định. Nếu Thẩm phán bị thay đổi là Chánh án thì do Chánh án Toà án cấp trên trực tiếp quyết định.

Việc thay đổi Thẩm phán, Hội thẩm tại phiên toà do Hội đồng xét xử quyết định trước khi bắt đầu xét hỏi bằng cách biểu quyết tại phòng nghị án. Khi xem xét thành viên nào thì thành viên đó được trình bày ý kiến của mình, Hội đồng quyết định theo đa số.

Trong trường hợp phải thay đổi Thẩm phán, Hội thẩm tại phiên toà, thì Hội đồng xét xử ra quyết định hoãn phiên toà.

Việc cử thành viên mới của Hội đồng xét xử do Chánh án Toà án quyết định.

Điều 47. Thay đổi Thư ký Tòa án

1. Thư ký Tòa án phải từ chối tiến hành tố tụng hoặc bị thay đổi, nếu:

A) Thuộc một trong những trường hợp quy định tại Điều 42 của Bộ luật này;

B) Đã tiến hành tố tụng trong vụ án đó với tư cách là Kiểm sát viên, Điều tra viên, Thẩm phán hoặc Hội thẩm.

2. Việc thay đổi Thư ký Tòa án trước khi mở phiên toà do Chánh án Toà án quyết định.

Việc thay đổi Thư ký Tòa án tại phiên toà do Hội đồng xét xử quyết định.

Trong trường hợp phải thay đổi Thư ký Toà án tại phiên toà, thì Hội đồng xét xử ra quyết định hoãn phiên toà.

Việc cử Thư ký Tòa án khác do Chánh án Toà án quyết định.

CHƯƠNG IV
NGƯỜI THAM GIA TỐ TỤNG

Điều 48. Người bị tạm giữ

1. Người bị tạm giữ là người bị bắt trong trường hợp khẩn cấp, phạm tội quả tang, người bị bắt theo quyết định truy nã hoặc người phạm tội tự thú, đầu thú và đối với họ đã có quyết định tạm giữ.

2. Người bị tạm giữ có quyền:

A) Được biết lý do mình bị tạm giữ;

B) Được giải thích về quyền và nghĩa vụ;

C) Trình bày lời khai;

D) Tự bào chữa hoặc nhờ người khác bào chữa;

Đ) Đưa ra tài liệu, đồ vật, yêu cầu;

E) Khiếu nại về việc tạm giữ, quyết định, hành vi tố tụng của cơ quan, người có thẩm quyền tiến hành tố tụng.

3. Người bị tạm giữ có nghĩa vụ thực hiện các quy định về tạm giữ theo quy định của pháp luật.

Điều 49. Bị can

1. Bị can là người đã bị khởi tố về hình sự.

2. Bị can có quyền:

A) Được biết mình bị khởi tố về tội gì;

B) Được giải thích về quyền và nghĩa vụ;

C) Trình bày lời khai;

D) Đưa ra tài liệu, đồ vật, yêu cầu;

Đ) Đề nghị thay đổi người tiến hành tố tụng, người giám định, người phiên dịch theo quy định của Bộ luật này;

E) Tự bào chữa hoặc nhờ người khác bào chữa;

G) Được nhận quyết định khởi tố; quyết định áp dụng, thay đổi hoặc hủy bỏ biện pháp ngăn chặn; bản kết luận điều tra; quyết định đình chỉ, tạm đình chỉ điều tra; quyết định đình chỉ, tạm đình chỉ vụ án; bản cáo trạng, quyết định truy tố; các quyết định tố tụng khác theo quy định của Bộ luật này;

H) Khiếu nại quyết định, hành vi tố tụng của cơ quan, người có thẩm quyền tiến hành tố tụng.

3. Bị can phải có mặt theo giấy triệu tập của Cơ quan điều tra, Viện kiểm sát; trong trường hợp vắng mặt không có lý do chính đáng thì có thể bị áp giải; nếu bỏ trốn thì bị truy nã.

Điều 50. Bị cáo

1. Bị cáo là người đã bị Toà án quyết định đưa ra xét xử.

2. Bị cáo có quyền:

A) Được nhận quyết định đưa vụ án ra xét xử; quyết định áp dụng, thay đổi hoặc hủy bỏ biện pháp ngăn chặn; quyết định đình chỉ vụ án; bản án, quyết định của Tòa án; các quyết định tố tụng khác theo quy định của Bộ luật này;

B) Tham gia phiên toà;

C) Được giải thích về quyền và nghĩa vụ;

D) Đề nghị thay đổi người tiến hành tố tụng, người giám định, người phiên dịch theo quy định của Bộ luật này;

Đ) Đưa ra tài liệu, đồ vật, yêu cầu;

E) Tự bào chữa hoặc nhờ người khác bào chữa;

G) Trình bày ý kiến, tranh luận tại phiên tòa;

H) Nói lời sau cùng trước khi nghị án;

I) Kháng cáo bản án, quyết định của Toà án;

K) Khiếu nại quyết định, hành vi tố tụng của cơ quan, người có thẩm quyền tiến hành tố tụng.

3. Bị cáo phải có mặt theo giấy triệu tập của Toà án; trong trường hợp vắng mặt không có lý do chính đáng thì có thể bị áp giải; nếu bỏ trốn thì bị truy nã.

Điều 51. Người bị hại

1. Người bị hại là người bị thiệt hại về thể chất, tinh thần, tài sản do tội phạm gây ra.

2. Người bị hại hoặc người đại diện hợp pháp của họ có quyền:

A) Đưa ra tài liệu, đồ vật, yêu cầu;

B) Được thông báo về kết quả điều tra;

C) Đề nghị thay đổi người tiến hành tố tụng, người giám định, người phiên dịch theo quy định của Bộ luật này;

D) Đề nghị mức bồi thường và các biện pháp bảo đảm bồi thường;

Đ) Tham gia phiên toà; trình bày ý kiến, tranh luận tại phiên toà để bảo vệ quyền và lợi ích hợp pháp của mình;

E) Khiếu nại quyết định, hành vi tố tụng của cơ quan, người có thẩm quyền tiến hành tố tụng; kháng cáo bản án, quyết định của Toà án về phần bồi thường cũng như về hình phạt đối với bị cáo.

3. Trong trường hợp vụ án được khởi tố theo yêu cầu của người bị hại quy định tại Điều 105 của Bộ luật này thì người bị hại hoặc người đại diện hợp pháp của họ trình bày lời buộc tội tại phiên toà.

4. Người bị hại phải có mặt theo giấy triệu tập của Cơ quan điều tra, Viện kiểm sát, Toà án; nếu từ chối khai báo mà không có lý do chính đáng thì có thể phải chịu trách nhiệm hình sự theo Điều 308 của Bộ luật hình sự.

5. Trong trường hợp người bị hại chết thì người đại diện hợp pháp của họ có những quyền quy định tại Điều này.

Điều 52. Nguyên đơn dân sự

1. Nguyên đơn dân sự là cá nhân, cơ quan, tổ chức bị thiệt hại do tội phạm gây ra và có đơn yêu cầu bồi thường thiệt hại.

2. Nguyên đơn dân sự hoặc người đại diện hợp pháp của họ có quyền:

A) Đưa ra tài liệu, đồ vật, yêu cầu;

B) Được thông báo về kết quả điều tra;

C) Đề nghị thay đổi người tiến hành tố tụng, người giám định, người phiên dịch theo quy định của Bộ luật này;

D) Đề nghị mức bồi thường và các biện pháp bảo đảm bồi thường;

Đ) Tham gia phiên toà; trình bày ý kiến, tranh luận tại phiên toà để bảo vệ quyền và lợi ích hợp pháp của nguyên đơn;

E) Khiếu nại quyết định, hành vi tố tụng của cơ quan, người có thẩm quyền tiến hành tố tụng;

G) Kháng cáo bản án, quyết định của Toà án về phần bồi thường thiệt hại.

3. Nguyên đơn dân sự phải có mặt theo giấy triệu tập của Cơ quan điều tra, Viện kiểm sát, Tòa án và trình bày trung thực những tình tiết liên quan đến việc đòi bồi thường thiệt hại.

Điều 53. Bị đơn dân sự

1. Bị đơn dân sự là cá nhân, cơ quan, tổ chức mà pháp luật quy định phải chịu trách nhiệm bồi thường đối với thiệt hại do hành vi phạm tội gây ra.

2. Bị đơn dân sự hoặc người đại diện hợp pháp của họ có quyền:

A) Khiếu nại việc đòi bồi thường của nguyên đơn dân sự;

B) Đưa ra tài liệu, đồ vật, yêu cầu;

C) Được thông báo kết quả điều tra có liên quan đến việc đòi bồi thường;

D) Đề nghị thay đổi người tiến hành tố tụng, người giám định, người phiên dịch theo quy định của Bộ luật này;

Đ) Tham gia phiên toà; trình bày ý kiến, tranh luận tại phiên toà để bảo vệ quyền và lợi ích hợp pháp của bị đơn;

E) Khiếu nại quyết định, hành vi tố tụng của cơ quan, người có thẩm quyền tiến hành tố tụng;

G) Kháng cáo bản án, quyết định của Toà án về phần bồi thường thiệt hại.

3. Bị đơn dân sự phải có mặt theo giấy triệu tập của Cơ quan điều tra, Viện kiểm sát, Tòa án và trình bày trung thực những tình tiết liên quan đến việc bồi thường thiệt hại.

Điều 54. Người có quyền lợi, nghĩa vụ liên quan đến vụ án

1. Người có quyền lợi, nghĩa vụ liên quan đến vụ án hoặc người đại diện hợp pháp của họ có quyền:

A) Đưa ra tài liệu, đồ vật, yêu cầu;

B) Tham gia phiên toà; phát biểu ý kiến, tranh luận tại phiên toà để bảo vệ quyền và lợi ích hợp pháp của mình;

C) Kháng cáo bản án, quyết định của Toà án về những vấn đề trực tiếp liên quan đến quyền lợi, nghĩa vụ của mình;

D) Khiếu nại quyết định, hành vi tố tụng của cơ quan, người có thẩm quyền tiến hành tố tụng.

2. Người có quyền lợi, nghĩa vụ liên quan đến vụ án phải có mặt theo giấy triệu tập của Cơ quan điều tra, Viện kiểm sát, Tòa án và trình bày trung thực những tình tiết trực tiếp liên quan đến quyền lợi, nghĩa vụ của mình.

Điều 55. Người làm chứng

1. Người nào biết được những tình tiết liên quan đến vụ án đều có thể được triệu tập đến làm chứng.

2. Những người sau đây không được làm chứng:

A) Người bào chữa của bị can, bị cáo;

B) Người do có nhược điểm về tâm thần hoặc thể chất mà không có khả năng nhận thức được những tình tiết của vụ án hoặc không có khả năng khai báo đúng đắn.

3. Người làm chứng có quyền:

A) Yêu cầu cơ quan triệu tập họ bảo vệ tính mạng, sức khoẻ, danh dự, nhân phẩm, tài sản và các quyền, lợi ích hợp pháp khác của mình khi tham gia tố tụng;

B) Khiếu nại quyết định, hành vi tố tụng của cơ quan, người có thẩm quyền tiến hành tố tụng;

C) Được cơ quan triệu tập thanh toán chi phí đi lại và những chi phí khác theo quy định của pháp luật.

4. Người làm chứng có nghĩa vụ:

A) Có mặt theo giấy triệu tập của Cơ quan điều tra, Viện kiểm sát, Toà án; trong trường hợp cố ý không đến mà không có lý do chính đáng và việc vắng mặt của họ gây trở ngại cho việc điều tra, truy tố, xét xử thì có thể bị dẫn giải;

B) Khai trung thực tất cả những tình tiết mà mình biết về vụ án.

Người làm chứng từ chối hoặc trốn tránh việc khai báo mà không có lý do chính đáng, thì phải chịu trách nhiệm hình sự theo Điều 308 của Bộ luật hình sự; khai báo gian dối thì phải chịu trách nhiệm hình sự theo Điều 307 của Bộ luật hình sự.

Điều 56. Người bào chữa

1. Người bào chữa có thể là:

A) Luật sư;

B) Người đại diện hợp pháp của người bị tạm giữ, bị can, bị cáo;

C) Bào chữa viên nhân dân.

2. Những người sau đây không được bào chữa:

A) Người đã tiến hành tố tụng trong vụ án đó; người thân thích của người đã hoặc đang tiến hành tố tụng trong vụ án đó;

B) Người tham gia trong vụ án đó với tư cách là người làm chứng, người giám định hoặc người phiên dịch.

3. Một người bào chữa có thể bào chữa cho nhiều người bị tạm giữ, bị can, bị cáo trong cùng một vụ án, nếu quyền và lợi ích của họ không đối lập nhau. Nhiều người bào chữa có thể bào chữa cho một người bị tạm giữ, bị can, bị cáo.

4. Trong thời hạn ba ngày, kể từ ngày nhận được đề nghị của người bào chữa kèm theo giấy tờ liên quan đến việc bào chữa, Cơ quan điều tra, Viện kiểm sát, Toà án phải xem xét, cấp giấy chứng nhận người bào chữa để họ thực hiện việc bào chữa. Nếu từ chối cấp giấy chứng nhận thì phải nêu rõ lý do.

Đối với trường hợp tạm giữ người thì trong thời hạn 24 giờ, kể từ khi nhận được đề nghị của người bào chữa kèm theo giấy tờ liên quan đến việc bào chữa, Cơ quan điều tra phải xem xét, cấp giấy chứng nhận người bào chữa để họ thực hiện việc bào chữa. Nếu từ chối cấp giấy chứng nhận thì phải nêu rõ lý do.

Điều 57. Lựa chọn và thay đổi người bào chữa

1. Người bào chữa do người bị tạm giữ, bị can, bị cáo hoặc người đại diện hợp pháp của họ lựa chọn.

2. Trong những trường hợp sau đây, nếu bị can, bị cáo hoặc người đại diện hợp pháp của họ không mời người bào chữa thì Cơ quan điều tra, Viện kiểm sát hoặc Toà án phải yêu cầu Đoàn luật sư phân công Văn phòng luật sư cử người bào chữa cho họ hoặc đề nghị Uỷ ban Mặt trận Tổ quốc Việt Nam, tổ chức thành viên của Mặt trận cử người bào chữa cho thành viên của tổ chức mình:

A) Bị can, bị cáo về tội theo khung hình phạt có mức cao nhất là tử hình được quy định tại Bộ luật hình sự;

B) Bị can, bị cáo là người chưa thành niên, người có nhược điểm về tâm thần hoặc thể chất.

Trong các trường hợp quy định tại điểm a và điểm b khoản 2 Điều này, bị can, bị cáo và người đại diện hợp pháp của họ vẫn có quyền yêu cầu thay đổi hoặc từ chối người bào chữa.

3. Uỷ ban Mặt trận Tổ quốc Việt Nam, các tổ chức thành viên của Mặt trận có quyền cử bào chữa viên nhân dân để bào chữa cho người bị tạm giữ, bị can, bị cáo là thành viên của tổ chức mình.

Điều 58. Quyền và nghĩa vụ của người bào chữa

1. Người bào chữa tham gia tố tụng từ khi khởi tố bị can. Trong trường hợp bắt người theo quy định tại Điều 81 và Điều 82 của Bộ luật này thì người bào chữa tham gia tố tụng từ khi có quyết định tạm giữ. Trong trường hợp cần giữ bí mật điều tra đối với tội xâm phạm an ninh quốc gia, thì Viện trưởng Viện kiểm sát quyết định để người bào chữa tham gia tố tụng từ khi kết thúc điều tra.

2. Người bào chữa có quyền:

A) Có mặt khi lấy lời khai của người bị tạm giữ, khi hỏi cung bị can và nếu Điều tra viên đồng ý thì được hỏi người bị tạm giữ, bị can và có mặt trong những hoạt động điều tra khác; xem các biên bản về hoạt động tố tụng có sự tham gia của mình và các quyết định tố tụng liên quan đến người mà mình bào chữa;

B) Đề nghị Cơ quan điều tra báo trước về thời gian và địa điểm hỏi cung bị can để có mặt khi hỏi cung bị can;

C) Đề nghị thay đổi người tiến hành tố tụng, người giám định, người phiên dịch theo quy định của Bộ luật này;

D) Thu thập tài liệu, đồ vật, tình tiết liên quan đến việc bào chữa từ người bị tạm giữ, bị can, bị cáo, người thân thích của những người này hoặc từ cơ quan, tổ chức, cá nhân theo yêu cầu của người bị tạm giữ, bị can, bị cáo nếu không thuộc bí mật nhà nước, bí mật công tác;

Đ) Đưa ra tài liệu, đồ vật, yêu cầu;

E) Gặp người bị tạm giữ; gặp bị can, bị cáo đang bị tạm giam;

G) Đọc, ghi chép và sao chụp những tài liệu trong hồ sơ vụ án liên quan đến việc bào chữa sau khi kết thúc điều tra theo quy định của pháp luật;

H) Tham gia hỏi, tranh luận tại phiên toà;

I) Khiếu nại quyết định, hành vi tố tụng của cơ quan, người có thẩm quyền tiến hành tố tụng;

K) Kháng cáo bản án, quyết định của Toà án nếu bị cáo là người chưa thành niên hoặc người có nhược điểm về tâm thần hoặc thể chất quy định tại điểm b khoản 2 Điều 57 của Bộ luật này.

3. Người bào chữa có nghĩa vụ:

A) Sử dụng mọi biện pháp do pháp luật quy định để làm sáng tỏ những tình tiết xác định người bị tạm giữ, bị can, bị cáo vô tội, những tình tiết giảm nhẹ trách nhiệm hình sự của bị can, bị cáo.

Tùy theo mỗi giai đoạn tố tụng, khi thu thập được tài liệu, đồ vật liên quan đến vụ án, thì người bào chữa có trách nhiệm giao cho Cơ quan điều tra, Viện kiểm sát, Tòa án. Việc giao nhận các tài liệu, đồ vật đó giữa người bào chữa và cơ quan tiến hành tố tụng phải được lập biên bản theo quy định tại Điều 95 của Bộ luật này;

B) Giúp người bị tạm giữ, bị can, bị cáo về mặt pháp lý nhằm bảo vệ quyền và lợi ích hợp pháp của họ;

C) Không được từ chối bào chữa cho người bị tạm giữ, bị can, bị cáo mà mình đã đảm nhận bào chữa, nếu không có lý do chính đáng;

D) Tôn trọng sự thật và pháp luật; không được mua chuộc, cưỡng ép hoặc xúi giục người khác khai báo gian dối, cung cấp tài liệu sai sự thật;

Đ) Có mặt theo giấy triệu tập của Toà án;

E) Không được tiết lộ bí mật điều tra mà mình biết được khi thực hiện việc bào chữa; không được sử dụng tài liệu đã ghi chép, sao chụp trong hồ sơ vụ án vào mục đích xâm phạm lợi ích của Nhà nước, quyền, lợi ích hợp pháp của cơ quan, tổ chức và cá nhân.

4. Người bào chữa làm trái pháp luật thì tùy theo tính chất, mức độ vi phạm mà bị thu hồi giấy chứng nhận người bào chữa, xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 59. Người bảo vệ quyền lợi của đương sự

1. Người bị hại, nguyên đơn dân sự, bị đơn dân sự, người có quyền lợi, nghĩa vụ liên quan đến vụ án hình sự có quyền nhờ luật sư, bào chữa viên nhân dân hoặc người khác được Cơ quan điều tra, Viện kiểm sát, Toà án chấp nhận bảo vệ quyền lợi cho mình.

2. Người bảo vệ quyền lợi của đương sự được tham gia tố tụng từ khi khởi tố bị can.

3. Người bảo vệ quyền lợi của đương sự có quyền:

A) Đưa ra tài liệu, đồ vật, yêu cầu;

B) Đọc, ghi chép và sao chụp những tài liệu trong hồ sơ vụ án liên quan đến việc bảo vệ quyền lợi của đương sự sau khi kết thúc điều tra theo quy định của pháp luật;

C) Tham gia hỏi, tranh luận tại phiên toà; xem biên bản phiên tòa;

D) Khiếu nại quyết định, hành vi tố tụng của cơ quan, người có thẩm quyền tiến hành tố tụng.

Người bảo vệ quyền lợi của người bị hại, nguyên đơn dân sự, bị đơn dân sự có quyền đề nghị thay đổi người tiến hành tố tụng, người giám định, người phiên dịch theo quy định của Bộ luật này.

Đối với đương sự là người chưa thành niên, người có nhược điểm về tâm thần hoặc thể chất thì người bảo vệ quyền lợi của họ có quyền có mặt khi cơ quan tiến hành tố tụng lấy lời khai của người mà mình bảo vệ; kháng cáo phần bản án, quyết định của Toà án có liên quan đến quyền lợi, nghĩa vụ của người mà mình bảo vệ.

4. Người bảo vệ quyền lợi của đương sự có nghĩa vụ:

A) Sử dụng mọi biện pháp do pháp luật quy định để góp phần làm rõ sự thật của vụ án;

B) Giúp đương sự về mặt pháp lý nhằm bảo vệ quyền, lợi ích hợp pháp của họ.

Điều 60. Người giám định

1. Người giám định là người có kiến thức cần thiết về lĩnh vực cần giám định được cơ quan tiến hành tố tụng trưng cầu theo quy định của pháp luật.

2. Người giám định có quyền:

A) Tìm hiểu tài liệu của vụ án có liên quan đến đối tượng phải giám định;

B) Yêu cầu cơ quan trưng cầu giám định cung cấp những tài liệu cần thiết cho việc kết luận;

C) Tham dự vào việc hỏi cung, lấy lời khai và đặt câu hỏi về những vấn đề có liên quan đến đối tượng giám định;

D) Từ chối việc thực hiện giám định trong trường hợp thời gian không đủ để tiến hành giám định, các tài liệu cung cấp không đủ hoặc không có giá trị để kết luận, nội dung yêu cầu giám định vượt quá phạm vi hiểu biết chuyên môn của mình;

Đ) Ghi riêng ý kiến kết luận của mình vào bản kết luận chung nếu không thống nhất với kết luận chung trong trường hợp giám định do một nhóm người giám định tiến hành.

3. Người giám định phải có mặt theo giấy triệu tập của Cơ quan điều tra, Viện kiểm sát, Toà án; không được tiết lộ bí mật điều tra mà họ biết được khi tham gia tố tụng với tư cách là người giám định.

Người giám định từ chối kết luận giám định mà không có lý do chính đáng thì phải chịu trách nhiệm hình sự theo Điều 308 của Bộ luật hình sự. Người giám định kết luận gian dối thì phải chịu trách nhiệm hình sự theo Điều 307 của Bộ luật hình sự.

4. Người giám định phải từ chối tham gia tố tụng hoặc bị thay đổi, nếu:

A) Thuộc một trong những trường hợp quy định tại khoản 1 và khoản 3 Điều 42 của Bộ luật này;

B) Đã tiến hành tố tụng với tư cách là Thủ trưởng, Phó Thủ trưởng Cơ quan điều tra, Điều tra viên, Viện trưởng, Phó Viện trưởng Viện kiểm sát, Kiểm sát viên, Chánh án, Phó Chánh án Tòa án, Thẩm phán, Hội thẩm, Thư ký Tòa án hoặc đã tham gia với tư cách là người bào chữa, người làm chứng, người phiên dịch trong vụ án đó.

Việc thay đổi người giám định do cơ quan trưng cầu quyết định.

Điều 61. Người phiên dịch

1. Người phiên dịch do Cơ quan điều tra, Viện kiểm sát hoặc Toà án yêu cầu trong trường hợp có người tham gia tố tụng không sử dụng được tiếng Việt.

2. Người phiên dịch phải có mặt theo giấy triệu tập của Cơ quan điều tra, Viện kiểm sát, Tòa án và phải dịch trung thực; không được tiết lộ bí mật điều tra; nếu dịch gian dối thì người phiên dịch phải chịu trách nhiệm hình sự theo Điều 307 của Bộ luật hình sự.

3. Người phiên dịch phải từ chối tham gia tố tụng hoặc bị thay đổi, nếu:

A) Thuộc một trong những trường hợp quy định tại khoản 1 và khoản 3 Điều 42 của Bộ luật này;

B) Đã tiến hành tố tụng với tư cách là Thủ trưởng, Phó Thủ trưởng Cơ quan điều tra, Điều tra viên, Viện trưởng, Phó Viện trưởng Viện kiểm sát, Kiểm sát viên, Chánh án, Phó Chánh án Tòa án, Thẩm phán, Hội thẩm, Thư ký Tòa án hoặc đã tham gia với tư cách là người bào chữa, người làm chứng, người giám định trong vụ án đó.

Việc thay đổi người phiên dịch do cơ quan yêu cầu quyết định.

4. Những quy định của Điều này cũng được áp dụng đối với người biết dấu hiệu của người câm và người điếc.

Điều 62. Trách nhiệm giải thích và bảo đảm thực hiện các quyền và nghĩa vụ của những người tham gia tố tụng

Cơ quan, người tiến hành tố tụng có trách nhiệm giải thích và bảo đảm thực hiện các quyền và nghĩa vụ của người tham gia tố tụng theo quy định của Bộ luật này. Việc giải thích phải được ghi vào biên bản.

CHƯƠNG V
CHỨNG CỨ

Điều 63. Những vấn đề phải chứng minh trong vụ án hình sự

Khi điều tra, truy tố và xét xử vụ án hình sự, Cơ quan điều tra, Viện kiểm sát và Toà án phải chứng minh:

1. Có hành vi phạm tội xảy ra hay không, thời gian, địa điểm và những tình tiết khác của hành vi phạm tội;

2. Ai là người thực hiện hành vi phạm tội; có lỗi hay không có lỗi, do cố ý hay vô ý; có năng lực trách nhiệm hình sự hay không; mục đích, động cơ phạm tội;

3. Những tình tiết tăng nặng, tình tiết giảm nhẹ trách nhiệm hình sự của bị can, bị cáo và những đặc điểm về nhân thân của bị can, bị cáo;

4. Tính chất và mức độ thiệt hại do hành vi phạm tội gây ra.

Điều 64. Chứng cứ

1. Chứng cứ là những gì có thật, được thu thập theo trình tự, thủ tục do Bộ luật này quy định mà Cơ quan điều tra, Viện kiểm sát và Toà án dùng làm căn cứ để xác định có hay không có hành vi phạm tội, người thực hiện hành vi phạm tội cũng như những tình tiết khác cần thiết cho việc giải quyết đúng đắn vụ án.

2. Chứng cứ được xác định bằng:

A) Vật chứng;

B) Lời khai của người làm chứng, người bị hại, nguyên đơn dân sự, bị đơn dân sự, người có quyền lợi, nghĩa vụ liên quan đến vụ án, người bị bắt, người bị tạm giữ, bị can, bị cáo;

C) Kết luận giám định;

D) Biên bản về hoạt động điều tra, xét xử và các tài liệu, đồ vật khác.

Điều 65. Thu thập chứng cứ

1. Để thu thập chứng cứ, Cơ quan điều tra, Viện kiểm sát và Toà án có quyền triệu tập những người biết về vụ án để hỏi và nghe họ trình bày về những vấn đề có liên quan đến vụ án, trưng cầu giám định, tiến hành khám xét, khám nghiệm và các hoạt động điều tra khác theo quy định của Bộ luật này; yêu cầu cơ quan, tổ chức, cá nhân cung cấp tài liệu, đồ vật, trình bày những tình tiết làm sáng tỏ vụ án.

2. Những người tham gia tố tụng, cơ quan, tổ chức hoặc bất cứ cá nhân nào đều có thể đưa ra tài liệu, đồ vật và trình bày những vấn đề có liên quan đến vụ án.

Điều 66. Đánh giá chứng cứ

1. Mỗi chứng cứ phải được đánh giá để xác định tính hợp pháp, xác thực và liên quan đến vụ án. Việc xác định các chứng cứ thu thập được phải bảo đảm đủ để giải quyết vụ án hình sự.

2. Điều tra viên, Kiểm sát viên, Thẩm phán và Hội thẩm xác định và đánh giá mọi chứng cứ với đầy đủ tinh thần trách nhiệm, sau khi nghiên cứu một cách tổng hợp, khách quan, toàn diện và đầy đủ tất cả tình tiết của vụ án.

Điều 67. Lời khai của người làm chứng

1. Người làm chứng trình bày những gì mà họ biết về vụ án, nhân thân của người bị bắt, người bị tạm giữ, bị can, bị cáo, người bị hại, quan hệ giữa họ với người bị bắt, người bị tạm giữ, bị can, bị cáo, người bị hại, người làm chứng khác và trả lời những câu hỏi đặt ra.

2. Không được dùng làm chứng cứ những tình tiết do người làm chứng trình bày, nếu họ không thể nói rõ vì sao biết được tình tiết đó.

Điều 68. Lời khai của người bị hại

1. Người bị hại trình bày về những tình tiết của vụ án, quan hệ giữa họ với người bị bắt, người bị tạm giữ, bị can, bị cáo và trả lời những câu hỏi đặt ra.

2. Không được dùng làm chứng cứ những tình tiết do người bị hại trình bày, nếu họ không thể nói rõ vì sao biết được tình tiết đó.

Điều 69. Lời khai của nguyên đơn dân sự, bị đơn dân sự

1. Nguyên đơn dân sự, bị đơn dân sự trình bày về những tình tiết liên quan đến việc bồi thường thiệt hại do tội phạm gây ra.

2. Không được dùng làm chứng cứ những tình tiết do nguyên đơn dân sự, bị đơn dân sự trình bày, nếu họ không thể nói rõ vì sao biết được tình tiết đó.

Điều 70. Lời khai của người có quyền lợi, nghĩa vụ liên quan đến vụ án

1. Người có quyền lợi, nghĩa vụ liên quan đến vụ án trình bày về những tình tiết trực tiếp liên quan đến quyền lợi, nghĩa vụ của họ.

2. Không được dùng làm chứng cứ những tình tiết do người có quyền lợi, nghĩa vụ liên quan đến vụ án trình bày, nếu họ không thể nói rõ vì sao biết được tình tiết đó.

Điều 71. Lời khai của người bị bắt, bị tạm giữ

Người bị bắt, bị tạm giữ trình bày về những tình tiết liên quan đến việc họ bị nghi thực hiện tội phạm.

Điều 72. Lời khai của bị can, bị cáo

1. Bị can, bị cáo trình bày về những tình tiết của vụ án.

2. Lời nhận tội của bị can, bị cáo chỉ có thể được coi là chứng cứ, nếu phù hợp với các chứng cứ khác của vụ án.

Không được dùng lời nhận tội của bị can, bị cáo làm chứng cứ duy nhất để kết tội.

Điều 73. Kết luận giám định

1. Người giám định kết luận về vấn đề được yêu cầu giám định và phải chịu trách nhiệm cá nhân về kết luận đó.

Kết luận giám định phải được thể hiện bằng văn bản.

Nếu việc giám định do một nhóm người giám định tiến hành thì tất cả các thành viên đều ký vào bản kết luận chung. Trong trường hợp có ý kiến khác nhau thì mỗi người ghi riêng ý kiến kết luận của mình vào bản kết luận chung.

2. Trong trường hợp cơ quan tiến hành tố tụng không đồng ý với kết luận giám định thì phải nêu rõ lý do, nếu kết luận chưa rõ hoặc chưa đầy đủ thì quyết định giám định bổ sung hoặc giám định lại theo thủ tục chung.

Điều 74. Vật chứng

Vật chứng là vật được dùng làm công cụ, phương tiện phạm tội; vật mang dấu vết tội phạm, vật là đối tượng của tội phạm cũng như tiền bạc và vật khác có giá trị chứng minh tội phạm và người phạm tội.

Điều 75. Thu thập và bảo quản vật chứng

1. Vật chứng cần được thu thập kịp thời, đầy đủ, được mô tả đúng thực trạng vào biên bản và đưa vào hồ sơ vụ án.

Trong trường hợp vật chứng không thể đưa vào hồ sơ vụ án thì phải chụp ảnh và có thể ghi hình để đưa vào hồ sơ vụ án. Vật chứng phải được niêm phong, bảo quản.

2. Vật chứng phải được bảo quản nguyên vẹn, không để mất mát, lẫn lộn và hư hỏng. Việc niêm phong, bảo quản vật chứng được thực hiện như sau:

A) Đối với vật chứng cần được niêm phong thì phải niêm phong ngay sau khi thu thập. Việc niêm phong, mở niêm phong phải được tiến hành theo quy định của pháp luật và phải lập biên bản để đưa vào hồ sơ vụ án;

B) Vật chứng là tiền, vàng, bạc, kim khí quý, đá quý, đồ cổ, chất nổ, chất cháy, chất độc, chất phóng xạ phải được giám định ngay sau khi thu thập và phải chuyển ngay để bảo quản tại ngân hàng hoặc các cơ quan chuyên trách khác;

C) Đối với vật chứng không thể đưa về cơ quan tiến hành tố tụng để bảo quản thì cơ quan tiến hành tố tụng giao vật chứng đó cho chủ sở hữu, người quản lý hợp pháp đồ vật, tài sản hoặc người thân thích của họ hoặc chính quyền địa phương, cơ quan, tổ chức nơi có vật chứng bảo quản;

D) Đối với vật chứng là hàng hoá mau hỏng hoặc khó bảo quản nếu không thuộc trường hợp quy định tại khoản 3 Điều 76 của Bộ luật này thì cơ quan có thẩm quyền quy định tại khoản 1 Điều 76 của Bộ luật này trong phạm vi quyền hạn của mình quyết định bán theo quy định của pháp luật và chuyển tiền đến tài khoản tạm giữ của cơ quan có thẩm quyền tại kho bạc nhà nước để quản lý;

Đ) Đối với vật chứng đưa về cơ quan tiến hành tố tụng bảo quản thì cơ quan Công an có trách nhiệm bảo quản vật chứng trong giai đoạn điều tra, truy tố; cơ quan thi hành án có trách nhiệm bảo quản vật chứng trong giai đoạn xét xử và thi hành án.

3. Người có trách nhiệm bảo quản vật chứng mà để mất mát, hư hỏng, phá huỷ niêm phong, tiêu dùng, chuyển nhượng, đánh tráo, cất giấu hoặc hủy hoại vật chứng của vụ án, thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự theo quy định tại Điều 310 của Bộ luật hình sự; trong trường hợp thêm, bớt, sửa đổi, đánh tráo, huỷ, làm hư hỏng vật chứng của vụ án nhằm làm sai lệch hồ sơ vụ án thì phải chịu trách nhiệm hình sự theo quy định tại Điều 300 của Bộ luật hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 76. Xử lý vật chứng

1. Việc xử lý vật chứng do Cơ quan điều tra quyết định, nếu vụ án được đình chỉ ở giai đoạn điều tra; do Viện kiểm sát quyết định, nếu vụ án được đình chỉ ở giai đoạn truy tố; do Toà án hoặc Hội đồng xét xử quyết định ở giai đoạn xét xử. Việc thi hành các quyết định về xử lý vật chứng phải được ghi vào biên bản.

2. Vật chứng được xử lý như sau:

A) Vật chứng là công cụ, phương tiện phạm tội, vật cấm lưu hành thì bị tịch thu, sung quỹ Nhà nước hoặc tiêu huỷ;

B) Vật chứng là những vật, tiền bạc thuộc sở hữu của Nhà nước, tổ chức, cá nhân bị người phạm tội chiếm đoạt hoặc dùng làm công cụ, phương tiện phạm tội thì trả lại cho chủ sở hữu hoặc người quản lý hợp pháp; trong trường hợp không xác định được chủ sở hữu hoặc người quản lý hợp pháp thì sung quỹ Nhà nước;

C) Vật chứng là tiền bạc hoặc tài sản do phạm tội mà có thì bị tịch thu sung quỹ Nhà nước;

D) Vật chứng là hàng hóa mau hỏng hoặc khó bảo quản thì có thể được bán theo quy định của pháp luật;

Đ) Vật chứng không có giá trị hoặc không sử dụng được thì bị tịch thu và tiêu huỷ.

3. Trong quá trình điều tra, truy tố, xét xử, cơ quan có thẩm quyền quy định tại khoản 1 Điều này có quyền quyết định trả lại những vật chứng quy định tại điểm b khoản 2 Điều này cho chủ sở hữu hoặc người quản lý hợp pháp, nếu xét thấy không ảnh hưởng đến việc xử lý vụ án.

4. Trong trường hợp có tranh chấp về quyền sở hữu đối với vật chứng thì giải quyết theo thủ tục tố tụng dân sự.

Điều 77. Biên bản về hoạt động điều tra và xét xử

Những tình tiết được ghi trong các biên bản bắt người, khám xét, khám nghiệm hiện trường, khám nghiệm tử thi, đối chất, nhận dạng, thực nghiệm điều tra, biên bản phiên toà và biên bản về các hoạt động tố tụng khác tiến hành theo quy định của Bộ luật này có thể được coi là chứng cứ.

Điều 78. Các tài liệu, đồ vật khác trong vụ án

Những tình tiết có liên quan đến vụ án được ghi trong các tài liệu cũng như đồ vật do cơ quan, tổ chức, cá nhân cung cấp có thể được coi là chứng cứ.

Trong trường hợp những tài liệu, đồ vật này có những dấu hiệu quy định tại Điều 74 của Bộ luật này thì được coi là vật chứng.

CHƯƠNG VI
NHỮNG BIỆN PHÁP NGĂN CHẶN

Điều 79. Các biện pháp và căn cứ áp dụng biện pháp ngăn chặn

Để kịp thời ngăn chặn tội phạm hoặc khi có căn cứ chứng tỏ bị can, bị cáo sẽ gây khó khăn cho việc điều tra, truy tố, xét xử hoặc sẽ tiếp tục phạm tội, cũng như khi cần bảo đảm thi hành án, Cơ quan điều tra, Viện kiểm sát, Toà án trong phạm vi thẩm quyền tố tụng của mình hoặc người có thẩm quyền theo quy định của Bộ luật này có thể áp dụng một trong những biện pháp ngăn chặn sau đây: bắt, tạm giữ, tạm giam, cấm đi khỏi nơi cư trú, bảo lĩnh, đặt tiền hoặc tài sản có giá trị để bảo đảm.

Điều 80. Bắt bị can, bị cáo để tạm giam

1. Những người sau đây có quyền ra lệnh bắt bị can, bị cáo để tạm giam:

A) Viện trưởng, Phó Viện trưởng Viện kiểm sát nhân dân và Viện kiểm sát quân sự các cấp;

B) Chánh án, Phó Chánh án Toà án nhân dân và Toà án quân sự các cấp;

C) Thẩm phán giữ chức vụ Chánh toà, Phó Chánh toà Tòa phúc thẩm Toà án nhân dân tối cao; Hội đồng xét xử;

D) Thủ trưởng, Phó Thủ trưởng Cơ quan điều tra các cấp. Trong trường hợp này, lệnh bắt phải được Viện kiểm sát cùng cấp phê chuẩn trước khi thi hành.

2. Lệnh bắt phải ghi rõ ngày, tháng, năm, họ tên, chức vụ của người ra lệnh; họ tên, địa chỉ của người bị bắt và lý do bắt. Lệnh bắt phải có chữ ký của người ra lệnh và có đóng dấu.

Người thi hành lệnh phải đọc lệnh, giải thích lệnh, quyền và nghĩa vụ của người bị bắt và phải lập biên bản về việc bắt.

Khi tiến hành bắt người tại nơi người đó cư trú phải có đại diện chính quyền xã, phường, thị trấn và người láng giềng của người bị bắt chứng kiến. Khi tiến hành bắt người tại nơi người đó làm việc phải có đại diện cơ quan, tổ chức nơi người đó làm việc chứng kiến. Khi tiến hành bắt người tại nơi khác phải có sự chứng kiến của đại diện chính quyền xã, phường, thị trấn nơi tiến hành bắt người.

3. Không được bắt người vào ban đêm, trừ trường hợp bắt khẩn cấp, phạm tội quả tang hoặc bắt người đang bị truy nã quy định tại Điều 81 và Điều 82 của Bộ luật này.

Điều 81. Bắt người trong trường hợp khẩn cấp

1. Trong những trường hợp sau đây thì được bắt khẩn cấp:

A) Khi có căn cứ để cho rằng người đó đang chuẩn bị thực hiện tội phạm rất nghiêm trọng hoặc tội phạm đặc biệt nghiêm trọng;

B) Khi người bị hại hoặc người có mặt tại nơi xảy ra tội phạm chính mắt trông thấy và xác nhận đúng là người đã thực hiện tội phạm mà xét thấy cần ngăn chặn ngay việc người đó trốn;

C) Khi thấy có dấu vết của tội phạm ở người hoặc tại chỗ ở của người bị nghi thực hiện tội phạm và xét thấy cần ngăn chặn ngay việc người đó trốn hoặc tiêu huỷ chứng cứ.

2. Những người sau đây có quyền ra lệnh bắt người trong trường hợp khẩn cấp:

A) Thủ trưởng, Phó Thủ trưởng Cơ quan điều tra các cấp;

B) Người chỉ huy đơn vị quân đội độc lập cấp trung đoàn và tương đương; người chỉ huy đồn biên phòng ở hải đảo và biên giới;

C) Người chỉ huy tàu bay, tàu biển, khi tàu bay, tàu biển đã rời khỏi sân bay, bến cảng.

3. Nội dung lệnh bắt và việc thi hành lệnh bắt người trong trường hợp khẩn cấp phải theo đúng quy định tại khoản 2 Điều 80 của Bộ luật này.

4. Trong mọi trường hợp, việc bắt khẩn cấp phải được báo ngay cho Viện kiểm sát cùng cấp bằng văn bản kèm theo tài liệu liên quan đến việc bắt khẩn cấp để xét phê chuẩn.

Viện kiểm sát phải kiểm sát chặt chẽ căn cứ bắt khẩn cấp quy định tại Điều này. Trong trường hợp cần thiết, Viện kiểm sát phải trực tiếp gặp, hỏi người bị bắt trước khi xem xét, quyết định phê chuẩn hoặc quyết định không phê chuẩn.

Trong thời hạn 12 giờ, kể từ khi nhận được đề nghị xét phê chuẩn và tài liệu liên quan đến việc bắt khẩn cấp, Viện kiểm sát phải ra quyết định phê chuẩn hoặc quyết định không phê chuẩn. Nếu Viện kiểm sát quyết định không phê chuẩn thì người đã ra lệnh bắt phải trả tự do ngay cho người bị bắt.

Điều 82. Bắt người phạm tội quả tang hoặc đang bị truy nã

1. Đối với người đang thực hiện tội phạm hoặc ngay sau khi thực hiện tội phạm thì bị phát hiện hoặc bị đuổi bắt, cũng như người đang bị truy nã thì bất kỳ người nào cũng có quyền bắt và giải ngay đến cơ quan Công an, Viện kiểm sát hoặc Uỷ ban nhân dân nơi gần nhất. Các cơ quan này phải lập biên bản và giải ngay người bị bắt đến Cơ quan điều tra có thẩm quyền.

2. Khi bắt người phạm tội quả tang hoặc người đang bị truy nã thì người nào cũng có quyền tước vũ khí, hung khí của người bị bắt.

Điều 83. Những việc cần làm ngay sau khi bắt hoặc nhận người bị bắt

1. Sau khi bắt hoặc nhận người bị bắt trong trường hợp khẩn cấp hoặc phạm tội quả tang, Cơ quan điều tra phải lấy lời khai ngay và trong thời hạn 24 giờ phải ra quyết định tạm giữ hoặc trả tự do cho người bị bắt.

2. Đối với người bị truy nã thì sau khi lấy lời khai, Cơ quan điều tra nhận người bị bắt phải thông báo ngay cho cơ quan đã ra quyết định truy nã để đến nhận người bị bắt.

Sau khi nhận người bị bắt, cơ quan đã ra quyết định truy nã phải ra ngay quyết định đình nã. Trong trường hợp xét thấy cơ quan đã ra quyết định truy nã không thể đến nhận ngay người bị bắt thì sau khi lấy lời khai, Cơ quan điều tra nhận người bị bắt phải ra ngay quyết định tạm giữ và thông báo ngay cho cơ quan đã ra quyết định truy nã biết.

Sau khi nhận được thông báo, cơ quan đã ra quyết định truy nã có thẩm quyền bắt để tạm giam phải ra ngay lệnh tạm giam và gửi lệnh tạm giam đã được Viện kiểm sát cùng cấp phê chuẩn cho Cơ quan điều tra nhận người bị bắt. Sau khi nhận được lệnh tạm giam, Cơ quan điều tra nhận người bị bắt có trách nhiệm giải ngay người đó đến trại tạm giam nơi gần nhất.

Điều 84. Biên bản về việc bắt người

1. Người thi hành lệnh bắt trong mọi trường hợp đều phải lập biên bản.

Biên bản phải ghi rõ ngày, giờ, tháng, năm, địa điểm bắt, nơi lập biên bản; những việc đã làm, tình hình diễn biến trong khi thi hành lệnh bắt, những đồ vật, tài liệu bị tạm giữ và những khiếu nại của người bị bắt.

Biên bản phải được đọc cho người bị bắt và những người chứng kiến nghe. Người bị bắt, người thi hành lệnh bắt và người chứng kiến phải cùng ký tên vào biên bản, nếu ai có ý kiến khác hoặc không đồng ý với nội dung biên bản thì có quyền ghi vào biên bản và ký tên.

Việc tạm giữ đồ vật, tài liệu của người bị bắt phải được tiến hành theo quy định của Bộ luật này.

2. Khi giao và nhận người bị bắt, hai bên giao và nhận phải lập biên bản.

Ngoài những điểm đã quy định tại khoản 1 Điều này, biên bản giao nhận còn phải ghi rõ việc bàn giao các biên bản lấy lời khai, đồ vật, tài liệu đã thu thập được, tình trạng sức khoẻ của người bị bắt và mọi tình tiết xảy ra lúc giao nhận.

Điều 85. Thông báo về việc bắt

Người ra lệnh bắt, Cơ quan điều tra nhận người bị bắt phải thông báo ngay cho gia đình người đã bị bắt, chính quyền xã, phường, thị trấn hoặc cơ quan, tổ chức nơi người đó cư trú hoặc làm việc biết. Nếu thông báo cản trở việc điều tra thì sau khi cản trở đó không còn nữa, người ra lệnh bắt, Cơ quan điều tra nhận người bị bắt phải thông báo ngay.

Điều 86. Tạm giữ

1. Tạm giữ có thể được áp dụng đối với những người bị bắt trong trường hợp khẩn cấp, phạm tội quả tang, người phạm tội tự thú, đầu thú hoặc đối với người bị bắt theo quyết định truy nã.

2. Những người có quyền ra lệnh bắt khẩn cấp quy định tại khoản 2 Điều 81 của Bộ luật này, Chỉ huy trưởng vùng Cảnh sát biển có quyền ra quyết định tạm giữ.

Người thi hành quyết định tạm giữ phải giải thích quyền và nghĩa vụ của người bị tạm giữ quy định tại Điều 48 của Bộ luật này.

3. Trong thời hạn 12 giờ, kể từ khi ra quyết định tạm giữ, quyết định tạm giữ phải được gửi cho Viện kiểm sát cùng cấp. Nếu xét thấy việc tạm giữ không có căn cứ hoặc không cần thiết thì Viện kiểm sát ra quyết định hủy bỏ quyết định tạm giữ và người ra quyết định tạm giữ phải trả tự do ngay cho người bị tạm giữ.

Quyết định tạm giữ phải ghi rõ lý do tạm giữ, ngày hết hạn tạm giữ và phải giao cho người bị tạm giữ một bản.

Điều 87. Thời hạn tạm giữ

1. Thời hạn tạm giữ không được quá ba ngày, kể từ khi Cơ quan điều tra nhận người bị bắt.

2. Trong trường hợp cần thiết, người ra quyết định tạm giữ có thể gia hạn tạm giữ, nhưng không quá ba ngày. Trong trường hợp đặc biệt, người ra quyết định tạm giữ có thể gia hạn tạm giữ lần thứ hai nhưng không quá ba ngày. Mọi trường hợp gia hạn tạm giữ đều phải được Viện kiểm sát cùng cấp phê chuẩn; trong thời hạn 12 giờ, kể từ khi nhận được đề nghị gia hạn và tài liệu liên quan đến việc gia hạn tạm giữ, Viện kiểm sát phải ra quyết định phê chuẩn hoặc quyết định không phê chuẩn.

3. Trong khi tạm giữ, nếu không đủ căn cứ khởi tố bị can thì phải trả tự do ngay cho người bị tạm giữ.

4. Thời gian tạm giữ được trừ vào thời hạn tạm giam. Một ngày tạm giữ được tính bằng một ngày tạm giam.

Điều 88. Tạm giam

1. Tạm giam có thể được áp dụng đối với bị can, bị cáo trong những trường hợp sau đây:

A) Bị can, bị cáo phạm tội đặc biệt nghiêm trọng; phạm tội rất nghiêm trọng;

B) Bị can, bị cáo phạm tội nghiêm trọng, phạm tội ít nghiêm trọng mà Bộ luật hình sự quy định hình phạt tù trên hai năm và có căn cứ cho rằng người đó có thể trốn hoặc cản trở việc điều tra, truy tố, xét xử hoặc có thể tiếp tục phạm tội.

2. Đối với bị can, bị cáo là phụ nữ có thai hoặc đang nuôi con dưới ba mươi sáu tháng tuổi, là người già yếu, người bị bệnh nặng mà nơi cư trú rõ ràng thì không tạm giam mà áp dụng biện pháp ngăn chặn khác, trừ những trường hợp sau đây:

A) Bị can, bị cáo bỏ trốn và bị bắt theo lệnh truy nã;

B) Bị can, bị cáo được áp dụng biện pháp ngăn chặn khác nhưng tiếp tục phạm tội hoặc cố ý gây cản trở nghiêm trọng đến việc điều tra, truy tố, xét xử;

C) Bị can, bị cáo phạm tội xâm phạm an ninh quốc gia và có đủ căn cứ cho rằng nếu không tạm giam đối với họ thì sẽ gây nguy hại đến an ninh quốc gia.

3. Những người có thẩm quyền ra lệnh bắt được quy định tại Điều 80 của Bộ luật này có quyền ra lệnh tạm giam. Lệnh tạm giam của những người được quy định tại điểm d khoản 1 Điều 80 của Bộ luật này phải được Viện kiểm sát cùng cấp phê chuẩn trước khi thi hành. Trong thời hạn ba ngày, kể từ ngày nhận được lệnh tạm giam, đề nghị xét phê chuẩn và hồ sơ, tài liệu liên quan đến việc tạm giam, Viện kiểm sát phải ra quyết định phê chuẩn hoặc quyết định không phê chuẩn. Viện kiểm sát phải hoàn trả hồ sơ cho Cơ quan điều tra ngay sau khi kết thúc việc xét phê chuẩn.

4. Cơ quan ra lệnh tạm giam phải kiểm tra căn cước của người bị tạm giam và thông báo ngay cho gia đình người bị tạm giam và cho chính quyền xã, phường, thị trấn hoặc cơ quan, tổ chức nơi người bị tạm giam cư trú hoặc làm việc biết.

Điều 89. Chế độ tạm giữ, tạm giam

Chế độ tạm giữ, tạm giam khác với chế độ đối với người đang chấp hành hình phạt tù.

Nơi tạm giữ, tạm giam, chế độ sinh hoạt, nhận quà, liên hệ với gia đình và các chế độ khác được thực hiện theo quy định của Chính phủ.

Điều 90. Việc chăm nom người thân thích và bảo quản tài sản của người bị tạm giữ, tạm giam

1. Khi người bị tạm giữ, tạm giam có con chưa thành niên dưới 14 tuổi hoặc có người thân thích là người tàn tật, già yếu mà không có người chăm sóc, thì cơ quan ra quyết định tạm giữ, lệnh tạm giam giao những người đó cho người thân thích chăm nom. Trong trường hợp người bị tạm giữ, tạm giam không có người thân thích thì cơ quan ra quyết định tạm giữ, lệnh tạm giam giao những người đó cho chính quyền sở tại chăm nom.

2. Trong trường hợp người bị tạm giữ, tạm giam có nhà hoặc tài sản khác mà không có người trông nom, bảo quản thì cơ quan ra quyết tạm giữ, lệnh tạm giam phải áp dụng những biện pháp trông nom, bảo quản thích đáng.

3. Cơ quan ra quyết định tạm giữ, lệnh tạm giam thông báo cho người bị tạm giữ, tạm giam biết những biện pháp đã được áp dụng.

Điều 91. Cấm đi khỏi nơi cư trú

1. Cấm đi khỏi nơi cư trú là biện pháp ngăn chặn có thể được áp dụng đối với bị can, bị cáo có nơi cư trú rõ ràng nhằm bảo đảm sự có mặt của họ theo giấy triệu tập của Cơ quan điều tra, Viện kiểm sát, Toà án.

2. Những người quy định tại khoản 1 Điều 80 của Bộ luật này, Thẩm phán được phân công chủ toạ phiên toà có quyền ra lệnh cấm đi khỏi nơi cư trú.

Bị can, bị cáo phải làm giấy cam đoan không đi khỏi nơi cư trú của mình, phải có mặt đúng thời gian, địa điểm ghi trong giấy triệu tập.

Người ra lệnh cấm đi khỏi nơi cư trú phải thông báo về việc áp dụng biện pháp này cho chính quyền xã, phường, thị trấn nơi bị can, bị cáo cư trú và giao bị can, bị cáo cho chính quyền xã, phường, thị trấn để quản lý, theo dõi họ. Trong trường hợp bị can, bị cáo có lý do chính đáng phải tạm thời đi khỏi nơi cư trú thì phải được sự đồng ý của chính quyền xã, phường, thị trấn nơi người đó cư trú và phải có giấy phép của cơ quan đã áp dụng biện pháp ngăn chặn đó.

3. Bị can, bị cáo vi phạm lệnh cấm đi khỏi nơi cư trú sẽ bị áp dụng biện pháp ngăn chặn khác.

Điều 92. Bảo lĩnh

1. Bảo lĩnh là biện pháp ngăn chặn để thay thế biện pháp tạm giam. Căn cứ vào tính chất, mức độ nguy hiểm cho xã hội của hành vi phạm tội và nhân thân của bị can, bị cáo, Cơ quan điều tra, Viện kiểm sát, Tòa án có thể quyết định cho họ được bảo lĩnh.

2. Cá nhân có thể nhận bảo lĩnh cho bị can, bị cáo là người thân thích của họ. Trong trường hợp này thì ít nhất phải có hai người. Tổ chức có thể nhận bảo lĩnh cho bị can, bị cáo là thành viên của tổ chức của mình. Khi nhận bảo lĩnh, cá nhân hoặc tổ chức phải làm giấy cam đoan không để bị can, bị cáo tiếp tục phạm tội và bảo đảm sự có mặt của bị can, bị cáo theo giấy triệu tập của Cơ quan điều tra, Viện kiểm sát hoặc Toà án. Khi làm giấy cam đoan, cá nhân hoặc tổ chức nhận bảo lĩnh được thông báo về những tình tiết của vụ án có liên quan đến việc nhận bảo lĩnh.

3. Những người quy định tại khoản 1 Điều 80 của Bộ luật này, Thẩm phán được phân công chủ toạ phiên toà có quyền ra quyết định về việc bảo lĩnh.

4. Cá nhân nhận bảo lĩnh cho bị can, bị cáo phải là người có tư cách, phẩm chất tốt, nghiêm chỉnh chấp hành pháp luật. Việc bảo lĩnh phải có xác nhận của chính quyền địa phương nơi người đó cư trú hoặc cơ quan, tổ chức nơi người đó làm việc. Đối với tổ chức nhận bảo lĩnh thì việc bảo lĩnh phải có xác nhận của người đứng đầu tổ chức.

5. Cá nhân hoặc tổ chức nhận bảo lĩnh vi phạm nghĩa vụ đã cam đoan phải chịu trách nhiệm về nghĩa vụ đã cam đoan và trong trường hợp này bị can, bị cáo được nhận bảo lĩnh sẽ bị áp dụng biện pháp ngăn chặn khác.

Điều 93. Đặt tiền hoặc tài sản có giá trị để bảo đảm

1. Đặt tiền hoặc tài sản có giá trị để bảo đảm là biện pháp ngăn chặn để thay thế biện pháp tạm giam. Căn cứ vào tính chất, mức độ nguy hiểm cho xã hội của hành vi phạm tội, nhân thân và tình trạng tài sản của bị can, bị cáo, Cơ quan điều tra, Viện kiểm sát, Tòa án có thể quyết định cho họ đặt tiền hoặc tài sản có giá trị để bảo đảm sự có mặt của họ theo giấy triệu tập.

2. Những người quy định tại khoản 1 Điều 80 của Bộ luật này, Thẩm phán được phân công chủ toạ phiên toà có quyền ra quyết định về việc đặt tiền hoặc tài sản có giá trị để bảo đảm. Quyết định của những người quy định tại điểm d khoản 1 Điều 80 của Bộ luật này phải được Viện kiểm sát cùng cấp phê chuẩn trước khi thi hành.

3. Cơ quan ra quyết định về việc đặt tiền hoặc tài sản có giá trị để bảo đảm phải lập biên bản ghi rõ số lượng tiền, tên và tình trạng tài sản đã được đặt và giao cho bị can hoặc bị cáo một bản.

4. Trong trường hợp bị can, bị cáo đã được Cơ quan điều tra, Viện kiểm sát, Toà án triệu tập mà vắng mặt không có lý do chính đáng thì số tiền hoặc tài sản đã đặt sẽ bị sung quỹ Nhà nước và trong trường hợp này bị can, bị cáo sẽ bị áp dụng biện pháp ngăn chặn khác.

Trong trường hợp bị can, bị cáo chấp hành đầy đủ các nghĩa vụ đã cam đoan thì cơ quan tiến hành tố tụng có trách nhiệm trả lại cho họ số tiền hoặc tài sản đã đặt.

5. Trình tự, thủ tục, mức tiền hoặc giá trị tài sản phải đặt để bảo đảm, việc tạm giữ, hoàn trả, không hoàn trả số tiền hoặc tài sản đã đặt được thực hiện theo quy định của pháp luật.

Điều 94. Huỷ bỏ hoặc thay thế biện pháp ngăn chặn

1. Khi vụ án bị đình chỉ thì mọi biện pháp ngăn chặn đã áp dụng đều phải được huỷ bỏ.

2. Cơ quan điều tra, Viện kiểm sát, Toà án huỷ bỏ biện pháp ngăn chặn khi thấy không còn cần thiết hoặc có thể thay thế bằng một biện pháp ngăn chặn khác.

Đối với những biện pháp ngăn chặn do Viện kiểm sát phê chuẩn thì việc huỷ bỏ hoặc thay thế phải do Viện kiểm sát quyết định.

CHƯƠNG VII
BIÊN BẢN, THỜI HẠN, ÁN PHÍ

Điều 95. Biên bản

1. Khi tiến hành các hoạt động tố tụng, bắt buộc phải lập biên bản theo mẫu quy định thống nhất.

Trong biên bản ghi rõ địa điểm, ngày, giờ, tháng, năm tiến hành tố tụng, thời gian bắt đầu và thời gian kết thúc, nội dung của hoạt động tố tụng, những người tiến hành, tham gia hoặc có liên quan đến hoạt động tố tụng, những khiếu nại, yêu cầu hoặc đề nghị của họ.

2. Biên bản phiên toà phải có chữ ký của chủ toạ phiên toà và Thư ký Tòa án. Biên bản các hoạt động tố tụng khác phải có chữ ký của những người mà Bộ luật này quy định trong từng trường hợp. Những điểm sửa chữa trong biên bản cũng phải được xác nhận bằng chữ ký của họ.

Điều 96. Tính thời hạn

1. Thời hạn mà Bộ luật này quy định được tính theo giờ, ngày và tháng. Đêm được tính từ 22 giờ đến 6 giờ sáng ngày hôm sau.

Khi tính thời hạn theo ngày thì thời hạn sẽ hết vào lúc 24 giờ ngày cuối cùng của thời hạn. Khi tính thời hạn theo tháng thì thời hạn hết vào ngày trùng của tháng sau; nếu tháng đó không có ngày trùng, thì thời hạn hết vào ngày cuối cùng của tháng đó; nếu thời hạn hết vào ngày nghỉ thì ngày làm việc đầu tiên tiếp theo được tính là ngày cuối cùng của thời hạn.

Khi tính thời hạn tạm giữ, tạm giam thì thời hạn hết vào ngày kết thúc thời hạn được ghi trong lệnh. Nếu thời hạn được tính bằng tháng thì một tháng được tính là ba mươi ngày.

2. Trong trường hợp có đơn hoặc giấy tờ được gửi qua bưu điện thì thời hạn được tính theo dấu bưu điện nơi gửi. Nếu có đơn hoặc giấy tờ được gửi qua Ban giám thị trại tạm giam, trại giam thì thời hạn được tính từ ngày Ban giám thị trại tạm giam, trại giam nhận đơn hoặc giấy tờ đó.

Điều 97. Phục hồi thời hạn

Nếu quá hạn mà có lý do chính đáng thì cơ quan tiến hành tố tụng phải phục hồi lại thời hạn.

Điều 98. Án phí

Án phí là tất cả chi phí để tiến hành tố tụng hình sự bao gồm tiền thù lao cho người làm chứng, người bị hại, người giám định, người phiên dịch, người bào chữa trong trường hợp cơ quan tiến hành tố tụng chỉ định và các khoản chi phí khác theo quy định của pháp luật; án phí dân sự trong vụ án hình sự.

Điều 99. Trách nhiệm chịu án phí

1. Án phí do người bị kết án hoặc Nhà nước chịu theo quy định của pháp luật.

2. Người bị kết án phải trả án phí theo quyết định của Toà án.

3. Trong trường hợp vụ án được khởi tố theo yêu cầu của người bị hại, nếu Toà án tuyên bố bị cáo không có tội hoặc vụ án bị đình chỉ theo quy định tại khoản 2 Điều 105 của Bộ luật này thì người bị hại phải trả án phí.

PHẦN THỨ HAI
KHỞI TỐ, ĐIỀU TRA VỤ ÁN HÌNH SỰ
VÀ QUYẾT ĐỊNH VIỆC TRUY TỐ

CHƯƠNG VIII
KHỞI TỐ VỤ ÁN HÌNH SỰ

Điều 100. Căn cứ khởi tố vụ án hình sự

Chỉ được khởi tố vụ án hình sự khi đã xác định có dấu hiệu tội phạm. Việc xác định dấu hiệu tội phạm dựa trên những cơ sở sau đây:

1. Tố giác của công dân;

2. Tin báo của cơ quan, tổ chức;

3. Tin báo trên các phương tiện thông tin đại chúng;

4. Cơ quan điều tra, Viện kiểm sát, Tòa án, Bộ đội biên phòng, Hải quan, Kiểm lâm, lực lượng Cảnh sát biển và các cơ quan khác của Công an nhân dân, Quân đội nhân dân được giao nhiệm vụ tiến hành một số hoạt động điều tra trực tiếp phát hiện dấu hiệu của tội phạm;

5. Người phạm tội tự thú.

Điều 101. Tố giác và tin báo về tội phạm

Công dân có thể tố giác tội phạm với Cơ quan điều tra, Viện kiểm sát, Tòa án hoặc với các cơ quan khác, tổ chức. Nếu tố giác bằng miệng thì cơ quan, tổ chức tiếp nhận phải lập biên bản và có chữ ký của người tố giác.

Cơ quan, tổ chức khi phát hiện hoặc nhận được tố giác của công dân phải báo tin ngay về tội phạm cho Cơ quan điều tra bằng văn bản.

Điều 102. Người phạm tội tự thú

Khi người phạm tội đến tự thú, cơ quan, tổ chức tiếp nhận phải lập biên bản ghi rõ họ tên, tuổi, nghề nghiệp, chỗ ở và những lời khai của người tự thú. Cơ quan, tổ chức tiếp nhận người phạm tội tự thú có trách nhiệm báo ngay cho Cơ quan điều tra hoặc Viện kiểm sát.

Điều 103. Nhiệm vụ giải quyết tố giác, tin báo về tội phạm và kiến nghị khởi tố

1. Cơ quan điều tra, Viện kiểm sát có trách nhiệm tiếp nhận đầy đủ mọi tố giác, tin báo về tội phạm do cá nhân, cơ quan, tổ chức và kiến nghị khởi tố do cơ quan nhà nước chuyển đến. Viện kiểm sát có trách nhiệm chuyển ngay các tố giác, tin báo về tội phạm và kiến nghị khởi tố kèm theo các tài liệu có liên quan đã tiếp nhận cho Cơ quan điều tra có thẩm quyền.

2. Trong thời hạn hai mươi ngày, kể từ ngày nhận được tố giác, tin báo về tội phạm, kiến nghị khởi tố, Cơ quan điều tra trong phạm vi trách nhiệm của mình phải kiểm tra, xác minh nguồn tin và quyết định việc khởi tố hoặc quyết định không khởi tố vụ án hình sự.

Trong trường hợp sự việc bị tố giác, tin báo về tội phạm hoặc kiến nghị khởi tố có nhiều tình tiết phức tạp hoặc phải kiểm tra, xác minh tại nhiều địa điểm thì thời hạn để giải quyết tố giác và tin báo có thể dài hơn, nhưng không quá hai tháng.

3. Kết quả giải quyết tố giác, tin báo về tội phạm hoặc kiến nghị khởi tố của cơ quan nhà nước phải được gửi cho Viện kiểm sát cùng cấp và thông báo cho cơ quan, tổ chức đã báo tin hoặc người đã tố giác tội phạm biết.

Cơ quan điều tra phải áp dụng các biện pháp cần thiết để bảo vệ người đã tố giác tội phạm.

4. Viện kiểm sát có trách nhiệm kiểm sát việc giải quyết của Cơ quan điều tra đối với tố giác, tin báo về tội phạm và kiến nghị khởi tố.

Điều 104. Quyết định khởi tố vụ án hình sự

1. Khi xác định có dấu hiệu tội phạm thì Cơ quan điều tra phải ra quyết định khởi tố vụ án hình sự. Thủ trưởng đơn vị Bộ đội biên phòng, cơ quan Hải quan, Kiểm lâm, lực lượng Cảnh sát biển và Thủ trưởng các cơ quan khác của Công an nhân dân, Quân đội nhân dân được giao nhiệm vụ tiến hành một số hoạt động điều tra ra quyết định khởi tố vụ án trong những trường hợp quy định tại Điều 111 của Bộ luật này.

Viện kiểm sát ra quyết định khởi tố vụ án hình sự trong trường hợp Viện kiểm sát huỷ bỏ quyết định không khởi tố vụ án của các cơ quan quy định tại khoản này và trong trường hợp Hội đồng xét xử yêu cầu khởi tố vụ án.

Hội đồng xét xử ra quyết định khởi tố hoặc yêu cầu Viện kiểm sát khởi tố vụ án hình sự nếu qua việc xét xử tại phiên tòa mà phát hiện được tội phạm hoặc người phạm tội mới cần phải điều tra.

2. Quyết định khởi tố vụ án hình sự phải ghi rõ thời gian, căn cứ khởi tố, điều khoản của Bộ luật hình sự được áp dụng và họ tên, chức vụ người ra quyết định.

3. Trong thời hạn 24 giờ, kể từ khi ra quyết định khởi tố vụ án hình sự, Viện kiểm sát phải gửi quyết định đó đến Cơ quan điều tra để tiến hành điều tra; quyết định khởi tố kèm theo tài liệu liên quan đến việc khởi tố vụ án hình sự của Cơ quan điều tra, Bộ đội biên phòng, Hải quan, Kiểm lâm, lực lượng Cảnh sát biển, các cơ quan khác của Công an nhân dân, Quân đội nhân dân được giao nhiệm vụ tiến hành một số hoạt động điều tra phải được gửi tới Viện kiểm sát để kiểm sát việc khởi tố; quyết định khởi tố của Hội đồng xét xử phải được gửi tới Viện kiểm sát để xem xét, quyết định việc điều tra; yêu cầu khởi tố của Hội đồng xét xử được gửi cho Viện kiểm sát để xem xét, quyết định việc khởi tố.

Điều 105. Khởi tố vụ án hình sự theo yêu cầu của người bị hại

1. Những vụ án về các tội phạm được quy định tại khoản 1 các điều 104, 105, 106, 108, 109, 111, 113, 121, 122, 131 và 171 của Bộ luật hình sự chỉ được khởi tố khi có yêu cầu của người bị hại hoặc của người đại diện hợp pháp của người bị hại là người chưa thành niên, người có nhược điểm về tâm thần hoặc thể chất.

2. Trong trường hợp người đã yêu cầu khởi tố rút yêu cầu trước ngày mở phiên tòa sơ thẩm thì vụ án phải được đình chỉ.

Trong trường hợp có căn cứ để xác định người đã yêu cầu khởi tố rút yêu cầu khởi tố trái với ý muốn của họ do bị ép buộc, cưỡng bức thì tuy người đã yêu cầu khởi tố rút yêu cầu, Cơ quan điều tra, Viện kiểm sát, Tòa án vẫn có thể tiếp tục tiến hành tố tụng đối với vụ án.

Người bị hại đã rút yêu cầu khởi tố thì không có quyền yêu cầu lại, trừ trường hợp rút yêu cầu do bị ép buộc, cưỡng bức.

Điều 106. Thay đổi hoặc bổ sung quyết định khởi tố vụ án hình sự

1. Khi có căn cứ xác định tội phạm đã khởi tố không đúng với hành vi phạm tội xảy ra hoặc còn có tội phạm khác thì Cơ quan điều tra, Viện kiểm sát ra quyết định thay đổi hoặc bổ sung quyết định khởi tố vụ án hình sự.

2. Trong trường hợp Cơ quan điều tra quyết định thay đổi hoặc bổ sung quyết định khởi tố vụ án hình sự thì trong thời hạn 24 giờ, kể từ khi ra quyết định thay đổi hoặc bổ sung quyết định khởi tố vụ án, Cơ quan điều tra phải gửi cho Viện kiểm sát để kiểm sát việc khởi tố.

Trong trường hợp Viện kiểm sát quyết định thay đổi hoặc bổ sung quyết định khởi tố vụ án hình sự thì trong thời hạn 24 giờ, kể từ khi ra quyết định thay đổi hoặc bổ sung quyết định khởi tố vụ án, Viện kiểm sát phải gửi cho Cơ quan điều tra để tiến hành điều tra.

Điều 107. Những căn cứ không được khởi tố vụ án hình sự

Không được khởi tố vụ án hình sự khi có một trong những căn cứ sau đây:

1. Không có sự việc phạm tội;

2. Hành vi không cấu thành tội phạm;

3. Người thực hiện hành vi nguy hiểm cho xã hội chưa đến tuổi chịu trách nhiệm hình sự;

4. Người mà hành vi phạm tội của họ đã có bản án hoặc quyết định đình chỉ vụ án có hiệu lực pháp luật;

5. Đã hết thời hiệu truy cứu trách nhiệm hình sự;

6. Tội phạm đã được đại xá;

7. Người thực hiện hành vi nguy hiểm cho xã hội đã chết, trừ trường hợp cần tái thẩm đối với người khác.

Điều 108. Quyết định không khởi tố vụ án hình sự

1. Khi có một trong những căn cứ quy định tại Điều 107 của Bộ luật này thì người có quyền khởi tố vụ án ra quyết định không khởi tố vụ án hình sự; nếu đã khởi tố thì phải ra quyết định hủy bỏ quyết định khởi tố và thông báo cho cơ quan, tổ chức, cá nhân đã tố giác hoặc báo tin về tội phạm biết rõ lý do; nếu xét cần xử lý bằng biện pháp khác thì chuyển hồ sơ cho cơ quan, tổ chức hữu quan giải quyết.

Quyết định không khởi tố vụ án hình sự, quyết định hủy bỏ quyết định khởi tố vụ án hình sự và các tài liệu liên quan phải được gửi cho Viện kiểm sát cùng cấp trong thời hạn 24 giờ, kể từ khi ra quyết định.

2. Cơ quan, tổ chức, cá nhân đã tố giác hoặc báo tin về tội phạm có quyền khiếu nại quyết định không khởi tố vụ án. Thẩm quyền và thủ tục giải quyết khiếu nại theo quy định tại Chương XXXV của Bộ luật này.

Điều 109. Quyền hạn và trách nhiệm của Viện kiểm sát trong việc khởi tố vụ án hình sự

1. Viện kiểm sát thực hành quyền công tố, kiểm sát việc tuân theo pháp luật trong việc khởi tố vụ án hình sự, bảo đảm mọi tội phạm được phát hiện đều phải được khởi tố, việc khởi tố vụ án có căn cứ và hợp pháp.

2. Trong trường hợp quyết định khởi tố vụ án hình sự của Cơ quan điều tra, Bộ đội biên phòng, Hải quan, Kiểm lâm, lực lượng Cảnh sát biển, các cơ quan khác của Công an nhân dân, Quân đội nhân dân được giao nhiệm vụ tiến hành một số hoạt động điều tra không có căn cứ thì Viện kiểm sát ra quyết định huỷ bỏ quyết định khởi tố đó; nếu quyết định không khởi tố vụ án hình sự của các cơ quan đó không có căn cứ, thì Viện kiểm sát hủy bỏ quyết định đó và ra quyết định khởi tố vụ án.

3. Trong trường hợp quyết định khởi tố vụ án hình sự của Hội đồng xét xử không có căn cứ thì Viện kiểm sát kháng nghị lên Tòa án cấp trên.

CHƯƠNG IX
NHỮNG QUY ĐỊNH CHUNG VỀ ĐIỀU TRA

Điều 110. Thẩm quyền điều tra

1. Cơ quan điều tra trong Công an nhân dân điều tra tất cả các tội phạm, trừ những tội phạm thuộc thẩm quyền điều tra của Cơ quan điều tra trong Quân đội nhân dân và Cơ quan điều tra của Viện kiểm sát nhân dân tối cao.

2. Cơ quan điều tra trong Quân đội nhân dân điều tra các tội phạm thuộc thẩm quyền xét xử của Toà án quân sự.

3. Cơ quan điều tra của Viện kiểm sát nhân dân tối cao điều tra một số loại tội xâm phạm hoạt động tư pháp mà người phạm tội là cán bộ thuộc các cơ quan tư pháp.

4. Cơ quan điều tra có thẩm quyền điều tra những vụ án hình sự mà tội phạm xảy ra trên địa phận của mình. Trong trường hợp không xác định được địa điểm xảy ra tội phạm thì việc điều tra thuộc thẩm quyền của Cơ quan điều tra nơi phát hiện tội phạm, nơi bị can cư trú hoặc bị bắt.

Cơ quan điều tra cấp huyện, Cơ quan điều tra quân sự khu vực điều tra những vụ án hình sự về những tội phạm thuộc thẩm quyền xét xử của Toà án nhân dân cấp huyện, Toà án quân sự khu vực; Cơ quan điều tra cấp tỉnh, Cơ quan điều tra quân sự cấp quân khu điều tra những vụ án hình sự về những tội phạm thuộc thẩm quyền xét xử của Toà án nhân dân cấp tỉnh, Toà án quân sự cấp quân khu hoặc những vụ án thuộc thẩm quyền điều tra của Cơ quan điều tra cấp dưới nhưng xét thấy cần trực tiếp điều tra. Cơ quan điều tra cấp trung ương điều tra những vụ án hình sự về những tội phạm đặc biệt nghiêm trọng, phức tạp thuộc thẩm quyền điều tra của Cơ quan điều tra cấp tỉnh, Cơ quan điều tra quân sự cấp quân khu nhưng xét thấy cần trực tiếp điều tra.

5. Tổ chức bộ máy, thẩm quyền cụ thể của các Cơ quan điều tra do ủy ban thường vụ Quốc hội quy định.

Điều 111. Quyền hạn điều tra của Bộ đội biên phòng, Hải quan, Kiểm lâm, lực lượng Cảnh sát biển và các cơ quan khác của Công an nhân dân, Quân đội nhân dân được giao nhiệm vụ tiến hành một số hoạt động điều tra

1. Khi phát hiện những hành vi phạm tội đến mức phải truy cứu trách nhiệm hình sự trong lĩnh vực quản lý của mình thì Bộ đội biên phòng, Hải quan, Kiểm lâm, lực lượng Cảnh sát biển có thẩm quyền:

A) Đối với tội phạm ít nghiêm trọng trong trường hợp phạm tội quả tang, chứng cứ và lai lịch người phạm tội rõ ràng, thì ra quyết định khởi tố vụ án, khởi tố bị can, tiến hành điều tra và chuyển hồ sơ cho Viện kiểm sát có thẩm quyền trong thời hạn hai mươi ngày, kể từ ngày ra quyết định khởi tố vụ án;

B) Đối với tội phạm nghiêm trọng, rất nghiêm trọng, đặc biệt nghiêm trọng hoặc tội phạm ít nghiêm trọng nhưng phức tạp thì ra quyết định khởi tố vụ án, tiến hành những hoạt động điều tra ban đầu và chuyển hồ sơ cho Cơ quan điều tra có thẩm quyền trong thời hạn bảy ngày, kể từ ngày ra quyết định khởi tố vụ án.

2. Trong Công an nhân dân, Quân đội nhân dân, ngoài các Cơ quan điều tra quy định tại Điều 110 của Bộ luật này, các cơ quan khác được giao nhiệm vụ tiến hành một số hoạt động điều tra trong khi làm nhiệm vụ của mình, nếu phát hiện sự việc có dấu hiệu tội phạm, thì có quyền khởi tố vụ án, tiến hành những hoạt động điều tra ban đầu và chuyển hồ sơ cho Cơ quan điều tra có thẩm quyền trong thời hạn bảy ngày, kể từ ngày ra quyết định khởi tố vụ án.

3. Khi tiến hành hoạt động điều tra, Bộ đội biên phòng, Hải quan, Kiểm lâm, lực lượng Cảnh sát biển và các cơ quan khác của Công an nhân dân, Quân đội nhân dân được giao nhiệm vụ tiến hành một số hoạt động điều tra trong phạm vi thẩm quyền tố tụng của mình phải thực hiện đúng nguyên tắc, trình tự, thủ tục tố tụng đối với hoạt động điều tra theo quy định của Bộ luật này. Viện kiểm sát có trách nhiệm kiểm sát việc tuân theo pháp luật trong hoạt động điều tra của các cơ quan này.

4. Nhiệm vụ, quyền hạn cụ thể trong hoạt động điều tra của Bộ đội biên phòng, Hải quan, Kiểm lâm, lực lượng Cảnh sát biển và các cơ quan khác của Công an nhân dân, Quân đội nhân dân được giao nhiệm vụ tiến hành một số hoạt động điều tra do Uỷ ban thường vụ Quốc hội quy định.

Điều 112. Nhiệm vụ, quyền hạn của Viện kiểm sát khi thực hành quyền công tố trong giai đoạn điều tra

Khi thực hành quyền công tố trong giai đoạn điều tra, Viện kiểm sát có những nhiệm vụ và quyền hạn sau đây:

1. Khởi tố vụ án hình sự, khởi tố bị can; yêu cầu Cơ quan điều tra khởi tố hoặc thay đổi quyết định khởi tố vụ án hình sự, khởi tố bị can theo quy định của Bộ luật này;

2. Đề ra yêu cầu điều tra và yêu cầu Cơ quan điều tra tiến hành điều tra; khi xét thấy cần thiết, trực tiếp tiến hành một số hoạt động điều tra theo quy định của Bộ luật này;

3. Yêu cầu Thủ trưởng Cơ quan điều tra thay đổi Điều tra viên theo quy định của Bộ luật này; nếu hành vi của Điều tra viên có dấu hiệu tội phạm thì khởi tố về hình sự;

4. Quyết định áp dụng, thay đổi hoặc hủy bỏ biện pháp bắt, tạm giữ, tạm giam và các biện pháp ngăn chặn khác; quyết định phê chuẩn, quyết định không phê chuẩn các quyết định của Cơ quan điều tra theo quy định của Bộ luật này. Trong trường hợp không phê chuẩn thì trong quyết định không phê chuẩn phải nêu rõ lý do;

5. Huỷ bỏ các quyết định không có căn cứ và trái pháp luật của Cơ quan điều tra; yêu cầu Cơ quan điều tra truy nã bị can;

6. Quyết định việc truy tố bị can; quyết định đình chỉ hoặc tạm đình chỉ vụ án.

Điều 113. Nhiệm vụ, quyền hạn của Viện kiểm sát khi kiểm sát điều tra

Khi thực hiện công tác kiểm sát điều tra, Viện kiểm sát có những nhiệm vụ và quyền hạn sau đây:

1. Kiểm sát việc khởi tố, kiểm sát các hoạt động điều tra và việc lập hồ sơ vụ án của Cơ quan điều tra;

2. Kiểm sát việc tuân theo pháp luật của người tham gia tố tụng;

3. Giải quyết các tranh chấp về thẩm quyền điều tra;

4. Yêu cầu Cơ quan điều tra khắc phục các vi phạm pháp luật trong hoạt động điều tra; yêu cầu Cơ quan điều tra cung cấp tài liệu cần thiết về vi phạm pháp luật của Điều tra viên; yêu cầu Thủ trưởng Cơ quan điều tra xử lý nghiêm minh Điều tra viên đã vi phạm pháp luật trong khi tiến hành điều tra;

5. Kiến nghị với cơ quan, tổ chức hữu quan áp dụng các biện pháp phòng ngừa tội phạm và vi phạm pháp luật.

Điều 114. Trách nhiệm của Cơ quan điều tra trong việc thực hiện các yêu cầu và quyết định của Viện kiểm sát

Cơ quan điều tra có trách nhiệm thực hiện các yêu cầu và quyết định của Viện kiểm sát. Đối với những yêu cầu và quyết định quy định tại các điểm 4, 5 và 6 Điều 112 của Bộ luật này, nếu không nhất trí, Cơ quan điều tra vẫn phải chấp hành, nhưng có quyền kiến nghị với Viện kiểm sát cấp trên trực tiếp. Trong thời hạn hai mươi ngày, kể từ ngày nhận được kiến nghị của Cơ quan điều tra, Viện kiểm sát cấp trên trực tiếp phải xem xét, giải quyết và thông báo kết quả giải quyết cho cơ quan đã kiến nghị.

Điều 115. Trách nhiệm thực hiện quyết định và yêu cầu của Cơ quan điều tra, Viện kiểm sát

Những quyết định, yêu cầu của Cơ quan điều tra, Viện kiểm sát trong giai đoạn điều tra vụ án hình sự phải được cơ quan, tổ chức và công dân nghiêm chỉnh chấp hành.

Điều 116. Chuyển vụ án để điều tra theo thẩm quyền

Trong trường hợp vụ án không thuộc thẩm quyền điều tra của mình, Cơ quan điều tra phải đề nghị Viện kiểm sát cùng cấp ra quyết định chuyển vụ án cho Cơ quan điều tra có thẩm quyền để tiếp tục điều tra; trong thời hạn ba ngày, kể từ ngày nhận được đề nghị của Cơ quan điều tra, Viện kiểm sát cùng cấp có trách nhiệm ra quyết định chuyển vụ án.

Việc chuyển vụ án ra ngoài phạm vi tỉnh, thành phố trực thuộc trung ương hoặc ngoài phạm vi quân khu do Viện kiểm sát nhân dân cấp tỉnh, Viện kiểm sát quân sự cấp quân khu quyết định.

Điều 117. Nhập hoặc tách vụ án hình sự để tiến hành điều tra

1. Cơ quan điều tra có thể nhập để tiến hành điều tra trong cùng một vụ án những trường hợp bị can phạm nhiều tội, nhiều bị can cùng tham gia một tội phạm hoặc cùng với bị can còn có những người khác che giấu tội phạm hoặc không tố giác tội phạm quy định tại Điều 313 và Điều 314 của Bộ luật hình sự.

2. Cơ quan điều tra chỉ được tách vụ án trong những trường hợp thật cần thiết khi không thể hoàn thành sớm việc điều tra đối với tất cả các tội phạm và nếu việc tách đó không ảnh hưởng đến việc xác định sự thật khách quan và toàn diện của vụ án.

3. Quyết định nhập hoặc tách vụ án hình sự phải được gửi cho Viện kiểm sát cùng cấp trong thời hạn 24 giờ, kể từ khi ra quyết định.

Điều 118. Ủy thác điều tra

Khi cần thiết, Cơ quan điều tra có thể ủy thác cho Cơ quan điều tra khác tiến hành một số hoạt động điều tra. Quyết định ủy thác điều tra phải ghi rõ yêu cầu cụ thể. Cơ quan điều tra được ủy thác có trách nhiệm thực hiện đầy đủ những việc được ủy thác theo thời hạn mà Cơ quan điều tra ủy thác yêu cầu.

Điều 119. Thời hạn điều tra

1. Thời hạn điều tra vụ án hình sự không quá hai tháng đối với tội phạm ít nghiêm trọng, không quá ba tháng đối với tội phạm nghiêm trọng, không quá bốn tháng đối với tội phạm rất nghiêm trọng và tội phạm đặc biệt nghiêm trọng, kể từ khi khởi tố vụ án cho đến khi kết thúc điều tra.

2. Trong trường hợp cần gia hạn điều tra do tính chất phức tạp của vụ án thì chậm nhất là mười ngày trước khi hết hạn điều tra, Cơ quan điều tra phải có văn bản đề nghị Viện kiểm sát gia hạn điều tra.

Việc gia hạn điều tra được quy định như sau:

A) Đối với tội phạm ít nghiêm trọng có thể được gia hạn điều tra một lần không quá hai tháng;

B) Đối với tội phạm nghiêm trọng có thể được gia hạn điều tra hai lần, lần thứ nhất không quá ba tháng và lần thứ hai không quá hai tháng;

C) Đối với tội phạm rất nghiêm trọng có thể được gia hạn điều tra hai lần, mỗi lần không quá bốn tháng;

D) Đối với tội phạm đặc biệt nghiêm trọng có thể được gia hạn điều tra ba lần, mỗi lần không quá bốn tháng.

3. Thẩm quyền gia hạn điều tra của Viện kiểm sát được quy định như sau:

A) Đối với tội phạm ít nghiêm trọng thì Viện kiểm sát nhân dân cấp huyện, Viện kiểm sát quân sự khu vực gia hạn điều tra. Trong trường hợp vụ án được thụ lý để điều tra ở cấp tỉnh, cấp quân khu thì Viện kiểm sát nhân dân cấp tỉnh, Viện kiểm sát quân sự cấp quân khu gia hạn điều tra;

B) Đối với tội phạm nghiêm trọng thì Viện kiểm sát nhân dân cấp huyện, Viện kiểm sát quân sự khu vực gia hạn điều tra lần thứ nhất và lần thứ hai. Trong trường hợp vụ án được thụ lý để điều tra ở cấp tỉnh, cấp quân khu thì Viện kiểm sát nhân dân cấp tỉnh, Viện kiểm sát quân sự cấp quân khu gia hạn điều tra lần thứ nhất và lần thứ hai;

C) Đối với tội phạm rất nghiêm trọng thì Viện kiểm sát nhân dân cấp huyện, Viện kiểm sát quân sự khu vực gia hạn điều tra lần thứ nhất; Viện kiểm sát nhân dân cấp tỉnh, Viện kiểm sát quân sự cấp quân khu gia hạn điều tra lần thứ hai. Trong trường hợp vụ án được thụ lý để điều tra ở cấp tỉnh, cấp quân khu thì Viện kiểm sát nhân dân cấp tỉnh, Viện kiểm sát quân sự cấp quân khu gia hạn điều tra lần thứ nhất và lần thứ hai;

D) Đối với tội phạm đặc biệt nghiêm trọng thì Viện kiểm sát nhân dân cấp tỉnh, Viện kiểm sát quân sự cấp quân khu gia hạn điều tra lần thứ nhất và lần thứ hai; Viện kiểm sát nhân dân tối cao, Viện kiểm sát quân sự trung ương gia hạn điều tra lần thứ ba.

4. Trong trường hợp vụ án được thụ lý để điều tra ở cấp trung ương thì việc gia hạn điều tra thuộc thẩm quyền của Viện kiểm sát nhân dân tối cao, Viện kiểm sát quân sự trung ương.

5. Đối với tội phạm đặc biệt nghiêm trọng mà thời hạn gia hạn điều tra đã hết, nhưng do tính chất rất phức tạp của vụ án mà chưa thể kết thúc việc điều tra thì Viện trưởng Viện kiểm sát nhân dân tối cao có thể gia hạn thêm một lần không quá bốn tháng.

Đối với tội xâm phạm an ninh quốc gia thì Viện trưởng Viện kiểm sát nhân dân tối cao có quyền gia hạn thêm một lần nữa không quá bốn tháng.

6. Khi đã hết thời hạn gia hạn điều tra mà không chứng minh được bị can đã thực hiện tội phạm thì Cơ quan điều tra phải ra quyết định đình chỉ điều tra.

Điều 120. Thời hạn tạm giam để điều tra

1. Thời hạn tạm giam bị can để điều tra không quá hai tháng đối với tội phạm ít nghiêm trọng, không quá ba tháng đối với tội phạm nghiêm trọng, không quá bốn tháng đối với tội phạm rất nghiêm trọng và tội phạm đặc biệt nghiêm trọng.

2. Trong trường hợp vụ án có nhiều tình tiết phức tạp, xét cần phải có thời gian dài hơn cho việc điều tra và không có căn cứ để thay đổi hoặc huỷ bỏ biện pháp tạm giam thì chậm nhất là mười ngày trước khi hết hạn tạm giam, Cơ quan điều tra phải có văn bản đề nghị Viện kiểm sát gia hạn tạm giam.

Việc gia hạn tạm giam được quy định như sau:

A) Đối với tội phạm ít nghiêm trọng có thể được gia hạn tạm giam một lần không quá một tháng;

B) Đối với tội phạm nghiêm trọng có thể được gia hạn tạm giam hai lần, lần thứ nhất không quá hai tháng và lần thứ hai không quá một tháng;

C) Đối với tội phạm rất nghiêm trọng có thể được gia hạn tạm giam hai lần, lần thứ nhất không quá ba tháng, lần thứ hai không quá hai tháng;

D) Đối với tội phạm đặc biệt nghiêm trọng có thể được gia hạn tạm giam ba lần, mỗi lần không quá bốn tháng.

3. Thẩm quyền gia hạn tạm giam của Viện kiểm sát được quy định như sau:

A) Viện kiểm sát nhân dân cấp huyện, Viện kiểm sát quân sự khu vực có quyền gia hạn tạm giam đối với tội phạm ít nghiêm trọng, gia hạn tạm giam lần thứ nhất đối với tội phạm nghiêm trọng và tội phạm rất nghiêm trọng. Trong trường hợp vụ án được thụ lý để điều tra ở cấp tỉnh, cấp quân khu thì Viện kiểm sát nhân dân cấp tỉnh, Viện kiểm sát quân sự cấp quân khu có quyền gia hạn tạm giam đối với tội phạm ít nghiêm trọng, gia hạn tạm giam lần thứ nhất đối với tội phạm nghiêm trọng, tội phạm rất nghiêm trọng và tội phạm đặc biệt nghiêm trọng;

B) Trong trường hợp gia hạn tạm giam lần thứ nhất quy định tại điểm a khoản này đã hết mà vẫn chưa thể kết thúc việc điều tra và không có căn cứ để thay đổi hoặc hủy bỏ biện pháp tạm giam thì Viện kiểm sát nhân dân cấp huyện, Viện kiểm sát quân sự khu vực có thể gia hạn tạm giam lần thứ hai đối với tội phạm nghiêm trọng. Viện kiểm sát nhân dân cấp tỉnh, Viện kiểm sát quân sự cấp quân khu có thể gia hạn tạm giam lần thứ hai đối với tội phạm nghiêm trọng, tội phạm rất nghiêm trọng, tội phạm đặc biệt nghiêm trọng.

4. Trong trường hợp vụ án được thụ lý để điều tra ở cấp trung ương thì việc gia hạn tạm giam thuộc thẩm quyền của Viện kiểm sát nhân dân tối cao, Viện kiểm sát quân sự trung ương.

5. Đối với tội phạm đặc biệt nghiêm trọng, trong trường hợp thời hạn gia hạn tạm giam lần thứ hai quy định tại điểm b khoản 3 Điều này đã hết và vụ án có nhiều tình tiết rất phức tạp mà không có căn cứ để thay đổi hoặc hủy bỏ biện pháp tạm giam thì Viện trưởng Viện kiểm sát nhân dân tối cao có thể gia hạn tạm giam lần thứ ba.

Trong trường hợp cần thiết đối với tội xâm phạm an ninh quốc gia thì Viện trưởng Viện kiểm sát nhân dân tối cao có quyền gia hạn thêm một lần nữa không quá bốn tháng.

6. Trong khi tạm giam, nếu xét thấy không cần thiết phải tiếp tục tạm giam thì Cơ quan điều tra phải kịp thời đề nghị Viện kiểm sát huỷ bỏ việc tạm giam để trả tự do cho người bị tạm giam hoặc xét cần thì áp dụng biện pháp ngăn chặn khác.

Khi đã hết thời hạn tạm giam thì người ra lệnh tạm giam phải trả tự do cho người bị tạm giam hoặc xét cần thì áp dụng biện pháp ngăn chặn khác.

Điều 121. Thời hạn phục hồi điều tra, điều tra bổ sung, điều tra lại

1. Trong trường hợp phục hồi điều tra quy định tại Điều 165 của Bộ luật này thì thời hạn điều tra tiếp không quá hai tháng đối với tội phạm ít nghiêm trọng, tội phạm nghiêm trọng và tội phạm rất nghiêm trọng, không quá ba tháng đối với tội phạm đặc biệt nghiêm trọng, kể từ khi có quyết định phục hồi điều tra cho đến khi kết thúc điều tra.

Trong trường hợp cần gia hạn điều tra do tính chất phức tạp của vụ án thì chậm nhất là mười ngày trước khi hết hạn điều tra, Cơ quan điều tra phải có văn bản đề nghị Viện kiểm sát gia hạn điều tra. Việc gia hạn điều tra được quy định như sau:

A) Đối với tội phạm nghiêm trọng và tội phạm rất nghiêm trọng được gia hạn điều tra một lần không quá hai tháng;

B) Đối với tội phạm đặc biệt nghiêm trọng được gia hạn điều tra một lần không quá ba tháng.

Thẩm quyền gia hạn điều tra đối với từng loại tội phạm theo quy định tại khoản 3 Điều 119 của Bộ luật này.

2. Trong trường hợp vụ án do Viện kiểm sát trả lại để điều tra bổ sung thì thời hạn điều tra bổ sung không quá hai tháng; nếu do Toà án trả lại để điều tra bổ sung thì thời hạn điều tra bổ sung không quá một tháng. Viện kiểm sát hoặc Toà án chỉ được trả lại hồ sơ để điều tra bổ sung không quá hai lần. Thời hạn điều tra bổ sung tính từ ngày Cơ quan điều tra nhận lại hồ sơ vụ án và yêu cầu điều tra.

3. Trong trường hợp vụ án được trả lại để điều tra lại thì thời hạn điều tra và gia hạn điều tra theo thủ tục chung quy định tại Điều 119 của Bộ luật này.

Thời hạn điều tra được tính từ khi Cơ quan điều tra nhận hồ sơ và yêu cầu điều tra lại.

4. Khi phục hồi điều tra, điều tra bổ sung, điều tra lại, Cơ quan điều tra có quyền áp dụng, thay đổi hoặc huỷ bỏ biện pháp ngăn chặn theo quy định của Bộ luật này.

Trong trường hợp có căn cứ theo quy định của Bộ luật này cần phải tạm giam thì thời hạn tạm giam để phục hồi điều tra, để điều tra bổ sung không được quá thời hạn phục hồi điều tra, điều tra bổ sung quy định tại khoản 1 và khoản 2 Điều này.

Thời hạn tạm giam và gia hạn tạm giam trong trường hợp vụ án được điều tra lại theo thủ tục chung quy định tại Điều 120 của Bộ luật này.

Điều 122. Giải quyết các yêu cầu của người tham gia tố tụng

Khi người tham gia tố tụng có yêu cầu về những vấn đề liên quan đến vụ án thì Cơ quan điều tra, Viện kiểm sát trong phạm vi trách nhiệm của mình, giải quyết yêu cầu của họ và báo cho họ biết kết quả. Trong trường hợp không chấp nhận yêu cầu thì Cơ quan điều tra hoặc Viện kiểm sát phải trả lời và nêu rõ lý do.

Nếu không đồng ý với kết quả giải quyết của Cơ quan điều tra hoặc Viện kiểm sát thì người tham gia tố tụng có quyền khiếu nại. Việc khiếu nại và giải quyết khiếu nại được thực hiện theo quy định tại Chương XXXV của Bộ luật này.

Điều 123. Sự tham dự của người chứng kiến

Người chứng kiến được mời tham dự hoạt động điều tra trong những trường hợp do Bộ luật này quy định.

Người chứng kiến có trách nhiệm xác nhận nội dung và kết quả công việc mà Điều tra viên đã tiến hành trong khi mình có mặt và có thể nêu ý kiến cá nhân. Ý kiến này được ghi vào biên bản.

Điều 124. Không được tiết lộ bí mật điều tra

Trong trường hợp cần giữ bí mật điều tra, Điều tra viên, Kiểm sát viên phải báo trước cho người tham gia tố tụng, người chứng kiến không được tiết lộ bí mật điều tra. Việc báo này phải được ghi vào biên bản.

Điều tra viên, Kiểm sát viên, người tham gia tố tụng, người chứng kiến tiết lộ bí mật điều tra thì tùy trường hợp phải chịu trách nhiệm hình sự theo các điều 263, 264, 286, 287, 327 và 328 của Bộ luật hình sự.

Điều 125. Biên bản điều tra

1. Khi tiến hành điều tra phải lập biên bản theo quy định tại Điều 95 của Bộ luật này.

Điều tra viên lập biên bản phải đọc lại biên bản cho người tham gia tố tụng nghe, giải thích cho họ biết quyền được bổ sung và nhận xét về biên bản. Nhận xét đó được ghi vào biên bản. Người tham gia tố tụng và Điều tra viên cùng ký tên vào biên bản.

2. Trong trường hợp người tham gia tố tụng từ chối ký vào biên bản, thì việc đó phải được ghi vào biên bản và nêu rõ lý do.

3. Nếu người tham gia tố tụng vì nhược điểm về tâm thần hoặc thể chất hoặc vì lý do khác mà không thể ký vào biên bản thì phải ghi rõ lý do; Điều tra viên và người chứng kiến cùng xác nhận.

Người không biết chữ thì điểm chỉ vào biên bản.

CHƯƠNG X
KHỞI TỐ BỊ CAN VÀ HỎI CUNG BỊ CAN

Điều 126. Khởi tố bị can

1. Khi có đủ căn cứ để xác định một người đã thực hiện hành vi phạm tội thì Cơ quan điều tra ra quyết định khởi tố bị can.

2. Quyết định khởi tố bị can ghi rõ: thời gian, địa điểm ra quyết định; họ tên, chức vụ người ra quyết định; họ tên, ngày, tháng, năm sinh, nghề nghiệp, hoàn cảnh gia đình của bị can; bị can bị khởi tố về tội gì, theo điều khoản nào của Bộ luật hình sự; thời gian, địa điểm phạm tội và những tình tiết khác của tội phạm.

Nếu bị can bị khởi tố về nhiều tội khác nhau thì trong quyết định khởi tố bị can phải ghi rõ từng tội danh và điều khoản của Bộ luật hình sự được áp dụng.

3. Sau khi khởi tố bị can, Cơ quan điều tra phải chụp ảnh, lập danh chỉ bản của bị can và đưa vào hồ sơ vụ án.

4. Trong thời hạn 24 giờ, kể từ khi ra quyết định khởi tố bị can, Cơ quan điều tra phải gửi quyết định khởi tố và tài liệu liên quan đến việc khởi tố bị can đó cho Viện kiểm sát cùng cấp để xét phê chuẩn việc khởi tố. Trong thời hạn ba ngày, kể từ ngày nhận được quyết định khởi tố bị can, Viện kiểm sát phải quyết định phê chuẩn hoặc quyết định hủy bỏ quyết định khởi tố bị can và gửi ngay cho Cơ quan điều tra.

5. Trong trường hợp phát hiện có người đã thực hiện hành vi phạm tội chưa bị khởi tố thì Viện kiểm sát yêu cầu Cơ quan điều tra ra quyết định khởi tố bị can.

Sau khi nhận hồ sơ và kết luận điều tra mà Viện kiểm sát phát hiện có người khác đã thực hiện hành vi phạm tội trong vụ án chưa bị khởi tố thì Viện kiểm sát ra quyết định khởi tố bị can. Trong thời hạn 24 giờ, kể từ khi ra quyết định khởi tố bị can, Viện kiểm sát phải gửi cho Cơ quan điều tra để tiến hành điều tra.

6. Cơ quan điều tra phải giao ngay quyết định khởi tố bị can của mình hoặc quyết định khởi tố bị can của Viện kiểm sát và giải thích quyền, nghĩa vụ cho bị can quy định tại Điều 49 của Bộ luật này. Sau khi nhận được quyết định phê chuẩn hoặc quyết định huỷ bỏ quyết định khởi tố bị can của Viện kiểm sát, Cơ quan điều tra phải giao ngay cho người đã bị khởi tố. Việc giao nhận các quyết định nói trên phải lập biên bản theo quy định tại Điều 95 của Bộ luật này.

Điều 127. Thay đổi hoặc bổ sung quyết định khởi tố bị can

1. Khi tiến hành điều tra, nếu có căn cứ xác định hành vi phạm tội của bị can không phạm vào tội đã bị khởi tố hoặc còn hành vi phạm tội khác thì Cơ quan điều tra, Viện kiểm sát ra quyết định thay đổi hoặc bổ sung quyết định khởi tố bị can.

2. Trong thời hạn 24 giờ, kể từ khi ra quyết định thay đổi hoặc bổ sung quyết định khởi tố bị can, Cơ quan điều tra phải gửi các quyết định này và tài liệu có liên quan đến việc thay đổi hoặc bổ sung đó cho Viện kiểm sát cùng cấp để xét phê chuẩn. Trong thời hạn ba ngày, kể từ ngày nhận được quyết định thay đổi hoặc bổ sung quyết định khởi tố bị can, Viện kiểm sát phải quyết định phê chuẩn hoặc quyết định hủy bỏ quyết định thay đổi hoặc bổ sung quyết định khởi tố bị can.

Trong thời hạn 24 giờ, kể từ khi Viện kiểm sát ra quyết định thay đổi hoặc bổ sung quyết định khởi tố bị can, Viện kiểm sát phải gửi cho Cơ quan điều tra để tiến hành điều tra.

3. Cơ quan điều tra phải giao ngay quyết định thay đổi hoặc bổ sung quyết định khởi tố bị can của mình hoặc quyết định thay đổi hoặc bổ sung quyết định khởi tố bị can của Viện kiểm sát và giải thích quyền, nghĩa vụ cho bị can quy định tại Điều 49 của Bộ luật này. Sau khi nhận được quyết định phê chuẩn hoặc quyết định huỷ bỏ quyết định thay đổi hoặc bổ sung quyết định khởi tố bị can của Viện kiểm sát, Cơ quan điều tra phải giao ngay cho người đã bị khởi tố. Việc giao nhận các quyết định nói trên phải lập biên bản theo quy định tại Điều 95 của Bộ luật này.

Điều 128. Tạm đình chỉ chức vụ bị can đang đảm nhiệm

Khi xét thấy việc bị can tiếp tục giữ chức vụ gây khó khăn cho việc điều tra thì Cơ quan điều tra, Viện kiểm sát có quyền kiến nghị với cơ quan, tổ chức có thẩm quyền quản lý bị can tạm đình chỉ chức vụ của bị can. Trong thời hạn bảy ngày, kể từ ngày nhận được kiến nghị, cơ quan, tổ chức này phải trả lời bằng văn bản cho Cơ quan điều tra, Viện kiểm sát đã kiến nghị biết.

Điều 129. Triệu tập bị can

1. Khi triệu tập bị can, Điều tra viên phải gửi giấy triệu tập. Giấy triệu tập bị can ghi rõ họ tên, chỗ ở của bị can; ngày, giờ, tháng, năm, địa điểm có mặt, gặp ai và trách nhiệm về việc vắng mặt không có lý do chính đáng.

2. Giấy triệu tập bị can được gửi cho chính quyền xã, phường, thị trấn nơi bị can cư trú hoặc cho cơ quan, tổ chức nơi bị can làm việc. Cơ quan, tổ chức nhận được giấy triệu tập có trách nhiệm chuyển ngay giấy triệu tập cho bị can.

Khi nhận giấy triệu tập, bị can phải ký nhận, có ghi rõ ngày, giờ nhận. Người chuyển giấy triệu tập phải chuyển phần giấy triệu tập có ký nhận của bị can cho cơ quan đã triệu tập bị can; nếu bị can không ký nhận thì phải lập biên bản về việc đó và gửi cho cơ quan triệu tập bị can; nếu bị can vắng mặt thì có thể giao giấy triệu tập cho một người đã thành niên trong gia đình để ký xác nhận và chuyển cho bị can. Bị can đang bị tạm giam được triệu tập thông qua Ban giám thị trại tạm giam.

3. Bị can phải có mặt theo giấy triệu tập. Trong trường hợp vắng mặt không có lý do chính đáng hoặc có biểu hiện trốn tránh thì Điều tra viên có thể ra quyết định áp giải.

4. Trong trường hợp cần thiết, Kiểm sát viên có thể triệu tập bị can. Việc triệu tập bị can được tiến hành theo quy định tại Điều này.

Điều 130. Áp giải bị can tại ngoại

1. Quyết định áp giải bị can ghi rõ thời gian, địa điểm ra quyết định; họ tên, chức vụ người ra quyết định; họ tên, ngày, tháng, năm sinh, nơi cư trú của bị can; tội danh mà bị can đã bị khởi tố; thời gian, địa điểm bị can phải có mặt.

2. Người thi hành quyết định áp giải phải đọc, giải thích quyết định và lập biên bản về việc áp giải theo quy định tại Điều 95 của Bộ luật này.

3. Không được áp giải bị can vào ban đêm.

Điều 131. Hỏi cung bị can

1. Việc hỏi cung bị can phải do Điều tra viên tiến hành ngay sau khi có quyết định khởi tố bị can. Có thể hỏi cung bị can tại nơi tiến hành điều tra hoặc tại nơi ở của người đó.

Trước khi hỏi cung, Điều tra viên phải đọc quyết định khởi tố bị can và giải thích cho bị can biết rõ quyền và nghĩa vụ theo quy định tại Điều 49 của Bộ luật này. Việc này phải được ghi vào biên bản.

Nếu vụ án có nhiều bị can thì hỏi riêng từng người và không để họ tiếp xúc với nhau. Có thể cho bị can tự viết lời khai của mình.

2. Không hỏi cung vào ban đêm, trừ trường hợp không thể trì hoãn được, nhưng phải ghi rõ lý do vào biên bản.

3. Trong trường hợp cần thiết, Kiểm sát viên có thể hỏi cung bị can. Việc hỏi cung bị can được tiến hành theo quy định tại Điều này.

4. Điều tra viên hoặc Kiểm sát viên bức cung hoặc dùng nhục hình đối với bị can thì phải chịu trách nhiệm hình sự theo quy định tại Điều 299 hoặc Điều 298 của Bộ luật hình sự.

Điều 132. Biên bản hỏi cung bị can

1. Biên bản hỏi cung bị can phải được lập theo quy định tại Điều 95 và Điều 125 của Bộ luật này.

Mỗi lần hỏi cung đều phải lập biên bản. Biên bản phải ghi đầy đủ lời trình bày của bị can, các câu hỏi và câu trả lời. Nghiêm cấm Điều tra viên tự mình thêm, bớt hoặc sửa chữa lời khai của bị can.

2. Sau khi hỏi cung, Điều tra viên đọc lại biên bản cho bị can nghe hoặc để bị can tự đọc. Trong trường hợp có bổ sung và sửa chữa biên bản thì bị can và Điều tra viên cùng ký xác nhận. Nếu biên bản có nhiều trang thì bị can ký vào từng trang của biên bản. Trong trường hợp bị can tự viết lời khai thì Điều tra viên và bị can cùng ký xác nhận tờ khai đó.

Nếu việc hỏi cung được ghi âm thì sau khi hỏi cung, phải phát lại để bị can và Điều tra viên cùng nghe. Biên bản phải ghi lại nội dung việc hỏi cung, bị can và Điều tra viên cùng ký xác nhận.

Trong trường hợp hỏi cung bị can có người phiên dịch thì Điều tra viên phải giải thích quyền và nghĩa vụ của người phiên dịch, đồng thời giải thích cho bị can biết được quyền yêu cầu thay đổi người phiên dịch. Người phiên dịch và bị can cùng ký vào từng trang của biên bản hỏi cung.

3. Khi hỏi cung có mặt người bào chữa, người đại diện hợp pháp của bị can thì Điều tra viên phải giải thích cho những người này biết quyền và nghĩa vụ của họ trong khi hỏi cung bị can. Bị can, người bào chữa, người đại diện hợp pháp cùng ký vào biên bản hỏi cung.

Trong trường hợp người bào chữa được hỏi bị can thì trong biên bản phải ghi đầy đủ câu hỏi của người bào chữa và trả lời của bị can.

4. Trong trường hợp Kiểm sát viên hỏi cung bị can thì phải thực hiện theo quy định của Điều này.

CHƯƠNG XI
LẤY LỜI KHAI NGƯỜI LÀM CHỨNG, NGƯỜI BỊ HẠI,
NGUYÊN ĐƠN DÂN SỰ, BỊ ĐƠN DÂN SỰ,
NGƯỜI CÓ QUYỀN LỢI, NGHĨA VỤ LIÊN QUAN ĐẾN VỤ ÁN.
ĐỐI CHẤT VÀ NHẬN DẠNG

Điều 133. Triệu tập người làm chứng

1. Khi triệu tập người làm chứng, Điều tra viên phải gửi giấy triệu tập. Giấy triệu tập người làm chứng phải ghi rõ họ tên, chỗ ở của người làm chứng, ngày, giờ, tháng, năm và địa điểm có mặt; gặp ai và trách nhiệm về việc vắng mặt không có lý do chính đáng.

2. Giấy triệu tập được giao trực tiếp cho người làm chứng hoặc thông qua chính quyền xã, phường, thị trấn hoặc cơ quan, tổ chức nơi người làm chứng cư trú hoặc làm việc. Các cơ quan, tổ chức đó có trách nhiệm tạo điều kiện cho người làm chứng thực hiện nghĩa vụ.

Trong mọi trường hợp, việc giao giấy triệu tập phải được ký nhận.

3. Giấy triệu tập người làm chứng chưa đủ 16 tuổi được giao cho cha, mẹ hoặc người đại diện hợp pháp khác của họ.

4. Trong trường hợp cần thiết, Kiểm sát viên có thể triệu tập người làm chứng. Việc triệu tập người làm chứng được thực hiện theo quy định tại Điều này.

Điều 134. Dẫn giải người làm chứng

1. Trong trường hợp người làm chứng đã được Cơ quan điều tra, Viện kiểm sát triệu tập nhưng cố ý không đến mà không có lý do chính đáng và việc họ vắng mặt gây trở ngại cho việc điều tra, truy tố thì cơ quan đã triệu tập người làm chứng có thể ra quyết định dẫn giải.

2. Quyết định dẫn giải người làm chứng ghi rõ thời gian, địa điểm ra quyết định; họ tên, chức vụ người ra quyết định; họ tên, ngày, tháng, năm sinh, nơi cư trú của người làm chứng; thời gian, địa điểm người làm chứng phải có mặt.

3. Người thi hành quyết định dẫn giải phải đọc, giải thích quyền và nghĩa vụ của người làm chứng và lập biên bản về việc dẫn giải theo quy định tại Điều 95 của Bộ luật này.

4. Không được dẫn giải người làm chứng vào ban đêm.

Điều 135. Lấy lời khai người làm chứng

1. Việc lấy lời khai người làm chứng được tiến hành tại nơi tiến hành điều tra hoặc nơi cư trú, nơi làm việc của người đó.

2. Nếu vụ án có nhiều người làm chứng thì phải lấy lời khai riêng từng người và không để cho họ tiếp xúc với nhau trong thời gian lấy lời khai.

3. Trước khi lấy lời khai, Điều tra viên phải giải thích cho người làm chứng biết quyền và nghĩa vụ của họ. Việc này phải được ghi vào biên bản.

4. Trước khi hỏi về nội dung vụ án, Điều tra viên cần xác minh mối quan hệ giữa người làm chứng với bị can, người bị hại và những tình tiết khác về nhân thân của người làm chứng. Điều tra viên cần yêu cầu người làm chứng kể hoặc viết lại những gì mà họ biết về vụ án, sau đó mới đặt câu hỏi. Không được đặt câu hỏi có tính chất gợi ý.

5. Khi lấy lời khai của người làm chứng dưới 16 tuổi phải mời cha mẹ hoặc người đại diện hợp pháp khác hoặc thầy giáo, cô giáo của người đó tham dự.

6. Trong trường hợp cần thiết, Kiểm sát viên có thể lấy lời khai người làm chứng. Việc lấy lời khai người làm chứng được tiến hành theo quy định tại Điều này.

Điều 136. Biên bản ghi lời khai của người làm chứng

Biên bản ghi lời khai của người làm chứng phải được lập theo quy định tại các điều 95, 125 và 132 của Bộ luật này.

Điều 137. Triệu tập, lấy lời khai của người bị hại, nguyên đơn dân sự, bị đơn dân sự, người có quyền lợi, nghĩa vụ liên quan đến vụ án

Việc triệu tập, lấy lời khai của người bị hại, nguyên đơn dân sự, bị đơn dân sự, người có quyền lợi, nghĩa vụ liên quan đến vụ án được tiến hành theo quy định tại các điều 133, 135 và 136 của Bộ luật này.

Điều 138. Đối chất

1. Trong trường hợp có sự mâu thuẫn trong lời khai giữa hai hay nhiều người thì Điều tra viên tiến hành đối chất.

2. Nếu có người làm chứng hoặc người bị hại tham gia đối chất thì trước tiên Điều tra viên phải giải thích cho họ biết trách nhiệm về việc từ chối, trốn tránh khai báo hoặc cố tình khai báo gian dối. Việc này phải được ghi vào biên bản.

3. Khi bắt đầu đối chất, Điều tra viên hỏi về mối quan hệ giữa những người tham gia đối chất, sau đó hỏi họ về những tình tiết cần làm sáng tỏ. Khi đã nghe những lời khai trong đối chất, Điều tra viên có thể hỏi thêm từng người.

Điều tra viên cũng có thể để cho những người tham gia đối chất hỏi lẫn nhau; câu hỏi và trả lời của những người này phải được ghi vào biên bản.

Chỉ sau khi những người tham gia đối chất đã khai xong mới được nhắc lại những lời khai lần trước của họ.

4. Biên bản đối chất phải lập theo quy định tại các điều 95, 125 và 132 của Bộ luật này.

5. Trong trường hợp cần thiết, Kiểm sát viên có thể tiến hành đối chất. Việc đối chất được tiến hành theo quy định tại Điều này.

Điều 139. Nhận dạng

1. Khi cần thiết, Điều tra viên có thể mời người hoặc đưa vật, ảnh cho người làm chứng, người bị hại hoặc bị can nhận dạng.

Điều tra viên phải hỏi trước người nhận dạng về những tình tiết, vết tích và đặc điểm mà nhờ đó họ có thể nhận dạng được.

2. Số người, vật hoặc ảnh đưa ra để nhận dạng ít nhất phải là ba và về bề ngoài phải tương tự giống nhau. Đối với việc nhận dạng tử thi thì không áp dụng nguyên tắc này.

Trong trường hợp đặc biệt có thể cho xác nhận người qua tiếng nói.

3. Nếu người làm chứng hay người bị hại là người nhận dạng thì trước khi tiến hành, Điều tra viên phải giải thích cho họ biết trách nhiệm về việc từ chối, trốn tránh khai báo hoặc cố ý khai báo gian dối. Việc giải thích đó phải được ghi vào biên bản.

4. Trong khi tiến hành nhận dạng, Điều tra viên không được đặt câu hỏi có tính chất gợi ý. Sau khi người nhận dạng đã xác nhận một người, một vật hay một ảnh trong số được đưa ra để nhận dạng thì Điều tra viên yêu cầu họ giải thích là họ đã căn cứ vào các vết tích hoặc đặc điểm gì mà xác nhận người, vật hay ảnh đó.

Việc tiến hành nhận dạng phải có mặt người chứng kiến.

5. Biên bản nhận dạng phải được lập theo quy định tại các điều 95, 125 và 132 của Bộ luật này. Trong biên bản cần ghi rõ nhân thân của người nhận dạng và của những người được đưa ra để nhận dạng; những đặc điểm của vật, ảnh được đưa ra để nhận dạng; các lời khai báo, trình bày của người nhận dạng.

CHƯƠNG XII
KHÁM XÉT, THU GIỮ, TẠM GIỮ, KÊ BIÊN TÀI SẢN

Điều 140. Căn cứ khám người, chỗ ở, chỗ làm việc, địa điểm, đồ vật, thư tín, điện tín, bưu kiện, bưu phẩm

1. Việc khám người, chỗ ở, chỗ làm việc, địa điểm chỉ được tiến hành khi có căn cứ để nhận định trong người, chỗ ở, chỗ làm việc, địa điểm của một người có công cụ, phương tiện phạm tội, đồ vật, tài sản do phạm tội mà có hoặc đồ vật, tài liệu khác có liên quan đến vụ án.

Việc khám chỗ ở, chỗ làm việc, địa điểm cũng được tiến hành khi cần phát hiện người đang bị truy nã.

2. Khi cần phải thu thập tài liệu, đồ vật liên quan đến vụ án thì có thể khám thư tín, điện tín, bưu kiện, bưu phẩm.

Điều 141. Thẩm quyền ra lệnh khám xét

1. Những người được quy định tại khoản 1 Điều 80 của Bộ luật này có quyền ra lệnh khám xét trong mọi trường hợp. Lệnh khám xét của những người được quy định tại điểm d khoản 1 Điều 80 của Bộ luật này phải được Viện kiểm sát cùng cấp phê chuẩn trước khi thi hành.

2. Trong trường hợp không thể trì hoãn, những người được quy định tại khoản 2 Điều 81 của Bộ luật này có quyền ra lệnh khám xét. Trong thời hạn 24 giờ, kể từ khi khám xong, người ra lệnh khám phải thông báo bằng văn bản cho Viện kiểm sát cùng cấp.

Điều 142. Khám người

1. Khi bắt đầu khám người, phải đọc lệnh khám và đưa cho đương sự đọc lệnh khám đó; giải thích cho đương sự và những người có mặt biết quyền và nghĩa vụ của họ.

Người tiến hành khám phải yêu cầu đương sự đưa ra những đồ vật, tài liệu có liên quan đến vụ án, nếu đương sự từ chối thì tiến hành khám.

2. Khi khám người thì nam khám nam, nữ khám nữ và phải có người cùng giới chứng kiến.

3. Có thể tiến hành khám người mà không cần có lệnh trong trường hợp bắt người hoặc khi có căn cứ để khẳng định người có mặt tại nơi khám xét giấu trong người đồ vật, tài liệu cần thu giữ.

Điều 143. Khám chỗ ở, chỗ làm việc, địa điểm

1. Việc khám chỗ ở, chỗ làm việc, địa điểm được tiến hành theo quy định tại các điều 140, 141 và 142 của Bộ luật này.

2. Khi khám chỗ ở, địa điểm phải có mặt người chủ hoặc người đã thành niên trong gia đình họ, có đại diện chính quyền xã, phường, thị trấn và người láng giềng chứng kiến; trong trường hợp đương sự và người trong gia đình họ cố tình vắng mặt, bỏ trốn hoặc đi vắng lâu ngày mà việc khám xét không thể trì hoãn thì phải có đại diện chính quyền và hai người láng giềng chứng kiến.

3. Không được khám chỗ ở vào ban đêm, trừ trường hợp không thể trì hoãn, nhưng phải ghi rõ lý do vào biên bản.

4. Khi khám chỗ làm việc của một người thì phải có mặt người đó, trừ trường hợp không thể trì hoãn, nhưng phải ghi rõ lý do vào biên bản.

Việc khám chỗ làm việc phải có đại diện của cơ quan, tổ chức nơi người đó làm việc chứng kiến.

5. Khi tiến hành khám chỗ ở, chỗ làm việc, địa điểm những người có mặt không được tự ý rời khỏi nơi đang bị khám, không được liên hệ, trao đổi với nhau hoặc với những người khác cho đến khi khám xong.

Điều 144. Thu giữ thư tín, điện tín, bưu kiện, bưu phẩm tại bưu điện

Khi cần thiết phải thu giữ thư tín, điện tín, bưu kiện, bưu phẩm tại bưu điện thì Cơ quan điều tra ra lệnh thu giữ. Lệnh này phải được Viện kiểm sát cùng cấp phê chuẩn trước khi thi hành, trừ trường hợp không thể trì hoãn nhưng phải ghi rõ lý do vào biên bản và sau khi thu giữ phải thông báo ngay cho Viện kiểm sát cùng cấp biết.

Người thi hành lệnh phải thông báo cho người phụ trách cơ quan bưu điện hữu quan trước khi tiến hành thu giữ. Người phụ trách cơ quan bưu điện hữu quan phải giúp đỡ người thi hành lệnh thu giữ hoàn thành nhiệm vụ.

Khi thu giữ thư tín, điện tín, bưu kiện, bưu phẩm, phải có đại diện của cơ quan bưu điện chứng kiến và ký xác nhận vào biên bản.

Cơ quan ra lệnh thu giữ phải thông báo cho người có thư tín, điện tín, bưu kiện, bưu phẩm bị thu giữ biết. Nếu thông báo cản trở việc điều tra thì sau khi cản trở đó không còn nữa, cơ quan ra lệnh thu giữ phải thông báo ngay.

Điều 145. Tạm giữ đồ vật, tài liệu khi khám xét

Khi khám xét, Điều tra viên được tạm giữ đồ vật là vật chứng và tài liệu có liên quan trực tiếp đến vụ án. Đối với đồ vật thuộc loại cấm tàng trữ, lưu hành thì phải thu giữ và chuyển ngay cho cơ quan quản lý có thẩm quyền. Trong trường hợp cần thiết phải niêm phong thì tiến hành trước mặt chủ đồ vật hoặc đại diện gia đình, đại diện chính quyền và người chứng kiến.

Việc tạm giữ đồ vật, tài liệu khi tiến hành khám xét phải được lập biên bản. Biên bản tạm giữ được lập thành bốn bản: một bản giao cho người chủ đồ vật, tài liệu; một bản đưa vào hồ sơ vụ án; một bản gửi cho Viện kiểm sát cùng cấp và một bản giao cho cơ quan quản lý đồ vật, tài liệu bị tạm giữ.

Điều 146. Kê biên tài sản

1. Việc kê biên tài sản chỉ áp dụng đối với bị can, bị cáo về tội mà Bộ luật hình sự quy định có thể tịch thu tài sản hoặc phạt tiền cũng như đối với người phải chịu trách nhiệm bồi thường thiệt hại theo quy định của pháp luật.

Những người có thẩm quyền quy định tại khoản 1 Điều 80 của Bộ luật này có quyền ra lệnh kê biên tài sản. Lệnh kê biên của những người được quy định tại điểm d khoản 1 Điều 80 của Bộ luật này phải được thông báo ngay cho Viện kiểm sát cùng cấp trước khi thi hành.

2. Chỉ kê biên phần tài sản tương ứng với mức có thể bị tịch thu, phạt tiền hoặc bồi thường thiệt hại.

Tài sản bị kê biên được giao cho chủ tài sản hoặc người thân thích của họ bảo quản. Người được giao bảo quản mà có hành vi tiêu dùng, chuyển nhượng, đánh tráo, cất giấu, hủy hoại tài sản bị kê biên thì phải chịu trách nhiệm hình sự theo Điều 310 của Bộ luật hình sự.

3. Khi tiến hành kê biên tài sản, phải có mặt đương sự hoặc người đã thành niên trong gia đình, đại diện chính quyền xã, phường, thị trấn và người láng giềng chứng kiến. Người tiến hành kê biên phải lập biên bản, ghi rõ tên và tình trạng từng tài sản bị kê biên. Biên bản phải lập theo quy định tại Điều 95 và Điều 125 của Bộ luật này, đọc cho đương sự và những người có mặt nghe và cùng ký tên. Những khiếu nại của đương sự được ghi vào biên bản, có chữ ký xác nhận của họ và của người tiến hành kê biên.

Biên bản kê biên được lập thành ba bản: một bản được giao ngay cho đương sự sau khi kê biên xong; một bản gửi cho Viện kiểm sát cùng cấp và một bản đưa vào hồ sơ vụ án.

4. Khi xét thấy việc kê biên không còn cần thiết thì người có thẩm quyền quy định tại khoản 1 Điều 80 của Bộ luật này phải kịp thời ra quyết định hủy bỏ lệnh kê biên.

Điều 147. Trách nhiệm bảo quản đồ vật, tài liệu, thư tín, điện tín, bưu kiện, bưu phẩm bị thu giữ, tạm giữ hoặc bị niêm phong

Đồ vật, tài liệu, thư tín, điện tín, bưu kiện, bưu phẩm bị thu giữ, tạm giữ hoặc bị niêm phong theo quy định tại các điều 75, 144 và 145 của Bộ luật này phải được bảo quản nguyên vẹn.

Người được giao bảo quản mà phá hủy niêm phong, tiêu dùng, chuyển nhượng, đánh tráo, cất giấu hoặc hủy hoại tài sản được giao bảo quản thì phải chịu trách nhiệm hình sự theo Điều 310 của Bộ luật hình sự.

Điều 148. Biên bản khám xét, thu giữ, tạm giữ đồ vật, tài liệu, thư tín, điện tín, bưu kiện, bưu phẩm

Khi tiến hành khám xét, thu giữ, tạm giữ đồ vật, tài liệu, thư tín, điện tín, bưu kiện, bưu phẩm phải lập biên bản theo quy định tại Điều 95 và Điều 125 của Bộ luật này.

Điều 149. Trách nhiệm của người ra lệnh và thi hành lệnh khám xét, kê biên tài sản, thu giữ, tạm giữ đồ vật, tài liệu, thư tín, điện tín, bưu kiện, bưu phẩm

Người ra lệnh, người thi hành lệnh khám xét, kê biên tài sản, thu giữ, tạm giữ đồ vật, tài liệu, thư tín, điện tín, bưu kiện, bưu phẩm trái pháp luật thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự.

CHƯƠNG XIII
KHÁM NGHIỆM HIỆN TRƯỜNG, KHÁM NGHIỆM TỬ THI,
XEM XÉT DẤU VẾT TRÊN THÂN THỂ,
THỰC NGHIỆM ĐIỀU TRA, GIÁM ĐỊNH

Điều 150. Khám nghiệm hiện trường

1. Điều tra viên tiến hành khám nghiệm nơi xảy ra, nơi phát hiện tội phạm nhằm phát hiện dấu vết của tội phạm, vật chứng và làm sáng tỏ các tình tiết có ý nghĩa đối với vụ án.

2. Khám nghiệm hiện trường có thể tiến hành trước khi khởi tố vụ án hình sự. Trong mọi trường hợp, trước khi tiến hành khám nghiệm, Điều tra viên phải thông báo cho Viện kiểm sát cùng cấp biết. Kiểm sát viên phải có mặt để kiểm sát việc khám nghiệm hiện trường. Khi khám nghiệm, phải có người chứng kiến; có thể để cho bị can, người bị hại, người làm chứng và mời nhà chuyên môn tham dự việc khám nghiệm.

3. Khi khám nghiệm hiện trường, Điều tra viên tiến hành chụp ảnh, vẽ sơ đồ, mô tả hiện trường, đo đạc, dựng mô hình, thu lượm và xem xét tại chỗ dấu vết của tội phạm, đồ vật, tài liệu có liên quan đến vụ án; ghi rõ kết quả xem xét vào biên bản khám nghiệm hiện trường.

Trong trường hợp không thể xem xét ngay được thì đồ vật và tài liệu thu giữ phải được bảo quản, giữ nguyên trạng hoặc niêm phong đưa về nơi tiến hành điều tra.

Điều 151. Khám nghiệm tử thi

Việc khám nghiệm tử thi do Điều tra viên tiến hành có bác sĩ pháp y tham gia và phải có người chứng kiến.

Trong trường hợp cần phải khai quật tử thi thì phải có quyết định của Cơ quan điều tra và phải thông báo cho gia đình nạn nhân biết trước khi tiến hành. Việc khai quật tử thi phải có bác sỹ pháp y tham gia.

Khi cần thiết có thể triệu tập người giám định và phải có người chứng kiến.

Trong mọi trường hợp, việc khám nghiệm tử thi phải được thông báo trước cho Viện kiểm sát cùng cấp biết. Kiểm sát viên phải có mặt để tiến hành kiểm sát việc khám nghiệm tử thi.

Điều 152. Xem xét dấu vết trên thân thể

1. Điều tra viên tiến hành xem xét thân thể người bị bắt, bị tạm giữ, bị can, người bị hại, người làm chứng để phát hiện trên người họ dấu vết của tội phạm hoặc các dấu vết khác có ý nghĩa đối với vụ án. Trong trường hợp cần thiết thì Cơ quan điều tra trưng cầu giám định pháp y.

2. Việc xem xét thân thể phải do người cùng giới tiến hành và phải có người cùng giới chứng kiến. Trong trường hợp cần thiết thì có bác sĩ tham gia.

Không được xâm phạm đến danh dự, nhân phẩm hoặc sức khỏe của người bị xem xét thân thể.

Điều 153. Thực nghiệm điều tra

1. Để kiểm tra và xác minh những tài liệu, những tình tiết có ý nghĩa đối với vụ án, Cơ quan điều tra có quyền thực nghiệm điều tra bằng cách cho dựng lại hiện trường, diễn lại hành vi, tình huống hoặc mọi tình tiết khác của một sự việc nhất định và tiến hành các hoạt động thực nghiệm cần thiết. Khi thấy cần, có thể đo đạc, chụp ảnh, ghi hình, vẽ sơ đồ.

2. Khi tiến hành thực nghiệm điều tra, phải có người chứng kiến. Trong trường hợp cần thiết, người bị tạm giữ, bị can, người bị hại, người làm chứng cũng có thể tham gia.

Không được xâm phạm đến danh dự, nhân phẩm, gây ảnh hưởng đến sức khỏe của những người tham gia việc thực nghiệm điều tra.

3. Trong trường hợp cần thiết, Viện kiểm sát có thể tiến hành thực nghiệm điều tra. Việc thực nghiệm điều tra được tiến hành theo quy định tại Điều này.

Điều 154. Biên bản khám nghiệm hiện trường, khám nghiệm tử thi, xem xét dấu vết trên thân thể và thực nghiệm điều tra

Khi tiến hành khám nghiệm hiện trường, khám nghiệm tử thi, xem xét dấu vết trên thân thể và thực nghiệm điều tra phải lập biên bản theo quy định tại Điều 95 và Điều 125 của Bộ luật này.

Điều 155. Trưng cầu giám định

1. Khi có những vấn đề cần được xác định theo quy định tại khoản 3 Điều này hoặc khi xét thấy cần thiết thì cơ quan tiến hành tố tụng ra quyết định trưng cầu giám định.

2. Quyết định trưng cầu giám định phải nêu rõ yêu cầu giám định vấn đề gì; họ tên người được trưng cầu giám định hoặc tên cơ quan tiến hành giám định; ghi rõ quyền và nghĩa vụ của người giám định quy định tại Điều 60 của Bộ luật này.

3. Bắt buộc phải trưng cầu giám định khi cần xác định:

A) Nguyên nhân chết người, tính chất thương tích, mức độ tổn hại sức khoẻ hoặc khả năng lao động;

B) Tình trạng tâm thần của bị can, bị cáo trong trường hợp có sự nghi ngờ về năng lực trách nhiệm hình sự của họ;

C) Tình trạng tâm thần của người làm chứng hoặc người bị hại trong trường hợp có sự nghi ngờ về khả năng nhận thức và khai báo đúng đắn đối với những tình tiết của vụ án;

D) Tuổi của bị can, bị cáo, người bị hại, nếu việc đó có ý nghĩa đối với vụ án và không có tài liệu khẳng định tuổi của họ hoặc có sự nghi ngờ về tính xác thực của những tài liệu đó;

Đ) Chất độc, chất ma tuý, chất phóng xạ, tiền giả.

Điều 156. Việc tiến hành giám định

1. Việc giám định có thể tiến hành tại cơ quan giám định hoặc tại nơi tiến hành điều tra vụ án ngay sau khi có quyết định trưng cầu giám định.

Điều tra viên, Kiểm sát viên có quyền tham dự giám định, nhưng phải báo trước cho người giám định biết.

2. Trong trường hợp việc giám định không thể tiến hành theo thời hạn mà cơ quan trưng cầu giám định yêu cầu thì cơ quan giám định hoặc người giám định phải thông báo ngay bằng văn bản và nêu rõ lý do cho cơ quan đã trưng cầu giám định biết.

Điều 157. Nội dung kết luận giám định

1. Nội dung kết luận giám định phải ghi rõ: thời gian, địa điểm tiến hành giám định; họ tên, trình độ văn hóa, trình độ chuyên môn của người giám định; những người tham gia khi tiến hành giám định; những dấu vết, đồ vật, tài liệu và tất cả những gì đã được giám định, những phương pháp được áp dụng và giải đáp những vấn đề đã được đặt ra có căn cứ cụ thể.

2. Để làm sáng tỏ hoặc bổ sung nội dung kết luận giám định, cơ quan trưng cầu giám định có thể hỏi thêm người giám định về những tình tiết cần thiết và có thể quyết định giám định bổ sung hoặc giám định lại.

Điều 158. Quyền của bị can và những người tham gia tố tụng đối với kết luận giám định

1. Sau khi đã tiến hành giám định, nếu bị can, những người tham gia tố tụng khác yêu cầu thì cơ quan đã trưng cầu giám định phải thông báo cho họ về nội dung kết luận giám định.

Bị can, những người tham gia tố tụng khác được trình bày những ý kiến của mình về kết luận giám định, yêu cầu giám định bổ sung hoặc giám định lại. Những việc này được ghi vào biên bản.

2. Trong trường hợp Cơ quan điều tra, Viện kiểm sát không chấp nhận yêu cầu của bị can, những người tham gia tố tụng khác thì phải nêu rõ lý do và thông báo cho họ biết.

Điều 159. Giám định bổ sung hoặc giám định lại

1. Việc giám định bổ sung được tiến hành trong trường hợp nội dung kết luận giám định chưa rõ, chưa đầy đủ hoặc khi phát sinh những vấn đề mới liên quan đến những tình tiết của vụ án đã được kết luận trước đó.

2. Việc giám định lại được tiến hành khi có nghi ngờ về kết quả giám định hoặc có mâu thuẫn trong các kết luận giám định về cùng một vấn đề cần giám định. Việc giám định lại phải do người giám định khác tiến hành.

3. Việc giám định bổ sung hoặc giám định lại được tiến hành theo thủ tục chung quy định tại các điều 155, 156, 157 và 158 của Bộ luật này.

CHƯƠNG XIV
TẠM ĐÌNH CHỈ ĐIỀU TRA VÀ KẾT THÚC ĐIỀU TRA

Điều 160. Tạm đình chỉ điều tra

1. Khi bị can bị bệnh tâm thần hoặc bệnh hiểm nghèo khác có chứng nhận của Hội đồng giám định pháp y thì có thể tạm đình chỉ điều tra trước khi hết hạn điều tra. Trong trường hợp chưa xác định được bị can hoặc không biết rõ bị can đang ở đâu thì chỉ tạm đình chỉ điều tra khi đã hết thời hạn điều tra.

Trong trường hợp đã trưng cầu giám định nhưng chưa có kết quả giám định mà hết thời hạn điều tra thì tạm đình chỉ điều tra và việc giám định vẫn tiếp tục được tiến hành cho đến khi có kết quả.

Trong trường hợp vụ án có nhiều bị can mà lý do tạm đình chỉ điều tra không liên quan đến tất cả các bị can, thì có thể tạm đình chỉ điều tra đối với từng bị can.

Nếu không biết bị can đang ở đâu thì Cơ quan điều tra phải ra quyết định truy nã trước khi tạm đình chỉ điều tra.

2. Cơ quan điều tra ra quyết định tạm đình chỉ điều tra phải gửi quyết định này cho Viện kiểm sát cùng cấp, bị can, người bị hại.

Điều 161. Truy nã bị can

Khi bị can trốn hoặc không biết bị can đang ở đâu thì Cơ quan điều tra phải ra quyết định truy nã bị can.

Quyết định truy nã phải ghi rõ ngày, giờ, tháng, năm, địa điểm ra quyết định truy nã; họ tên, chức vụ người ra quyết định; họ tên, tuổi, nơi cư trú của bị can; đặc điểm để nhận dạng bị can, dán ảnh kèm theo, nếu có; tội phạm mà bị can đã bị khởi tố.

Quyết định truy nã được thông báo trên các phương tiện thông tin đại chúng để mọi người phát hiện, bắt, giữ người bị truy nã.

Điều 162. Kết thúc điều tra

1. Khi kết thúc điều tra, Cơ quan điều tra phải làm bản kết luận điều tra.

2. Việc điều tra kết thúc khi Cơ quan điều tra ra bản kết luận điều tra đề nghị truy tố hoặc ra bản kết luận điều tra và quyết định đình chỉ điều tra.

3. Bản kết luận điều tra phải ghi rõ ngày, tháng, năm, họ tên, chức vụ và chữ ký của người ra kết luận.

4. Trong thời hạn hai ngày, kể từ ngày ra bản kết luận điều tra, Cơ quan điều tra phải gửi bản kết luận điều tra đề nghị truy tố hoặc bản kết luận điều tra kèm theo quyết định đình chỉ điều tra cùng hồ sơ vụ án cho Viện kiểm sát cùng cấp; gửi bản kết luận điều tra đề nghị truy tố hoặc quyết định đình chỉ điều tra cho bị can, người bào chữa.

Điều 163. Đề nghị truy tố

1. Khi có đầy đủ chứng cứ để xác định có tội phạm và bị can thì Cơ quan điều tra làm bản kết luận điều tra đề nghị truy tố. Bản kết luận điều tra trình bày diễn biến hành vi phạm tội, nêu rõ các chứng cứ chứng minh tội phạm, những ý kiến đề xuất giải quyết vụ án, có nêu rõ lý do và căn cứ đề nghị truy tố.

2. Kèm theo bản kết luận điều tra có bản kê về thời hạn điều tra, biện pháp ngăn chặn đã được áp dụng có ghi rõ thời gian tạm giữ, tạm giam, vật chứng, việc kiện dân sự, biện pháp để bảo đảm việc phạt tiền, bồi thường và tịch thu tài sản, nếu có.

Điều 164. Đình chỉ điều tra

1. Trong trường hợp đình chỉ điều tra, bản kết luận điều tra nêu rõ quá trình điều tra, lý do và căn cứ đình chỉ điều tra.

2. Cơ quan điều tra ra quyết định đình chỉ điều tra trong những trường hợp sau đây:

A) Có một trong những căn cứ quy định tại khoản 2 Điều 105 và Điều 107 của Bộ luật này hoặc tại Điều 19, Điều 25 và khoản 2 Điều 69 của Bộ luật hình sự;

B) Đã hết thời hạn điều tra mà không chứng minh được bị can đã thực hiện tội phạm.

3. Quyết định đình chỉ điều tra ghi rõ thời gian, địa điểm ra quyết định, lý do và căn cứ đình chỉ điều tra, việc hủy bỏ biện pháp ngăn chặn, trả lại đồ vật, tài liệu đã tạm giữ, nếu có và những vấn đề khác có liên quan.

Nếu trong một vụ án có nhiều bị can mà căn cứ để đình chỉ điều tra không liên quan đến tất cả các bị can, thì có thể đình chỉ điều tra đối với từng bị can.

4. Trong thời hạn mười lăm ngày, kể từ ngày nhận được quyết định đình chỉ điều tra của Cơ quan điều tra, nếu thấy quyết định đình chỉ điều tra có căn cứ thì Viện kiểm sát phải trả lại hồ sơ vụ án cho Cơ quan điều tra để giải quyết theo thẩm quyền; nếu thấy quyết định đình chỉ điều tra không có căn cứ thì huỷ bỏ quyết định đình chỉ điều tra và yêu cầu Cơ quan điều tra phục hồi điều tra; nếu thấy đủ căn cứ để truy tố thì huỷ bỏ quyết định đình chỉ điều tra và ra quyết định truy tố. Thời hạn ra quyết định truy tố được thực hiện theo quy định tại Điều 166 của Bộ luật này.

Điều 165. Phục hồi điều tra

1. Khi có lý do để hủy bỏ quyết định đình chỉ hoặc quyết định tạm đình chỉ điều tra thì Cơ quan điều tra ra quyết định phục hồi điều tra, nếu chưa hết thời hiệu truy cứu trách nhiệm hình sự. Trong thời hạn hai ngày, kể từ ngày ra quyết định phục hồi điều tra, cơ quan điều tra phải gửi quyết định này cho Viện kiểm sát cùng cấp.

2. Nếu việc điều tra bị đình chỉ theo quy định tại điểm 5 và điểm 6 Điều 107 của Bộ luật này mà bị can không đồng ý và yêu cầu điều tra lại thì Cơ quan điều tra hoặc Viện kiểm sát cùng cấp ra quyết định phục hồi điều tra.

CHƯƠNG XV
QUYẾT ĐỊNH VIỆC TRUY TỐ

Điều 166. Thời hạn quyết định truy tố

1. Trong thời hạn hai mươi ngày đối với tội phạm ít nghiêm trọng và tội phạm nghiêm trọng, ba mươi ngày đối với tội phạm rất nghiêm trọng và tội phạm đặc biệt nghiêm trọng, kể từ ngày nhận được hồ sơ vụ án và bản kết luận điều tra, Viện kiểm sát phải ra một trong những quyết định sau đây:

A) Truy tố bị can trước Tòa án bằng bản cáo trạng;

B) Trả hồ sơ để điều tra bổ sung;

C) Đình chỉ hoặc tạm đình chỉ vụ án.

Trong trường hợp cần thiết, Viện trưởng Viện kiểm sát có thể gia hạn, nhưng không quá mười ngày đối với tội phạm ít nghiêm trọng và tội phạm nghiêm trọng; không quá mười lăm ngày đối với tội phạm rất nghiêm trọng; không quá ba mươi ngày đối với tội phạm đặc biệt nghiêm trọng.

Trong thời hạn ba ngày, kể từ ngày ra một trong những quyết định nêu trên, Viện kiểm sát phải thông báo cho bị can, người bào chữa biết; giao bản cáo trạng, quyết định đình chỉ vụ án hoặc quyết định tạm đình chỉ vụ án cho bị can. Người bào chữa được đọc bản cáo trạng, ghi chép, sao chụp những tài liệu trong hồ sơ vụ án liên quan đến việc bào chữa theo quy định của pháp luật và đề xuất yêu cầu.

2. Sau khi nhận hồ sơ vụ án, Viện kiểm sát có quyền quyết định việc áp dụng, thay đổi hoặc hủy bỏ biện pháp ngăn chặn; yêu cầu Cơ quan điều tra truy nã bị can. Thời hạn tạm giam không được quá thời hạn quy định tại khoản 1 Điều này.

3. Trong trường hợp truy tố thì trong thời hạn ba ngày, kể từ ngày ra quyết định truy tố bằng bản cáo trạng, Viện kiểm sát phải gửi hồ sơ và bản cáo trạng đến Tòa án.

4. Trong trường hợp vụ án không thuộc thẩm quyền truy tố của mình, Viện kiểm sát ra ngay quyết định chuyển vụ án cho Viện kiểm sát có thẩm quyền.

Điều 167. Bản cáo trạng

1. Nội dung bản cáo trạng phải ghi rõ ngày, giờ, tháng, năm, địa điểm xảy ra tội phạm; thủ đoạn, mục đích, động cơ phạm tội, hậu quả của tội phạm và những tình tiết quan trọng khác; những chứng cứ xác định tội trạng của bị can, những tình tiết tăng nặng và tình tiết giảm nhẹ trách nhiệm hình sự; nhân thân của bị can và mọi tình tiết khác có ý nghĩa đối với vụ án.

Phần kết luận của bản cáo trạng ghi rõ tội danh và điều khoản của Bộ luật hình sự được áp dụng.

2. Bản cáo trạng phải ghi rõ ngày, tháng, năm lập cáo trạng; họ tên, chức vụ và chữ ký của người ra bản cáo trạng.

Điều 168. Trả hồ sơ để điều tra bổ sung

Viện kiểm sát ra quyết định trả hồ sơ cho Cơ quan điều tra để điều tra bổ sung khi nghiên cứu hồ sơ vụ án phát hiện thấy:

1. Còn thiếu những chứng cứ quan trọng đối với vụ án mà Viện kiểm sát không thể tự mình bổ sung được;

2. Có căn cứ để khởi tố bị can về một tội phạm khác hoặc có người đồng phạm khác;

3. Có vi phạm nghiêm trọng thủ tục tố tụng.

Những vấn đề cần được điều tra bổ sung phải được nêu rõ trong quyết định yêu cầu điều tra bổ sung.

Điều 169. Đình chỉ hoặc tạm đình chỉ vụ án

1. Viện kiểm sát ra quyết định đình chỉ vụ án khi có một trong những căn cứ quy định tại khoản 2 Điều 105 và Điều 107 của Bộ luật này hoặc tại Điều 19, Điều 25 và khoản 2 Điều 69 của Bộ luật hình sự.

2. Viện kiểm sát quyết định tạm đình chỉ vụ án trong những trường hợp sau đây:

A) Khi bị can bị bệnh tâm thần hoặc bệnh hiểm nghèo khác mà có chứng nhận của Hội đồng giám định pháp y;

B) Khi bị can bỏ trốn mà không biết rõ bị can đang ở đâu; trong trường hợp này phải yêu cầu Cơ quan điều tra truy nã bị can.

3. Trong trường hợp vụ án có nhiều bị can mà căn cứ để đình chỉ hoặc tạm đình chỉ vụ án không liên quan đến tất cả các bị can, thì có thể đình chỉ hoặc tạm đình chỉ vụ án đối với từng bị can.

4. Trong trường hợp quyết định đình chỉ vụ án của Viện kiểm sát cấp dưới không có căn cứ và trái pháp luật, thì Viện trưởng Viện kiểm sát cấp trên có quyền huỷ bỏ quyết định đó và yêu cầu Viện kiểm sát cấp dưới ra quyết định truy tố.

PHẦN THỨ BA
XÉT XỬ SƠ THẨM

CHƯƠNG XVI
THẨM QUYỀN CỦA TOÀ ÁN CÁC CẤP

Điều 170. Thẩm quyền xét xử của Tòa án các cấp

1. Tòa án nhân dân cấp huyện và Tòa án quân sự khu vực xét xử sơ thẩm những vụ án hình sự về những tội phạm ít nghiêm trọng, tội phạm nghiêm trọng và tội phạm rất nghiêm trọng, trừ những tội phạm sau đây :

A) Các tội xâm phạm an ninh quốc gia;

B) Các tội phá hoại hoà bình, chống loài người và tội phạm chiến tranh;

C) Các tội quy định tại các điều 93, 95, 96, 172, 216, 217, 218, 219, 221, 222, 223, 224, 225, 226, 263, 293, 294, 295, 296, 322 và 323 của Bộ luật hình sự.

2. Tòa án nhân dân cấp tỉnh và Tòa án quân sự cấp quân khu xét xử sơ thẩm những vụ án hình sự về những tội phạm không thuộc thẩm quyền của Tòa án nhân dân cấp huyện và Tòa án quân sự khu vực hoặc những vụ án thuộc thẩm quyền của Tòa án cấp dưới mà mình lấy lên để xét xử.

Điều 171. Thẩm quyền theo lãnh thổ

1. Tòa án có thẩm quyền xét xử vụ án hình sự là Tòa án nơi tội phạm được thực hiện. Trong trường hợp tội phạm được thực hiện tại nhiều nơi khác nhau hoặc không xác định được nơi thực hiện tội phạm thì Tòa án có thẩm quyền xét xử là Tòa án nơi kết thúc việc điều tra.

2. Bị cáo phạm tội ở nước ngoài nếu xét xử ở Việt Nam thì do Tòa án nhân dân cấp tỉnh nơi cư trú cuối cùng của bị cáo ở trong nước xét xử. Nếu không xác định được nơi cư trú cuối cùng ở trong nước của bị cáo thì tùy trường hợp, Chánh án Tòa án nhân dân tối cao ra quyết định giao cho Tòa án nhân dân thành phố Hà Nội hoặc Tòa án nhân dân thành phố Hồ Chí Minh xét xử.

Bị cáo phạm tội ở nước ngoài, nếu thuộc thẩm quyền xét xử của Tòa án quân sự thì do Tòa án quân sự cấp quân khu trở lên xét xử theo quyết định của Chánh án Tòa án quân sự trung ương.

Điều 172. Thẩm quyền xét xử những tội phạm xảy ra trên tàu bay hoặc tàu biển của nước Cộng hòa xã hội chủ nghĩa Việt Nam đang hoạt động ngoài không phận hoặc lãnh hải của Việt Nam

Những tội phạm xảy ra trên tàu bay hoặc tàu biển của nước Cộng hòa xã hội chủ nghĩa Việt Nam đang hoạt động ngoài không phận hoặc lãnh hải Việt Nam thuộc thẩm quyền xét xử của Tòa án Việt Nam, nơi có sân bay hoặc bến cảng trở về đầu tiên hoặc nơi tàu bay, tàu biển đó được đăng ký.

Điều 173. Việc xét xử bị cáo phạm nhiều tội thuộc thẩm quyền của các Tòa án khác cấp

Khi bị cáo phạm nhiều tội, trong đó có tội phạm thuộc thẩm quyền xét xử của Tòa án cấp trên, thì Tòa án cấp trên xét xử toàn bộ vụ án.

Điều 174. Chuyển vụ án

Khi thấy vụ án không thuộc thẩm quyền của mình thì Tòa án chuyển vụ án cho Tòa án có thẩm quyền xét xử. Việc chuyển vụ án cho Tòa án ngoài phạm vi tỉnh, thành phố trực thuộc trung ương hoặc ngoài phạm vi quân khu do Tòa án nhân dân cấp tỉnh, Tòa án quân sự cấp quân khu quyết định.

Chỉ được chuyển vụ án cho Tòa án khác khi vụ án chưa được xét xử. Trong trường hợp này, việc chuyển vụ án do Chánh án Tòa án quyết định. Nếu vụ án thuộc thẩm quyền của Tòa án quân sự hoặc Tòa án cấp trên thì vụ án đã được đưa ra xét xử vẫn phải chuyển cho Tòa án có thẩm quyền. Trong trường hợp này, việc chuyển vụ án do Hội đồng xét xử quyết định.

Trong thời hạn hai ngày, kể từ ngày ra quyết định chuyển vụ án, Tòa án phải thông báo cho Viện kiểm sát cùng cấp, báo cho bị cáo và những người có liên quan trong vụ án.

Điều 175. Giải quyết việc tranh chấp về thẩm quyền xét xử

1. Việc giải quyết tranh chấp về thẩm quyền xét xử do Chánh án Tòa án cấp trên trực tiếp quyết định.

2. Việc giải quyết tranh chấp về thẩm quyền xét xử giữa các Tòa án nhân dân cấp huyện thuộc các tỉnh, thành phố trực thuộc trung ương khác nhau, do Chánh án Tòa án nhân dân cấp tỉnh nơi kết thúc việc điều tra quyết định.

3. Việc giải quyết tranh chấp về thẩm quyền xét xử giữa Toà án nhân dân và Tòa án quân sự do Chánh án Tòa án nhân dân tối cao quyết định.

CHƯƠNG XVII
CHUẨN BỊ XÉT XỬ

Điều 176. Thời hạn chuẩn bị xét xử

1. Sau khi nhận hồ sơ vụ án, Thẩm phán được phân công chủ tọa phiên tòa có nhiệm vụ nghiên cứu hồ sơ; giải quyết các khiếu nại và yêu cầu của những người tham gia tố tụng và tiến hành những việc khác cần thiết cho việc mở phiên tòa.

2. Trong thời hạn ba mươi ngày đối với tội phạm ít nghiêm trọng, bốn mươi lăm ngày đối với tội phạm nghiêm trọng, hai tháng đối với tội phạm rất nghiêm trọng, ba tháng đối với tội phạm đặc biệt nghiêm trọng, kể từ ngày nhận hồ sơ vụ án, Thẩm phán được phân công chủ tọa phiên tòa phải ra một trong những quyết định sau đây:

A) Đưa vụ án ra xét xử ;

B) Trả hồ sơ để điều tra bổ sung;

C) Đình chỉ hoặc tạm đình chỉ vụ án.

Đối với những vụ án phức tạp, Chánh án Tòa án có thể quyết định gia hạn thời hạn chuẩn bị xét xử, nhưng không quá mười lăm ngày đối với tội phạm ít nghiêm trọng và tội phạm nghiêm trọng, không quá ba mươi ngày đối với tội phạm rất nghiêm trọng và tội phạm đặc biệt nghiêm trọng. Việc gia hạn thời hạn chuẩn bị xét xử phải được thông báo ngay cho Viện kiểm sát cùng cấp.

Trong thời hạn mười lăm ngày, kể từ ngày có quyết định đưa vụ án ra xét xử, Toà án phải mở phiên toà; trong trường hợp có lý do chính đáng thì Toà án có thể mở phiên toà trong thời hạn ba mươi ngày.

Đối với vụ án được trả lại để điều tra bổ sung thì trong thời hạn mười lăm ngày sau khi nhận lại hồ sơ, Thẩm phán được phân công chủ tọa phiên tòa phải ra quyết định đưa vụ án ra xét xử.

Điều 177. Áp dụng, thay đổi hoặc hủy bỏ biện pháp ngăn chặn

Sau khi nhận hồ sơ vụ án, Thẩm phán được phân công chủ toạ phiên toà có quyền quyết định việc áp dụng, thay đổi hoặc hủy bỏ biện pháp ngăn chặn, trừ việc áp dụng, thay đổi hoặc hủy bỏ biện pháp tạm giam do Chánh án hoặc Phó Chánh án Tòa án quyết định.

Thời hạn tạm giam để chuẩn bị xét xử không được quá thời hạn chuẩn bị xét xử quy định tại Điều 176 của Bộ luật này.

Đối với bị cáo đang bị tạm giam mà đến ngày mở phiên tòa thời hạn tạm giam đã hết, nếu xét thấy cần tiếp tục tạm giam để hoàn thành việc xét xử, thì Tòa án ra lệnh tạm giam cho đến khi kết thúc phiên tòa.

Điều 178. Nội dung của quyết định đưa vụ án ra xét xử

Quyết định đưa vụ án ra xét xử phải ghi rõ:

1. Họ tên, ngày, tháng, năm sinh, nơi sinh, nghề nghiệp, nơi cư trú của bị cáo;

2. Tội danh và điều khoản của Bộ luật hình sự mà Viện kiểm sát áp dụng đối với hành vi của bị cáo;

3. Ngày, giờ, tháng, năm, địa điểm mở phiên tòa;

4. Xử công khai hay xử kín;

5. Họ tên Thẩm phán, Hội thẩm, Thư ký Tòa án; họ tên Thẩm phán dự khuyết, Hội thẩm dự khuyết, nếu có;

6. Họ tên Kiểm sát viên tham gia phiên toà; họ tên Kiểm sát viên dự khuyết, nếu có;

7. Họ tên người bào chữa, nếu có;

8. Họ tên người phiên dịch, nếu có;

9. Họ tên những người được triệu tập để xét hỏi tại phiên toà;

10. Vật chứng cần đưa ra xem xét tại phiên toà.

Điều 179. Quyết định trả hồ sơ để điều tra bổ sung

1. Thẩm phán ra quyết định trả hồ sơ cho Viện kiểm sát để điều tra bổ sung trong những trường hợp sau đây:

A) Khi cần xem xét thêm những chứng cứ quan trọng đối với vụ án mà không thể bổ sung tại phiên tòa được;

B) Khi có căn cứ để cho rằng bị cáo phạm một tội khác hoặc có đồng phạm khác;

C) Khi phát hiện có vi phạm nghiêm trọng thủ tục tố tụng.

Những vấn đề cần điều tra bổ sung phải được nêu rõ trong quyết định yêu cầu điều tra bổ sung.

2. Nếu kết quả điều tra bổ sung dẫn tới việc đình chỉ vụ án thì Viện kiểm sát ra quyết định đình chỉ vụ án và thông báo cho Tòa án biết.

Trong trường hợp Viện kiểm sát không bổ sung được những vấn đề mà Tòa án yêu cầu bổ sung và vẫn giữ nguyên quyết định truy tố thì Tòa án vẫn tiến hành xét xử vụ án.

Điều 180. Quyết định tạm đình chỉ hoặc đình chỉ vụ án

Thẩm phán ra quyết định tạm đình chỉ vụ án khi có căn cứ quy định tại Điều 160 của Bộ luật này; ra quyết định đình chỉ vụ án khi có một trong những căn cứ quy định tại khoản 2 Điều 105 và các điểm 3, 4, 5, 6 và 7 Điều 107 của Bộ luật này hoặc khi Viện kiểm sát rút toàn bộ quyết định truy tố trước khi mở phiên toà.

Trong trường hợp vụ án có nhiều bị can, bị cáo mà căn cứ để tạm đình chỉ hoặc đình chỉ vụ án không liên quan đến tất cả các bị can, bị cáo thì có thể tạm đình chỉ hoặc đình chỉ vụ án đối với từng bị can, bị cáo.

Quyết định đình chỉ vụ án phải ghi rõ nội dung theo quy định tại khoản 3 Điều 164 của Bộ luật này.

Điều 181. Viện kiểm sát rút quyết định truy tố

Nếu xét thấy có một trong những căn cứ quy định tại Điều 107 của Bộ luật này hoặc có căn cứ để miễn trách nhiệm hình sự cho bị can, bị cáo theo quy định tại Điều 19, Điều 25 và khoản 2 Điều 69 của Bộ luật hình sự, thì Viện kiểm sát rút quyết định truy tố trước khi mở phiên tòa và đề nghị Tòa án đình chỉ vụ án.

Điều 182. Việc giao các quyết định của Tòa án

1. Quyết định đưa vụ án ra xét xử phải được giao cho bị cáo, người đại diện hợp pháp của họ và người bào chữa, chậm nhất là mười ngày trước khi mở phiên tòa.

Trong trường hợp xét xử vắng mặt bị cáo thì quyết định đưa vụ án ra xét xử và bản cáo trạng được giao cho người bào chữa hoặc người đại diện hợp pháp của bị cáo; quyết định đưa vụ án ra xét xử còn phải được niêm yết tại trụ sở chính quyền xã, phường, thị trấn nơi cư trú hoặc nơi làm việc cuối cùng của bị cáo.

2. Quyết định tạm đình chỉ hoặc quyết định đình chỉ vụ án của Tòa án phải được giao cho bị can, bị cáo, người bào chữa, người bị hại, người đại diện hợp pháp của bị can, bị cáo; những người khác tham tố tụng thì được gửi giấy báo.

3. Quyết định đưa vụ án ra xét xử, quyết định đình chỉ, quyết định tạm đình chỉ vụ án phải được gửi ngay cho Viện kiểm sát cùng cấp.

4. Quyết định áp dụng, thay đổi hoặc hủy bỏ biện pháp ngăn chặn phải được gửi ngay cho bị can, bị cáo, Viện kiểm sát cùng cấp, trại tạm giam nơi bị can, bị cáo đang bị tạm giam.

Điều 183. Triệu tập những người cần xét hỏi đến phiên tòa

Căn cứ vào quyết định đưa vụ án ra xét xử, Thẩm phán triệu tập những người cần xét hỏi đến phiên tòa.

CHƯƠNG XVIII
QUY ĐỊNH CHUNG VỀ THỦ TỤC TỐ TỤNG TẠI PHIÊN TÒA

Điều 184. Xét xử trực tiếp, bằng lời nói và liên tục

1. Tòa án phải trực tiếp xác định những tình tiết của vụ án bằng cách hỏi và nghe ý kiến của bị cáo, người bị hại, nguyên đơn dân sự, bị đơn dân sự, người có quyền lợi, nghĩa vụ liên quan đến vụ án hoặc người đại diện hợp pháp của họ, người làm chứng, người giám định, xem xét vật chứng và nghe ý kiến của Kiểm sát viên, người bào chữa, người bảo vệ quyền lợi của đương sự. Bản án chỉ được căn cứ vào những chứng cứ đã được xem xét tại phiên tòa.

2. Việc xét xử phải tiến hành liên tục, trừ thời gian nghỉ.

Điều 185. Thành phần Hội đồng xét xử sơ thẩm

Hội đồng xét xử sơ thẩm gồm một Thẩm phán và hai Hội thẩm. Trong trường hợp vụ án có tính chất nghiêm trọng, phức tạp, thì Hội đồng xét xử có thể gồm hai Thẩm phán và ba Hội thẩm.

Đối với vụ án mà bị cáo bị đưa ra xét xử về tội theo khung hình phạt có mức cao nhất là tử hình thì Hội đồng xét xử gồm hai Thẩm phán và ba Hội thẩm.

Thẩm phán chủ tọa phiên tòa điều khiển việc xét xử tại phiên tòa và giữ kỷ luật phiên tòa.

Điều 186. Thay thế thành viên của Hội đồng xét xử trong trường hợp đặc biệt

1. Các thành viên của Hội đồng xét xử phải xét xử vụ án từ khi bắt đầu cho đến khi kết thúc.

2. Trong quá trình xét xử, nếu có Thẩm phán, Hội thẩm không tiếp tục tham gia xét xử được thì Tòa án vẫn có thể xét xử vụ án nếu có Thẩm phán, Hội thẩm dự khuyết. Thẩm phán hoặc Hội thẩm dự khuyết phải có mặt tại phiên tòa từ đầu thì mới được tham gia xét xử. Trong trường hợp Hội đồng xét xử có hai Thẩm phán mà Thẩm phán chủ toạ phiên toà không tiếp tục tham gia xét xử được thì Thẩm phán là thành viên Hội đồng xét xử làm chủ toạ phiên toà và Thẩm phán dự khuyết được bổ sung làm thành viên Hội đồng xét xử.

3. Trong trường hợp không có Thẩm phán, Hội thẩm dự khuyết để thay thế hoặc phải thay đổi chủ toạ phiên toà mà không có Thẩm phán để thay thế theo quy định tại khoản 2 Điều này thì vụ án phải được xét xử lại từ đầu.

Điều 187. Sự có mặt của bị cáo tại phiên tòa

1. Bị cáo phải có mặt tại phiên tòa theo giấy triệu tập của Tòa án; nếu vắng mặt không có lý do chính đáng thì bị áp giải theo thủ tục quy định tại Điều 130 của Bộ luật này; nếu bị cáo vắng mặt có lý do chính đáng thì phải hoãn phiên tòa.

Nếu bị cáo bị bệnh tâm thần hoặc bị bệnh hiểm nghèo khác thì Hội đồng xét xử tạm đình chỉ vụ án cho đến khi bị cáo khỏi bệnh.

Nếu bị cáo trốn tránh thì Hội đồng xét xử tạm đình chỉ vụ án và yêu cầu Cơ quan điều tra truy nã bị cáo.

2. Tòa án chỉ có thể xử vắng mặt bị cáo trong những trường hợp sau đây:

A) Bị cáo trốn tránh và việc truy nã không có kết quả;

B) Bị cáo đang ở nước ngoài và không thể triệu tập đến phiên tòa;

C) Nếu sự vắng mặt của bị cáo không trở ngại cho việc xét xử và họ đã được giao giấy triệu tập hợp lệ.

Điều 188. Giám sát bị cáo tại phiên tòa

1. Bị cáo đang bị tạm giam khi ra phiên tòa chỉ được tiếp xúc với người bào chữa. Việc tiếp xúc với những người khác phải được phép của chủ tọa phiên tòa.

2. Bị cáo không bị tạm giam phải có mặt tại phiên tòa trong suốt thời gian xét xử vụ án.

Điều 189. Sự có mặt của Kiểm sát viên

1. Kiểm sát viên Viện kiểm sát cùng cấp phải tham gia phiên tòa. Đối với vụ án có tính chất nghiêm trọng, phức tạp thì hai Kiểm sát viên có thể cùng tham gia phiên tòa. Trong trường hợp cần thiết có thể có Kiểm sát viên dự khuyết.

2. Nếu Kiểm sát viên vắng mặt, bị thay đổi mà không có Kiểm sát viên dự khuyết để thay thế thì Hội đồng xét xử hoãn phiên tòa và báo ngay cho Viện kiểm sát cùng cấp.

Điều 190. Sự có mặt của người bào chữa

Người bào chữa có nghĩa vụ tham gia phiên tòa. Người bào chữa có thể gửi trước bản bào chữa cho Tòa án. Nếu người bào chữa vắng mặt Tòa án vẫn mở phiên tòa xét xử.

Trong trường hợp bắt buộc phải có người bào chữa theo quy định tại khoản 2 Điều 57 của Bộ luật này mà người bào chữa vắng mặt, thì Hội đồng xét xử phải hoãn phiên tòa.

Điều 191. Sự có mặt của người bị hại, nguyên đơn dân sự, bị đơn dân sự, người có quyền lợi, nghĩa vụ liên quan đến vụ án hoặc người đại diện hợp pháp của họ

1. Nếu người bị hại, nguyên đơn dân sự, bị đơn dân sự, người có quyền lợi, nghĩa vụ liên quan đến vụ án hoặc người đại diện hợp pháp của họ vắng mặt thì tùy trường hợp, Hội đồng xét xử quyết định hoãn phiên tòa hoặc vẫn tiến hành xét xử.

2. Nếu thấy sự vắng mặt của người bị hại, nguyên đơn dân sự, bị đơn dân sự chỉ trở ngại cho việc giải quyết vấn đề bồi thường thì Hội đồng xét xử có thể tách việc bồi thường để xét xử sau theo thủ tục tố tụng dân sự.

Điều 192. Sự có mặt của người làm chứng

Người làm chứng tham gia phiên tòa để làm sáng tỏ các tình tiết của vụ án. Nếu người làm chứng vắng mặt nhưng trước đó đã có lời khai ở Cơ quan điều tra thì chủ tọa phiên tòa công bố những lời khai đó. Nếu người làm chứng về những vấn đề quan trọng vắng mặt thì tùy trường hợp, Hội đồng xét xử quyết định hoãn phiên tòa hoặc vẫn tiến hành xét xử.

Trong trường hợp người làm chứng được Toà án triệu tập nhưng cố ý không đến mà không có lý do chính đáng và việc vắng mặt của họ gây trở ngại cho việc xét xử thì Hội đồng xét xử có thể ra quyết định dẫn giải. Thủ tục dẫn giải người làm chứng được thực hiện theo quy định tại Điều 134 của Bộ luật này.

Điều 193. Sự có mặt của người giám định

1. Người giám định tham gia phiên tòa khi được Tòa án triệu tập.

2. Nếu người giám định vắng mặt thì tùy trường hợp, Hội đồng xét xử quyết định hoãn phiên tòa hoặc vẫn tiến hành xét xử.

Điều 194. Thời hạn hoãn phiên tòa

Trong trường hợp phải hoãn phiên tòa theo quy định tại các điều 45, 46, 47, 187, 189, 190, 191, 192 và 193 của Bộ luật này, thì thời hạn hoãn phiên tòa sơ thẩm không được quá ba mươi ngày, kể từ ngày ra quyết định hoãn phiên tòa.

Điều 195. Kiểm sát viên rút quyết định truy tố hoặc kết luận về tội nhẹ hơn tại phiên toà

Tại phiên tòa, sau khi xét hỏi, Kiểm sát viên có thể rút một phần hay toàn bộ quyết định truy tố hoặc kết luận về tội nhẹ hơn, nhưng Hội đồng xét xử vẫn phải xét xử toàn bộ vụ án.

Điều 196. Giới hạn của việc xét xử

Tòa án chỉ xét xử những bị cáo và những hành vi theo tội danh mà Viện kiểm sát truy tố và Tòa án đã quyết định đưa ra xét xử.

Toà án có thể xét xử bị cáo theo khoản khác với khoản mà Viện kiểm sát đã truy tố trong cùng một điều luật hoặc về một tội khác bằng hoặc nhẹ hơn tội mà Viện kiểm sát đã truy tố.

Điều 197. Nội quy phiên tòa

1. Trước khi bắt đầu phiên tòa, Thư ký Tòa án phải phổ biến nội quy phiên tòa.

2. Mọi người ở trong phòng xử án đều phải có thái độ tôn trọng Hội đồng xét xử, giữ gìn trật tự và tuân theo sự điều khiển của chủ tọa phiên tòa.

3. Mọi người ở trong phòng xử án đều phải đứng dậy khi Hội đồng xét xử vào phòng xử án. Những người được Tòa án triệu tập để xét hỏi được trình bày ý kiến và người nào muốn trình bày phải được chủ tọa phiên tòa cho phép. Người trình bày ý kiến phải đứng khi được hỏi, trừ trường hợp vì lý do sức khỏe được chủ tọa phiên tòa cho phép ngồi để trình bày.

4. Những người dưới 16 tuổi không được vào phòng xử án, trừ trường hợp được Tòa án triệu tập để xét hỏi.

Điều 198. Những biện pháp đối với người vi phạm trật tự phiên tòa

Những người vi phạm trật tự phiên tòa thì tùy trường hợp, có thể bị chủ tọa phiên tòa cảnh cáo, phạt tiền, buộc rời khỏi phòng xử án hoặc bị bắt giữ.

Người bảo vệ phiên tòa có nhiệm vụ bảo vệ trật tự phiên tòa và thi hành lệnh của chủ tọa phiên tòa về việc buộc rời khỏi phòng xử án hoặc bắt giữ người gây rối trật tự tại phiên tòa.

Điều 199. Việc ra bản án và các quyết định của Tòa án

1. Bản án của Tòa án quyết định việc bị cáo có phạm tội hay không phạm tội, hình phạt và các biện pháp tư pháp khác. Bản án phải được thảo luận và thông qua tại phòng nghị án.

2. Quyết định về việc thay đổi thành viên của Hội đồng xét xử, Kiểm sát viên, Thư ký Tòa án, người giám định, người phiên dịch, chuyển vụ án, yêu cầu điều tra bổ sung, tạm đình chỉ hoặc đình chỉ vụ án và về việc bắt giam hoặc trả tự do cho bị cáo phải được thảo luận và thông qua tại phòng nghị án và phải được lập thành văn bản.

3. Quyết định về các vấn đề khác được Hội đồng xét xử thảo luận và thông qua tại phòng xử án, không phải lập thành văn bản, nhưng phải được ghi vào biên bản phiên tòa.

Điều 200. Biên bản phiên tòa

1. Biên bản phiên tòa phải ghi rõ ngày, giờ, tháng, năm, địa điểm của phiên tòa và mọi diễn biến ở phiên tòa từ khi bắt đầu cho đến khi tuyên án. Cùng với việc ghi biên bản, có thể ghi âm, ghi hình về diễn biến phiên tòa.

2. Những câu hỏi và những câu trả lời đều phải được ghi vào biên bản.

3. Sau khi kết thúc phiên tòa, chủ tọa phiên tòa phải kiểm tra biên bản và cùng với Thư ký Tòa án ký vào biên bản đó.

4. Kiểm sát viên, bị cáo, người bào chữa, người bị hại, nguyên đơn dân sự, bị đơn dân sự, người có quyền lợi, nghĩa vụ liên quan đến vụ án, người bảo vệ quyền lợi của đương sự hoặc đại diện hợp pháp của những người đó được xem biên bản phiên tòa, có quyền yêu cầu ghi những sửa đổi, bổ sung vào biên bản phiên tòa và ký xác nhận.

CHƯƠNG XIX
THỦ TỤC BẮT ĐẦU PHIÊN TÒA

Điều 201. Thủ tục bắt đầu phiên tòa

Khi bắt đầu phiên tòa, chủ tọa phiên tòa đọc quyết định đưa vụ án ra xét xử.

Sau khi nghe Thư ký Tòa án báo cáo danh sách những người được triệu tập đã có mặt, chủ tọa phiên tòa kiểm tra căn cước của những người đó và giải thích cho họ biết quyền và nghĩa vụ của họ tại phiên tòa.

Trong trường hợp bị cáo chưa được giao nhận bản cáo trạng theo quy định tại khoản 2 Điều 49 và quyết định đưa vụ án ra xét xử trong thời hạn quy định tại khoản 1 Điều 182 của Bộ luật này và nếu bị cáo yêu cầu thì Hội đồng xét xử phải hoãn phiên tòa.

Điều 202. Giải quyết việc đề nghị thay đổi Thẩm phán, Hội thẩm, Kiểm sát viên, Thư ký Tòa án, người giám định, người phiên dịch

Kiểm sát viên và những người tham gia tố tụng phải được chủ toạ phiên toà hỏi xem họ có đề nghị thay đổi Thẩm phán, Hội thẩm, Kiểm sát viên, Thư ký Tòa án, người giám định, người phiên dịch hay không. Nếu có người yêu cầu thì Hội đồng xét xử xem xét và quyết định.

Điều 203. Giải thích quyền và nghĩa vụ của người phiên dịch, người giám định

Nếu có người phiên dịch, người giám định tham gia phiên tòa thì chủ tọa phiên tòa giới thiệu họ tên, nghề nghiệp hoặc chức vụ của những người đó và giải thích rõ những quyền và nghĩa vụ của họ. Những người này phải cam đoan làm tròn nhiệm vụ.

Điều 204. Giải thích quyền, nghĩa vụ và cách ly người làm chứng

1. Sau khi đã hỏi họ tên, tuổi, nghề nghiệp, nơi cư trú của từng người làm chứng, chủ tọa phiên tòa giải thích rõ quyền và nghĩa vụ tố tụng của họ. Người làm chứng phải cam đoan không khai gian dối. Riêng người làm chứng chưa thành niên không phải cam đoan.

2. Trước khi người làm chứng được hỏi về vụ án, chủ tọa phiên tòa có thể quyết định những biện pháp để cho những người làm chứng không nghe được lời khai của nhau hoặc tiếp xúc với những người có liên quan. Trong trường hợp lời khai của bị cáo và người làm chứng có ảnh hưởng lẫn nhau thì chủ tọa phiên tòa có thể quyết định cách ly bị cáo với người làm chứng trước khi hỏi người làm chứng.

Điều 205. Giải quyết những yêu cầu về xem xét chứng cứ và hoãn phiên tòa khi có người vắng mặt

Chủ tọa phiên tòa phải hỏi Kiểm sát viên và những người tham gia tố tụng xem ai có yêu cầu triệu tập thêm người làm chứng hoặc yêu cầu đưa thêm vật chứng và tài liệu ra xem xét hay không. Nếu có người tham gia tố tụng vắng mặt thì chủ tọa phiên tòa cũng phải hỏi xem có ai yêu cầu hoãn phiên tòa hay không. Nếu có người yêu cầu thì Hội đồng xét xử xem xét và quyết định.

CHƯƠNG XX
THỦ TỤC XÉT HỎI TẠI PHIÊN TÒA

Điều 206. Đọc bản cáo trạng

Trước khi tiến hành xét hỏi, Kiểm sát viên đọc bản cáo trạng và trình bày ý kiến bổ sung, nếu có.

Điều 207. Trình tự xét hỏi

1. Hội đồng xét xử phải xác định đầy đủ các tình tiết về từng sự việc và về từng tội của vụ án theo thứ tự xét hỏi hợp lý.

2. Khi xét hỏi từng người, chủ tọa phiên tòa hỏi trước rồi đến các Hội thẩm, sau đó đến Kiểm sát viên, người bào chữa, người bảo vệ quyền lợi của đương sự. Những người tham gia phiên tòa cũng có quyền đề nghị với chủ tọa phiên tòa hỏi thêm về những tình tiết cần làm sáng tỏ. Người giám định được hỏi về những vấn đề có liên quan đến việc giám định.

3. Khi xét hỏi, Hội đồng xét xử xem xét những vật chứng có liên quan trong vụ án.

Điều 208. Công bố những lời khai tại Cơ quan điều tra

1. Nếu người được xét hỏi có mặt tại phiên tòa thì Hội đồng xét xử và Kiểm sát viên không được nhắc hoặc công bố lời khai của họ tại Cơ quan điều tra trước khi họ khai tại phiên tòa về những tình tiết của vụ án.

2. Chỉ được công bố những lời khai tại Cơ quan điều tra trong những trường hợp sau đây:

A) Lời khai của người được xét hỏi tại phiên tòa có mâu thuẫn với lời khai của họ tại Cơ quan điều tra;

B) Người được xét hỏi không khai tại phiên tòa;

C) Người được xét hỏi vắng mặt hoặc đã chết.

Điều 209. Hỏi bị cáo

1. Hội đồng xét xử phải hỏi riêng từng bị cáo. Nếu lời khai của bị cáo này có thể ảnh hưởng đến lời khai của bị cáo khác thì chủ tọa phiên tòa phải cách ly họ. Trong trường hợp này, bị cáo bị cách ly được thông báo lại nội dung lời khai của bị cáo trước và có quyền đặt câu hỏi đối với bị cáo đó.

2. Bị cáo trình bày ý kiến về bản cáo trạng và những tình tiết của vụ án. Hội đồng xét xử hỏi thêm về những điểm mà bị cáo trình bày chưa đầy đủ hoặc có mâu thuẫn.

3. Kiểm sát viên hỏi về những tình tiết của vụ án liên quan đến việc buộc tội, gỡ tội bị cáo. Người bào chữa hỏi về những tình tiết liên quan đến việc bào chữa, người bảo vệ quyền lợi của đương sự hỏi về những tình tiết liên quan đến việc bảo vệ quyền lợi của đương sự. Những người tham gia phiên toà có quyền đề nghị với chủ toạ phiên toà hỏi thêm về những tình tiết liên quan đến họ.

4. Nếu bị cáo không trả lời các câu hỏi thì Hội đồng xét xử, Kiểm sát viên, người bào chữa, người bảo vệ quyền lợi của đương sự tiếp tục hỏi những người khác và xem xét vật chứng, tài liệu có liên quan đến vụ án.

Điều 210. Hỏi người bị hại, nguyên đơn dân sự, bị đơn dân sự, người có quyền lợi, nghĩa vụ liên quan đến vụ án hoặc người đại diện hợp pháp của họ

Người bị hại, nguyên đơn dân sự, bị đơn dân sự, người có quyền lợi, nghĩa vụ liên quan đến vụ án hoặc người đại diện hợp pháp của những người đó trình bày về những tình tiết của vụ án có liên quan đến họ. Sau đó, Hội đồng xét xử, Kiểm sát viên, người bào chữa và người bảo vệ quyền lợi của đương sự hỏi thêm về những điểm mà họ trình bày chưa đầy đủ hoặc có mâu thuẫn.

Điều 211. Hỏi người làm chứng

1. Hội đồng xét xử phải hỏi riêng từng người làm chứng và không để cho những người làm chứng khác biết được nội dung xét hỏi đó.

2. Khi hỏi người làm chứng, Hội đồng xét xử phải hỏi rõ về quan hệ giữa họ với bị cáo và các đương sự trong vụ án. Chủ tọa phiên toà yêu cầu người làm chứng trình bày rõ những tình tiết vụ án mà họ đã biết, sau đó hỏi thêm về những điểm mà họ khai chưa đầy đủ hoặc có mâu thuẫn. Kiểm sát viên, người bào chữa, người bảo vệ quyền lợi của đương sự có thể hỏi thêm người làm chứng.

3. Nếu người làm chứng là người chưa thành niên thì chủ tọa phiên toà có thể yêu cầu cha, mẹ, người đỡ đầu hoặc thầy giáo, cô giáo giúp đỡ để hỏi.

4. Sau khi đã trình bày xong, người làm chứng ở lại phòng xử án để có thể được hỏi thêm.

5. Trong trường hợp cần thiết phải bảo đảm an toàn cho người làm chứng và những người thân thích của họ, Hội đồng xét xử phải quyết định thực hiện biện pháp bảo vệ theo quy định của pháp luật.

Điều 212. Xem xét vật chứng

1. Vật chứng, ảnh hoặc biên bản xác nhận vật chứng được đưa ra để xem xét tại phiên tòa.

Khi cần thiết, Hội đồng xét xử có thể cùng với Kiểm sát viên, người bào chữa và những người khác tham gia phiên tòa đến xem xét tại chỗ những vật chứng không thể đưa đến phiên tòa được. Việc xem xét tại chỗ phải được lập biên bản theo quy định tại Điều 95 của Bộ luật này.

2. Kiểm sát viên, người bào chữa và những người khác tham gia phiên tòa có quyền trình bày những nhận xét của mình về vật chứng. Hội đồng xét xử có thể hỏi thêm về những vấn đề có liên quan đến vật chứng.

Điều 213. Xem xét tại chỗ

Nếu xét thấy cần thiết, Hội đồng xét xử có thể cùng với Kiểm sát viên, người bào chữa và những người khác tham gia phiên tòa đến xem xét nơi đã xảy ra tội phạm hoặc những địa điểm khác có liên quan đến vụ án. Kiểm sát viên, người bào chữa và những người khác tham gia phiên toà có quyền trình bày nhận xét của mình về nơi đã xảy ra tội phạm hoặc những địa điểm khác có liên quan đến vụ án.

Hội đồng xét xử có thể hỏi thêm những người tham gia phiên toà về những vấn đề có liên quan đến những nơi đó.

Việc xem xét tại chỗ phải được lập biên bản theo thủ tục chung quy định tại Điều 95 của Bộ luật này.

Điều 214. Việc trình bày, công bố các tài liệu của vụ án và nhận xét, báo cáo của cơ quan, tổ chức

Nhận xét, báo cáo của cơ quan, tổ chức về những tình tiết của vụ án do đại diện của cơ quan, tổ chức đó trình bày; trong trường hợp không có đại diện của cơ quan, tổ chức đó tham dự thì Hội đồng xét xử công bố nhận xét, báo cáo tại phiên tòa.

Các tài liệu đã có trong hồ sơ vụ án hoặc mới đưa ra khi xét hỏi đều phải được công bố tại phiên tòa.

Kiểm sát viên, bị cáo, người bào chữa và những người khác tham gia phiên tòa có quyền nhận xét về những tài liệu đó và hỏi thêm những vấn đề có liên quan.

Điều 215. Hỏi người giám định

1. Người giám định trình bày kết luận của mình về vấn đề được giao giám định.

2. Tại phiên tòa, người giám định có quyền giải thích bổ sung trên cơ sở kết luận giám định.

3. Nếu người giám định vắng mặt, thì chủ tọa phiên tòa công bố kết luận giám định.

4. Kiểm sát viên, người bào chữa và những người khác tham gia phiên tòa có quyền nhận xét về kết luận giám định, được hỏi những vấn đề còn chưa rõ hoặc có mâu thuẫn trong kết luận giám định.

5. Khi xét thấy cần thiết, Hội đồng xét xử quyết định giám định bổ sung hoặc giám định lại.

Điều 216. Kết thúc xét hỏi

Khi nhận thấy các tình tiết của vụ án đã được xem xét đầy đủ thì chủ tọa phiên tòa hỏi Kiểm sát viên, bị cáo, người bào chữa và những người khác tham gia phiên tòa xem họ có yêu cầu xét hỏi vấn đề gì nữa không. Nếu có người yêu cầu và xét thấy yêu cầu đó là cần thiết thì chủ tọa phiên tòa quyết định tiếp tục việc xét hỏi.

CHƯƠNG XXI
TRANH LUẬN TẠI PHIÊN TÒA

Điều 217. Trình tự phát biểu khi tranh luận

1. Sau khi kết thúc việc xét hỏi tại phiên tòa, Kiểm sát viên trình bày lời luận tội, đề nghị kết tội bị cáo theo toàn bộ hay một phần nội dung cáo trạng hoặc kết luận về tội nhẹ hơn; nếu thấy không có căn cứ để kết tội thì rút toàn bộ quyết định truy tố và đề nghị Hội đồng xét xử tuyên bố bị cáo không có tội.

Luận tội của Kiểm sát viên phải căn cứ vào những tài liệu, chứng cứ đã được kiểm tra tại phiên toà và ý kiến của bị cáo, người bào chữa, người bảo vệ quyền lợi của đương sự và những người tham gia tố tụng khác tại phiên toà.

2. Bị cáo trình bày lời bào chữa, nếu bị cáo có người bào chữa thì người này bào chữa cho bị cáo. Bị cáo có quyền bổ sung ý kiến bào chữa.

3. Người bị hại, nguyên đơn dân sự, bị đơn dân sự và người có quyền lợi, nghĩa vụ liên quan đến vụ án hoặc người đại diện hợp pháp của họ được trình bày ý kiến để bảo vệ quyền và lợi ích của mình; nếu có người bảo vệ quyền lợi cho họ thì người này có quyền trình bày, bổ sung ý kiến.

Điều 218. Đối đáp

Bị cáo, người bào chữa và những người tham gia tố tụng khác có quyền trình bày ý kiến về luận tội của Kiểm sát viên và đưa ra đề nghị của mình; Kiểm sát viên phải đưa ra những lập luận của mình đối với từng ý kiến.

Người tham gia tranh luận có quyền đáp lại ý kiến của người khác. Chủ toạ phiên toà không được hạn chế thời gian tranh luận, tạo điều kiện cho những người tham gia tranh luận trình bày hết ý kiến, nhưng có quyền cắt những ý kiến không có liên quan đến vụ án.

Chủ tọa phiên tòa có quyền đề nghị Kiểm sát viên phải đáp lại những ý kiến có liên quan đến vụ án của người bào chữa và những người tham gia tố tụng khác mà những ý kiến đó chưa được Kiểm sát viên tranh luận.

Điều 219. Trở lại việc xét hỏi

Nếu qua tranh luận mà thấy cần xem xét thêm chứng cứ thì Hội đồng xét xử có thể quyết định trở lại việc xét hỏi. Xét hỏi xong phải tiếp tục tranh luận.

Điều 220. Bị cáo nói lời sau cùng

Sau khi những người tham gia tranh luận không trình bày gì thêm, chủ tọa phiên tòa tuyên bố kết thúc tranh luận.

Bị cáo được nói lời sau cùng. Không được đặt câu hỏi khi bị cáo nói lời sau cùng. Hội đồng xét xử có quyền yêu cầu bị cáo không được trình bày những điểm không liên quan đến vụ án, nhưng không được hạn chế thời gian đối với bị cáo.

Nếu trong lời nói sau cùng, bị cáo trình bày thêm tình tiết mới có ý nghĩa quan trọng đối với vụ án, thì Hội đồng xét xử phải quyết định trở lại việc xét hỏi.

Điều 221. Xem xét việc rút quyết định truy tố hoặc kết luận về tội nhẹ hơn

1. Khi Kiểm sát viên rút một phần quyết định truy tố hoặc kết luận về tội nhẹ hơn thì Hội đồng xét xử vẫn tiếp tục xét xử vụ án.

2. Trong trường hợp Kiểm sát viên rút toàn bộ quyết định truy tố thì trước khi nghị án, Hội đồng xét xử yêu cầu những người tham gia tố tụng tại phiên tòa trình bày ý kiến về việc rút truy tố đó.

CHƯƠNG XXII
NGHỊ ÁN VÀ TUYÊN ÁN

Điều 222. Nghị án

1. Chỉ Thẩm phán và Hội thẩm mới có quyền nghị án. Các thành viên của Hội đồng xét xử phải giải quyết tất cả các vấn đề của vụ án bằng cách biểu quyết theo đa số về từng vấn đề một. Thẩm phán biểu quyết sau cùng. Người có ý kiến thiểu số có quyền trình bày ý kiến của mình bằng văn bản và được đưa vào hồ sơ vụ án.

2. Trong trường hợp Kiểm sát viên rút toàn bộ quyết định truy tố thì Hội đồng xét xử vẫn giải quyết những vấn đề của vụ án theo trình tự quy định tại khoản 1 Điều này. Nếu có căn cứ xác định bị cáo không có tội thì Hội đồng xét xử tuyên bố bị cáo không có tội; nếu thấy việc rút truy tố không có căn cứ thì quyết định tạm đình chỉ vụ án và kiến nghị với Viện kiểm sát cấp trên trực tiếp.

3. Khi nghị án chỉ được căn cứ vào các chứng cứ và tài liệu đã được thẩm tra tại phiên toà, trên cơ sở xem xét đầy đủ, toàn diện các chứng cứ, ý kiến của Kiểm sát viên, bị cáo, người bào chữa và những người tham gia tố tụng khác tại phiên toà.

4. Khi nghị án phải có biên bản ghi lại các ý kiến đã thảo luận và quyết định của Hội đồng xét xử. Biên bản nghị án phải được tất cả các thành viên Hội đồng xét xử ký tại phòng nghị án trước khi tuyên án.

Điều 223. Trở lại việc xét hỏi và tranh luận

Qua việc nghị án nếu thấy có tình tiết của vụ án chưa được xét hỏi hoặc xét hỏi chưa đầy đủ thì Hội đồng xét xử quyết định trở lại việc xét hỏi và tranh luận.

Điều 224. Bản án

1. Toà án ra bản án nhân danh nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Trong bản án cần phải ghi rõ: ngày, giờ, tháng, năm và địa điểm phiên toà; họ tên của các thành viên Hội đồng xét xử và Thư ký Toà án; họ tên của Kiểm sát viên; họ tên, ngày, tháng, năm sinh, nơi sinh, nơi cư trú, nghề nghiệp, trình độ văn hóa, thành phần xã hội, tiền án, tiền sự của bị cáo; ngày bị cáo bị tạm giữ, tạm giam; họ tên, tuổi, nghề nghiệp, nơi sinh, nơi cư trú của người đại diện hợp pháp của bị cáo; họ tên của người bào chữa; họ tên, tuổi, nghề nghiệp, nơi cư trú của người bị hại, nguyên đơn dân sự, bị đơn dân sự, người có quyền lợi, nghĩa vụ liên quan đến vụ án, người đại diện hợp pháp của họ.

3. Trong bản án phải trình bày việc phạm tội của bị cáo, phân tích những chứng cứ xác định có tội và chứng cứ xác định không có tội, xác định bị cáo có phạm tội hay không và nếu bị cáo phạm tội thì phạm tội gì, theo điều, khoản nào của Bộ luật hình sự, tình tiết tăng nặng, tình tiết giảm nhẹ trách nhiệm hình sự và cần phải xử lý như thế nào. Nếu bị cáo không phạm tội thì bản án phải ghi rõ những căn cứ xác định bị cáo không có tội và phải giải quyết việc khôi phục danh dự, quyền và lợi ích hợp pháp của họ. Phần cuối cùng của bản án ghi những quyết định của Toà án và quyền kháng cáo đối với bản án.

Điều 225. Kiến nghị sửa chữa những khuyết điểm trong công tác quản lý

1. Cùng với việc ra bản án, Tòa án ra kiến nghị cơ quan, tổ chức hữu quan áp dụng những biện pháp cần thiết để khắc phục những nguyên nhân và điều kiện phát sinh tội phạm tại các cơ quan, tổ chức đó. Trong thời hạn ba mươi ngày, kể từ ngày nhận được kiến nghị của Tòa án, cơ quan, tổ chức đó phải thông báo bằng văn bản cho Tòa án biết những biện pháp được áp dụng.

2. Kiến nghị của Tòa án có thể được đọc tại phiên tòa cùng với bản án hoặc chỉ gửi riêng cho cơ quan, tổ chức hữu quan.

Điều 226. Tuyên án

Khi tuyên án mọi người trong phòng xử án phải đứng dậy. Chủ tọa phiên tòa hoặc một thành viên khác của Hội đồng xét xử đọc bản án và sau khi đọc xong có thể giải thích thêm về việc chấp hành bản án và quyền kháng cáo.

Nếu bị cáo không biết tiếng Việt thì sau khi tuyên án, người phiên dịch phải đọc lại cho bị cáo nghe toàn bộ bản án sang thứ tiếng mà bị cáo biết.

Điều 227. Trả tự do cho bị cáo

Trong những trường hợp sau đây, Hội đồng xét xử phải tuyên bố trả tự do ngay tại phiên tòa cho bị cáo đang bị tạm giam, nếu họ không bị tạm giam về một tội phạm khác:

1. Bị cáo không có tội;

2. Bị cáo được miễn trách nhiệm hình sự hoặc được miễn hình phạt;

3. Bị cáo bị xử phạt bằng các hình phạt không phải là hình phạt tù;

4. Bị cáo bị xử phạt tù, nhưng được hưởng án treo;

5. Thời hạn phạt tù bằng hoặc ngắn hơn thời gian bị cáo đã bị tạm giam.

Điều 228. Bắt tạm giam bị cáo sau khi tuyên án

1. Đối với bị cáo đang bị tạm giam mà bị phạt tù nhưng đến ngày kết thúc phiên tòa thời hạn tạm giam đã hết thì Hội đồng xét xử ra quyết định tạm giam bị cáo để bảo đảm việc thi hành án, trừ trường hợp được quy định tại khoản 4 và khoản 5 Điều 227 của Bộ luật này.

2. Trong trường hợp bị cáo không bị tạm giam nhưng bị phạt tù thì họ chỉ bị bắt tạm giam để chấp hành hình phạt khi bản án đã có hiệu lực pháp luật. Hội đồng xét xử có thể ra quyết định bắt tạm giam ngay bị cáo nếu có căn cứ cho thấy bị cáo có thể trốn hoặc tiếp tục phạm tội.

3. Thời hạn tạm giam bị cáo quy định tại khoản 1 và khoản 2 Điều này là bốn mươi lăm ngày, kể từ ngày tuyên án.

4. Đối với bị cáo bị phạt tử hình thì Hội đồng xét xử quyết định trong bản án việc tiếp tục tạm giam bị cáo để bảo đảm thi hành án.

Điều 229. Việc giao bản án

Trong thời hạn mười ngày, kể từ ngày tuyên án, Tòa án cấp sơ thẩm phải giao bản án cho bị cáo, Viện kiểm sát cùng cấp, người bào chữa; gửi bản án cho người bị xử vắng mặt, cơ quan Công an cùng cấp; thông báo bằng văn bản cho chính quyền xã, phường, thị trấn hoặc cơ quan, tổ chức nơi bị cáo cư trú hoặc làm việc.

Trong trường hợp xử vắng mặt bị cáo theo quy định tại điểm a hoặc điểm b khoản 2 Điều 187 của Bộ luật này thì trong thời hạn nêu trên bản án phải được niêm yết tại trụ sở chính quyền xã, phường, thị trấn nơi cư trú hoặc nơi làm việc cuối cùng của bị cáo.

Người bị hại, nguyên đơn dân sự, bị đơn dân sự, người có quyền lợi, nghĩa vụ có liên quan đến vụ án hoặc người đại diện hợp pháp của họ có quyền yêu cầu Toà án cấp trích lục bản án hoặc bản sao bản án.

PHẦN THỨ TƯ
XÉT XỬ PHÚC THẨM

CHƯƠNG XXIII
TÍNH CHẤT CỦA XÉT XỬ PHÚC THẨM
VÀ QUYỀN KHÁNG CÁO, KHÁNG NGHỊ

Điều 230. Tính chất của xét xử phúc thẩm

Xét xử phúc thẩm là việc Tòa án cấp trên trực tiếp xét xử lại vụ án hoặc xét lại quyết định sơ thẩm mà bản án, quyết định sơ thẩm đối với vụ án đó chưa có hiệu lực pháp luật bị kháng cáo hoặc kháng nghị.

Điều 231. Những người có quyền kháng cáo

Bị cáo, người bị hại, người đại diện hợp pháp của họ có quyền kháng cáo bản án hoặc quyết định sơ thẩm.

Người bào chữa có quyền kháng cáo để bảo vệ lợi ích của người chưa thành niên hoặc người có nhược điểm về tâm thần hoặc thể chất.

Nguyên đơn dân sự, bị đơn dân sự và người đại diện hợp pháp của họ có quyền kháng cáo phần bản án hoặc quyết định có liên quan đến việc bồi thường thiệt hại.

Người có quyền lợi, nghĩa vụ liên quan đến vụ án và người đại diện hợp pháp của họ có quyền kháng cáo phần bản án hoặc quyết định có liên quan đến quyền lợi, nghĩa vụ của họ.

Người bảo vệ quyền lợi của người chưa thành niên hoặc người có nhược điểm về tâm thần hoặc thể chất có quyền kháng cáo phần bản án, quyết định của Toà án có liên quan đến quyền lợi, nghĩa vụ của người mà mình bảo vệ.

Người được Toà án tuyên bố là không có tội có quyền kháng cáo phần lý do bản án sơ thẩm đã tuyên là họ không có tội.

Điều 232. Kháng nghị của Viện kiểm sát

Viện kiểm sát cùng cấp và Viện kiểm sát cấp trên trực tiếp có quyền kháng nghị những bản án hoặc quyết định sơ thẩm.

Điều 233. Thủ tục kháng cáo và kháng nghị

1. Người kháng cáo phải gửi đơn đến Tòa án đã xử sơ thẩm hoặc Toà án cấp phúc thẩm. Trong trường hợp bị cáo đang bị tạm giam, Ban giám thị trại tạm giam phải bảo đảm cho bị cáo thực hiện quyền kháng cáo.

Người kháng cáo cũng có thể trình bày trực tiếp với Tòa án đã xử sơ thẩm về việc kháng cáo. Tòa án phải lập biên bản về việc kháng cáo đó theo quy định tại Điều 95 của Bộ luật này.

2. Viện kiểm sát cùng cấp hoặc Viện kiểm sát cấp trên trực tiếp kháng nghị bằng văn bản, có nêu rõ lý do. Kháng nghị được gửi đến Tòa án đã xử sơ thẩm.

Điều 234. Thời hạn kháng cáo, kháng nghị

1. Thời hạn kháng cáo là mười lăm ngày, kể từ ngày tuyên án. Đối với bị cáo, đương sự vắng mặt tại phiên tòa thì thời hạn kháng cáo tính từ ngày bản án được giao cho họ hoặc được niêm yết.

Thời hạn kháng nghị của Viện kiểm sát cùng cấp là mười lăm ngày, của Viện kiểm sát cấp trên trực tiếp là ba mươi ngày, kể từ ngày tuyên án.

2. Nếu đơn kháng cáo gửi qua bưu điện thì ngày kháng cáo được tính căn cứ vào ngày bưu điện nơi gửi đóng dấu ở phong bì. Trong trường hợp đơn kháng cáo gửi qua Ban giám thị trại tạm giam, thì ngày kháng cáo được tính căn cứ vào ngày Ban giám thị trại tạm giam nhận được đơn.

Điều 235. Kháng cáo quá hạn

1. Việc kháng cáo quá hạn có thể được chấp nhận, nếu có lý do chính đáng.

2. Tòa án cấp phúc thẩm thành lập Hội đồng xét xử gồm ba Thẩm phán để xét lý do kháng cáo quá hạn. Hội đồng xét xử có quyền ra quyết định chấp nhận hoặc không chấp nhận việc kháng cáo quá hạn.

Điều 236. Thông báo về việc kháng cáo, kháng nghị

1. Việc kháng cáo, kháng nghị phải được Toà án cấp sơ thẩm thông báo bằng văn bản cho Viện kiểm sát cùng cấp và những người tham gia tố tụng trong thời hạn bảy ngày, kể từ ngày nhận được kháng cáo, kháng nghị.

2. Người được thông báo về việc kháng cáo, kháng nghị có quyền gửi văn bản nêu ý kiến của mình về nội dung kháng cáo, kháng nghị cho Toà án cấp phúc thẩm. Ý kiến của họ được đưa vào hồ sơ vụ án.

Điều 237. Hậu quả của việc kháng cáo, kháng nghị

1. Những phần của bản án bị kháng cáo, kháng nghị thì chưa được đưa ra thi hành, trừ trường hợp quy định tại khoản 2 Điều 255 của Bộ luật này. Khi có kháng cáo, kháng nghị đối với toàn bộ bản án thì toàn bộ bản án chưa được đưa ra thi hành.

2. Tòa án cấp sơ thẩm phải gửi hồ sơ vụ án và kháng cáo, kháng nghị cho Tòa áp cấp phúc thẩm trong thời hạn bảy ngày, kể từ ngày hết hạn kháng cáo, kháng nghị.

Điều 238. Bổ sung, thay đổi, rút kháng cáo, kháng nghị

1. Trước khi bắt đầu hoặc tại phiên tòa phúc thẩm, người kháng cáo hoặc Viện kiểm sát có quyền bổ sung, thay đổi kháng cáo, kháng nghị nhưng không được làm xấu hơn tình trạng của bị cáo; rút một phần hoặc toàn bộ kháng cáo, kháng nghị.

2. Trong trường hợp rút toàn bộ kháng cáo, kháng nghị tại phiên tòa thì việc xét xử phúc thẩm phải được đình chỉ. Bản án sơ thẩm có hiệu lực pháp luật kể từ ngày Toà án cấp phúc thẩm ra quyết định đình chỉ việc xét xử phúc thẩm.

Điều 239. Kháng cáo, kháng nghị những quyết định của Tòa án cấp sơ thẩm

1. Thời hạn kháng nghị đối với các quyết định của Tòa án cấp sơ thẩm của Viện kiểm sát cùng cấp là bảy ngày, của Viện kiểm sát cấp trên trực tiếp là mười lăm ngày, kể từ ngày Tòa án ra quyết định.

2. Quyết định tạm đình chỉ hoặc đình chỉ vụ án của Tòa án cấp sơ thẩm có thể bị kháng cáo trong thời hạn bảy ngày, kể từ ngày người có quyền kháng cáo nhận được quyết định.

Điều 240. Hiệu lực của bản án, quyết định sơ thẩm của Tòa án không có kháng cáo, kháng nghị

Bản án, quyết định và những phần của bản án, quyết định sơ thẩm của Tòa án không bị kháng cáo, kháng nghị thì có hiệu lực pháp luật kể từ ngày hết thời hạn kháng cáo, kháng nghị.

CHƯƠNG XXIV
THỦ TỤC XÉT XỬ PHÚC THẨM

Điều 241. Phạm vi xét xử phúc thẩm

Tòa án cấp phúc thẩm xem xét nội dung kháng cáo, kháng nghị. Nếu xét thấy cần thiết thì Tòa án cấp phúc thẩm có thể xem xét các phần khác không bị kháng cáo, kháng nghị của bản án.

Điều 242. Thời hạn xét xử phúc thẩm

Tòa án nhân dân cấp tỉnh, Tòa án quân sự cấp quân khu phải mở phiên toà phúc thẩm trong thời hạn sáu mươi ngày; Tòa phúc thẩm Tòa án nhân dân tối cao, Tòa án quân sự trung ương phải mở phiên tòa phúc thẩm trong thời hạn chín mươi ngày, kể từ ngày nhận được hồ sơ vụ án.

Chậm nhất là mười lăm ngày trước ngày mở phiên toà, Toà án cấp phúc thẩm phải thông báo bằng văn bản cho Viện kiểm sát cùng cấp và những người tham gia tố tụng về thời gian, địa điểm xét xử phúc thẩm vụ án.

Điều 243. Việc Tòa án cấp phúc thẩm áp dụng, thay đổi hoặc hủy bỏ biện pháp ngăn chặn

1. Sau khi nhận hồ sơ vụ án, Tòa án cấp phúc thẩm có quyền quyết định việc áp dụng, thay đổi hoặc hủy bỏ biện pháp ngăn chặn. Việc áp dụng, thay đổi hoặc huỷ bỏ biện pháp tạm giam do Chánh án, Phó Chánh án Toà án nhân dân cấp tỉnh, Toà án quân sự cấp quân khu, Thẩm phán giữ chức vụ Chánh toà, Phó Chánh toà Toà phúc thẩm Toà án nhân dân tối cao quyết định.

Thời hạn tạm giam không được quá thời hạn xét xử phúc thẩm quy định tại Điều 242 của Bộ luật này.

2. Đối với bị cáo đang bị tạm giam mà đến ngày mở phiên tòa thời hạn tạm giam đã hết, nếu xét thấy cần tiếp tục tạm giam để hoàn thành việc xét xử, thì Toà án ra lệnh tạm giam cho đến khi kết thúc phiên tòa.

3. Đối với bị cáo đang bị tạm giam bị xử phạt tù mà đến ngày kết thúc phiên tòa thời hạn tạm giam đã hết thì Hội đồng xét xử ra quyết định tạm giam bị cáo để bảo đảm việc thi hành án, trừ trường hợp được quy định tại khoản 4 và khoản 5 Điều 227 của Bộ luật này.

Đối với bị cáo không bị tạm giam, nhưng bị xử phạt tù thì Hội đồng xét xử có thể ra quyết định bắt tạm giam bị cáo ngay sau khi tuyên án, trừ các trường hợp quy định tại Điều 261 của Bộ luật này.

Thời hạn tạm giam là bốn mươi lăm ngày, kể từ ngày tuyên án.

Điều 244. Thành phần Hội đồng xét xử phúc thẩm

Hội đồng xét xử phúc thẩm gồm ba Thẩm phán và trong trường hợp cần thiết có thể có thêm hai Hội thẩm.

Điều 245. Những người tham gia phiên tòa phúc thẩm

1. Tại phiên tòa phúc thẩm, sự tham gia của Kiểm sát viên Viện kiểm sát cùng cấp là bắt buộc, nếu Kiểm sát viên vắng mặt thì phải hoãn phiên tòa.

2. Người bào chữa, người bảo vệ quyền lợi của đương sự, người kháng cáo, người có quyền lợi, nghĩa vụ liên quan đến việc kháng cáo, kháng nghị được triệu tập tham gia phiên tòa. Nếu có người vắng mặt mà có lý do chính đáng thì Hội đồng xét xử có thể vẫn tiến hành xét xử nhưng không được ra bản án hoặc quyết định không có lợi cho bị cáo hoặc đương sự vắng mặt. Trong các trường hợp khác thì phải hoãn phiên tòa.

Thời hạn hoãn phiên tòa theo quy định tại khoản 1, khoản 2 Điều này hoặc tại các điều 45, 46, và 47 của Bộ luật này không được quá ba mươi ngày, kể từ ngày ra quyết định hoãn phiên tòa.

3. Sự tham gia phiên tòa của những người khác do Tòa án cấp phúc thẩm quyết định, nếu xét thấy sự có mặt của họ là cần thiết.

Điều 246. Bổ sung, xem xét chứng cứ tại Tòa án cấp phúc thẩm

1. Trước khi xét xử hoặc trong khi xét hỏi tại phiên tòa, Viện kiểm sát có thể tự mình hoặc theo yêu cầu của Tòa án bổ sung chứng cứ mới; người đã kháng cáo và người có quyền lợi, nghĩa vụ liên quan đến việc kháng cáo, kháng nghị, người bào chữa, người bảo vệ quyền lợi của đương sự cũng có quyền bổ sung tài liệu, đồ vật.

2. Chứng cứ cũ, chứng cứ mới, tài liệu, đồ vật mới bổ sung đều phải được xem xét tại phiên tòa. Bản án của Tòa án cấp phúc thẩm phải căn cứ vào cả chứng cứ cũ và mới.

Điều 247. Thủ tục phiên toà phúc thẩm

Phiên tòa phúc thẩm cũng tiến hành như phiên tòa sơ thẩm nhưng trước khi xét hỏi, một thành viên của Hội đồng xét xử phải trình bày tóm tắt nội dung vụ án, quyết định của bản án sơ thẩm, nội dung của kháng cáo hoặc kháng nghị. Khi tranh luận, Kiểm sát viên phát biểu quan điểm của Viện kiểm sát về việc giải quyết vụ án.

Điều 248. Bản án phúc thẩm và thẩm quyền của Toà án cấp phúc thẩm

1. Tòa án ra bản án nhân danh nước Cộng hòa xã hội chủ nghĩa Việt Nam. Trong bản án cần phải ghi rõ: ngày, giờ, tháng, năm và địa điểm phiên tòa; họ tên của các thành viên Hội đồng xét xử và Thư ký Tòa án; họ tên của Kiểm sát viên; họ tên, ngày, tháng, năm sinh, nơi sinh, nơi cư trú, nghề nghiệp, trình độ văn hóa, thành phần xã hội, tiền án, tiền sự của bị cáo; ngày bị cáo bị tạm giữ, tạm giam; họ tên, tuổi, nghề nghiệp, nơi sinh, nơi cư trú của người đại diện hợp pháp của bị cáo; họ tên của người bào chữa; họ tên, tuổi, nghề nghiệp, nơi cư trú của người bị hại, nguyên đơn dân sự, bị đơn dân sự, người có quyền lợi, nghĩa vụ liên quan đến vụ án, người đại diện hợp pháp của họ.

Trong bản án phải trình bày tóm tắt nội dung vụ án, quá trình giải quyết vụ án, quyết định của bản án sơ thẩm, nội dung kháng cáo, kháng nghị và các căn cứ để đưa ra một trong các quyết định quy định tại khoản 2 Điều này. Phần cuối cùng của bản án ghi những quyết định của Toà án.

2. Toà án cấp phúc thẩm có quyền quyết định:

A) Không chấp nhận kháng cáo, kháng nghị và giữ nguyên bản án sơ thẩm;

B) Sửa bản án sơ thẩm;

C) Hủy bản án sơ thẩm và chuyển hồ sơ vụ án để điều tra lại hoặc xét xử lại;

D) Hủy bản án sơ thẩm và đình chỉ vụ án.

3. Bản án phúc thẩm có hiệu lực pháp luật kể từ ngày tuyên án.

Điều 249. Sửa bản án sơ thẩm

1. Tòa án cấp phúc thẩm có quyền sửa bản án sơ thẩm như sau:

A) Miễn trách nhiệm hình sự hoặc miễn hình phạt cho bị cáo;

B) áp dụng điều khoản Bộ luật hình sự về tội nhẹ hơn;

C) Giảm hình phạt cho bị cáo;

D) Giảm mức bồi thường thiệt hại và sửa quyết định xử lý vật chứng;

Đ) Chuyển sang hình phạt khác thuộc loại nhẹ hơn; giữ nguyên mức hình phạt tù và cho hưởng án treo.

2. Nếu có căn cứ, Tòa án cấp phúc thẩm có thể giảm hình phạt hoặc áp dụng điều khoản Bộ luật hình sự về tội nhẹ hơn, chuyển sang hình phạt khác thuộc loại nhẹ hơn; giữ nguyên mức hình phạt tù và cho hưởng án treo cho cả những bị cáo không kháng cáo hoặc không bị kháng cáo, kháng nghị.

3. Trong trường hợp Viện kiểm sát kháng nghị hoặc người bị hại kháng cáo yêu cầu thì Tòa án cấp phúc thẩm có thể tăng hình phạt, áp dụng điều khoản Bộ luật hình sự về tội nặng hơn; tăng mức bồi thường thiệt hại, nếu có kháng nghị của Viện kiểm sát hoặc kháng cáo của người bị hại, nguyên đơn dân sự; nếu có căn cứ, Tòa án vẫn có thể giảm hình phạt, áp dụng điều khoản Bộ luật hình sự về tội nhẹ hơn, chuyển sang hình phạt khác thuộc loại nhẹ hơn, giữ nguyên mức hình phạt tù và cho hưởng án treo, giảm mức bồi thường thiệt hại.

Điều 250. Hủy bản án sơ thẩm để điều tra lại hoặc xét xử lại

1. Toà án cấp phúc thẩm hủy bản án sơ thẩm để điều tra lại khi nhận thấy việc điều tra ở cấp sơ thẩm không đầy đủ mà cấp phúc thẩm không thể bổ sung được.

2. Toà án cấp phúc thẩm hủy bản án sơ thẩm để xét xử lại ở cấp sơ thẩm với thành phần Hội đồng xét xử mới trong những trường hợp sau đây:

A) Thành phần Hội đồng xét xử sơ thẩm không đúng luật định hoặc có vi phạm nghiêm trọng khác về thủ tục tố tụng;

B) Người được Toà án cấp sơ thẩm tuyên bố không có tội nhưng có căn cứ cho rằng người đó đã phạm tội.

3. Khi hủy bản án sơ thẩm để điều tra lại hoặc xét xử lại, Toà án cấp phúc thẩm phải ghi rõ lý do của việc hủy bản án sơ thẩm.

4. Khi huỷ bản án sơ thẩm để xét xử lại, Toà án cấp phúc thẩm không quyết định trước những chứng cứ mà Toà án cấp sơ thẩm cần phải chấp nhận hoặc cần phải bác bỏ, cũng như không quyết định trước về điều khoản Bộ luật hình sự và hình phạt mà Toà án cấp sơ thẩm sẽ phải áp dụng.

5. Trong trường hợp hủy bản án sơ thẩm để điều tra lại hoặc xét xử lại mà thời hạn tạm giam đối với bị cáo đã hết và xét thấy việc tiếp tục tạm giam bị cáo là cần thiết, thì Hội đồng xét xử phúc thẩm ra quyết định tiếp tục tạm giam bị cáo cho đến khi Viện kiểm sát hoặc Toà án cấp sơ thẩm thụ lý lại vụ án.

Trong thời hạn mười lăm ngày, kể từ ngày hủy bản án sơ thẩm, hồ sơ vụ án phải được chuyển cho Viện kiểm sát hoặc Toà án cấp sơ thẩm để giải quyết theo thủ tục chung.

Điều 251. Hủy bản án sơ thẩm và đình chỉ vụ án

Khi có một trong những căn cứ quy định tại điểm 1 và điểm 2 Điều 107 của Bộ luật này thì Tòa án cấp phúc thẩm hủy bản án sơ thẩm, tuyên bố bị cáo không có tội và đình chỉ vụ án; nếu có một trong những căn cứ quy định tại các điểm 3, 4, 5, 6 và 7 Điều 107 của Bộ luật này thì hủy bản án sơ thẩm và đình chỉ vụ án.

Điều 252. Điều tra lại hoặc xét xử lại vụ án hình sự

Sau khi Tòa án cấp phúc thẩm hủy bản án sơ thẩm để điều tra lại hoặc xét xử lại thì Cơ quan điều tra tiến hành điều tra lại, Viện kiểm sát truy tố lại và Tòa án cấp sơ thẩm xét xử lại vụ án theo thủ tục chung.

Điều 253. Phúc thẩm những quyết định của Tòa án cấp sơ thẩm

1. Đối với những quyết định của Tòa án cấp sơ thẩm bị kháng nghị hoặc kháng cáo, Tòa án cấp phúc thẩm không phải mở phiên toà, nhưng nếu xét cần thì có thể triệu tập những người tham gia tố tụng cần thiết để nghe ý kiến của họ trước khi Tòa án ra quyết định.

2. Tòa án cấp phúc thẩm phải ra quyết định giải quyết việc kháng cáo hoặc kháng nghị trong thời hạn mười ngày, kể từ ngày nhận được hồ sơ vụ án.

3. Khi xét những quyết định của Tòa án cấp sơ thẩm bị kháng cáo, kháng nghị, Tòa án cấp phúc thẩm có những quyền hạn quy định tại Điều 248 của Bộ luật này.

4. Quyết định phúc thẩm có hiệu lực pháp luật kể từ ngày ra quyết định.

Điều 254. Việc giao bản án và quyết định phúc thẩm

Trong thời hạn mười ngày, kể từ ngày tuyên án hoặc kể từ ngày ra quyết định, Tòa án cấp phúc thẩm phải gửi bản án hoặc quyết định phúc thẩm cho người kháng nghị, Tòa án, Viện kiểm sát, cơ quan Công an nơi đã xử sơ thẩm, người đã kháng cáo, người có quyền lợi, nghĩa vụ liên quan đến việc kháng cáo, kháng nghị hoặc người đại diện hợp pháp của họ, Cơ quan thi hành án dân sự có thẩm quyền trong trường hợp bản án phúc thẩm có tuyên hình phạt tiền, tịch thu tài sản và quyết định dân sự; thông báo bằng văn bản cho chính quyền xã, phường, thị trấn hoặc cơ quan, tổ chức nơi bị cáo cư trú hoặc làm việc. Trong trường hợp Toà phúc thẩm Toà án nhân dân tối cao xử phúc thẩm thì thời hạn này có thể dài hơn nhưng không quá hai mươi lăm ngày.

Người bị hại, nguyên đơn dân sự, bị đơn dân sự, người có quyền lợi, nghĩa vụ liên quan đến vụ án hoặc người đại diện hợp pháp của họ có quyền yêu cầu Tòa án cấp trích lục bản án hoặc bản sao bản án.

PHẦN THỨ NĂM
THI HÀNH BẢN ÁN VÀ QUYẾT ĐỊNH CỦA TOÀ ÁN

CHƯƠNG XXV
NHỮNG QUY ĐỊNH CHUNG VỀ THI HÀNH BẢN ÁN VÀ
QUYẾT ĐỊNH CỦA TÒA ÁN

Điều 255. Những bản án và quyết định được thi hành

1. Những bản án và quyết định được thi hành là những bản án và quyết định đã có hiệu lực pháp luật, bao gồm:

A) Những bản án và quyết định của Tòa án cấp sơ thẩm không bị kháng cáo, kháng nghị theo trình tự phúc thẩm;

B) Những bản án và quyết định của Tòa án cấp phúc thẩm;

C) Những quyết định của Tòa án giám đốc thẩm hoặc tái thẩm.

2. Trong trường hợp bị cáo đang bị tạm giam mà Tòa án cấp sơ thẩm quyết định đình chỉ vụ án, không kết tội, miễn trách nhiệm hình sự, miễn hình phạt cho bị cáo, hình phạt không phải là tù giam hoặc phạt tù nhưng cho hưởng án treo hoặc khi thời hạn phạt tù bằng hoặc ngắn hơn thời hạn đã tạm giam thì bản án hoặc quyết định của Tòa án được thi hành ngay, mặc dù vẫn có thể bị kháng nghị, kháng cáo.

Điều 256. Thủ tục đưa ra thi hành bản án và quyết định của Toà án

1. Trong thời hạn bảy ngày, kể từ ngày bản án, quyết định sơ thẩm có hiệu lực pháp luật hoặc kể từ ngày nhận được bản án, quyết định phúc thẩm, quyết định giám đốc thẩm, quyết định tái thẩm, Chánh án Toà án đã xử sơ thẩm phải ra quyết định thi hành án hoặc ủy thác cho Toà án khác cùng cấp ra quyết định thi hành án.

2. Quyết định thi hành án phải ghi rõ họ tên người ra quyết định; tên cơ quan có nhiệm vụ thi hành bản án hoặc quyết định; họ tên, ngày, tháng, năm sinh, nơi cư trú của người bị kết án; bản án hoặc quyết định mà người bị kết án phải chấp hành.

Trong trường hợp người bị kết án đang tại ngoại thì quyết định thi hành án phạt tù phải ghi rõ trong thời hạn bảy ngày, kể từ ngày nhận được quyết định, người đó phải có mặt tại cơ quan Công an để thi hành án.

3. Quyết định thi hành án, trích lục bản án hoặc quyết định phải được gửi cho Viện kiểm sát cùng cấp nơi thi hành án, cơ quan thi hành án và người bị kết án.

4. Trong trường hợp người bị kết án phạt tù đang tại ngoại mà bỏ trốn, thì Chánh án Toà án đã ra quyết định thi hành án yêu cầu Cơ quan công an cùng cấp ra quyết định truy nã.

Điều 257. Cơ quan, tổ chức có nhiệm vụ thi hành bản án và quyết định của Toà án

1. Cơ quan Công an thi hành hình phạt trục xuất, tù có thời hạn, tù chung thân và tham gia Hội đồng thi hành hình phạt tử hình theo quy định tại Điều 259 của Bộ luật này.

2. Chính quyền xã, phường, thị trấn hoặc cơ quan, tổ chức nơi người bị kết án cư trú hoặc làm việc có nhiệm vụ theo dõi, giáo dục, giám sát việc cải tạo của những người được hưởng án treo hoặc bị phạt cải tạo không giam giữ.

3. Việc thi hành hình phạt quản chế, cấm cư trú, tước một số quyền công dân, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định do chính quyền xã, phường, thị trấn hoặc cơ quan, tổ chức nơi thi hành án đảm nhiệm.

4. Cơ sở chuyên khoa y tế thi hành quyết định về bắt buộc chữa bệnh.

5. Cơ quan thi hành án dân sự thi hành hình phạt tiền, tịch thu tài sản và quyết định dân sự trong vụ án hình sự. Chính quyền xã, phường, thị trấn hoặc cơ quan, tổ chức có nhiệm vụ giúp chấp hành viên trong việc thi hành án. Nếu cần phải áp dụng biện pháp cưỡng chế thi hành án thì cơ quan Công an và các cơ quan hữu quan khác có nhiệm vụ phối hợp.

6. Việc thi hành bản án và quyết định của Toà án quân sự do các tổ chức trong Quân đội đảm nhiệm, trừ hình phạt trục xuất.

7. Các cơ quan thi hành án phải báo cho Chánh án Toà án đã ra quyết định thi hành án về việc bản án hoặc quyết định đã được thi hành; nếu chưa thi hành được thì phải nêu rõ lý do.

CHƯƠNG XXVI
THI HÀNH HÌNH PHẠT TỬ HÌNH

Điều 258. Thủ tục xem xét bản án tử hình trước khi đưa ra thi hành

1. Sau khi bản án tử hình có hiệu lực pháp luật, hồ sơ vụ án phải được gửi ngay lên Chánh án Tòa án nhân dân tối cao và bản án phải được gửi ngay lên Viện trưởng Viện kiểm sát nhân dân tối cao.

Trong thời hạn hai tháng, kể từ ngày nhận được bản án và hồ sơ vụ án, Chánh án Tòa án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao phải quyết định kháng nghị hoặc quyết định không kháng nghị giám đốc thẩm hoặc tái thẩm.

Trong thời hạn bảy ngày, kể từ ngày bản án có hiệu lực pháp luật, người bị kết án được gửi đơn xin ân giảm lên Chủ tịch nước.

2. Bản án tử hình được thi hành, nếu Chánh án Toà án nhân dân tối cao và Viện trưởng Viện kiểm sát nhân dân tối cao không kháng nghị theo thủ tục giám đốc thẩm hoặc tái thẩm.

Trong trường hợp bản án tử hình bị kháng nghị theo thủ tục giám đốc thẩm hoặc tái thẩm mà Hội đồng giám đốc thẩm, Hội đồng tái thẩm Toà án nhân dân tối cao quyết định không chấp nhận kháng nghị và giữ nguyên bản án tử hình, thì Toà án nhân dân tối cao phải thông báo ngay cho người bị kết án biết để họ làm đơn xin ân giảm án tử hình.

Trong trường hợp người bị kết án xin ân giảm hình phạt tử hình thì bản án tử hình được thi hành sau khi Chủ tịch nước bác đơn xin ân giảm.

Điều 259. Thi hành hình phạt tử hình

1. Chánh án Tòa án đã xử sơ thẩm ra quyết định thi hành án và thành lập Hội đồng thi hành hình phạt tử hình gồm đại diện Tòa án, Viện kiểm sát và Công an. Hội đồng thi hành án phải kiểm tra căn cước của người bị kết án trước khi thi hành án.

Trong trường hợp người bị kết án là phụ nữ thì trước khi ra quyết định thi hành án, Chánh án Toà án đã xét xử sơ thẩm phải tổ chức kiểm tra các điều kiện không áp dụng hình phạt tử hình được quy định tại Điều 35 của Bộ luật hình sự. Nếu có căn cứ người bị kết án có điều kiện quy định tại Điều 35 của Bộ luật hình sự thì Chánh án Toà án đã xét xử sơ thẩm không ra quyết định thi hành án và báo cáo Chánh án Toà án nhân dân tối cao để xem xét chuyển hình phạt tử hình thành tù chung thân cho người bị kết án.

Trước khi thi hành án đối với người bị kết án là phụ nữ thì Hội đồng thi hành án ngoài việc kiểm tra căn cước, phải kiểm tra các tài liệu liên quan đến điều kiện không thi hành án tử hình được quy định tại Điều 35 của Bộ luật hình sự.

Trong trường hợp Hội đồng thi hành án phát hiện người bị kết án có điều kiện quy định tại Điều 35 của Bộ luật hình sự thì Hội đồng thi hành án hoãn thi hành án và báo cáo Chánh án Toà án đã ra quyết định thi hành án để báo cáo Chánh án Toà án nhân dân tối cao xem xét chuyển hình phạt tử hình thành tù chung thân cho người bị kết án.

2. Trước khi thi hành án phải giao cho người bị kết án đọc quyết định thi hành án, quyết định không kháng nghị của Chánh án Tòa án nhân dân tối cao và quyết định không kháng nghị của Viện trưởng Viện kiểm sát nhân dân tối cao; nếu người bị kết án đã có đơn xin ân giảm án tử hình thì giao cho họ đọc bản sao quyết định của Chủ tịch nước bác đơn xin ân giảm.

3. Hình phạt tử hình được thi hành bằng xử bắn.

4. Việc thi hành hình phạt tử hình phải được lập biên bản ghi rõ việc đã giao các quyết định cho người bị kết án xem, những lời nói của họ và những thư từ, đồ vật mà họ gửi lại cho người thân thích.

5. Trong trường hợp có tình tiết đặc biệt, Hội đồng thi hành án hoãn thi hành và báo cáo Chánh án Toà án đã ra quyết định thi hành án để báo cáo Chánh án Tòa án nhân dân tối cao.

CHƯƠNG XXVII
THI HÀNH HÌNH PHẠT TÙ VÀ CÁC HÌNH PHẠT KHÁC

Điều 260. Thi hành hình phạt tù

1. Trong trường hợp người bị kết án đang bị tạm giam thì theo yêu cầu của người thân thích người bị kết án, cơ quan Công an phải cho phép người bị kết án gặp người thân thích trước khi thi hành án.

Ban giám thị trại giam phải thông báo cho gia đình người bị kết án biết nơi người đó chấp hành hình phạt.

2. Trong trường hợp người bị kết án đang tại ngoại, nếu quá thời hạn mà không có mặt tại cơ quan Công an để chấp hành án thì người bị kết án sẽ bị áp giải.

3. Chánh án Tòa án đã ra quyết định thi hành án phải theo dõi việc thi hành án. Cơ quan Công an phải thông báo bằng văn bản cho Tòa án về việc bắt người bị kết án để thi hành án hoặc lý do chưa bắt được và biện pháp cần áp dụng để bảo đảm việc thi hành án.

4. Trong trường hợp người đang chấp hành hình phạt tù trốn khỏi trại giam thì cơ quan Công an ra quyết định truy nã.

Điều 261. Hoãn chấp hành hình phạt tù

1. Đối với người bị xử phạt tù đang được tại ngoại, Chánh án Tòa án đã ra quyết định thi hành án có thể tự mình hoặc theo đề nghị của Viện kiểm sát, cơ quan Công an cùng cấp hoặc người bị kết án cho hoãn chấp hành hình phạt tù trong trường hợp được quy định tại khoản 1 Điều 61 của Bộ luật hình sự.

2. Chậm nhất là bảy ngày trước khi hết thời hạn hoãn chấp hành hình phạt tù, Chánh án Toà án đã cho hoãn chấp hành hình phạt tù phải ra quyết định thi hành án và phải gửi ngay quyết định thi hành án cùng bản án, quyết định phạt tù đã có hiệu lực pháp luật cho cơ quan Công an cùng cấp và người bị kết án trước khi hết thời hạn hoãn chấp hành hình phạt tù.

Nếu quá thời hạn bảy ngày, kể từ ngày hết thời hạn hoãn chấp hành hình phạt tù, người bị kết án không có mặt tại cơ quan Công an để đi chấp hành hình phạt tù mà không có lý do chính đáng, thì cơ quan Công an phải áp giải người bị kết án đi chấp hành hình phạt tù.

Điều 262. Tạm đình chỉ chấp hành hình phạt tù

1. Theo đề nghị của Viện kiểm sát hoặc của Ban giám thị trại giam nơi người bị kết án đang chấp hành hình phạt tù:

A) Chánh án Tòa án cấp tỉnh nơi người đang chấp hành hình phạt tù có thể cho người đó được tạm đình chỉ chấp hành hình phạt tù trong trường hợp quy định tại điểm a khoản 1 Điều 61 và Điều 62 của Bộ luật hình sự;

B) Chánh án Tòa án đã ra quyết định thi hành án có thể cho người đang chấp hành hình phạt tù được tạm đình chỉ chấp hành hình phạt tù trong các trường hợp quy định tại các điểm b, c và d khoản 1 Điều 61 và Điều 62 của Bộ luật hình sự.

Chậm nhất là bảy ngày trước khi hết thời hạn tạm đình chỉ chấp hành hình phạt tù, Chánh án Toà án đã cho tạm đình chỉ chấp hành hình phạt tù phải ra quyết định thi hành án đối với phần hình phạt còn lại và phải gửi ngay quyết định đó cho cơ quan Công an cùng cấp nơi Tòa án đã ra quyết định tạm đình chỉ và người bị kết án.

Nếu quá thời hạn bảy ngày, kể từ ngày hết thời hạn tạm đình chỉ chấp hành hình phạt tù, người bị kết án không có mặt tại cơ quan Công an để đi chấp hành hình phạt tù mà không có lý do chính đáng, thì cơ quan Công an phải áp giải người bị kết án đi chấp hành hình phạt tù.

2. Việc tạm đình chỉ chấp hành hình phạt tù để xét xử theo thủ tục giám đốc thẩm hoặc tái thẩm phải do người đã kháng nghị hoặc do Tòa án cấp giám đốc thẩm hoặc tái thẩm quyết định.

Điều 263. Quản lý người được hoãn hoặc được tạm đình chỉ chấp hành hình phạt tù

1. Người được hoãn hoặc được tạm đình chỉ chấp hành hình phạt tù được giao cho chính quyền xã, phường, thị trấn hoặc cơ quan, tổ chức nơi họ cư trú hoặc làm việc quản lý. Họ không được tự ý đi nơi khác, nếu không được phép của chính quyền xã, phường, thị trấn hoặc cơ quan, tổ chức quản lý họ.

2. Nếu trong thời gian được hoãn hoặc tạm đình chỉ chấp hành hình phạt mà người bị kết án có hành vi vi phạm pháp luật nghiêm trọng hoặc có căn cứ cho rằng người đó bỏ trốn thì Chánh án Tòa án đã cho hoãn hoặc tạm đình chỉ chấp hành hình phạt tù hủy bỏ quyết định đó và ra quyết định thi hành án để bắt họ đi chấp hành hình phạt tù. Quyết định thi hành án được gửi cho cơ quan Công an cùng cấp nơi Tòa án đã ra quyết định. Ngay sau khi nhận được quyết định thi hành án, cơ quan Công an phải tổ chức bắt, áp giải người bị kết án đi chấp hành hình phạt tù.

Điều 264. Thi hành hình phạt tù cho hưởng án treo, hình phạt cải tạo không giam giữ

Người bị phạt tù được hưởng án treo và người bị phạt cải tạo không giam giữ được giao cho chính quyền xã, phường, thị trấn hoặc cơ quan, tổ chức nơi họ cư trú hoặc làm việc để giám sát, giáo dục.

Điều 265. Thi hành hình phạt trục xuất

Người bị phạt trục xuất phải rời khỏi lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam trong thời hạn chậm nhất là mười lăm ngày, kể từ ngày có quyết định thi hành án. Trong trường hợp người bị phạt trục xuất phải chấp hành các hình phạt khác hoặc phải thực hiện các nghĩa vụ khác thì thời hạn họ rời khỏi lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam do pháp luật quy định.

Điều 266. Thi hành hình phạt quản chế hoặc cấm cư trú

Đối với người bị phạt quản chế thì sau khi chấp hành xong hình phạt tù, người bị kết án được giao cho chính quyền xã, phường, thị trấn nơi họ cư trú để thi hành hình phạt quản chế. Người bị phạt cấm cư trú thì không được tạm trú, thường trú ở những địa phương bị cấm cư trú.

Điều 267. Thi hành hình phạt tiền hoặc tịch thu tài sản

Quyết định đưa bản án phạt tiền hoặc tịch thu tài sản ra thi hành phải được gửi cho Viện kiểm sát cùng cấp, chấp hành viên, người bị kết án và chính quyền xã, phường, thị trấn nơi người bị kết án cư trú.

Việc tịch thu tài sản được tiến hành theo quy định tại Điều 40 của Bộ luật hình sự.

CHƯƠNG XXVIII
GIẢM THỜI HẠN HOẶC MIỄN CHẤP HÀNH HÌNH PHẠT

Điều 268. Điều kiện để được giảm thời hạn hoặc miễn chấp hành hình phạt

1. Người đang chấp hành hình phạt tù, cải tạo không giam giữ, cấm cư trú hoặc quản chế có thể được giảm thời hạn chấp hành hình phạt theo quy định tại các điều 57, 58, 59 và 76 của Bộ luật hình sự; nếu họ chưa chấp hành hình phạt thì có thể được miễn chấp hành toàn bộ hình phạt theo quy định tại các khoản 1, 2, 3 và 5 Điều 57 của Bộ luật hình sự.

Người đang được tạm đình chỉ chấp hành hình phạt tù có thể được miễn chấp hành hình phạt còn lại theo quy định tại khoản 4 Điều 57 của Bộ luật hình sự.

Người đã chấp hành được một phần hình phạt tiền có thể được miễn chấp hành phần tiền phạt còn lại theo quy định tại khoản 2 Điều 58 và khoản 3 Điều 76 của Bộ luật hình sự.

2. Người bị phạt tù được hưởng án treo có thể được rút ngắn thời gian thử thách theo quy định tại Điều 60 của Bộ luật hình sự.

Điều 269. Thủ tục giảm thời hạn hoặc miễn chấp hành hình phạt

1. Tòa án có thẩm quyền quyết định giảm thời hạn chấp hành hình phạt tù là Tòa án nhân dân cấp tỉnh, Tòa án quân sự cấp quân khu nơi người bị kết án chấp hành hình phạt.

Tòa án có thẩm quyền quyết định miễn chấp hành hình phạt tù là Tòa án nhân dân cấp tỉnh, Tòa án quân sự cấp quân khu nơi người bị kết án cư trú hoặc làm việc.

Việc giảm thời hạn hoặc miễn chấp hành các hình phạt khác hoặc giảm thời gian thử thách thuộc thẩm quyền quyết định của Tòa án nhân dân cấp huyện, Tòa án quân sự khu vực nơi người bị kết án chấp hành hình phạt hoặc chịu thử thách.

2. Hồ sơ đề nghị xét miễn chấp hành hình phạt cải tạo không giam giữ, miễn chấp hành toàn bộ hoặc phần hình phạt tù còn lại, miễn chấp hành phần tiền phạt còn lại phải có đề nghị của Viện trưởng Viện kiểm sát cùng cấp.

Hồ sơ đề nghị xét giảm thời hạn chấp hành hình phạt tù phải có đề nghị của cơ quan thi hành hình phạt tù.

Hồ sơ đề nghị xét giảm thời hạn chấp hành hình phạt cải tạo không giam giữ phải có đề nghị của cơ quan, tổ chức hoặc chính quyền địa phương được giao nhiệm vụ trực tiếp giám sát, giáo dục.

Hồ sơ đề nghị xét giảm hoặc miễn chấp hành hình phạt khác hoặc rút ngắn thời gian thử thách của án treo phải có đề nghị hoặc nhận xét của cơ quan, tổ chức có nhiệm vụ thi hành án quy định tại Điều 257 của Bộ luật này.

3. Khi Tòa án xét giảm thời hạn hoặc miễn chấp hành hình phạt, một thành viên của Tòa án trình bày vấn đề cần được xem xét, đại diện Viện kiểm sát phát biểu ý kiến, Tòa án ra quyết định chấp nhận hoặc bác đề nghị giảm thời hạn, miễn chấp hành hình phạt hoặc rút ngắn thời gian thử thách.

CHƯƠNG XXIX
XÓA ÁN TÍCH

Điều 270. Đương nhiên xóa án tích

Theo yêu cầu của người được đương nhiên xóa án tích quy định tại Điều 64 của Bộ luật hình sự, Chánh án Tòa án đã xử sơ thẩm vụ án cấp giấy chứng nhận là họ đã được xóa án tích.

Điều 271. Xóa án tích do Toà án quyết định

1. Trong những trường hợp quy định tại Điều 65 và Điều 66 của Bộ luật hình sự, việc xóa án tích do Toà án quyết định. Người bị kết án phải có đơn gửi Toà án đã xử sơ thẩm vụ án kèm theo nhận xét của chính quyền xã, phường, thị trấn hoặc cơ quan, tổ chức nơi họ cư trú hoặc làm việc.

2. Chánh án Toà án đã xử sơ thẩm chuyển tài liệu về việc xin xoá án tích cho Viện kiểm sát cùng cấp để phát biểu ý kiến bằng văn bản. Nếu xét thấy đủ điều kiện thì Chánh án ra quyết định xóa án tích; trong trường hợp chưa đủ điều kiện thì quyết định bác đơn xin xóa án tích.

PHẦN THỨ SÁU
XÉT LẠI BẢN ÁN VÀ QUYẾT ĐỊNH ĐÃ CÓ
HIỆU LỰC PHÁP LUẬT

CHƯƠNG XXX
THỦ TỤC GIÁM ĐỐC THẨM

Điều 272. Tính chất của giám đốc thẩm

Giám đốc thẩm là xét lại bản án hoặc quyết định đã có hiệu lực pháp luật nhưng bị kháng nghị vì phát hiện có vi phạm pháp luật nghiêm trọng trong việc xử lý vụ án.

Điều 273. Căn cứ để kháng nghị theo thủ tục giám đốc thẩm

Bản án hoặc quyết định của Tòa án đã có hiệu lực pháp luật bị kháng nghị theo thủ tục giám đốc thẩm, khi có một trong những căn cứ sau đây:

1. Việc điều tra xét hỏi tại phiên tòa phiến diện hoặc không đầy đủ;

2. Kết luận trong bản án hoặc quyết định không phù hợp với những tình tiết khách quan của vụ án;

3. Có sự vi phạm nghiêm trọng thủ tục tố tụng trong khi điều tra, truy tố hoặc xét xử;

4. Có những sai lầm nghiêm trọng trong việc áp dụng Bộ luật hình sự.

Điều 274. Phát hiện bản án hoặc quyết định đã có hiệu lực pháp luật cần xét lại theo thủ tục giám đốc thẩm

Người bị kết án, cơ quan, tổ chức và mọi công dân có quyền phát hiện những vi phạm pháp luật trong các bản án và quyết định của Tòa án đã có hiệu lực pháp luật và thông báo cho những người có quyền kháng nghị quy định tại Điều 275 của Bộ luật này.

Trong trường hợp phát hiện thấy những vi phạm pháp luật trong bản án hoặc quyết định của Toà án đã có hiệu lực pháp luật, Viện kiểm sát, Tòa án phải thông báo cho người có quyền kháng nghị quy định tại Điều 275 của Bộ luật này.

Điều 275. Những người có quyền kháng nghị theo thủ tục giám đốc thẩm

1. Chánh án Tòa án nhân dân tối cao và Viện trưởng Viện kiểm sát nhân dân tối cao có quyền kháng nghị theo thủ tục giám đốc thẩm bản án hoặc quyết định đã có hiệu lực pháp luật của Tòa án các cấp, trừ quyết định của Hội đồng Thẩm phán Tòa án nhân dân tối cao.

2. Chánh án Tòa án quân sự trung ương và Viện trưởng Viện kiểm sát quân sự trung ương có quyền kháng nghị theo thủ tục giám đốc thẩm bản án hoặc quyết định đã có hiệu lực pháp luật của Tòa án quân sự cấp dưới.

3. Chánh án Tòa án nhân dân cấp tỉnh và Viện trưởng Viện kiểm sát nhân dân cấp tỉnh, Chánh án Tòa án quân sự cấp quân khu và Viện trưởng Viện kiểm sát quân sự cấp quân khu có quyền kháng nghị theo thủ tục giám đốc thẩm bản án hoặc quyết định đã có hiệu lực pháp luật của Tòa án cấp dưới.

Điều 276. Tạm đình chỉ thi hành bản án hoặc quyết định bị kháng nghị theo thủ tục giám đốc thẩm

Những người đã kháng nghị bản án hoặc quyết định đã có hiệu lực pháp luật có quyền quyết định tạm đình chỉ thi hành bản án hoặc quyết định đó.

Quyết định tạm đình chỉ thi hành bản án phải gửi cho Toà án, Viện kiểm sát nơi đã xử sơ thẩm và cơ quan thi hành án có thẩm quyền.

Điều 277. Kháng nghị theo thủ tục giám đốc thẩm

1. Kháng nghị theo thủ tục giám đốc thẩm phải nêu rõ lý do và được gửi cho:

A) Tòa án đã ra bản án hoặc quyết định bị kháng nghị;

B) Tòa án sẽ xét xử giám đốc thẩm;

C) Người bị kết án và những người có quyền và lợi ích liên quan đến việc kháng nghị.

2. Nếu không có căn cứ để kháng nghị theo thủ tục giám đốc thẩm, thì trước khi hết thời hạn kháng nghị quy định tại Điều 278 của Bộ luật này, người có quyền kháng nghị phải trả lời cho người hoặc cơ quan, tổ chức đã phát hiện biết rõ lý do của việc không kháng nghị.

3. Trước khi bắt đầu phiên tòa giám đốc thẩm, người đã kháng nghị có quyền bổ sung kháng nghị nếu chưa hết thời hạn kháng nghị quy định tại Điều 278 của Bộ luật này hoặc rút kháng nghị.

Điều 278. Thời hạn kháng nghị theo thủ tục giám đốc thẩm

1. Việc kháng nghị theo hướng không có lợi cho người bị kết án chỉ được tiến hành trong thời hạn một năm, kể từ ngày bản án hoặc quyết định có hiệu lực pháp luật.

2. Việc kháng nghị theo hướng có lợi cho người bị kết án có thể được tiến hành bất cứ lúc nào, kể cả trường hợp người bị kết án đã chết mà cần minh oan cho họ.

3. Việc kháng nghị về dân sự trong vụ án hình sự đối với nguyên đơn dân sự, bị đơn dân sự, người có quyền lợi, nghĩa vụ liên quan đến vụ án được tiến hành theo quy định của pháp luật về tố tụng dân sự.

Điều 279. Thẩm quyền giám đốc thẩm

1. Ủy ban Thẩm phán Tòa án nhân dân cấp tỉnh giám đốc thẩm những bản án hoặc quyết định đã có hiệu lực pháp luật của Tòa án nhân dân cấp huyện. Ủy ban Thẩm phán Tòa án quân sự cấp quân khu giám đốc thẩm những bản án hoặc quyết định đã có hiệu lực pháp luật của Tòa án quân sự khu vực.

2. Tòa hình sự Tòa án nhân dân tối cao giám đốc thẩm những bản án hoặc quyết định đã có hiệu lực pháp luật của Tòa án nhân dân cấp tỉnh. Tòa án quân sự trung ương giám đốc thẩm những bản án hoặc quyết định đã có hiệu lực pháp luật của Tòa án quân sự cấp quân khu.

3. Hội đồng Thẩm phán Tòa án nhân dân tối cao giám đốc thẩm những bản án hoặc quyết định đã có hiệu lực pháp luật của Toà án quân sự trung ương, của Toà hình sự, các Toà phúc thẩm Tòa án nhân dân tối cao bị kháng nghị.

4. Những bản án hoặc quyết định đã có hiệu lực pháp luật về cùng một vụ án hình sự thuộc thẩm quyền giám đốc thẩm của các cấp khác nhau được quy định tại các khoản 1, 2 và 3 của Điều này thì cấp có thẩm quyền cấp trên giám đốc thẩm toàn bộ vụ án.

Điều 280. Những người tham gia phiên tòa giám đốc thẩm

Phiên tòa giám đốc thẩm phải có sự tham gia của Viện kiểm sát cùng cấp.

Khi xét thấy cần thiết, Tòa án phải triệu tập người bị kết án, người bào chữa và có thể triệu tập những người có quyền lợi, nghĩa vụ liên quan đến việc kháng nghị tham gia phiên tòa giám đốc thẩm.

Điều 281. Thành phần Hội đồng giám đốc thẩm

1. Hội đồng giám đốc thẩm Tòa hình sự Tòa án nhân dân tối cao hoặc Tòa án quân sự trung ương gồm ba Thẩm phán. Nếu Uỷ ban Thẩm phán Tòa án nhân dân cấp tỉnh, Uỷ ban Thẩm phán Tòa án quân sự cấp quân khu hoặc Hội đồng Thẩm phán Tòa án nhân dân tối cao giám đốc thẩm thì phải có ít nhất hai phần ba tổng số thành viên của Uỷ ban Thẩm phán hoặc Hội đồng Thẩm phán tham gia xét xử.

Quyết định giám đốc thẩm của Uỷ ban Thẩm phán hoặc Hội đồng Thẩm phán phải được quá nửa tổng số thành viên của Uỷ ban Thẩm phán hoặc Hội đồng Thẩm phán tán thành.

2. Tại phiên tòa giám đốc thẩm của Uỷ ban Thẩm phán Tòa án nhân dân cấp tỉnh, Uỷ ban Thẩm phán Tòa án quân sự cấp quân khu, Hội đồng Thẩm phán Tòa án nhân dân tối cao khi biểu quyết về nội dung kháng nghị thì phải biểu quyết theo trình tự những ý kiến đồng ý với kháng nghị, những ý kiến không đồng ý với kháng nghị. Nếu không có loại ý kiến nào được quá nửa tổng số thành viên của Uỷ ban Thẩm phán, Hội đồng Thẩm phán biểu quyết tán thành, thì phải hoãn phiên toà. Trong thời hạn ba mươi ngày, kể từ ngày ra quyết định hoãn phiên tòa thì Uỷ ban Thẩm phán, Hội đồng Thẩm phán phải mở phiên tòa xét xử lại vụ án với sự tham gia của toàn thể các thành viên.

Điều 282. Chuẩn bị phiên tòa và thủ tục phiên tòa giám đốc thẩm

1. Chánh án Tòa án phân công một Thẩm phán làm bản thuyết trình về vụ án tại phiên tòa. Bản thuyết trình tóm tắt nội dung vụ án và các bản án, quyết định của các cấp Tòa án, nội dung của kháng nghị. Bản thuyết trình phải được gửi trước cho các thành viên Hội đồng chậm nhất là bảy ngày trước ngày mở phiên tòa giám đốc thẩm.

2. Tại phiên tòa, một thành viên của Hội đồng giám đốc thẩm trình bày bản thuyết trình về vụ án. Các thành viên của Hội đồng giám đốc thẩm phát biểu ý kiến và đại diện Viện kiểm sát phát biểu quan điểm của Viện kiểm sát về việc giải quyết vụ án.

Nếu đã triệu tập người bị kết án, người bào chữa, người có quyền lợi, nghĩa vụ liên quan đến việc kháng nghị thì những người này được trình bày ý kiến trước khi đại diện Viện kiểm sát phát biểu. Trong trường hợp họ vắng mặt thì Hội đồng giám đốc thẩm vẫn có thể tiến hành xét xử.

Điều 283. Thời hạn giám đốc thẩm

Phiên tòa giám đốc thẩm phải được tiến hành trong thời hạn bốn tháng, kể từ ngày nhận được kháng nghị.

Điều 284. Phạm vi giám đốc thẩm

Hội đồng giám đốc thẩm phải xem xét toàn bộ vụ án mà không chỉ hạn chế trong nội dung của kháng nghị.

Điều 285. Thẩm quyền của Hội đồng giám đốc thẩm

Hội đồng giám đốc thẩm có quyền ra quyết định :

1. Không chấp nhận kháng nghị và giữ nguyên bản án hoặc quyết định đã có hiệu lực pháp luật;

2. Hủy bản án hoặc quyết định đã có hiệu lực pháp luật và đình chỉ vụ án ;

3. Hủy bản án hoặc quyết định đã có hiệu lực pháp luật để điều tra lại hoặc xét xử lại.

Điều 286. Hủy bản án hoặc quyết định đã có hiệu lực pháp luật và đình chỉ vụ án

Hội đồng giám đốc thẩm hủy bản án hoặc quyết định đã có hiệu lực pháp luật và đình chỉ vụ án, nếu có một trong những căn cứ quy định tại Điều 107 của Bộ luật này.

Điều 287. Hủy bản án hoặc quyết định đã có hiệu lực pháp luật để điều tra lại hoặc xét xử lại

Hội đồng giám đốc thẩm hủy bản án hoặc quyết định đã có hiệu lực pháp luật bị kháng nghị để điều tra lại hoặc xét xử lại, nếu có một trong những căn cứ quy định tại Điều 273 của Bộ luật này. Nếu cần xét xử lại thì tùy trường hợp, Hội đồng giám đốc thẩm có thể quyết định xét xử lại từ cấp sơ thẩm hoặc cấp phúc thẩm.

Trong trường hợp hủy bản án hoặc quyết định bị kháng nghị để điều tra lại hoặc để xét xử lại và xét thấy việc tiếp tục tạm giam bị cáo là cần thiết, thì Hội đồng giám đốc thẩm ra lệnh tạm giam cho đến khi Viện kiểm sát hoặc Tòa án thụ lý lại vụ án.

Điều 288. Hiệu lực của quyết định giám đốc thẩm và việc giao quyết định giám đốc thẩm

1. Quyết định của Hội đồng giám đốc thẩm có hiệu lực pháp luật kể từ ngày ra quyết định.

2. Trong thời hạn mười ngày, kể từ ngày ra quyết định, Hội đồng giám đốc thẩm phải gửi quyết định giám đốc thẩm cho người bị kết án, người kháng nghị, Tòa án, Viện kiểm sát, cơ quan Công an nơi đã xử sơ thẩm, người có quyền lợi, nghĩa vụ liên quan đến việc kháng nghị hoặc người đại diện hợp pháp của họ, Cơ quan thi hành án dân sự có thẩm quyền; thông báo bằng văn bản cho chính quyền xã, phường, thị trấn hoặc cơ quan, tổ chức nơi người bị kết án cư trú hoặc làm việc.

Điều 289. Điều tra lại, xét xử lại vụ án sau khi Hội đồng giám đốc thẩm huỷ bản án hoặc quyết định

Nếu Hội đồng giám đốc thẩm quyết định hủy bản án hoặc quyết định đã có hiệu lực pháp luật để điều tra lại, thì trong thời hạn mười lăm ngày, kể từ ngày ra quyết định, hồ sơ vụ án phải được chuyển cho Viện kiểm sát cùng cấp để điều tra lại theo thủ tục chung.

Nếu Hội đồng giám đốc thẩm quyết định hủy bản án hoặc quyết định đã có hiệu lực pháp luật để xét xử lại vụ án ở cấp sơ thẩm hoặc ở cấp phúc thẩm thì trong thời hạn mười lăm ngày, kể từ ngày ra quyết định, hồ sơ vụ án phải được chuyển cho Tòa án có thẩm quyền để xét xử lại theo thủ tục chung.

CHƯƠNG XXXI
THỦ TỤC TÁI THẨM

Điều 290. Tính chất của tái thẩm

Thủ tục tái thẩm được áp dụng đối với bản án hoặc quyết định đã có hiệu lực pháp luật nhưng bị kháng nghị vì có những tình tiết mới được phát hiện có thể làm thay đổi cơ bản nội dung của bản án hoặc quyết định mà Tòa án không biết được khi ra bản án hoặc quyết định đó.

Điều 291. Những căn cứ để kháng nghị theo thủ tục tái thẩm

Những tình tiết được dùng làm căn cứ để kháng nghị tái thẩm là:

1. Lời khai của người làm chứng, kết luận giám định, lời dịch của người phiên dịch có những điểm quan trọng được phát hiện là không đúng sự thật;

2. Điều tra viên, Kiểm sát viên, Thẩm phán, Hội thẩm đã có kết luận không đúng làm cho vụ án bị xét xử sai;

3. Vật chứng, biên bản điều tra, biên bản các hoạt động tố tụng khác hoặc những tài liệu khác trong vụ án bị giả mạo hoặc không đúng sự thật;

4. Những tình tiết khác làm cho việc giải quyết vụ án không đúng sự thật.

Điều 292. Thông báo và xác minh những tình tiết mới được phát hiện

1. Người bị kết án, cơ quan, tổ chức và mọi công dân có quyền phát hiện những tình tiết mới của vụ án và báo cho Viện kiểm sát hoặc Tòa án. Viện trưởng Viện kiểm sát có thẩm quyền kháng nghị tái thẩm ra quyết định xác minh những tình tiết đó.

2. Nếu có một trong những căn cứ quy định tại Điều 291 của Bộ luật này thì Viện trưởng Viện kiểm sát ra quyết định kháng nghị tái thẩm và chuyển hồ sơ vụ án cho Tòa án có thẩm quyền. Nếu không có căn cứ thì Viện trưởng Viện kiểm sát trả lời cho cơ quan, tổ chức hoặc người đã phát hiện biết rõ lý do của việc không kháng nghị.

Điều 293. Những người có quyền kháng nghị theo thủ tục tái thẩm

1. Viện trưởng Viện kiểm sát nhân dân tối cao có quyền kháng nghị theo thủ tục tái thẩm đối với những bản án hoặc quyết định đã có hiệu lực pháp luật của Tòa án các cấp, trừ quyết định của Hội đồng Thẩm phán Toà án nhân dân tối cao.

2. Viện trưởng Viện kiểm sát quân sự trung ương có quyền kháng nghị theo thủ tục tái thẩm đối với những bản án hoặc quyết định đã có hiệu lực pháp luật của Tòa án quân sự cấp dưới.

3. Viện trưởng Viện kiểm sát nhân dân cấp tỉnh có quyền kháng nghị theo thủ tục tái thẩm đối với những bản án hoặc quyết định đã có hiệu lực pháp luật của Tòa án nhân dân cấp huyện. Viện trưởng Viện kiểm sát quân sự cấp quân khu có quyền kháng nghị theo thủ tục tái thẩm đối với những bản án hoặc quyết định đã có hiệu lực pháp luật của Tòa án quân sự khu vực.

4. Bản kháng nghị của những người quy định tại Điều này phải được gửi cho người bị kết án và những người có quyền lợi, nghĩa vụ liên quan đến việc kháng nghị.

Điều 294. Tạm đình chỉ thi hành bản án hoặc quyết định đã bị kháng nghị theo thủ tục tái thẩm

Những người đã kháng nghị theo thủ tục tái thẩm có quyền tạm đình chỉ thi hành bản án hoặc quyết định bị kháng nghị.

Điều 295. Thời hạn kháng nghị theo thủ tục tái thẩm

1. Tái thẩm theo hướng không có lợi cho người bị kết án phải tiến hành trong thời hiệu truy cứu trách nhiệm hình sự quy định tại Điều 23 của Bộ luật hình sự và thời hạn kháng nghị không được quá một năm, kể từ ngày Viện kiểm sát nhận được tin báo về tình tiết mới được phát hiện.

2. Tái thẩm theo hướng có lợi cho người bị kết án thì không hạn chế về thời gian và được tiến hành trong cả trường hợp người bị kết án đã chết mà cần minh oan cho họ.

3. Việc kháng nghị về dân sự trong vụ án hình sự đối với nguyên đơn dân sự, bị đơn dân sự, người có quyền lợi, nghĩa vụ liên quan đến vụ án được tiến hành theo quy định của pháp luật về tố tụng dân sự.

Điều 296. Thẩm quyền tái thẩm

1. Ủy ban Thẩm phán Tòa án nhân dân cấp tỉnh tái thẩm những bản án hoặc quyết định đã có hiệu lực pháp luật của Tòa án nhân dân cấp huyện. Ủy ban Thẩm phán Tòa án quân sự cấp quân khu tái thẩm bản án hoặc quyết định đã có hiệu lực pháp luật của Tòa án quân sự khu vực.

2. Tòa hình sự Tòa án nhân dân tối cao tái thẩm những bản án hoặc quyết định đã có hiệu lực pháp luật của Tòa án nhân dân cấp tỉnh. Tòa án quân sự trung ương tái thẩm bản án hoặc quyết định đã có hiệu lực pháp luật của Tòa án quân sự cấp quân khu.

3. Hội đồng Thẩm phán Tòa án nhân dân tối cao tái thẩm bản án hoặc quyết định đã có hiệu lực pháp luật của Toà án quân sự trung ương, Toà hình sự, các Toà phúc thẩm Tòa án nhân dân tối cao.

Điều 297. Việc tiến hành tái thẩm

Những quy định tại các điều 280, 281, 282 và 283 của Bộ luật này cũng được áp dụng đối với việc tái thẩm.

Điều 298. Thẩm quyền của Hội đồng tái thẩm

Hội đồng tái thẩm có quyền ra quyết định:

1. Không chấp nhận kháng nghị và giữ nguyên bản án hoặc quyết định đã có hiệu lực pháp luật;

2. Hủy bản án hoặc quyết định bị kháng nghị để điều tra lại hoặc xét xử lại;

3. Huỷ bản án hoặc quyết định bị kháng nghị và đình chỉ vụ án.

Điều 299. Hiệu lực của quyết định tái thẩm và việc giao quyết định tái thẩm

1. Quyết định của Hội đồng tái thẩm có hiệu lực pháp luật kể từ ngày ra quyết định.

2. Trong thời hạn mười ngày, kể từ ngày ra quyết định, Hội đồng tái thẩm phải gửi quyết định tái thẩm cho người bị kết án, người kháng nghị, Tòa án, Viện kiểm sát, cơ quan Công an nơi đã xử sơ thẩm, người có quyền lợi, nghĩa vụ liên quan đến việc kháng nghị hoặc người đại diện hợp pháp của họ, Cơ quan thi hành án dân sự có thẩm quyền; thông báo bằng văn bản cho chính quyền xã, phường, thị trấn hoặc cơ quan, tổ chức nơi người bị kết án cư trú hoặc làm việc.

Điều 300. Điều tra lại hoặc xét xử lại vụ án

1. Nếu Hội đồng tái thẩm quyết định hủy bản án hoặc quyết định đã có hiệu lực pháp luật để điều tra lại thì trong thời hạn mười lăm ngày, kể từ ngày ra quyết định, hồ sơ vụ án phải được chuyển cho Viện kiểm sát có thẩm quyền để điều tra lại theo thủ tục chung.

2. Nếu Hội đồng tái thẩm quyết định hủy bản án hoặc quyết định đã có hiệu lực pháp luật để xét xử sơ thẩm lại vụ án thì trong thời hạn mười lăm ngày, kể từ ngày ra quyết định, hồ sơ vụ án phải được chuyển cho Tòa án có thẩm quyền để xét xử lại theo thủ tục chung.

PHẦN THỨ BẢY
THỦ TỤC ĐẶC BIỆT

CHƯƠNG XXXII
THỦ TỤC TỐ TỤNG ĐỐI VỚI NGƯỜI CHƯA THÀNH NIÊN

Điều 301. Phạm vi áp dụng

Thủ tục tố tụng đối với người bị bắt, người bị tạm giữ, bị can, bị cáo là người chưa thành niên được áp dụng theo quy định của Chương này, đồng thời theo những quy định khác của Bộ luật này không trái với những quy định của Chương này.

Điều 302. Điều tra, truy tố và xét xử

1. Điều tra viên, Kiểm sát viên, Thẩm phán tiến hành tố tụng đối với người chưa thành niên phạm tội phải là người có những hiểu biết cần thiết về tâm lý học, khoa học giáo dục cũng như về hoạt động đấu tranh phòng, chống tội phạm của người chưa thành niên.

2. Khi tiến hành điều tra, truy tố và xét xử cần phải xác định rõ:

A) Tuổi, trình độ phát triển về thể chất và tinh thần, mức độ nhận thức về hành vi phạm tội của người chưa thành niên;

B) Điều kiện sinh sống và giáo dục;

C) Có hay không có người thành niên xúi giục;

D) Nguyên nhân và điều kiện phạm tội.

Điều 303. Bắt, tạm giữ, tạm giam

1. Người từ đủ 14 tuổi đến dưới 16 tuổi có thể bị bắt, tạm giữ, tạm giam nếu có đủ căn cứ quy định tại các điều 80, 81, 82, 86, 88 và 120 của Bộ luật này, nhưng chỉ trong những trường hợp phạm tội rất nghiêm trọng do cố ý hoặc phạm tội đặc biệt nghiêm trọng.

2. Người từ đủ 16 tuổi đến dưới 18 tuổi có thể bị bắt, tạm giữ, tạm giam nếu có đủ căn cứ quy định tại các điều 80, 81, 82, 86, 88 và 120 của Bộ luật này, nhưng chỉ trong những trường hợp phạm tội nghiêm trọng do cố ý, phạm tội rất nghiêm trọng hoặc phạm tội đặc biệt nghiêm trọng.

3. Cơ quan ra lệnh bắt, tạm giữ, tạm giam người chưa thành niên phải thông báo cho gia đình, người đại diện hợp pháp của họ biết ngay sau khi bắt, tạm giữ, tạm giam.

Điều 304. Việc giám sát đối với người chưa thành niên phạm tội

1. Cơ quan điều tra, Viện kiểm sát, Tòa án có thể ra quyết định giao người chưa thành niên phạm tội cho cha, mẹ hoặc người đỡ đầu của họ giám sát để bảo đảm sự có mặt của người chưa thành niên phạm tội khi có giấy triệu tập của cơ quan tiến hành tố tụng.

2. Người được giao nhiệm vụ giám sát có nghĩa vụ giám sát chặt chẽ người chưa thành niên, theo dõi tư cách, đạo đức và giáo dục người đó.

Điều 305. Bào chữa

1. Người đại diện hợp pháp của người bị tạm giữ, bị can, bị cáo là người chưa thành niên có thể lựa chọn người bào chữa hoặc tự mình bào chữa cho người bị tạm giữ, bị can, bị cáo.

2. Trong trường hợp bị can, bị cáo là người chưa thành niên hoặc người đại diện hợp pháp của họ không lựa chọn được người bào chữa thì Cơ quan điều tra, Viện kiểm sát, Tòa án phải yêu cầu Đoàn luật sư phân công Văn phòng luật sư cử người bào chữa cho họ hoặc đề nghị Uỷ ban Mặt trận Tổ quốc Việt Nam, tổ chức thành viên của Mặt trận cử người bào chữa cho thành viên của tổ chức mình.

Điều 306. Việc tham gia tố tụng của gia đình, nhà trường, tổ chức

1. Đại diện của gia đình người bị tạm giữ, bị can, bị cáo; thầy giáo, cô giáo, đại diện của nhà trường, Đoàn thanh niên Cộng sản Hồ Chí Minh, tổ chức khác nơi người bị tạm giữ, bị can, bị cáo học tập, lao động và sinh sống có quyền và nghĩa vụ tham gia tố tụng theo quyết định của Cơ quan điều tra, Viện kiểm sát, Toà án.

2. Trong trường hợp người bị tạm giữ, bị can là người từ đủ 14 tuổi đến dưới 16 tuổi hoặc là người chưa thành niên có nhược điểm về tâm thần hoặc thể chất hoặc trong những trường hợp cần thiết khác, thì việc lấy lời khai, hỏi cung những người này phải có mặt đại diện của gia đình, trừ trường hợp đại diện gia đình cố ý vắng mặt mà không có lý do chính đáng. Đại diện gia đình có thể hỏi người bị tạm giữ, bị can nếu được Điều tra viên đồng ý; được đưa ra tài liệu, đồ vật, yêu cầu, khiếu nại; đọc hồ sơ vụ án khi kết thúc điều tra.

3. Tại phiên toà xét xử bị cáo là người chưa thành niên phải có mặt đại diện của gia đình bị cáo, trừ trường hợp đại diện gia đình cố ý vắng mặt mà không có lý do chính đáng, đại diện của nhà trường, tổ chức.

Đại diện của gia đình bị cáo, đại diện của nhà trường, tổ chức tham gia phiên toà có quyền đưa ra tài liệu, đồ vật, yêu cầu và đề nghị thay đổi người tiến hành tố tụng; tham gia tranh luận; khiếu nại các hành vi tố tụng của những người có thẩm quyền tiến hành tố tụng và các quyết định của Toà án.

Điều 307. Xét xử

1. Thành phần Hội đồng xét xử phải có một Hội thẩm là giáo viên hoặc là cán bộ Đoàn thanh niên Cộng sản Hồ Chí Minh.

Trong trường hợp cần thiết, Tòa án có thể quyết định xét xử kín.

2. Khi xét xử, nếu thấy không cần thiết phải quyết định hình phạt đối với bị cáo thì Tòa án áp dụng một trong những biện pháp tư pháp quy định tại Điều 70 của Bộ luật hình sự.

Điều 308. Chấp hành hình phạt tù

1. Người chưa thành niên phạm tội chấp hành hình phạt tù theo chế độ giam giữ riêng do pháp luật quy định.

Không được giam giữ chung người chưa thành niên với người thành niên.

2. Người chưa thành niên bị kết án phải được học nghề hoặc học văn hóa trong thời gian chấp hành hình phạt tù.

3. Nếu người chưa thành niên đang chấp hành hình phạt tù đã đủ mười tám tuổi thì phải chuyển người đó sang chế độ giam giữ người đã thành niên.

4. Đối với người chưa thành niên đã chấp hành xong hình phạt tù, Ban giám thị trại giam phải phối hợp với chính quyền và tổ chức xã hội ở xã, phường, thị trấn để giúp người đó trở về sống bình thường trong xã hội.

Điều 309. Chấm dứt việc chấp hành biện pháp tư pháp, giảm hoặc miễn chấp hành hình phạt

Người chưa thành niên bị kết án có thể được chấm dứt việc chấp hành biện pháp tư pháp, giảm hoặc miễn chấp hành hình phạt khi có đủ điều kiện quy định tại Điều 70 hoặc Điều 76 của Bộ luật hình sự.

Điều 310. Xóa án tích

Việc xóa án tích đối với người chưa thành niên phạm tội khi có đủ điều kiện quy định tại Điều 77 của Bộ luật hình sự được tiến hành theo thủ tục chung.

CHƯƠNG XXXIII
THỦ TỤC ÁP DỤNG BIỆN PHÁP BẮT BUỘC CHỮA BỆNH

Điều 311. Điều kiện và thẩm quyền áp dụng biện pháp bắt buộc chữa bệnh

1. Khi có căn cứ cho rằng người thực hiện hành vi nguy hiểm cho xã hội không có năng lực trách nhiệm hình sự theo quy định tại Điều 13 của Bộ luật hình sự thì tùy theo giai đoạn tố tụng, Cơ quan điều tra, Viện kiểm sát, Tòa án phải trưng cầu giám định pháp y.

2. Căn cứ vào kết luận của Hội đồng giám định pháp y, Viện kiểm sát quyết định áp dụng biện pháp bắt buộc chữa bệnh trong giai đoạn điều tra, truy tố; Tòa án quyết định áp dụng biện pháp bắt buộc chữa bệnh trong giai đoạn xét xử và thi hành án.

Điều 312. Điều tra

1. Đối với vụ án có căn cứ quy định tại khoản 1 Điều 311 của Bộ luật này, Cơ quan điều tra phải làm sáng tỏ:

A) Hành vi nguy hiểm cho xã hội đã xảy ra;

B) Tình trạng tâm thần và bệnh tâm thần của người có hành vi nguy hiểm cho xã hội;

C) Người có hành vi nguy hiểm cho xã hội có mất khả năng nhận thức hoặc điều khiển hành vi của mình hay không.

2. Khi tiến hành tố tụng, Cơ quan điều tra phải bảo đảm có người bào chữa tham gia tố tụng từ khi xác định là người có hành vi nguy hiểm cho xã hội mắc bệnh tâm thần. Đại diện hợp pháp của người đó có thể tham gia tố tụng trong trường hợp cần thiết.

Điều 313. Quyết định của Viện kiểm sát sau khi kết thúc điều tra

Sau khi nhận được hồ sơ vụ án và bản kết luận điều tra, Viện kiểm sát có thể ra một trong những quyết định sau đây:

1. Tạm đình chỉ hoặc đình chỉ vụ án;

2. Đình chỉ vụ án và quyết định áp dụng biện pháp bắt buộc chữa bệnh;

3. Truy tố bị can trước Tòa án.

Điều 314. Xét xử

1. Tòa án có thể ra một trong những quyết định sau đây:

A) Miễn trách nhiệm hình sự hoặc miễn hình phạt và áp dụng biện pháp bắt buộc chữa bệnh;

B) Đình chỉ vụ án và áp dụng biện pháp bắt buộc chữa bệnh;

C) Tạm đình chỉ vụ án và áp dụng biện pháp bắt buộc chữa bệnh;

D) Trả hồ sơ để điều tra lại hoặc điều tra bổ sung.

2. Ngoài quyết định áp dụng biện pháp bắt buộc chữa bệnh, Tòa án có thể giải quyết vấn đề bồi thường thiệt hại hoặc vấn đề khác liên quan đến vụ án.

Điều 315. Áp dụng biện pháp bắt buộc chữa bệnh đối với người chấp hành hình phạt tù

Trong trường hợp có căn cứ để cho rằng người đang chấp hành hình phạt tù mắc bệnh tâm thần hoặc một bệnh khác làm mất khả năng nhận thức hoặc khả năng điều khiển hành vi của mình, thì theo đề nghị của cơ quan thi hành án phạt tù, Chánh án Toà án nhân dân cấp tỉnh hoặc Chánh án Toà án quân sự cấp quân khu nơi người bị kết án chấp hành hình phạt phải trưng cầu giám định pháp y.

Căn cứ vào kết luận của Hội đồng giám định pháp y, Chánh án Toà án nhân dân cấp tỉnh hoặc Chánh án Toà án quân sự cấp quân khu nơi người bị kết án chấp hành hình phạt có thể quyết định đưa họ vào một cơ sở chuyên khoa y tế để bắt buộc chữa bệnh. Sau khi khỏi bệnh, người đó phải tiếp tục chấp hành hình phạt, nếu không có lý do để miễn chấp hành hình phạt.

Điều 316. Khiếu nại, kháng nghị, kháng cáo

1. Khi quyết định của Viện kiểm sát về việc áp dụng biện pháp bắt buộc chữa bệnh bị khiếu nại thì vụ án phải được đưa ra xét xử sơ thẩm ở Tòa án cùng cấp.

2. Việc kháng nghị hoặc kháng cáo đối với quyết định của Tòa án về việc áp dụng biện pháp bắt buộc chữa bệnh được tiến hành như đối với bản án sơ thẩm.

3. Quyết định áp dụng biện pháp bắt buộc chữa bệnh của Tòa án vẫn có hiệu lực thi hành mặc dù có khiếu nại, kháng nghị, kháng cáo.

Điều 317. Thực hiện, đình chỉ thực hiện biện pháp bắt buộc chữa bệnh

1. Biện pháp bắt buộc chữa bệnh được thực hiện ở một cơ sở chuyên khoa y tế do Viện kiểm sát hoặc Tòa án chỉ định.

2. Khi có báo cáo của cơ sở chữa bệnh, đơn yêu cầu của người thân thích người bị bắt buộc chữa bệnh hoặc yêu cầu của Viện kiểm sát thì trên cơ sở kết luận của Hội đồng giám định y khoa, Viện kiểm sát hoặc Tòa án đã ra quyết định áp dụng biện pháp bắt buộc chữa bệnh có thể ra quyết định đình chỉ thực hiện biện pháp bắt buộc chữa bệnh, đồng thời có thể quyết định phục hồi tố tụng đã bị tạm đình chỉ.

CHƯƠNG XXXIV
THỦ TỤC RÚT GỌN

Điều 318. Phạm vi áp dụng thủ tục rút gọn

Thủ tục rút gọn đối với việc điều tra, truy tố và xét xử sơ thẩm được áp dụng theo quy định của Chương này, đồng thời theo những quy định khác của Bộ luật này không trái với những quy định của Chương này.

Điều 319. Điều kiện áp dụng thủ tục rút gọn

Thủ tục rút gọn chỉ được áp dụng khi có đủ các điều kiện sau đây:

1. Người thực hiện hành vi phạm tội bị bắt quả tang;

2. Sự việc phạm tội đơn giản, chứng cứ rõ ràng;

3. Tội phạm đã thực hiện là tội phạm ít nghiêm trọng;

4. Người phạm tội có căn cước, lai lịch rõ ràng.

Điều 320. Quyết định áp dụng thủ tục rút gọn

1. Sau khi khởi tố vụ án, theo đề nghị của Cơ quan điều tra hoặc xét thấy vụ án có đủ các điều kiện quy định tại Điều 319 của Bộ luật này, Viện kiểm sát có thể ra quyết định áp dụng thủ tục rút gọn.

2. Quyết định áp dụng thủ tục rút gọn phải được gửi cho Cơ quan điều tra và bị can hoặc người đại diện hợp pháp của họ trong thời hạn 24 giờ, kể từ khi ra quyết định áp dụng thủ tục rút gọn.

3. Quyết định áp dụng thủ tục rút gọn có thể bị khiếu nại. Bị can hoặc người đại diện hợp pháp của họ có quyền khiếu nại quyết định áp dụng thủ tục rút gọn; thời hiệu khiếu nại là ba ngày, kể từ ngày nhận được quyết định. Khiếu nại được gửi đến Viện kiểm sát đã ra quyết định áp dụng thủ tục rút gọn và phải được giải quyết trong thời hạn ba ngày, kể từ ngày nhận được khiếu nại.

Điều 321. Điều tra

1. Thời hạn điều tra theo thủ tục rút gọn là mười hai ngày, kể từ ngày ra quyết định khởi tố vụ án.

2. Khi kết thúc điều tra, Cơ quan điều tra không phải làm bản kết luận điều tra mà ra quyết định đề nghị truy tố và gửi hồ sơ vụ án cho Viện kiểm sát.

Điều 322. Tạm giữ, tạm giam để điều tra, truy tố

1. Căn cứ, thẩm quyền và thủ tục tạm giữ, tạm giam được áp dụng theo quy định của Bộ luật này.

2. Thời hạn tạm giữ không được quá ba ngày, kể từ ngày Cơ quan điều tra nhận người bị bắt.

3. Thời hạn tạm giam để điều tra, truy tố không được quá mười sáu ngày.

Điều 323. Quyết định việc truy tố

1. Trong thời hạn bốn ngày, kể từ ngày nhận được hồ sơ vụ án, Viện kiểm sát phải ra một trong những quyết định sau đây:

A) Truy tố bị can trước Tòa án bằng quyết định truy tố;

B) Trả hồ sơ để điều tra bổ sung;

C) Tạm đình chỉ vụ án;

D) Đình chỉ vụ án.

2. Trong trường hợp trả hồ sơ để điều tra bổ sung hoặc tạm đình chỉ vụ án quy định tại điểm b hoặc điểm c khoản 1 Điều này, thì Viện kiểm sát phải ra quyết định huỷ bỏ quyết định áp dụng thủ tục rút gọn và vụ án được giải quyết theo thủ tục chung.

Điều 324. Xét xử

1. Trong thời hạn bảy ngày, kể từ ngày nhận được hồ sơ vụ án, Thẩm phán được phân công chủ tọa phiên tòa phải ra một trong các quyết định sau đây:

A) Đưa vụ án ra xét xử;

B) Trả hồ sơ để điều tra bổ sung;

C) Tạm đình chỉ vụ án;

D) Đình chỉ vụ án.

2. Trong trường hợp ra quyết định đưa vụ án ra xét xử quy định tại điểm a khoản 1 Điều này thì trong thời hạn bảy ngày, kể từ ngày ra quyết định, Toà án phải mở phiên toà xét xử vụ án. Việc xét xử sơ thẩm được tiến hành theo thủ tục chung.

3. Trong trường hợp trả hồ sơ để điều tra bổ sung hoặc tạm đình chỉ vụ án quy định tại điểm b hoặc điểm c khoản 1 Điều này thì Tòa án chuyển hồ sơ cho Viện kiểm sát và vụ án được giải quyết theo thủ tục chung.

4. Trong trường hợp cần thiết, Tòa án cấp sơ thẩm quyết định tạm giam bị cáo để bảo đảm việc xét xử. Thời hạn tạm giam không được quá mười bốn ngày.

5. Việc xét xử phúc thẩm, giám đốc thẩm, tái thẩm đối với vụ án đã xét xử sơ thẩm theo thủ tục rút gọn được tiến hành theo thủ tục chung.

CHƯƠNG XXXV
KHIẾU NẠI, TỐ CÁO TRONG TỐ TỤNG HÌNH SỰ

Điều 325. Người có quyền khiếu nại

Cơ quan, tổ chức, cá nhân có quyền khiếu nại quyết định, hành vi tố tụng của cơ quan, người có thẩm quyền tiến hành tố tụng khi có căn cứ cho rằng quyết định, hành vi đó là trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình.

Việc kháng cáo đối với bản án, quyết định sơ thẩm chưa có hiệu lực pháp luật, khiếu nại đối với bản án, quyết định đã có hiệu lực pháp luật thì không giải quyết theo quy định tại Chương này mà được giải quyết theo quy định tại các chương XXIII, XXIV, XXX và XXXI của Bộ luật này.

Điều 326. Quyền và nghĩa vụ của người khiếu nại

1. Người khiếu nại có quyền:

A) Tự mình khiếu nại hoặc thông qua người đại diện hợp pháp để khiếu nại;

B) Khiếu nại trong bất kỳ giai đoạn nào của quá trình giải quyết vụ án hình sự;

C) Rút khiếu nại trong bất kỳ giai đoạn nào của quá trình giải quyết khiếu nại;

D) Được nhận văn bản trả lời về việc giải quyết khiếu nại;

Đ) Được khôi phục quyền, lợi ích hợp pháp đã bị xâm phạm, được bồi thường thiệt hại theo quy định của pháp luật.

2. Người khiếu nại có nghĩa vụ:

A) Trình bày trung thực sự việc, cung cấp thông tin, tài liệu cho người giải quyết khiếu nại; chịu trách nhiệm trước pháp luật về nội dung trình bày và việc cung cấp các thông tin, tài liệu đó;

B) Chấp hành kết quả giải quyết khiếu nại.

Điều 327. Quyền và nghĩa vụ của người bị khiếu nại

1. Người bị khiếu nại có quyền:

A) Đưa ra bằng chứng về tính hợp pháp của quyết định, hành vi tố tụng bị khiếu nại;

B) Được nhận văn bản giải quyết khiếu nại về quyết định, hành vi tố tụng của mình.

2. Người bị khiếu nại có nghĩa vụ:

A) Giải trình về quyết định, hành vi tố tụng bị khiếu nại, cung cấp các thông tin, tài liệu liên quan khi cơ quan, tổ chức, cá nhân có thẩm quyền yêu cầu;

B) Chấp hành kết quả giải quyết khiếu nại;

C) Bồi thường thiệt hại, khắc phục hậu quả do quyết định, hành vi tố tụng trái pháp luật của mình gây ra theo quy định của pháp luật.

Điều 328. Thời hiệu khiếu nại

Thời hiệu khiếu nại là mười lăm ngày, kể từ ngày nhận hoặc biết được quyết định, hành vi tố tụng mà người khiếu nại cho rằng có vi phạm pháp luật.

Trong trường hợp vì ốm đau, thiên tai, địch hoạ, đi công tác, học tập ở nơi xa hoặc vì những trở ngại khách quan khác mà người khiếu nại không thực hiện được quyền khiếu nại theo đúng thời hiệu, thì thời gian có trở ngại đó không tính vào thời hiệu khiếu nại.

Điều 329. Thẩm quyền và thời hạn giải quyết khiếu nại đối với Điều tra viên, Phó Thủ trưởng và Thủ trưởng Cơ quan điều tra

Khiếu nại quyết định, hành vi tố tụng của Điều tra viên, Phó Thủ trưởng Cơ quan điều tra do Thủ trưởng Cơ quan điều tra xem xét, giải quyết trong thời hạn bảy ngày, kể từ ngày nhận được khiếu nại. Nếu không đồng ý với kết quả giải quyết thì người khiếu nại có quyền khiếu nại đến Viện kiểm sát cùng cấp. Trong thời hạn bảy ngày, kể từ ngày nhận được khiếu nại, Viện kiểm sát cùng cấp phải xem xét, giải quyết. Viện kiểm sát cùng cấp có thẩm quyền giải quyết cuối cùng.

Khiếu nại quyết định, hành vi tố tụng của Thủ trưởng Cơ quan điều tra và các quyết định tố tụng của Cơ quan điều tra đã được Viện kiểm sát phê chuẩn do Viện kiểm sát cùng cấp giải quyết trong thời hạn bảy ngày, kể từ ngày nhận được khiếu nại. Nếu không đồng ý với kết quả giải quyết thì người khiếu nại có quyền khiếu nại đến Viện kiểm sát cấp trên trực tiếp. Trong thời hạn mười lăm ngày, kể từ ngày nhận được khiếu nại, Viện kiểm sát cấp trên trực tiếp phải xem xét, giải quyết. Viện kiểm sát cấp trên trực tiếp có thẩm quyền giải quyết cuối cùng.

Điều 330. Thẩm quyền và thời hạn giải quyết khiếu nại đối với Kiểm sát viên, Phó Viện trưởng và Viện trưởng Viện kiểm sát

Khiếu nại quyết định, hành vi tố tụng của Phó Viện trưởng Viện kiểm sát, Kiểm sát viên do Viện trưởng Viện kiểm sát giải quyết trong thời hạn bảy ngày, kể từ ngày nhận được khiếu nại. Nếu không đồng ý với kết quả giải quyết thì người khiếu nại có quyền khiếu nại đến Viện kiểm sát cấp trên trực tiếp. Trong thời hạn mười lăm ngày, kể từ ngày nhận được khiếu nại, Viện kiểm sát cấp trên trực tiếp phải xem xét, giải quyết. Viện kiểm sát cấp trên trực tiếp có thẩm quyền giải quyết cuối cùng.

Khiếu nại quyết định, hành vi tố tụng của Viện trưởng Viện kiểm sát do Viện kiểm sát cấp trên trực tiếp giải quyết trong thời hạn mười lăm ngày, kể từ ngày nhận được khiếu nại. Viện kiểm sát cấp trên trực tiếp có thẩm quyền giải quyết cuối cùng.

Điều 331. Thẩm quyền và thời hạn giải quyết khiếu nại đối với Thẩm phán, Phó Chánh án và Chánh án Toà án

Khiếu nại quyết định, hành vi tố tụng của Thẩm phán, Phó Chánh án trước khi mở phiên toà do Chánh án Toà án giải quyết trong thời hạn bảy ngày, kể từ ngày nhận được khiếu nại. Nếu không đồng ý với kết quả giải quyết thì người khiếu nại có quyền khiếu nại đến Toà án cấp trên trực tiếp. Trong thời hạn mười lăm ngày, kể từ ngày nhận được khiếu nại, Toà án cấp trên trực tiếp phải xem xét, giải quyết. Toà án cấp trên trực tiếp có thẩm quyền giải quyết cuối cùng.

Khiếu nại quyết định, hành vi tố tụng của Chánh án Toà án trước khi mở phiên tòa do Toà án cấp trên trực tiếp giải quyết trong thời hạn mười lăm ngày, kể từ ngày nhận được khiếu nại. Toà án cấp trên trực tiếp có thẩm quyền giải quyết cuối cùng.

Điều 332. Thẩm quyền và thời hạn giải quyết khiếu nại đối với người có thẩm quyền tiến hành một số hoạt động điều tra

Khiếu nại quyết định, hành vi tố tụng của những người có thẩm quyền tiến hành một số hoạt động điều tra do Viện kiểm sát có thẩm quyền truy tố giải quyết trong thời hạn bảy ngày, kể từ ngày nhận được khiếu nại. Nếu không đồng ý với kết quả giải quyết thì người khiếu nại có quyền khiếu nại đến Viện kiểm sát cấp trên trực tiếp. Trong thời hạn mười lăm ngày, kể từ ngày nhận được khiếu nại, Viện kiểm sát cấp trên trực tiếp phải xem xét, giải quyết. Viện kiểm sát cấp trên trực tiếp có thẩm quyền giải quyết cuối cùng.

Khiếu nại quyết định tố tụng đã được Viện kiểm sát phê chuẩn do Viện kiểm sát đã phê chuẩn quyết định đó giải quyết trong thời hạn bảy ngày, kể từ ngày nhận được khiếu nại. Nếu không đồng ý với kết quả giải quyết thì người khiếu nại có quyền khiếu nại đến Viện kiểm sát cấp trên trực tiếp. Trong thời hạn mười lăm ngày, kể từ ngày nhận được khiếu nại, Viện kiểm sát cấp trên trực tiếp phải xem xét, giải quyết. Viện kiểm sát cấp trên trực tiếp có thẩm quyền giải quyết cuối cùng.

Điều 333. Thời hạn giải quyết khiếu nại liên quan đến việc áp dụng biện pháp bắt, tạm giữ, tạm giam

Khiếu nại liên quan đến việc áp dụng biện pháp bắt, tạm giữ, tạm giam phải được Viện kiểm sát xem xét, giải quyết ngay. Trong trường hợp cần phải có thời gian để xác minh thêm thì thời hạn giải quyết không được quá ba ngày, kể từ ngày nhận được khiếu nại. Nếu không đồng ý với kết quả giải quyết thì người khiếu nại có quyền khiếu nại đến Viện kiểm sát cấp trên trực tiếp. Trong thời hạn bảy ngày, kể từ ngày nhận được khiếu nại, Viện kiểm sát phải xem xét, giải quyết. Viện kiểm sát cấp trên trực tiếp có thẩm quyền giải quyết cuối cùng.

Điều 334. Người có quyền tố cáo

Công dân có quyền tố cáo với cơ quan, cá nhân có thẩm quyền về hành vi vi phạm pháp luật của bất kỳ người có thẩm quyền tiến hành tố tụng nào gây thiệt hại hoặc đe doạ gây thiệt hại lợi ích của Nhà nước, quyền, lợi ích hợp pháp của công dân, cơ quan, tổ chức.

Điều 335. Quyền và nghĩa vụ của người tố cáo

1. Người tố cáo có quyền:

A) Gửi đơn hoặc trực tiếp tố cáo với cơ quan, cá nhân có thẩm quyền;

B) Yêu cầu giữ bí mật họ tên, địa chỉ, bút tích của mình;

C) Yêu cầu được thông báo kết quả giải quyết tố cáo;

D) Yêu cầu cơ quan có thẩm quyền tiến hành tố tụng bảo vệ khi bị đe doạ, trù dập, trả thù.

2. Người tố cáo có nghĩa vụ:

A) Trình bày trung thực về nội dung tố cáo;

B) Nêu rõ họ tên, địa chỉ của mình;

C) Chịu trách nhiệm trước pháp luật về việc tố cáo sai sự thật.

Điều 336. Quyền và nghĩa vụ của người bị tố cáo

1. Người bị tố cáo có quyền:

A) Được thông báo về nội dung tố cáo;

B) Đưa ra bằng chứng để chứng minh nội dung tố cáo là không đúng sự thật;

C) Được khôi phục quyền, lợi ích hợp pháp bị xâm phạm, được phục hồi danh dự, được bồi thường thiệt hại do việc tố cáo không đúng gây ra;

D) Yêu cầu cơ quan, tổ chức, cá nhân có thẩm quyền xử lý người tố cáo sai sự thật.

2. Người bị tố cáo có nghĩa vụ:

A) Giải trình về hành vi bị tố cáo; cung cấp thông tin, tài liệu liên quan khi cơ quan, cá nhân có thẩm quyền yêu cầu;

B) Chấp hành kết quả xử lý tố cáo của cơ quan, cá nhân có thẩm quyền;

C) Bồi thường thiệt hại, khắc phục hậu quả do hành vi trái pháp luật của mình gây ra.

Điều 337. Thẩm quyền và thời hạn giải quyết tố cáo

1. Tố cáo hành vi vi phạm pháp luật của người có thẩm quyền tiến hành tố tụng thuộc cơ quan có thẩm quyền tiến hành tố tụng nào thì người đứng đầu cơ quan đó có trách nhiệm giải quyết.

Trong trường hợp người bị tố cáo là Thủ trưởng Cơ quan điều tra, Viện trưởng Viện kiểm sát, Chánh án Toà án thì Cơ quan điều tra, Viện kiểm sát, Toà án cấp trên trực tiếp có trách nhiệm giải quyết. Tố cáo hành vi tố tụng của những người có thẩm quyền tiến hành một số hoạt động điều tra do Viện kiểm sát có thẩm quyền truy tố xem xét, giải quyết.

Thời hạn giải quyết tố cáo không quá sáu mươi ngày, kể từ ngày thụ lý; đối với vụ việc phức tạp thì thời hạn giải quyết tố cáo có thể dài hơn, nhưng không quá chín mươi ngày.

2. Tố cáo hành vi vi phạm pháp luật có dấu hiệu tội phạm thì được giải quyết theo quy định tại Điều 103 của Bộ luật này.

3. Tố cáo liên quan đến hành vi bắt, tạm giữ, tạm giam phải được Viện kiểm sát xem xét, giải quyết ngay. Trong trường hợp phải xác minh thêm thì thời hạn không quá ba ngày.

Điều 338. Trách nhiệm của người có thẩm quyền giải quyết khiếu nại, tố cáo

Cơ quan, cá nhân có thẩm quyền trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tiếp nhận, giải quyết kịp thời, đúng pháp luật khiếu nại, tố cáo và thông báo bằng văn bản kết quả giải quyết cho người đã khiếu nại, tố cáo biết; xử lý nghiêm minh người vi phạm; áp dụng biện pháp cần thiết nhằm ngăn chặn thiệt hại có thể xảy ra; bảo đảm kết quả giải quyết được thi hành nghiêm chỉnh và phải chịu trách nhiệm trước pháp luật về việc giải quyết của mình.

Người có thẩm quyền giải quyết khiếu nại, tố cáo mà không giải quyết, thiếu trách nhiệm trong việc giải quyết, giải quyết trái pháp luật thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 339. Nhiệm vụ, quyền hạn của Viện kiểm sát khi kiểm sát việc giải quyết khiếu nại, tố cáo trong tố tụng hình sự

1. Viện kiểm sát yêu cầu Cơ quan điều tra, Tòa án cùng cấp và cấp dưới, Bộ đội biên phòng, Hải quan, Kiểm lâm, lực lượng Cảnh sát biển, các cơ quan khác của Công an nhân dân, Quân đội nhân dân được giao nhiệm vụ tiến hành một số hoạt động điều tra:

A) Ra văn bản giải quyết khiếu nại, tố cáo theo quy định tại Chương này;

B) Kiểm tra việc giải quyết khiếu nại, tố cáo của cấp mình và cấp dưới; thông báo kết quả kiểm tra cho Viện kiểm sát;

C) Cung cấp hồ sơ, tài liệu liên quan đến việc giải quyết khiếu nại, tố cáo cho Viện kiểm sát.

2. Viện kiểm sát trực tiếp kiểm sát việc giải quyết khiếu nại, tố cáo tại Cơ quan điều tra, Tòa án, Bộ đội biên phòng, Hải quan, Kiểm lâm, lực lượng Cảnh sát biển và các cơ quan khác của Công an nhân dân, Quân đội nhân dân được giao nhiệm vụ tiến hành một số hoạt động điều tra.

PHẦN THỨ TÁM
HỢP TÁC QUỐC TẾ

CHƯƠNG XXXVI
NHỮNG QUY ĐỊNH CHUNG VỀ HỢP TÁC QUỐC TẾ
TRONG HOẠT ĐỘNG TỐ TỤNG HÌNH SỰ

Điều 340. Nguyên tắc hợp tác quốc tế trong hoạt động tố tụng hình sự

Hợp tác quốc tế trong hoạt động tố tụng hình sự giữa các cơ quan có thẩm quyền tiến hành tố tụng của nước Cộng hòa xã hội chủ nghĩa Việt Nam với các cơ quan có thẩm quyền tương ứng của nước ngoài được thực hiện trên nguyên tắc tôn trọng độc lập, chủ quyền, toàn vẹn lãnh thổ quốc gia, không can thiệp vào công việc nội bộ của nhau, bình đẳng và cùng có lợi, phù hợp với Hiến pháp của nước Cộng hòa xã hội chủ nghĩa Việt Nam và những nguyên tắc cơ bản của pháp luật quốc tế.

Hợp tác quốc tế trong hoạt động tố tụng hình sự được tiến hành phù hợp với các điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập và quy định của pháp luật nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Trong trường hợp nước Cộng hòa xã hội chủ nghĩa Việt Nam chưa ký kết hoặc chưa gia nhập các điều ước quốc tế có liên quan thì việc hợp tác quốc tế trong hoạt động tố tụng hình sự được thực hiện trên nguyên tắc có đi có lại nhưng không trái pháp luật của nước Cộng hòa xã hội chủ nghĩa Việt Nam, pháp luật quốc tế và tập quán quốc tế.

Điều 341. Thực hiện tương trợ tư pháp

Khi thực hiện tương trợ tư pháp, cơ quan có thẩm quyền tiến hành tố tụng, người có thẩm quyền tiến hành tố tụng của nước Cộng hòa xã hội chủ nghĩa Việt Nam áp dụng những quy định của điều ước quốc tế có liên quan mà nước Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập và quy định của Bộ luật này.

Điều 342. Từ chối thực hiện yêu cầu tương trợ tư pháp

Các cơ quan có thẩm quyền tiến hành tố tụng của nước Cộng hòa xã hội chủ nghĩa Việt Nam có thể từ chối thực hiện yêu cầu tương trợ tư pháp trong hoạt động tố tụng hình sự, nếu thuộc một trong những trường hợp sau đây:

1. Yêu cầu tương trợ tư pháp không phù hợp với các điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập và pháp luật của nước Cộng hòa xã hội chủ nghĩa Việt Nam;

2. Việc thực hiện yêu cầu tương trợ tư pháp gây phương hại đến chủ quyền, an ninh quốc gia hoặc lợi ích quan trọng khác của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

CHƯƠNG XXXVII
DẪN ĐỘ VÀ CHUYỂN GIAO HỒ SƠ, TÀI LIỆU,
VẬT CHỨNG CỦA VỤ ÁN

Điều 343. Dẫn độ để truy cứu trách nhiệm hình sự hoặc thi hành án

Căn cứ vào các điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam đã ký kết hoặc gia nhập hoặc theo nguyên tắc có đi có lại, các cơ quan có thẩm quyền tiến hành tố tụng của nước Cộng hòa xã hội chủ nghĩa Việt Nam có thể:

1. Yêu cầu cơ quan có thẩm quyền tương ứng của nước ngoài dẫn độ một người có hành vi phạm tội hoặc bị kết án hình sự mà bản án đã có hiệu lực pháp luật cho nước Cộng hòa xã hội chủ nghĩa Việt Nam để truy cứu trách nhiệm hình sự hoặc để chấp hành hình phạt;

2. Thực hiện việc dẫn độ người nước ngoài có hành vi phạm tội hoặc bị kết án hình sự mà bản án đã có hiệu lực pháp luật đang ở trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam cho quốc gia yêu cầu để truy cứu trách nhiệm hình sự hoặc để chấp hành hình phạt.

Điều 344. Từ chối dẫn độ

1. Cơ quan có thẩm quyền tiến hành tố tụng của nước Cộng hòa xã hội chủ nghĩa Việt Nam từ chối dẫn độ, nếu thuộc một trong những trường hợp sau đây:

A) Người bị yêu cầu dẫn độ là công dân nước Cộng hoà xã hội chủ nghĩa Việt Nam;

B) Theo quy định của pháp luật nước Cộng hòa xã hội chủ nghĩa Việt Nam thì người bị yêu cầu dẫn độ không thể bị truy cứu trách nhiệm hình sự hoặc chấp hành hình phạt do đã hết thời hiệu hoặc vì những lý do hợp pháp khác;

C) Người bị yêu cầu dẫn độ để truy cứu trách nhiệm hình sự đã bị Toà án nước Cộng hòa xã hội chủ nghĩa Việt Nam kết tội bằng bản án đã có hiệu lực pháp luật về hành vi phạm tội được nêu trong yêu cầu dẫn độ hoặc vụ án đã bị đình chỉ theo quy định của Bộ luật này;

D) Người bị yêu cầu dẫn độ là người đang cư trú ở Việt Nam vì lý do có khả năng bị truy bức ở quốc gia yêu cầu dẫn độ do có sự phân biệt về chủng tộc, tôn giáo, quốc tịch, dân tộc, thành phần xã hội hoặc quan điểm chính trị.

2. Cơ quan có thẩm quyền tiến hành tố tụng của nước Cộng hòa xã hội chủ nghĩa Việt Nam có thể từ chối dẫn độ, nếu thuộc một trong những trường hợp sau đây:

A) Theo pháp luật hình sự của nước Cộng hòa xã hội chủ nghĩa Việt Nam thì hành vi mà người bị yêu cầu dẫn độ thực hiện không phải là tội phạm;

B) Người bị yêu cầu dẫn độ đang bị truy cứu trách nhiệm hình sự ở Việt Nam về hành vi được nêu trong yêu cầu dẫn độ.

3. Cơ quan có thẩm quyền tiến hành tố tụng của nước Cộng hòa xã hội chủ nghĩa Việt Nam từ chối dẫn độ theo quy định tại khoản 1 và khoản 2 Điều này có trách nhiệm thông báo cho cơ quan có thẩm quyền tương ứng của nước ngoài đã gửi yêu cầu dẫn độ biết.

Điều 345. Việc chuyển giao hồ sơ, vật chứng của vụ án

1. Đối với vụ án có người nước ngoài phạm tội trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam, nếu việc tiến hành tố tụng không thể thực hiện được vì người đó đã ra nước ngoài thì cơ quan có thẩm quyền tố tụng đang thụ lý vụ án có thể chuyển hồ sơ vụ án đến Viện kiểm sát nhân dân tối cao để làm thủ tục chuyển giao cho cơ quan có thẩm quyền tương ứng của nước ngoài.

2. Khi chuyển giao hồ sơ vụ án cho cơ quan có thẩm quyền tương ứng của nước ngoài, cơ quan có thẩm quyền tiến hành tố tụng của nước Cộng hòa xã hội chủ nghĩa Việt Nam có thể chuyển giao cả vật chứng của vụ án.

Điều 346. Việc giao nhận, chuyển giao tài liệu, đồ vật, tiền liên quan đến vụ án

1. Việc giao nhận tài liệu liên quan đến vụ án được tiến hành theo quy định của điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập và theo quy định của Bộ luật này.

2. Việc chuyển giao đồ vật, tiền liên quan đến vụ án ra ngoài lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam được thực hiện theo quy định của pháp luật nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Bộ luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 4 thông qua ngày 26 tháng 11 năm 2003.


BỘ LUẬT

QUỐC HỘI

Số: 24/2004/QH11

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----- o0o -----

Hà Nội , Ngày 15 tháng 06 năm 2004

BỘ LUẬT

TỐ TỤNG DÂN SỰ

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Bộ luật này quy định trình tự, thủ tục giải quyết các vụ việc dân sự và thi hành án dân sự.

Phần thứ nhất
NHỮNG QUY ĐỊNH CHUNG

Chương I

NHIỆM VỤ VÀ HIỆU LỰC CỦA BỘ LUẬT TỐ TỤNG DÂN SỰ

Điều 1. Phạm vi điều chỉnh và nhiệm vụ của Bộ luật tố tụng dân sự

Bộ luật tố tụng dân sự quy định những nguyên tắc cơ bản trong tố tụng dân sự; trình tự, thủ tục khởi kiện để Toà án giải quyết các vụ án về tranh chấp dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động (sau đây gọi chung là vụ án dân sự) và trình tự, thủ tục yêu cầu để Toà án giải quyết các việc về yêu cầu dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động (sau đây gọi chung là việc dân sự); trình tự, thủ tục giải quyết vụ án dân sự, việc dân sự (sau đây gọi chung là vụ việc dân sự) tại Toà án; thi hành án dân sự; nhiệm vụ, quyền hạn và trách nhiệm của cơ quan tiến hành tố tụng, người tiến hành tố tụng; quyền và nghĩa vụ của người tham gia tố tụng, của cá nhân, cơ quan nhà nước, đơn vị vũ trang nhân dân, tổ chức kinh tế, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp (sau đây gọi chung là cơ quan, tổ chức) có liên quan nhằm bảo đảm cho việc giải quyết các vụ việc dân sự được nhanh chóng, chính xác, công minh và đúng pháp luật.

Bộ luật tố tụng dân sự góp phần bảo vệ chế độ xã hội chủ nghĩa, tăng cường pháp chế xã hội chủ nghĩa, bảo vệ lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cá nhân, cơ quan, tổ chức; giáo dục mọi người nghiêm chỉnh chấp hành pháp luật.

Điều 2. Hiệu lực của Bộ luật tố tụng dân sự

1. Bộ luật tố tụng dân sự được áp dụng đối với mọi hoạt động tố tụng dân sự trên toàn lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Bộ luật tố tụng dân sự được áp dụng đối với mọi hoạt động tố tụng dân sự do cơ quan Lãnh sự của Việt Nam tiến hành ở nước ngoài.

3. Bộ luật tố tụng dân sự được áp dụng đối với việc giải quyết vụ việc dân sự có yếu tố nước ngoài; trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác thì áp dụng quy định của điều ước quốc tế đó.

4. Cá nhân, cơ quan, tổ chức nước ngoài thuộc đối tượng được hưởng các quyền ưu đãi, miễn trừ ngoại giao hoặc các quyền ưu đãi, miễn trừ lãnh sự theo pháp luật Việt Nam, theo điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập thì vụ việc dân sự có liên quan đến cá nhân, cơ quan, tổ chức đó được giải quyết bằng con đường ngoại giao.

Chương II
NHỮNG NGUYÊN TĂC CƠ BẢN

Điều 3. Bảo đảm pháp chế xã hội chủ nghĩa trong tố tụng dân sự

Mọi hoạt động tố tụng dân sự của người tiến hành tố tụng, người tham gia tố tụng, của cá nhân, cơ quan, tổ chức có liên quan phải tuân theo các quy định của Bộ luật này.

Điều 4. Quyền yêu cầu Toà án bảo vệ quyền và lợi ích hợp pháp

Cá nhân, cơ quan, tổ chức do Bộ luật này quy định có quyền khởi kiện vụ án dân sự, yêu cầu giải quyết việc dân sự tại Toà án có thẩm quyền để yêu cầu Toà án bảo vệ quyền và lợi ích hợp pháp của mình hoặc của người khác.

Điều 5. Quyền quyết định và tự định đoạt của đương sự

1. Đương sự có quyền quyết định việc khởi kiện, yêu cầu Toà án có thẩm quyền giải quyết vụ việc dân sự. Toà án chỉ thụ lý giải quyết vụ việc dân sự khi có đơn khởi kiện, đơn yêu cầu của đương sự và chỉ giải quyết trong phạm vi đơn khởi kiện, đơn yêu cầu đó.

2. Trong quá trình giải quyết vụ việc dân sự, các đương sự có quyền chấm dứt, thay đổi các yêu cầu của mình hoặc thoả thuận với nhau một cách tự nguyện, không trái pháp luật và đạo đức xã hội.

Điều 6. Cung cấp chứng cứ và chứng minh trong tố tụng dân sự

1. Các đương sự có quyền và nghĩa vụ cung cấp chứng cứ cho Toà án và chứng minh cho yêu cầu của mình là có căn cứ và hợp pháp.

Cá nhân, cơ quan, tổ chức khởi kiện, yêu cầu để bảo vệ quyền và lợi ích hợp pháp của người khác có quyền và nghĩa vụ cung cấp chứng cứ, chứng minh như đương sự.

2. Toà án chỉ tiến hành xác minh, thu thập chứng cứ trong những trường hợp do Bộ luật này quy định.

Điều 7. Trách nhiệm cung cấp chứng cứ của cá nhân, cơ quan, tổ chức có thẩm quyền

Cá nhân, cơ quan, tổ chức trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm cung cấp đầy đủ cho đương sự, Toà án chứng cứ trong vụ án mà cá nhân, cơ quan, tổ chức đó đang lưu giữ, quản lý khi có yêu cầu của đương sự, Toà án; trong trường hợp không cung cấp được thì phải thông báo bằng văn bản cho đương sự, Toà án biết và nêu rõ lý do của việc không cung cấp được chứng cứ.

Điều 8. Bình đẳng về quyền và nghĩa vụ trong tố tụng dân sự

Mọi công dân đều bình đẳng trước pháp luật, trước Toà án không phân biệt dân tộc, nam nữ, thành phần xã hội, tín ngưỡng, tôn giáo, trình độ văn hoá, nghề nghiệp. Mọi cơ quan, tổ chức đều bình đẳng không phụ thuộc vào hình thức tổ chức, hình thức sở hữu và những vấn đề khác.

Các đương sự đều bình đẳng về quyền và nghĩa vụ trong tố tụng dân sự, Toà án có trách nhiệm tạo điều kiện để họ thực hiện các quyền và nghĩa vụ của mình.

Điều 9. Bảo đảm quyền bảo vệ của đương sự

Đương sự có quyền tự bảo vệ hoặc nhờ luật sư hay người khác có đủ điều kiện theo quy định của Bộ luật này bảo vệ quyền và lợi ích hợp pháp của mình.

Toà án có trách nhiệm bảo đảm cho đương sự thực hiện quyền bảo vệ của họ.

Điều 10. Hoà giải trong tố tụng dân sự

Toà án có trách nhiệm tiến hành hoà giải và tạo điều kiện thuận lợi để các đương sự thoả thuận với nhau về việc giải quyết vụ việc dân sự theo quy định của Bộ luật này.

Điều 11. Hội thẩm nhân dân tham gia xét xử vụ án dân sự

Việc xét xử các vụ án dân sự có Hội thẩm nhân dân tham gia theo quy định của Bộ luật này. Khi xét xử, Hội thẩm nhân dân ngang quyền với Thẩm phán.

Điều 12. Thẩm phán và Hội thẩm nhân dân xét xử độc lập và chỉ tuân theo pháp luật

Khi xét xử vụ án dân sự, Thẩm phán và Hội thẩm nhân dân độc lập và chỉ tuân theo pháp luật.

Nghiêm cấm mọi hành vi cản trở Thẩm phán, Hội thẩm nhân dân thực hiện nhiệm vụ.

Điều 13. Trách nhiệm của cơ quan, người tiến hành tố tụng dân sự

1. Cơ quan, người tiến hành tố tụng dân sự phải tôn trọng nhân dân và chịu sự giám sát của nhân dân.

2. Cơ quan, người tiến hành tố tụng dân sự chịu trách nhiệm trước pháp luật về việc thực hiện nhiệm vụ, quyền hạn của mình. Trường hợp người tiến hành tố tụng có hành vi vi phạm pháp luật thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

3. Cơ quan, người tiến hành tố tụng dân sự phải giữ bí mật nhà nước, bí mật công tác theo quy định của pháp luật; giữ gìn thuần phong mỹ tục của dân tộc, giữ bí mật nghề nghiệp, bí mật kinh doanh, bí mật đời tư của các đương sự theo yêu cầu chính đáng của họ.

4. Người tiến hành tố tụng dân sự có hành vi trái pháp luật gây thiệt hại cho cá nhân, cơ quan, tổ chức thì Toà án phải bồi thường cho người bị thiệt hại và người tiến hành tố tụng có trách nhiệm bồi hoàn cho Toà án theo quy định của pháp luật.

Điều 14. Toà án xét xử tập thể

Toà án xét xử tập thể vụ án dân sự và quyết định theo đa số.

Điều 15. Xét xử công khai

1. Việc xét xử vụ án dân sự của Toà án được tiến hành công khai, mọi người đều có quyền tham dự, trừ trường hợp do Bộ luật này quy định.

2. Trong trường hợp đặc biệt cần giữ bí mật nhà nước, giữ gìn thuần phong mỹ tục của dân tộc, giữ bí mật nghề nghiệp, bí mật kinh doanh, bí mật đời tư của cá nhân theo yêu cầu chính đáng của đương sự thì Toà án xét xử kín, nhưng phải tuyên án công khai.

Điều 16. Bảo đảm sự vô tư của những người tiến hành hoặc tham gia tố tụng dân sự

Chánh án Toà án, Thẩm phán, Hội thẩm nhân dân, Thư ký Toà án, Viện trưởng Viện kiểm sát, Kiểm sát viên, người phiên dịch, người giám định không được tiến hành hoặc tham gia tố tụng, nếu có lý do xác đáng để cho rằng họ có thể không vô tư trong khi thực hiện nhiệm vụ, quyền hạn của mình.

Điều 17. Thực hiện chế độ hai cấp xét xử

1. Toà án thực hiện chế độ hai cấp xét xử.

Bản án, quyết định sơ thẩm của Toà án có thể bị kháng cáo, kháng nghị theo quy định của Bộ luật này.

Bản án, quyết định sơ thẩm không bị kháng cáo, kháng nghị theo thủ tục phúc thẩm trong thời hạn do Bộ luật này quy định thì có hiệu lực pháp luật; đối với bản án, quyết định sơ thẩm bị kháng cáo, kháng nghị thì vụ án phải được xét xử phúc thẩm. Bản án, quyết định phúc thẩm có hiệu lực pháp luật.

2. Bản án, quyết định của Toà án đã có hiệu lực pháp luật mà phát hiện có vi phạm pháp luật hoặc có tình tiết mới thì được xem xét lại theo thủ tục giám đốc thẩm hoặc tái thẩm theo quy định của Bộ luật này.

Điều 18. Giám đốc việc xét xử

Toà án cấp trên giám đốc việc xét xử của Toà án cấp dưới, Toà án nhân dân tối cao giám đốc việc xét xử của Toà án các cấp để bảo đảm việc áp dụng pháp luật được nghiêm chỉnh và thống nhất.

Điều 19. Bảo đảm hiệu lực của bản án, quyết định của Toà án

Bản án, quyết định của Toà án đã có hiệu lực pháp luật phải được thi hành và phải được mọi công dân, cơ quan, tổ chức tôn trọng. Cá nhân, cơ quan, tổ chức có nghĩa vụ chấp hành bản án, quyết định của Toà án phải nghiêm chỉnh chấp hành.

Trong phạm vi nhiệm vụ, quyền hạn của mình, Toà án nhân dân và các cơ quan, tổ chức được giao nhiệm vụ thi hành bản án, quyết định của Toà án phải nghiêm chỉnh thi hành và chịu trách nhiệm trước pháp luật về việc thực hiện nhiệm vụ đó.

Điều 20. Tiếng nói và chữ viết dùng trong tố tụng dân sự

Tiếng nói và chữ viết dùng trong tố tụng dân sự là tiếng Việt.

Người tham gia tố tụng dân sự có quyền dùng tiếng nói và chữ viết của dân tộc mình, trong trường hợp này cần phải có người phiên dịch.

Điều 21. Kiểm sát việc tuân theo pháp luật trong tố tụng dân sự

1. Viện kiểm sát nhân dân kiểm sát việc tuân theo pháp luật trong tố tụng dân sự, thực hiện các quyền yêu cầu, kiến nghị, kháng nghị theo quy định của pháp luật nhằm bảo đảm việc giải quyết vụ việc dân sự kịp thời, đúng pháp luật.

2. Viện kiểm sát nhân dân tham gia phiên toà đối với những vụ án do Toà án thu thập chứng cứ mà đương sự có khiếu nại, các việc dân sự thuộc thẩm quyền giải quyết của Toà án, các vụ việc dân sự mà Viện kiểm sát kháng nghị bản án, quyết định của Toà án.

Điều 22. Trách nhiệm chuyển giao tài liệu, giấy tờ của Toà án

1. Toà án có trách nhiệm chuyển giao trực tiếp hoặc qua bưu điện bản án, quyết định, giấy triệu tập, giấy mời và các giấy tờ khác của Toà án liên quan đến người tham gia tố tụng dân sự theo quy định của Bộ luật này.

2. Trong trường hợp Toà án chuyển giao trực tiếp không được hoặc qua bưu điện không có kết quả thì Uỷ ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Uỷ ban nhân dân cấp xã) nơi người tham gia tố tụng dân sự cư trú hoặc cơ quan, tổ chức nơi người tham gia tố tụng dân sự làm việc có trách nhiệm chuyển giao bản án, quyết định, giấy triệu tập, giấy mời và các giấy tờ khác của Toà án liên quan đến người tham gia tố tụng dân sự khi có yêu cầu của Toà án và phải thông báo kết quả việc chuyển giao đó cho Toà án biết.

Điều 23. Việc tham gia tố tụng dân sự của cá nhân, cơ quan, tổ chức

Cá nhân, cơ quan, tổ chức có quyền và nghĩa vụ tham gia tố tụng dân sự theo quy định của Bộ luật này, góp phần vào việc giải quyết vụ việc dân sự tại Toà án kịp thời, đúng pháp luật.

Điều 24. Bảo đảm quyền khiếu nại, tố cáo trong tố tụng dân sự

Cá nhân, cơ quan, tổ chức có quyền khiếu nại, cá nhân có quyền tố cáo những việc làm trái pháp luật của người tiến hành tố tụng dân sự hoặc của bất cứ cá nhân, cơ quan, tổ chức nào trong hoạt động tố tụng dân sự.

Cơ quan, tổ chức, cá nhân có thẩm quyền phải tiếp nhận, xem xét và giải quyết kịp thời, đúng pháp luật các khiếu nại, tố cáo; thông báo bằng văn bản về kết quả giải quyết cho người đã khiếu nại, tố cáo biết.

Chương III
THẨM QUYỀN CỦA TOÀ ÁN

Mục 1

NHỮNG VỤ VIỆC DÂN SỰ THUỘC THẨM QUYỀN GIẢI QUYẾT CỦA

TOÀ ÁN

Điều 25. Những tranh chấp về dân sự thuộc thẩm quyền giải quyết của Toà án

1. Tranh chấp giữa cá nhân với cá nhân về quốc tịch Việt Nam.

2. Tranh chấp về quyền sở hữu tài sản.

3. Tranh chấp về hợp đồng dân sự.

4. Tranh chấp về quyền sở hữu trí tuệ, chuyển giao công nghệ, trừ trường hợp quy định tại khoản 2 Điều 29 của Bộ luật này.

5. Tranh chấp về thừa kế tài sản.

6. Tranh chấp về bồi thường thiệt hại ngoài hợp đồng.

7. Tranh chấp về quyền sử dụng đất và tài sản gắn liền với đất theo quy định của pháp luật về đất đai.

8. Tranh chấp liên quan đến hoạt động nghiệp vụ báo chí theo quy định của pháp luật.

9. Các tranh chấp khác về dân sự mà pháp luật có quy định.

Điều 26. Những yêu cầu về dân sự thuộc thẩm quyền giải quyết của Toà án

1. Yêu cầu tuyên bố một người mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự, huỷ bỏ quyết định tuyên bố một người mất năng lực hành vi dân sự hoặc quyết định tuyên bố hạn chế năng lực hành vi dân sự.

2. Yêu cầu thông báo tìm kiếm người vắng mặt tại nơi cư trú và quản lý tài sản của người đó.

3. Yêu cầu tuyên bố một người mất tích, huỷ bỏ quyết định tuyên bố một người mất tích.

4. Yêu cầu tuyên bố một người là đã chết, huỷ bỏ quyết định tuyên bố một người là đã chết.

5. Yêu cầu công nhận và cho thi hành tại Việt Nam bản án, quyết định về dân sự, quyết định về tài sản trong bản án, quyết định hình sự, hành chính của Toà án nước ngoài hoặc không công nhận bản án, quyết định về dân sự, quyết định về tài sản trong bản án, quyết định hình sự, hành chính của Toà án nước ngoài mà không có yêu cầu thi hành tại Việt Nam.

6. Các yêu cầu khác về dân sự mà pháp luật có quy định.

Điều 27. Những tranh chấp về hôn nhân và gia đình thuộc thẩm quyền giải quyết của Toà án

1. Ly hôn, tranh chấp về nuôi con, chia tài sản khi ly hôn.

2. Tranh chấp về chia tài sản chung của vợ chồng trong thời kỳ hôn nhân.

3. Tranh chấp về thay đổi người trực tiếp nuôi con sau khi ly hôn.

4. Tranh chấp về xác định cha, mẹ cho con hoặc xác định con cho cha, mẹ.

5. Tranh chấp về cấp dưỡng.

6. Các tranh chấp khác về hôn nhân và gia đình mà pháp luật có quy định.

Điều 28. Những yêu cầu về hôn nhân và gia đình thuộc thẩm quyền giải quyết của Toà án

1. Yêu cầu huỷ việc kết hôn trái pháp luật.

2. Yêu cầu công nhận thuận tình ly hôn, nuôi con, chia tài sản khi ly hôn.

3. Yêu cầu công nhận sự thoả thuận về thay đổi người trực tiếp nuôi con sau khi ly hôn.

4. Yêu cầu hạn chế quyền của cha, mẹ đối với con chưa thành niên hoặc quyền thăm nom con sau khi ly hôn.

5. Yêu cầu chấm dứt việc nuôi con nuôi.

6. Yêu cầu công nhận và cho thi hành tại Việt Nam bản án, quyết định về hôn nhân và gia đình của Toà án nước ngoài hoặc không công nhận bản án, quyết định về hôn nhân và gia đình của Toà án nước ngoài mà không có yêu cầu thi hành tại Việt Nam.

7. Các yêu cầu khác về hôn nhân và gia đình mà pháp luật có quy định.

Điều 29. Những tranh chấp về kinh doanh, thương mại thuộc thẩm quyền giải quyết của Toà án

1. Tranh chấp phát sinh trong hoạt động kinh doanh, thương mại giữa cá nhân, tổ chức có đăng ký kinh doanh với nhau và đều có mục đích lợi nhuận bao gồm:

a) Mua bán hàng hoá;

b) Cung ứng dịch vụ;

c) Phân phối;

d) Đại diện, đại lý;

đ) Ký gửi;

e) Thuê, cho thuê, thuê mua;

g) Xây dựng;

h) Tư vấn, kỹ thuật;

i) Vận chuyển hàng hoá, hành khách bằng đường sắt, đường bộ, đường thuỷ nội địa;

k) Vận chuyển hàng hoá, hành khách bằng đường hàng không, đường biển;

l) Mua bán cổ phiếu, trái phiếu và giấy tờ có giá khác;

m) Đầu tư, tài chính, ngân hàng;

n) Bảo hiểm;

o) Thăm dò, khai thác.

2. Tranh chấp về quyền sở hữu trí tuệ, chuyển giao công nghệ giữa cá nhân, tổ chức với nhau và đều có mục đích lợi nhuận.

3. Tranh chấp giữa công ty với các thành viên của công ty, giữa các thành viên của công ty với nhau liên quan đến việc thành lập, hoạt động, giải thể, sáp nhập, hợp nhất, chia, tách, chuyển đổi hình thức tổ chức của công ty.

4. Các tranh chấp khác về kinh doanh, thương mại mà pháp luật có quy định.

Điều 30. Những yêu cầu về kinh doanh, thương mại thuộc thẩm quyền giải quyết của Toà án

1. Yêu cầu liên quan đến việc Trọng tài thương mại Việt Nam giải quyết các vụ tranh chấp theo quy định của pháp luật về Trọng tài thương mại.

2. Yêu cầu công nhận và cho thi hành tại Việt Nam bản án, quyết định kinh doanh, thương mại của Toà án nước ngoài hoặc không công nhận bản án, quyết định kinh doanh, thương mại của Toà án nước ngoài mà không có yêu cầu thi hành tại Việt Nam.

3. Yêu cầu công nhận và cho thi hành tại Việt Nam quyết định kinh doanh, thương mại của Trọng tài nước ngoài.

4. Các yêu cầu khác về kinh doanh, thương mại mà pháp luật có quy định.

Điều 31. Những tranh chấp về lao động thuộc thẩm quyền giải quyết của Toà án

1. Tranh chấp lao động cá nhân giữa người lao động với người sử dụng lao động mà Hội đồng hoà giải lao động cơ sở, hoà giải viên lao động của cơ quan quản lý nhà nước về lao động quận, huyện, thị xã, thành phố thuộc tỉnh hoà giải không thành hoặc không giải quyết trong thời hạn do pháp luật quy định, trừ các tranh chấp sau đây không nhất thiết phải qua hoà giải tại cơ sở:

a) Về xử lý kỷ luật lao động theo hình thức sa thải hoặc về trường hợp bị đơn phương chấm dứt hợp đồng lao động;

b) Về bồi thường thiệt hại giữa người lao động và người sử dụng lao động; về trợ cấp khi chấm dứt hợp đồng lao động;

c) Giữa người giúp việc gia đình với người sử dụng lao động;

d) Về bảo hiểm xã hội theo quy định của pháp luật về lao động;

đ) Về bồi thường thiệt hại giữa người lao động với doanh nghiệp xuất khẩu lao động.

2. Tranh chấp lao động tập thể giữa tập thể lao động với người sử dụng lao động đã được Hội đồng trọng tài lao động tỉnh, thành phố trực thuộc trung ương giải quyết mà tập thể lao động hoặc người sử dụng lao động không đồng ý với quyết định của Hội đồng trọng tài lao động, bao gồm:

a) Về quyền và lợi ích liên quan đến việc làm, tiền lương, thu nhập và các điều kiện lao động khác;

b) Về việc thực hiện thoả ước lao động tập thể;

c) Về quyền thành lập, gia nhập, hoạt động công đoàn.

3. Các tranh chấp khác về lao động mà pháp luật có quy định.

Điều 32. Những yêu cầu về lao động thuộc thẩm quyền giải quyết của Toà án

1. Yêu cầu công nhận và cho thi hành tại Việt Nam bản án, quyết định lao động của Toà án nước ngoài hoặc không công nhận bản án, quyết định lao động của Toà án nước ngoài mà không có yêu cầu thi hành tại Việt Nam.

2. Yêu cầu công nhận và cho thi hành tại Việt Nam quyết định lao động của Trọng tài nước ngoài.

3. Các yêu cầu khác về lao động mà pháp luật có quy định.

Mục 2

THẨM QUYỀN CỦA TOÀ ÁN

Điều 33. Thẩm quyền của Toà án nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh

1. Toà án nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Toà án nhân dân cấp huyện) có thẩm quyền giải quyết theo thủ tục sơ thẩm những tranh chấp sau đây:

a) Tranh chấp về dân sự, hôn nhân và gia đình quy định tại Điều 25 và Điều 27 của Bộ luật này;

b) Tranh chấp về kinh doanh, thương mại quy định tại các điểm a, b, c, d, đ, e, g, h và i khoản 1 Điều 29 của Bộ luật này;

c) Tranh chấp về lao động quy định tại khoản 1 Điều 31 của Bộ luật này.

2. Toà án nhân dân cấp huyện có thẩm quyền giải quyết những yêu cầu sau đây:

a) yêu cầu về dân sự quy định tại các khoản 1, 2, 3 và 4 Điều 26 của Bộ luật này;

b) yêu cầu về hôn nhân và gia đình quy định tại các khoản 1, 2, 3, 4 và 5 Điều 28 của Bộ luật này.

3. Những tranh chấp, yêu cầu quy định tại khoản 1 và khoản 2 Điều này mà có đương sự hoặc tài sản ở nước ngoài hoặc cần phải uỷ thác tư pháp cho cơ quan Lãnh sự của Việt Nam ở nước ngoài, cho Toà án nước ngoài không thuộc thẩm quyền giải quyết của Toà án nhân dân cấp huyện.

Điều 34. Thẩm quyền của Toà án nhân dân tỉnh, thành phố trực thuộc trung ương

1. Toà án nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Toà án nhân dân cấp tỉnh) có thẩm quyền giải quyết theo thủ tục sơ thẩm những vụ việc sau đây:

a) Tranh chấp về dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động quy định tại các điều 25, 27, 29 và 31 của Bộ luật này, trừ những tranh chấp thuộc thẩm quyền giải quyết của Toà án nhân dân cấp huyện quy định tại khoản 1 Điều 33 của Bộ luật này;

b) yêu cầu về dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động quy định tại các điều 26, 28, 30 và 32 của Bộ luật này, trừ những yêu cầu thuộc thẩm quyền giải quyết của Toà án nhân dân cấp huyện quy định tại khoản 2 Điều 33 của Bộ luật này;

c) Tranh chấp, yêu cầu quy định tại khoản 3 Điều 33 của Bộ luật này.

2. Toà án nhân dân cấp tỉnh có thẩm quyền giải quyết theo thủ tục sơ thẩm những vụ việc dân sự thuộc thẩm quyền giải quyết của Toà án nhân dân cấp huyện quy định tại Điều 33 của Bộ luật này mà Toà án nhân dân cấp tỉnh lấy lên để giải quyết.

Điều 35. Thẩm quyền của Toà án theo lãnh thổ

1. Thẩm quyền giải quyết vụ án dân sự của Toà án theo lãnh thổ được xác định như sau:

a) Toà án nơi bị đơn cư trú, làm việc, nếu bị đơn là cá nhân hoặc nơi bị đơn có trụ sở, nếu bị đơn là cơ quan, tổ chức có thẩm quyền giải quyết theo thủ tục sơ thẩm những tranh chấp về dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động quy định tại các điều 25, 27, 29 và 31 của Bộ luật này;

b) Các đương sự có quyền tự thoả thuận với nhau bằng văn bản yêu cầu Toà án nơi cư trú, làm việc của nguyên đơn, nếu nguyên đơn là cá nhân hoặc nơi có trụ sở của nguyên đơn, nếu nguyên đơn là cơ quan, tổ chức giải quyết những tranh chấp về dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động quy định tại các điều 25, 27, 29 và 31 của Bộ luật này;

c) Toà án nơi có bất động sản có thẩm quyền giải quyết những tranh chấp về bất động sản.

2. Thẩm quyền giải quyết việc dân sự của Toà án theo lãnh thổ được xác định như sau:

a) Toà án nơi người bị yêu cầu tuyên bố mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự cư trú, làm việc có thẩm quyền giải quyết yêu cầu tuyên bố một người mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự;

b) Toà án nơi người bị yêu cầu thông báo tìm kiếm vắng mặt tại nơi cư trú, bị yêu cầu tuyên bố mất tích hoặc là đã chết có nơi cư trú cuối cùng có thẩm quyền giải quyết yêu cầu thông báo tìm kiếm người vắng mặt tại nơi cư trú và quản lý tài sản của người đó, yêu cầu tuyên bố một người mất tích hoặc là đã chết;

c) Toà án đã ra quyết định tuyên bố một người mất tích hoặc là đã chết có thẩm quyền giải quyết yêu cầu huỷ bỏ quyết định tuyên bố mất tích hoặc là đã chết;

d) Toà án nơi người phải thi hành bản án, quyết định dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động của Toà án nước ngoài cư trú, làm việc, nếu người phải thi hành án là cá nhân hoặc nơi người phải thi hành án có trụ sở, nếu người phải thi hành án là cơ quan, tổ chức hoặc nơi có tài sản liên quan đến việc thi hành bản án, quyết định của Toà án nước ngoài có thẩm quyền giải quyết yêu cầu công nhận và cho thi hành tại Việt Nam bản án, quyết định dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động của Toà án nước ngoài;

đ) Toà án nơi người gửi đơn cư trú, làm việc, nếu người gửi đơn là cá nhân hoặc nơi người gửi đơn có trụ sở, nếu người gửi đơn là cơ quan, tổ chức có thẩm quyền giải quyết yêu cầu không công nhận bản án, quyết định dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động của Toà án nước ngoài không có yêu cầu thi hành tại Việt Nam;

e) Toà án nơi người phải thi hành quyết định của Trọng tài nước ngoài cư trú, làm việc, nếu người phải thi hành là cá nhân hoặc nơi người phải thi hành có trụ sở, nếu người phải thi hành là cơ quan, tổ chức hoặc nơi có tài sản liên quan đến việc thi hành quyết định của Trọng tài nước ngoài có thẩm quyền giải quyết yêu cầu công nhận và cho thi hành tại Việt Nam quyết định của Trọng tài nước ngoài;

g) Toà án nơi việc đăng ký kết hôn trái pháp luật được thực hiện có thẩm quyền giải quyết yêu cầu huỷ việc kết hôn trái pháp luật;

h) Toà án nơi một trong các bên thuận tình ly hôn, nuôi con, chia tài sản khi ly hôn cư trú, làm việc có thẩm quyền giải quyết yêu cầu công nhận thuận tình ly hôn, nuôi con, chia tài sản khi ly hôn;

i) Toà án nơi một trong các bên thoả thuận về thay đổi người trực tiếp nuôi con sau khi ly hôn cư trú, làm việc có thẩm quyền giải quyết yêu cầu công nhận sự thoả thuận về thay đổi người trực tiếp nuôi con sau khi ly hôn;

k) Toà án nơi cha hoặc mẹ của con chưa thành niên cư trú, làm việc có thẩm quyền giải quyết yêu cầu hạn chế quyền của cha, mẹ đối với con chưa thành niên hoặc quyền thăm nom con sau khi ly hôn;

l) Toà án nơi cha, mẹ nuôi hoặc con nuôi cư trú, làm việc có thẩm quyền giải quyết yêu cầu chấm dứt việc nuôi con nuôi;

m) Thẩm quyền của Toà án theo lãnh thổ giải quyết các yêu cầu liên quan đến việc Trọng tài thương mại Việt Nam giải quyết các vụ tranh chấp được thực hiện theo quy định của pháp luật về Trọng tài thương mại.

Điều 36. Thẩm quyền của Toà án theo sự lựa chọn của nguyên đơn, người yêu cầu

1. Nguyên đơn có quyền lựa chọn Toà án giải quyết tranh chấp về dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động trong các trường hợp sau đây:

a) Nếu không biết nơi cư trú, làm việc, trụ sở của bị đơn thì nguyên đơn có thể yêu cầu Toà án nơi bị đơn cư trú, làm việc, có trụ sở cuối cùng hoặc nơi bị đơn có tài sản giải quyết;

b) Nếu tranh chấp phát sinh từ hoạt động của chi nhánh tổ chức thì nguyên đơn có thể yêu cầu Toà án nơi tổ chức có trụ sở hoặc nơi tổ chức có chi nhánh giải quyết;

c) Nếu bị đơn không có nơi cư trú, làm việc, trụ sở ở Việt Nam hoặc vụ án về tranh chấp việc cấp dưỡng thì nguyên đơn có thể yêu cầu Toà án nơi mình cư trú, làm việc giải quyết;

d) Nếu tranh chấp về bồi thường thiệt hại ngoài hợp đồng thì nguyên đơn có thể yêu cầu Toà án nơi mình cư trú, làm việc, có trụ sở hoặc nơi xảy ra việc gây thiệt hại giải quyết;

đ) Nếu tranh chấp về bồi thường thiệt hại, trợ cấp khi chấm dứt hợp đồng lao động, bảo hiểm xã hội, quyền và lợi ích liên quan đến việc làm, tiền lương, thu nhập và các điều kiện lao động khác đối với người lao động thì nguyên đơn là người lao động có thể yêu cầu Toà án nơi mình cư trú, làm việc giải quyết;

e) Nếu tranh chấp phát sinh từ việc sử dụng lao động của người cai thầu hoặc người có vai trò trung gian thì nguyên đơn có thể yêu cầu Toà án nơi người sử dụng lao động là chủ chính cư trú, làm việc, có trụ sở hoặc nơi người cai thầu, người có vai trò trung gian cư trú, làm việc giải quyết;

g) Nếu tranh chấp phát sinh từ quan hệ hợp đồng thì nguyên đơn có thể yêu cầu Toà án nơi hợp đồng được thực hiện giải quyết;

h) Nếu các bị đơn cư trú, làm việc, có trụ sở ở nhiều nơi khác nhau thì nguyên đơn có thể yêu cầu Toà án nơi một trong các bị đơn cư trú, làm việc, có trụ sở giải quyết;

i) Nếu tranh chấp bất động sản mà bất động sản có ở nhiều địa phương khác nhau thì nguyên đơn có thể yêu cầu Toà án nơi có một trong các bất động sản giải quyết.

2. Người yêu cầu có quyền lựa chọn Toà án giải quyết yêu cầu về dân sự, hôn nhân và gia đình trong các trường hợp sau đây:

a) Đối với các yêu cầu về dân sự quy định tại các khoản 1, 2, 3 và 4 Điều 26 của Bộ luật này thì người yêu cầu có thể yêu cầu Toà án nơi mình cư trú, làm việc hoặc có trụ sở giải quyết;

b) Đối với yêu cầu huỷ việc kết hôn trái pháp luật quy định tại khoản 1 Điều 28 của Bộ luật này thì người yêu cầu có thể yêu cầu Toà án nơi một trong các bên đăng ký kết hôn trái pháp luật giải quyết;

c) Đối với yêu cầu hạn chế quyền của cha, mẹ đối với con chưa thành niên hoặc quyền thăm nom con sau khi ly hôn thì người yêu cầu có thể yêu cầu Toà án nơi người con cư trú giải quyết.

Điều 37. Chuyển vụ việc dân sự cho Toà án khác, giải quyết tranh chấp về thẩm quyền

1. Vụ việc dân sự đã được thụ lý mà không thuộc thẩm quyền giải quyết của Toà án đã thụ lý thì Toà án đó ra quyết định chuyển hồ sơ vụ việc dân sự cho Toà án có thẩm quyền và xoá sổ thụ lý. Quyết định này phải được gửi ngay cho đương sự, cá nhân, cơ quan, tổ chức có liên quan.

Đương sự, cá nhân, cơ quan, tổ chức có liên quan có quyền khiếu nại quyết định này trong thời hạn ba ngày làm việc, kể từ ngày nhận được quyết định. Trong thời hạn ba ngày làm việc, kể từ ngày nhận được khiếu nại, Chánh án Toà án đã ra quyết định chuyển vụ việc dân sự phải giải quyết khiếu nại.

2. Tranh chấp về thẩm quyền giữa các Toà án nhân dân cấp huyện trong cùng một tỉnh do Chánh án Toà án nhân dân cấp tỉnh giải quyết.

3. Tranh chấp về thẩm quyền giữa các Toà án nhân dân cấp huyện thuộc các tỉnh, thành phố trực thuộc trung ương khác nhau hoặc giữa các Toà án nhân dân cấp tỉnh do Chánh án Toà án nhân dân tối cao giải quyết.

Điều 38. Nhập hoặc tách vụ án

1. Toà án có thể nhập hai hoặc nhiều vụ án mà Toà án đó đã thụ lý riêng biệt thành một vụ án để giải quyết nếu việc nhập và việc giải quyết trong cùng một vụ án bảo đảm đúng pháp luật.

2. Toà án có thể tách một vụ án có các yêu cầu khác nhau thành hai hoặc nhiều vụ án nếu việc tách và việc giải quyết các vụ án được tách bảo đảm đúng pháp luật.

3. Khi nhập hoặc tách vụ án quy định tại khoản 1 và khoản 2 Điều này, Toà án đã thụ lý vụ án phải ra quyết định và gửi ngay cho các đương sự và Viện kiểm sát cùng cấp.

Chương IV

CƠ QUAN TIẾN HÀNH TỐ TỤNG, NGƯỜI TIẾN HÀNH TỐ TỤNG VÀ VIỆC THAY ĐỔI NGƯỜI TIẾN HÀNH TỐ TỤNG

Điều 39. Cơ quan tiến hành tố tụng, người tiến hành tố tụng

1. Các cơ quan tiến hành tố tụng gồm có:

a) Toà án nhân dân;

b) Viện kiểm sát nhân dân.

2. Những người tiến hành tố tụng gồm có:

a) Chánh án Toà án, Thẩm phán, Hội thẩm nhân dân, Thư ký Toà án;

b) Viện trưởng Viện kiểm sát, Kiểm sát viên.

Điều 40. Nhiệm vụ, quyền hạn của Chánh án Toà án

1. Chánh án Toà án có những nhiệm vụ, quyền hạn sau đây:

a) Tổ chức công tác giải quyết các vụ việc dân sự thuộc thẩm quyền của Toà án;

b) Quyết định phân công Thẩm phán giải quyết vụ việc dân sự, Hội thẩm nhân dân tham gia Hội đồng xét xử vụ án dân sự; quyết định phân công Thư ký Toà án tiến hành tố tụng đối với vụ việc dân sự;

c) Quyết định thay đổi Thẩm phán, Hội thẩm nhân dân, Thư ký Toà án trước khi mở phiên toà;

d) Quyết định thay đổi người giám định, người phiên dịch trước khi mở phiên toà;

đ) Ra các quyết định và tiến hành các hoạt động tố tụng dân sự theo quy định của Bộ luật này;

e) Giải quyết khiếu nại, tố cáo theo quy định của Bộ luật này;

g) Kháng nghị theo thủ tục giám đốc thẩm, tái thẩm bản án, quyết định đã có hiệu lực pháp luật của Toà án theo quy định của Bộ luật này.

2. Khi Chánh án vắng mặt, một Phó Chánh án được Chánh án uỷ nhiệm thực hiện nhiệm vụ, quyền hạn của Chánh án quy định tại khoản 1 Điều này. Phó Chánh án chịu trách nhiệm trước Chánh án về nhiệm vụ được giao.

Điều 41. Nhiệm vụ, quyền hạn của Thẩm phán

1. Tiến hành lập hồ sơ vụ án.

2. Quyết định áp dụng, thay đổi, huỷ bỏ biện pháp khẩn cấp tạm thời.

3. Quyết định đình chỉ hoặc tạm đình chỉ giải quyết vụ việc dân sự.

4. Tiến hành hoà giải để các đương sự thoả thuận với nhau về việc giải quyết vụ án theo quy định của Bộ luật này; ra quyết định công nhận sự thoả thuận của các đương sự.

5. Quyết định đưa vụ án dân sự ra xét xử, đưa việc dân sự ra giải quyết.

6. Quyết định triệu tập những người tham gia phiên toà.

7. Tham gia xét xử các vụ án dân sự, giải quyết việc dân sự.

8. Tiến hành các hoạt động tố tụng khác khi giải quyết vụ việc dân sự theo quy định của Bộ luật này.

Điều 42. Nhiệm vụ, quyền hạn của Hội thẩm nhân dân

1. Nghiên cứu hồ sơ vụ án trước khi mở phiên toà.

2. Đề nghị Chánh án Toà án, Thẩm phán ra các quyết định cần thiết thuộc thẩm quyền.

3. Tham gia xét xử các vụ án dân sự.

4. Tiến hành các hoạt động tố tụng và biểu quyết những vấn đề thuộc thẩm quyền của Hội đồng xét xử khi xét xử vụ án dân sự.

Điều 43. Nhiệm vụ, quyền hạn của Thư ký Toà án

1. Chuẩn bị các công tác nghiệp vụ cần thiết trước khi khai mạc phiên toà.

2. Phổ biến nội quy phiên toà.

3. Báo cáo với Hội đồng xét xử danh sách những người được triệu tập đến phiên toà.

4. Ghi biên bản phiên toà.

5. Thực hiện các hoạt động tố tụng khác theo quy định của Bộ luật này.

Điều 44. Nhiệm vụ, quyền hạn của Viện trưởng Viện kiểm sát

1. Khi thực hiện nhiệm vụ kiểm sát việc tuân theo pháp luật trong hoạt động tố tụng dân sự, Viện trưởng Viện kiểm sát có những nhiệm vụ, quyền hạn sau đây:

a) Tổ chức và chỉ đạo thực hiện công tác kiểm sát việc tuân theo pháp luật trong hoạt động tố tụng dân sự;

b) Quyết định phân công Kiểm sát viên thực hiện kiểm sát việc tuân theo pháp luật trong hoạt động tố tụng, tham gia phiên toà xét xử vụ án dân sự, phiên họp giải quyết việc dân sự theo quy định của Bộ luật này;

c) Kiểm tra hoạt động kiểm sát việc tuân theo pháp luật trong hoạt động tố tụng của Kiểm sát viên;

d) Quyết định thay đổi Kiểm sát viên;

đ) Kháng nghị theo thủ tục phúc thẩm, giám đốc thẩm, tái thẩm bản án, quyết định của Toà án theo quy định của Bộ luật này;

e) Giải quyết khiếu nại, tố cáo theo quy định của Bộ luật này.

2. Khi Viện trưởng vắng mặt, một Phó Viện trưởng được Viện trưởng uỷ nhiệm thực hiện nhiệm vụ, quyền hạn của Viện trưởng quy định tại khoản 1 Điều này. Phó Viện trưởng chịu trách nhiệm trước Viện trưởng về nhiệm vụ được giao.

Điều 45. Nhiệm vụ, quyền hạn của Kiểm sát viên

Khi được phân công thực hiện kiểm sát việc tuân theo pháp luật trong hoạt động tố tụng dân sự, Kiểm sát viên có những nhiệm vụ, quyền hạn sau đây:

1. Kiểm sát việc tuân theo pháp luật trong việc giải quyết các vụ án dân sự, giải quyết việc dân sự của Toà án;

2. Kiểm sát việc tuân theo pháp luật của những người tham gia tố tụng;

3. Kiểm sát các bản án, quyết định của Toà án;

4. Tham gia phiên toà xét xử vụ án dân sự, phiên họp giải quyết việc dân sự theo quy định của Bộ luật này và phát biểu ý kiến của Viện kiểm sát về việc giải quyết vụ việc dân sự;

5. Thực hiện nhiệm vụ, quyền hạn khác thuộc thẩm quyền của Viện kiểm sát theo sự phân công của Viện trưởng Viện kiểm sát.

Điều 46. Những trường hợp phải từ chối hoặc thay đổi người tiến hành tố tụng

Người tiến hành tố tụng phải từ chối tiến hành tố tụng hoặc bị thay đổi trong những trường hợp sau đây:

1. Họ đồng thời là đương sự, người đại diện, người thân thích của đương sự;

2. Họ đã tham gia với tư cách người bảo vệ quyền và lợi ích hợp pháp của đương sự, người làm chứng, người giám định, người phiên dịch trong cùng vụ án đó;

3. Có căn cứ rõ ràng cho rằng họ có thể không vô tư trong khi làm nhiệm vụ.

Điều 47. Thay đổi Thẩm phán, Hội thẩm nhân dân

Thẩm phán, Hội thẩm nhân dân phải từ chối tiến hành tố tụng hoặc bị thay đổi trong những trường hợp sau đây:

1. Thuộc một trong những trường hợp quy định tại Điều 46 của Bộ luật này;

2. Họ cùng trong một Hội đồng xét xử và là người thân thích với nhau;

3. Họ đã tham gia xét xử sơ thẩm, phúc thẩm, giám đốc thẩm hoặc tái thẩm vụ án đó, trừ trường hợp là thành viên của Hội đồng Thẩm phán Toà án nhân dân tối cao, Uỷ ban Thẩm phán Toà án nhân dân cấp tỉnh thì vẫn được tham gia xét xử nhiều lần cùng một vụ án theo thủ tục giám đốc thẩm, tái thẩm;

4. Họ đã là người tiến hành tố tụng trong vụ án đó với tư cách là Kiểm sát viên, Thư ký Toà án.

Điều 48. Thay đổi Kiểm sát viên

Kiểm sát viên phải từ chối tiến hành tố tụng hoặc bị thay đổi trong những trường hợp sau đây:

1. Thuộc một trong những trường hợp quy định tại Điều 46 của Bộ luật này;

2. Họ đã là người tiến hành tố tụng trong vụ án đó với tư cách là Thẩm phán, Hội thẩm nhân dân, Kiểm sát viên, Thư ký Toà án.

Điều 49. Thay đổi Thư ký Toà án

Thư ký Toà án phải từ chối tiến hành tố tụng hoặc bị thay đổi trong những trường hợp sau đây:

1. Thuộc một trong những trường hợp quy định tại Điều 46 của Bộ luật này;

2. Họ đã là người tiến hành tố tụng trong vụ án đó với tư cách là Thẩm phán, Hội thẩm nhân dân, Kiểm sát viên, Thư ký Toà án.

Điều 50. Thủ tục từ chối tiến hành tố tụng hoặc đề nghị thay đổi người tiến hành tố tụng

1. Việc từ chối tiến hành tố tụng hoặc đề nghị thay đổi người tiến hành tố tụng trước khi mở phiên toà phải được lập thành văn bản, trong đó nêu rõ lý do và căn cứ của việc từ chối tiến hành tố tụng hoặc của việc đề nghị thay đổi người tiến hành tố tụng.

2. Việc từ chối tiến hành tố tụng hoặc đề nghị thay đổi người tiến hành tố tụng tại phiên toà phải được ghi vào biên bản phiên toà.

Điều 51. Quyết định việc thay đổi người tiến hành tố tụng

1. Trước khi mở phiên toà, việc thay đổi Thẩm phán, Hội thẩm nhân dân, Thư ký Toà án do Chánh án Toà án quyết định; nếu Thẩm phán bị thay đổi là Chánh án Toà án thì do Chánh án Toà án cấp trên trực tiếp quyết định.

Trước khi mở phiên toà, việc thay đổi Kiểm sát viên do Viện trưởng Viện kiểm sát cùng cấp quyết định; nếu Kiểm sát viên bị thay đổi là Viện trưởng Viện kiểm sát thì do Viện trưởng Viện kiểm sát cấp trên trực tiếp quyết định.

2. Tại phiên toà, việc thay đổi Thẩm phán, Hội thẩm nhân dân, Thư ký Toà án, Kiểm sát viên do Hội đồng xét xử quyết định sau khi nghe ý kiến của người bị yêu cầu thay đổi. Hội đồng xét xử thảo luận tại phòng nghị án và quyết định theo đa số.

Trong trường hợp phải thay đổi Thẩm phán, Hội thẩm nhân dân, Thư ký Toà án, Kiểm sát viên thì Hội đồng xét xử ra quyết định hoãn phiên toà. Việc cử Thẩm phán, Hội thẩm nhân dân, Thư ký Toà án thay thế người bị thay đổi do Chánh án Toà án quyết định; nếu người bị thay đổi là Chánh án Toà án thì do Chánh án Toà án cấp trên trực tiếp quyết định. Việc cử Kiểm sát viên thay thế Kiểm sát viên bị thay đổi do Viện trưởng Viện kiểm sát cùng cấp quyết định; nếu Kiểm sát viên bị thay đổi là Viện trưởng Viện kiểm sát thì do Viện trưởng Viện kiểm sát cấp trên trực tiếp quyết định.

Chương V

THÀNH PHẦN GIẢI QUYẾT VỤ VIỆC DÂN SỰ

Điều 52. Thành phần Hội đồng xét xử sơ thẩm vụ án dân sự

Hội đồng xét xử sơ thẩm vụ án dân sự gồm một Thẩm phán và hai Hội thẩm nhân dân. Trong trường hợp đặc biệt thì Hội đồng xét xử sơ thẩm có thể gồm hai Thẩm phán và ba Hội thẩm nhân dân.

Điều 53. Thành phần Hội đồng xét xử phúc thẩm vụ án dân sự

Hội đồng xét xử phúc thẩm vụ án dân sự gồm ba Thẩm phán.

Điều 54. Thành phần Hội đồng giám đốc thẩm, tái thẩm vụ án dân sự

1. Hội đồng giám đốc thẩm, tái thẩm Toà án nhân dân cấp tỉnh là Uỷ ban thẩm phán Toà án nhân dân cấp tỉnh.

Khi Uỷ ban thẩm phán Toà án nhân dân cấp tỉnh tiến hành giám đốc thẩm, tái thẩm bản án, quyết định đã có hiệu lực pháp luật thì phải có ít nhất hai phần ba tổng số thành viên tham gia.

2. Hội đồng giám đốc thẩm, tái thẩm Toà chuyên trách Toà án nhân dân tối cao gồm có ba Thẩm phán.

3. Hội đồng giám đốc thẩm, tái thẩm Toà án nhân dân tối cao là Hội đồng thẩm phán Toà án nhân dân tối cao.

Khi Hội đồng thẩm phán Toà án nhân dân tối cao tiến hành giám đốc thẩm, tái thẩm bản án, quyết định đã có hiệu lực pháp luật thì phải có ít nhất hai phần ba tổng số thành viên tham gia.

Điều 55. Thành phần giải quyết việc dân sự

1. Những yêu cầu về dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động quy định tại khoản 5 Điều 26, khoản 6 Điều 28, khoản 2 và khoản 3 Điều 30, Điều 32 của Bộ luật này hoặc việc xét kháng cáo, kháng nghị đối với quyết định giải quyết việc dân sự do một tập thể gồm ba Thẩm phán giải quyết.

2. Những yêu cầu về dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động không thuộc trường hợp quy định tại khoản 1 Điều này do một Thẩm phán giải quyết.

3. Thành phần giải quyết những yêu cầu về kinh doanh, thương mại quy định tại khoản 1 Điều 30 của Bộ luật này được thực hiện theo quy định của pháp luật về Trọng tài thương mại.

Chương VI

NGƯỜI THAM GIA TỐ TỤNG

Mục 1

ĐƯƠNG SỰ TRONG VỤ ÁN DÂN SỰ

Điều 56. Đương sự trong vụ án dân sự

1. Đương sự trong vụ án dân sự là cá nhân, cơ quan, tổ chức bao gồm nguyên đơn, bị đơn, người có quyền lợi, nghĩa vụ liên quan.

2. Nguyên đơn trong vụ án dân sự là người khởi kiện, người được cá nhân, cơ quan, tổ chức khác do Bộ luật này quy định khởi kiện để yêu cầu Toà án giải quyết vụ án dân sự khi cho rằng quyền và lợi ích hợp pháp của người đó bị xâm phạm.

Cơ quan, tổ chức do Bộ luật này quy định khởi kiện vụ án dân sự để yêu cầu Toà án bảo vệ lợi ích công cộng, lợi ích của Nhà nước thuộc lĩnh vực mình phụ trách cũng là nguyên đơn.

3. Bị đơn trong vụ án dân sự là người bị nguyên đơn khởi kiện hoặc cá nhân, cơ quan, tổ chức khác do Bộ luật này quy định khởi kiện để yêu cầu Toà án giải quyết vụ án dân sự khi cho rằng quyền và lợi ích hợp pháp của nguyên đơn bị người đó xâm phạm.

4. Người có quyền lợi, nghĩa vụ liên quan trong vụ án dân sự là người tuy không khởi kiện, không bị kiện, nhưng việc giải quyết vụ án dân sự có liên quan đến quyền lợi, nghĩa vụ của họ nên họ được tự mình đề nghị hoặc các đương sự khác đề nghị và được Toà án chấp nhận đưa họ vào tham gia tố tụng với tư cách là người có quyền lợi, nghĩa vụ liên quan.

Trong trường hợp việc giải quyết vụ án dân sự có liên quan đến quyền lợi, nghĩa vụ của một người nào đó mà không có ai đề nghị đưa họ vào tham gia tố tụng với tư cách là người có quyền lợi, nghĩa vụ liên quan thì Toà án phải đưa họ vào tham gia tố tụng với tư cách là người có quyền lợi, nghĩa vụ liên quan.

Điều 57. Năng lực pháp luật tố tụng dân sự và năng lực hành vi tố tụng dân sự của đương sự

1. Năng lực pháp luật tố tụng dân sự là khả năng có các quyền, nghĩa vụ trong tố tụng dân sự do pháp luật quy định. Mọi cá nhân, cơ quan, tổ chức có năng lực pháp luật tố tụng dân sự như nhau trong việc yêu cầu Toà án bảo vệ quyền và lợi ích hợp pháp của mình.

2. Năng lực hành vi tố tụng dân sự là khả năng tự mình thực hiện quyền, nghĩa vụ tố tụng dân sự hoặc uỷ quyền cho người đại diện tham gia tố tụng dân sự.

3. Đương sự là người từ đủ mười tám tuổi trở lên có đầy đủ năng lực hành vi tố tụng dân sự, trừ người mất năng lực hành vi dân sự, người bị hạn chế năng lực hành vi dân sự hoặc pháp luật có quy định khác.

4. Đương sự là người chưa đủ sáu tuổi hoặc người mất năng lực hành vi dân sự thì không có năng lực hành vi tố tụng dân sự. Việc bảo vệ quyền và lợi ích hợp pháp cho những người này tại Toà án do người đại diện hợp pháp của họ thực hiện.

5. Đương sự là người từ đủ sáu tuổi đến chưa đủ mười lăm tuổi thì việc bảo vệ quyền và lợi ích hợp pháp cho những người này tại Toà án do người đại diện hợp pháp của họ thực hiện.

6. Đương sự là người từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi đã tham gia lao động theo hợp đồng lao động hoặc giao dịch dân sự bằng tài sản riêng của mình được tự mình tham gia tố tụng về những việc có liên quan đến quan hệ lao động hoặc quan hệ dân sự đó. Trong trường hợp này, Toà án có quyền triệu tập người đại diện hợp pháp của họ tham gia tố tụng. Đối với những việc khác, việc bảo vệ quyền và lợi ích hợp pháp cho họ tại Toà án do người đại diện hợp pháp của họ thực hiện.

7. Đương sự là cơ quan, tổ chức do người đại diện hợp pháp tham gia tố tụng.

Điều 58. Quyền, nghĩa vụ của đương sự

1. Các đương sự có các quyền, nghĩa vụ ngang nhau khi tham gia tố tụng.

2. Khi tham gia tố tụng, đương sự có các quyền, nghĩa vụ sau đây:

a) Cung cấp chứng cứ, chứng minh để bảo vệ quyền và lợi ích hợp pháp của mình;

b) Yêu cầu cá nhân, cơ quan, tổ chức đang lưu giữ, quản lý chứng cứ cung cấp chứng cứ đó cho mình để giao nộp cho Toà án;

c) Đề nghị Toà án xác minh, thu thập chứng cứ của vụ án mà tự mình không thể thực hiện được hoặc đề nghị Toà án triệu tập người làm chứng, trưng cầu giám định, định giá; khiếu nại với Viện kiểm sát về những chứng cứ mà Toà án đã xác minh, thu thập do đương sự khác yêu cầu;

d) Được biết và ghi chép, sao chụp tài liệu, chứng cứ do các đương sự khác xuất trình hoặc do Toà án thu thập;

đ) Đề nghị Toà án quyết định áp dụng biện pháp khẩn cấp tạm thời;

e) Tự thoả thuận với nhau về việc giải quyết vụ án; tham gia hoà giải do Toà án tiến hành;

g) Nhận thông báo hợp lệ để thực hiện các quyền, nghĩa vụ của mình;

h) Tự bảo vệ hoặc nhờ người khác bảo vệ quyền và lợi ích hợp pháp cho mình;

i) Tham gia phiên toà;

k) Yêu cầu thay đổi người tiến hành tố tụng, người tham gia tố tụng theo quy định của Bộ luật này;

l) Đề xuất với Toà án những vấn đề cần hỏi người khác; được đối chất với nhau hoặc với nhân chứng;

m) Tranh luận tại phiên toà;

n) Được cấp trích lục bản án, quyết định của Toà án;

o) Kháng cáo, khiếu nại bản án, quyết định của Toà án theo quy định của Bộ luật này;

p) Phát hiện và thông báo cho người có thẩm quyền kháng nghị căn cứ để kháng nghị theo thủ tục giám đốc thẩm, tái thẩm bản án, quyết định của Toà án đã có hiệu lực pháp luật;

q) Phải có mặt theo giấy triệu tập của Toà án và chấp hành các quyết định của Toà án trong thời gian giải quyết vụ án;

r) Tôn trọng Toà án, chấp hành nghiêm chỉnh nội quy phiên toà;

s) Nộp tiền tạm ứng án phí, án phí, lệ phí theo quy định của pháp luật;

t) Chấp hành nghiêm chỉnh bản án, quyết định của Toà án đã có hiệu lực pháp luật;

u) Các quyền, nghĩa vụ khác mà pháp luật có quy định.

Điều 59. Quyền, nghĩa vụ của nguyên đơn

1. Nguyên đơn có các quyền, nghĩa vụ sau đây:

a) Các quyền, nghĩa vụ của đương sự quy định tại Điều 58 của Bộ luật này;

b) Rút một phần hoặc toàn bộ yêu cầu khởi kiện; thay đổi nội dung yêu cầu khởi kiện;

c) Đề nghị Toà án đưa người có quyền lợi, nghĩa vụ liên quan tham gia tố tụng;

d) Đề nghị Toà án tạm đình chỉ giải quyết vụ án.

2. Nguyên đơn đã được Toà án triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt thì bị coi là từ bỏ việc khởi kiện.

Điều 60. Quyền, nghĩa vụ của bị đơn

1. Bị đơn có các quyền, nghĩa vụ sau đây:

a) Các quyền, nghĩa vụ của đương sự quy định tại Điều 58 của Bộ luật này;

b) Chấp nhận một phần hoặc toàn bộ yêu cầu của nguyên đơn; bác bỏ toàn bộ yêu cầu của nguyên đơn;

c) Đưa ra yêu cầu phản tố đối với nguyên đơn nếu có liên quan đến yêu cầu của nguyên đơn hoặc đề nghị đối trừ với nghĩa vụ mà nguyên đơn yêu cầu;

d) Được Toà án thông báo về việc bị khởi kiện.

2. Bị đơn đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt thì Toà án giải quyết vắng mặt bị đơn.

Điều 61. Quyền, nghĩa vụ của người có quyền lợi, nghĩa vụ liên quan

1. Người có quyền lợi, nghĩa vụ liên quan có các quyền, nghĩa vụ sau đây:

a) Các quyền, nghĩa vụ quy định tại Điều 58 của Bộ luật này;

b) Có thể có yêu cầu độc lập hoặc tham gia tố tụng với bên nguyên đơn hoặc với bên bị đơn.

2. Người có quyền lợi, nghĩa vụ liên quan có yêu cầu độc lập thì có các quyền, nghĩa vụ của nguyên đơn quy định tại Điều 59 của Bộ luật này.

3. Người có quyền lợi, nghĩa vụ liên quan nếu tham gia tố tụng với bên nguyên đơn hoặc chỉ có quyền lợi thì có các quyền, nghĩa vụ của nguyên đơn quy định tại Điều 59 của Bộ luật này.

4. Người có quyền lợi, nghĩa vụ liên quan nếu tham gia tố tụng với bên bị đơn hoặc chỉ có nghĩa vụ thì có các quyền, nghĩa vụ của bị đơn quy định tại Điều 60 của Bộ luật này.

Điều 62. Kế thừa quyền, nghĩa vụ tố tụng

1. Trường hợp đương sự là cá nhân đang tham gia tố tụng chết mà quyền, nghĩa vụ về tài sản của họ được thừa kế thì người thừa kế tham gia tố tụng.

2. Trường hợp đương sự là cơ quan, tổ chức đang tham gia tố tụng phải chấm dứt hoạt động, bị giải thể, hợp nhất, sáp nhập, chia, tách, chuyển đổi hình thức tổ chức thì việc kế thừa quyền, nghĩa vụ tố tụng dân sự đó được xác định như sau:

a) Trường hợp tổ chức phải chấm dứt hoạt động, bị giải thể là công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh thì cá nhân, tổ chức là thành viên của tổ chức đó hoặc đại diện của họ tham gia tố tụng;

b) Trường hợp cơ quan, tổ chức phải chấm dứt hoạt động, bị giải thể là cơ quan nhà nước, đơn vị vũ trang nhân dân, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, doanh nghiệp nhà nước thì đại diện hợp pháp của cơ quan, tổ chức cấp trên của cơ quan, tổ chức đó hoặc đại diện hợp pháp của cơ quan, tổ chức được giao tiếp nhận các quyền, nghĩa vụ của cơ quan, tổ chức đó tham gia tố tụng;

c) Trường hợp tổ chức hợp nhất, sáp nhập, chia, tách, chuyển đổi hình thức tổ chức thì cá nhân, tổ chức nào tiếp nhận quyền, nghĩa vụ của tổ chức đó tham gia tố tụng.

3. Trường hợp đương sự là tổ chức không phải là pháp nhân mà người đại diện hoặc người quản lý đang tham gia tố tụng chết thì tổ chức đó phải cử người khác làm đại diện để tham gia tố tụng; nếu tổ chức đó phải chấm dứt hoạt động, bị giải thể thì cá nhân là thành viên của tổ chức đó tham gia tố tụng.

Mục 2

NHỮNG NGƯỜI THAM GIA TỐ TỤNG KHÁC

Điều 63. Người bảo vệ quyền và lợi ích hợp pháp của đương sự

1. Người bảo vệ quyền và lợi ích hợp pháp của đương sự là người được đương sự nhờ và được Toà án chấp nhận để tham gia tố tụng bảo vệ quyền và lợi ích hợp pháp của đương sự.

2. Những người sau đây được Toà án chấp nhận làm người bảo vệ quyền và lợi ích hợp pháp của đương sự:

a) Luật sư tham gia tố tụng theo quy định của pháp luật về luật sư;

b) Công dân Việt Nam có năng lực hành vi dân sự đầy đủ, chưa bị kết án hoặc bị kết án nhưng đã được xoá án tích, không thuộc trường hợp đang bị áp dụng biện pháp xử lý hành chính đưa vào cơ sở chữa bệnh, cơ sở giáo dục và quản chế hành chính; không phải là cán bộ, công chức trong các ngành Toà án, Kiểm sát, Công an.

3. Người bảo vệ quyền và lợi ích hợp pháp của đương sự có thể bảo vệ quyền và lợi ích hợp pháp của nhiều đương sự trong cùng một vụ án, nếu quyền và lợi ích hợp pháp của những người đó không đối lập nhau. Nhiều người bảo vệ quyền và lợi ích hợp pháp của đương sự có thể cùng bảo vệ quyền và lợi ích hợp pháp của một đương sự trong vụ án.

Điều 64. Quyền, nghĩa vụ của người bảo vệ quyền và lợi ích hợp pháp của đương sự

1. Tham gia tố tụng từ khi khởi kiện hoặc bất cứ giai đoạn nào trong quá trình tố tụng dân sự. Người bảo vệ quyền và lợi ích hợp pháp của đương sự được tham gia phiên toà giám đốc thẩm, tái thẩm nếu Toà án xét thấy cần thiết.

2. Xác minh, thu thập chứng cứ và cung cấp chứng cứ cho Toà án, nghiên cứu hồ sơ vụ án và được ghi chép, sao chụp những tài liệu cần thiết có trong hồ sơ vụ án để thực hiện việc bảo vệ quyền và lợi ích hợp pháp của đương sự.

3. Tham gia việc hoà giải, tham gia phiên toà hoặc có văn bản bảo vệ quyền và lợi ích hợp pháp của đương sự.

4. Thay mặt đương sự yêu cầu thay đổi người tiến hành tố tụng, người tham gia tố tụng khác theo quy định của Bộ luật này.

5. Giúp đương sự về mặt pháp lý liên quan đến việc bảo vệ quyền và lợi ích hợp pháp của họ.

6. Các quyền, nghĩa vụ quy định tại các điểm m, q và r khoản 2 Điều 58 của Bộ luật này.

Điều 65. Người làm chứng

Người biết các tình tiết có liên quan đến nội dung vụ án có thể được Toà án triệu tập tham gia tố tụng với tư cách là người làm chứng. Người mất năng lực hành vi dân sự không thể là người làm chứng.

Điều 66. Quyền, nghĩa vụ của người làm chứng

1. Cung cấp toàn bộ những thông tin, tài liệu, đồ vật mà mình có được có liên quan đến việc giải quyết vụ án.

2. Khai báo trung thực những tình tiết mà mình biết được có liên quan đến việc giải quyết vụ án.

3. Được từ chối khai báo nếu lời khai của mình liên quan đến bí mật nhà nước, bí mật nghề nghiệp, bí mật kinh doanh, bí mật đời tư hoặc việc khai báo đó có ảnh hưởng xấu, bất lợi cho đương sự là người có quan hệ thân thích với mình.

4. Được nghỉ việc trong thời gian Toà án triệu tập hoặc lấy lời khai, nếu làm việc trong cơ quan, tổ chức.

5. Được hưởng các khoản phí đi lại và các chế độ khác theo quy định của pháp luật.

6. Yêu cầu Toà án đã triệu tập, cơ quan nhà nước có thẩm quyền bảo vệ tính mạng, sức khoẻ, danh dự, nhân phẩm, tài sản và các quyền và lợi ích hợp pháp khác của mình khi tham gia tố tụng; khiếu nại hành vi tố tụng của người tiến hành tố tụng.

7. Bồi thường thiệt hại và chịu trách nhiệm trước pháp luật do những lời khai báo sai sự thật gây thiệt hại cho đương sự hoặc cho người khác.

8. Phải có mặt tại phiên toà theo giấy triệu tập của Toà án, nếu việc lấy lời khai của người làm chứng phải thực hiện công khai tại phiên toà; trường hợp người làm chứng không đến phiên toà mà không có lý do chính đáng và việc vắng mặt của họ gây trở ngại cho việc xét xử thì Hội đồng xét xử có thể ra quyết định dẫn giải người làm chứng đến phiên toà.

9. Phải cam đoan trước Toà án về việc thực hiện quyền, nghĩa vụ của mình, trừ người làm chứng là người chưa thành niên. Người làm chứng khai báo gian dối, cung cấp tài liệu sai sự thật, từ chối khai báo hoặc khi được Toà án triệu tập mà vắng mặt không có lý do chính đáng thì phải chịu trách nhiệm theo quy định của pháp luật.

Điều 67. Người giám định

Người giám định là người có kiến thức, kinh nghiệm cần thiết theo quy định của pháp luật về lĩnh vực có đối tượng cần giám định được các bên đương sự thoả thuận lựa chọn hoặc được Toà án trưng cầu để giám định đối tượng đó theo yêu cầu của một hoặc các bên đương sự.

Điều 68. Quyền, nghĩa vụ của người giám định

1. Người giám định có các quyền, nghĩa vụ sau đây:

a) Được đọc các tài liệu có trong hồ sơ vụ án liên quan đến đối tượng giám định; yêu cầu Toà án cung cấp những tài liệu cần thiết cho việc giám định;

b) Đặt câu hỏi đối với người tham gia tố tụng về những vấn đề có liên quan đến đối tượng giám định;

c) Phải có mặt theo giấy triệu tập của Toà án, trả lời những vấn đề liên quan đến việc giám định và kết luận giám định một cách trung thực, có căn cứ, khách quan;

d) Phải thông báo bằng văn bản cho Toà án biết về việc không thể giám định được do việc cần giám định vượt quá khả năng chuyên môn, tài liệu cung cấp phục vụ cho việc giám định không đủ hoặc không sử dụng được;

đ) Phải bảo quản tài liệu đã nhận và gửi trả lại Toà án cùng với kết luận giám định hoặc cùng với thông báo về việc không thể giám định được;

e) Không được tự mình thu thập tài liệu để tiến hành giám định, tiếp xúc với những người tham gia tố tụng khác nếu việc tiếp xúc đó làm ảnh hưởng đến kết quả giám định; không được tiết lộ bí mật thông tin mà mình biết khi tiến hành giám định hoặc thông báo kết quả giám định cho người khác, trừ trường hợp Thẩm phán quyết định trưng cầu giám định;

g) Được hưởng các khoản phí đi lại và các chế độ khác theo quy định của pháp luật;

h) Phải cam đoan trước Toà án về việc thực hiện quyền, nghĩa vụ của mình.

2. Người giám định từ chối kết luận giám định mà không có lý do chính đáng hoặc kết luận giám định sai sự thật hoặc khi được Toà án triệu tập mà vắng mặt không có lý do chính đáng thì phải chịu trách nhiệm theo quy định của pháp luật.

3. Người giám định phải từ chối hoặc bị thay đổi trong những trường hợp sau đây:

a) Thuộc một trong những trường hợp quy định tại khoản 1 và khoản 3 Điều 46 của Bộ luật này;

b) Họ đã tham gia tố tụng với tư cách là người bảo vệ quyền và lợi ích hợp pháp của đương sự, người làm chứng, người phiên dịch trong cùng vụ án đó;

c) Họ đã tiến hành tố tụng trong vụ án đó với tư cách là Thẩm phán, Hội thẩm nhân dân, Thư ký Toà án, Kiểm sát viên.

Điều 69. Người phiên dịch

Người phiên dịch là người có khả năng dịch từ một ngôn ngữ khác ra tiếng Việt và ngược lại trong trường hợp có người tham gia tố tụng không sử dụng được tiếng Việt. Người phiên dịch được các bên đương sự thoả thuận lựa chọn và được Toà án chấp nhận hoặc được Toà án yêu cầu để phiên dịch.

Điều 70. Quyền, nghĩa vụ của người phiên dịch

1. Người phiên dịch có các quyền, nghĩa vụ sau đây:

a) Phải có mặt theo giấy triệu tập của Toà án;

b) Phải phiên dịch trung thực, khách quan, đúng nghĩa;

c) Đề nghị người tiến hành tố tụng, người tham gia tố tụng giải thích thêm lời nói cần phiên dịch;

d) Không được tiếp xúc với những người tham gia tố tụng khác nếu việc tiếp xúc đó làm ảnh hưởng đến tính trung thực, khách quan, đúng nghĩa khi phiên dịch;

đ) Được hưởng các khoản phí đi lại và các chế độ khác theo quy định của pháp luật;

e) Phải cam đoan trước Toà án về việc thực hiện quyền, nghĩa vụ của mình.

2. Người phiên dịch cố ý dịch sai sự thật hoặc khi được Toà án triệu tập mà vắng mặt không có lý do chính đáng thì phải chịu trách nhiệm theo quy định của pháp luật.

3. Người phiên dịch phải từ chối hoặc bị thay đổi trong những trường hợp sau đây:

a) Thuộc một trong những trường hợp quy định tại khoản 1 và khoản 3 Điều 46 của Bộ luật này;

b) Họ đã tham gia tố tụng với tư cách là người bảo vệ quyền và lợi ích hợp pháp của đương sự, người làm chứng, người giám định trong cùng vụ án đó;

c) Họ đã tiến hành tố tụng với tư cách là Thẩm phán, Hội thẩm nhân dân, Thư ký Toà án, Kiểm sát viên.

4. Những quy định của Điều này cũng được áp dụng đối với người biết dấu hiệu của người câm, người điếc.

Trong trường hợp chỉ có người đại diện hoặc người thân thích của người câm, người điếc biết được dấu hiệu của họ thì người đại diện hoặc người thân thích có thể được Toà án chấp nhận làm phiên dịch cho người câm, người điếc đó.

Điều 71. Thủ tục từ chối giám định, phiên dịch hoặc đề nghị thay đổi người giám định, người phiên dịch

1. Việc từ chối giám định, phiên dịch hoặc đề nghị thay đổi người giám định, người phiên dịch trước khi mở phiên toà phải được lập thành văn bản nêu rõ lý do của việc từ chối hoặc đề nghị thay đổi.

2. Việc từ chối giám định, phiên dịch hoặc đề nghị thay đổi người giám định, người phiên dịch tại phiên toà phải được ghi vào biên bản phiên toà.

Điều 72. Quyết định việc thay đổi người giám định, người phiên dịch

1. Trước khi mở phiên toà, việc thay đổi người giám định, người phiên dịch do Chánh án Toà án quyết định.

2. Tại phiên toà, việc thay đổi người giám định, người phiên dịch do Hội đồng xét xử quyết định sau khi nghe ý kiến của người bị yêu cầu thay đổi. Hội đồng xét xử thảo luận tại phòng nghị án và quyết định theo đa số.

Trong trường hợp phải thay đổi người giám định, người phiên dịch thì Hội đồng xét xử ra quyết định hoãn phiên toà. Việc trưng cầu người giám định khác hoặc thay người phiên dịch khác được thực hiện theo quy định tại Điều 67 và Điều 69 của Bộ luật này.

Điều 73. Người đại diện

1. Người đại diện trong tố tụng dân sự bao gồm người đại diện theo pháp luật và người đại diện theo uỷ quyền.

2. Người đại diện theo pháp luật được quy định trong Bộ luật dân sự là người đại diện theo pháp luật trong tố tụng dân sự, trừ trường hợp bị hạn chế quyền đại diện theo quy định của pháp luật.

Cá nhân, cơ quan, tổ chức khởi kiện để bảo vệ quyền và lợi ích hợp pháp của người khác cũng là đại diện theo pháp luật trong tố tụng dân sự của người được bảo vệ.

3. Người đại diện theo uỷ quyền được quy định trong Bộ luật dân sự là người đại diện theo uỷ quyền trong tố tụng dân sự; đối với việc ly hôn, đương sự không được uỷ quyền cho người khác thay mặt mình tham gia tố tụng.

Điều 74. Quyền, nghĩa vụ của người đại diện

1. Người đại diện theo pháp luật trong tố tụng dân sự thực hiện các quyền, nghĩa vụ tố tụng dân sự của đương sự mà mình là đại diện.

2. Người đại diện theo uỷ quyền trong tố tụng dân sự thực hiện các quyền, nghĩa vụ tố tụng dân sự theo nội dung văn bản uỷ quyền.

Điều 75. Những trường hợp không được làm người đại diện

1. Những người sau đây không được làm người đại diện theo pháp luật:

a) Nếu họ cũng là đương sự trong cùng một vụ án với người được đại diện mà quyền và lợi ích hợp pháp của họ đối lập với quyền và lợi ích hợp pháp của người được đại diện;

b) Nếu họ đang là người đại diện theo pháp luật trong tố tụng dân sự cho một đương sự khác mà quyền và lợi ích hợp pháp của đương sự đó đối lập với quyền và lợi ích hợp pháp của người được đại diện trong cùng một vụ án.

2. Quy định tại khoản 1 Điều này cũng được áp dụng đối với trường hợp đại diện theo uỷ quyền trong tố tụng dân sự.

3. Cán bộ, công chức trong các ngành Toà án, Kiểm sát, Công an không được làm người đại diện trong tố tụng dân sự, trừ trường hợp họ tham gia tố tụng với tư cách người đại diện cho cơ quan của họ hoặc với tư cách là người đại diện theo pháp luật.

Điều 76. Chỉ định người đại diện trong tố tụng dân sự

Trong khi tiến hành tố tụng dân sự, nếu có đương sự là người bị hạn chế năng lực hành vi dân sự mà không có người đại diện hoặc người đại diện theo pháp luật của họ thuộc một trong các trường hợp quy định tại khoản 1 Điều 75 của Bộ luật này thì Toà án phải chỉ định người đại diện để tham gia tố tụng tại Toà án.

Điều 77. Chấm dứt đại diện trong tố tụng dân sự

Người đại diện theo pháp luật, người đại diện theo uỷ quyền trong tố tụng dân sự chấm dứt việc đại diện theo quy định của Bộ luật dân sự.

Điều 78. Hậu quả của việc chấm dứt đại diện trong tố tụng dân sự

1. Trong trường hợp chấm dứt đại diện theo pháp luật mà người được đại diện đã thành niên hoặc đã khôi phục năng lực hành vi dân sự thì người đó tự mình tham gia tố tụng dân sự hoặc uỷ quyền cho người khác tham gia tố tụng dân sự theo thủ tục do Bộ luật này quy định.

2. Trong trường hợp chấm dứt đại diện theo uỷ quyền thì đương sự hoặc người thừa kế của đương sự trực tiếp tham gia tố tụng hoặc uỷ quyền cho người khác đại diện tham gia tố tụng theo thủ tục do Bộ luật này quy định.

Chương VII

CHỨNG MINH VÀ CHỨNG CỨ

Điều 79. Nghĩa vụ chứng minh

1. Đương sự có yêu cầu Toà án bảo vệ quyền và lợi ích hợp pháp của mình phải đưa ra chứng cứ để chứng minh cho yêu cầu đó là có căn cứ và hợp pháp.

2. Đương sự phản đối yêu cầu của người khác đối với mình phải chứng minh sự phản đối đó là có căn cứ và phải đưa ra chứng cứ để chứng minh.

3. Cá nhân, cơ quan tổ chức khởi kiện bảo vệ lợi ích công cộng, lợi ích của Nhà nước hoặc yêu cầu Toà án bảo vệ quyền và lợi ích hợp pháp của người khác thì phải đưa ra chứng cứ để chứng minh cho việc khởi kiện, yêu cầu của mình là có căn cứ và hợp pháp.

4. Đương sự có nghĩa vụ đưa ra chứng cứ để chứng minh mà không đưa ra được chứng cứ hoặc không đưa ra đủ chứng cứ thì phải chịu hậu quả của việc không chứng minh được hoặc chứng minh không đầy đủ đó.

Điều 80. Những tình tiết, sự kiện không phải chứng minh

1. Những tình tiết, sự kiện sau đây không phải chứng minh:

a) Những tình tiết, sự kiện rõ ràng mà mọi người đều biết và được Toà án thừa nhận;

b) Những tình tiết, sự kiện đã được xác định trong các bản án, quyết định của Toà án đã có hiệu lực pháp luật hoặc quyết định của cơ quan nhà nước có thẩm quyền đã có hiệu lực pháp luật;

c) Những tình tiết, sự kiện đã được ghi trong văn bản và được công chứng, chứng thực hợp pháp.

2. Một bên đương sự thừa nhận hoặc không phản đối những tình tiết, sự kiện mà bên đương sự kia đưa ra thì bên đương sự đó không phải chứng minh.

3. Đương sự có người đại diện tham gia tố tụng thì sự thừa nhận của người đại diện được coi là sự thừa nhận của đương sự.

Điều 81. Chứng cứ

Chứng cứ trong vụ việc dân sự là những gì có thật được đương sự và cá nhân, cơ quan, tổ chức khác giao nộp cho Toà án hoặc do Toà án thu thập được theo trình tự, thủ tục do Bộ luật này quy định mà Toà án dùng làm căn cứ để xác định yêu cầu hay sự phản đối của đương sự là có căn cứ và hợp pháp hay không cũng như những tình tiết khác cần thiết cho việc giải quyết đúng đắn vụ việc dân sự.

Điều 82. Nguồn chứng cứ

Chứng cứ được thu thập từ các nguồn sau đây:

1. Các tài liệu đọc được, nghe được, nhìn được;

2. Các vật chứng;

3. Lời khai của đương sự;

4. Lời khai của người làm chứng;

5. Kết luận giám định;

6. Biên bản ghi kết quả thẩm định tại chỗ;

7. Tập quán;

8. Kết quả định giá tài sản;

9. Các nguồn khác mà pháp luật có quy định.

Điều 83. Xác định chứng cứ

1. Các tài liệu đọc được nội dung được coi là chứng cứ nếu là bản chính hoặc bản sao có công chứng, chứng thực hợp pháp hoặc do cơ quan, tổ chức có thẩm quyền cung cấp, xác nhận.

2. Các tài liệu nghe được, nhìn được được coi là chứng cứ nếu được xuất trình kèm theo văn bản xác nhận xuất xứ của tài liệu đó hoặc văn bản về sự việc liên quan tới việc thu âm, thu hình đó.

3. Vật chứng là chứng cứ phải là hiện vật gốc liên quan đến vụ việc.

4. Lời khai của đương sự, lời khai của người làm chứng được coi là chứng cứ nếu được ghi bằng văn bản, băng ghi âm, đĩa ghi âm, băng ghi hình, đĩa ghi hình theo quy định tại khoản 2 Điều này hoặc khai bằng lời tại phiên toà.

5. Kết luận giám định được coi là chứng cứ nếu việc giám định đó được tiến hành theo đúng thủ tục do pháp luật quy định.

6. Biên bản ghi kết quả thẩm định tại chỗ được coi là chứng cứ nếu việc thẩm định được tiến hành theo đúng thủ tục do pháp luật quy định và có chữ ký của các thành viên tham gia thẩm định.

7. Tập quán được coi là chứng cứ nếu được cộng đồng nơi có tập quán đó thừa nhận.

8. Kết quả định giá tài sản được coi là chứng cứ nếu việc định giá được tiến hành theo thủ tục do pháp luật quy định hoặc văn bản do chuyên gia về giá cả cung cấp theo quy định tại khoản 1 Điều này.

Điều 84. Giao nộp chứng cứ

1. Trong quá trình Toà án giải quyết vụ việc dân sự, đương sự có quyền và nghĩa vụ giao nộp chứng cứ cho Toà án; nếu đương sự không nộp hoặc nộp không đầy đủ thì phải chịu hậu quả của việc không nộp hoặc nộp không đầy đủ đó, trừ trường hợp pháp luật có quy định khác.

2. Việc đương sự giao nộp chứng cứ cho Toà án phải được lập biên bản về việc giao nhận chứng cứ. Trong biên bản phải ghi rõ tên gọi, hình thức, nội dung, đặc điểm của chứng cứ; số bản, số trang của chứng cứ và thời gian nhận; chữ ký hoặc điểm chỉ của người giao nộp, chữ ký của người nhận và dấu của Toà án. Biên bản phải lập thành hai bản, một bản lưu vào hồ sơ vụ việc dân sự và một bản giao cho đương sự nộp chứng cứ giữ.

3. Đương sự giao nộp cho Toà án chứng cứ bằng tiếng dân tộc thiểu số, tiếng nước ngoài phải kèm theo bản dịch sang tiếng Việt, được công chứng, chứng thực hợp pháp.

Điều 85. Thu thập chứng cứ

1. Trong trường hợp xét thấy chứng cứ có trong hồ sơ vụ việc dân sự chưa đủ cơ sở để giải quyết thì Thẩm phán yêu cầu đương sự giao nộp bổ sung chứng cứ.

2. Trong trường hợp đương sự không thể tự mình thu thập được chứng cứ và có yêu cầu thì Thẩm phán có thể tiến hành một hoặc một số biện pháp sau đây để thu thập chứng cứ:

a) Lấy lời khai của đương sự, người làm chứng;

b) Trưng cầu giám định;

c) Quyết định định giá tài sản;

d) Xem xét, thẩm định tại chỗ;

đ) Uỷ thác thu thập chứng cứ;

e) Yêu cầu cá nhân, cơ quan, tổ chức cung cấp tài liệu đọc được, nghe được, nhìn được hoặc hiện vật khác liên quan đến việc giải quyết vụ việc dân sự.

3. Khi tiến hành các biện pháp quy định tại các điểm b, c, d, đ và e khoản 2 Điều này, Thẩm phán phải ra quyết định, trong đó nêu rõ lý do và yêu cầu của Toà án.

Đương sự có quyền khiếu nại quyết định áp dụng biện pháp thu thập chứng cứ của Toà án. Khiếu nại của đương sự phải được gửi ngay cho Viện kiểm sát. Viện kiểm sát có quyền yêu cầu Toà án xác minh, thu thập chứng cứ trên cơ sở khiếu nại của đương sự và xem xét việc tham gia phiên toà.

Trong trường hợp cần thiết, Viện kiểm sát có quyền yêu cầu đương sự, cá nhân, cơ quan, tổ chức cung cấp hồ sơ, tài liệu, vật chứng để bảo đảm cho việc thực hiện thẩm quyền kháng nghị theo thủ tục phúc thẩm, giám đốc thẩm và tái thẩm.

Điều 86. Lấy lời khai của đương sự

1. Thẩm phán chỉ tiến hành lấy lời khai của đương sự khi đương sự chưa có bản khai hoặc nội dung bản khai chưa đầy đủ, rõ ràng. Đương sự phải tự viết bản khai và ký tên của mình. Trong trường hợp đương sự không thể tự viết được thì Thẩm phán lấy lời khai của đương sự. Việc lấy lời khai của đương sự chỉ tập trung vào những tình tiết mà đương sự khai chưa đầy đủ, rõ ràng. Thẩm phán tự mình hoặc Thư ký Toà án ghi lại lời khai của đương sự vào biên bản. Thẩm phán lấy lời khai của đương sự tại trụ sở Toà án, trong trường hợp cần thiết có thể lấy lời khai của đương sự ngoài trụ sở Toà án.

2. Biên bản ghi lời khai của đương sự phải được người khai tự đọc lại hay nghe đọc lại và ký tên hoặc điểm chỉ. Đương sự có quyền yêu cầu ghi những sửa đổi, bổ sung vào biên bản ghi lời khai và ký tên hoặc điểm chỉ xác nhận. Biên bản phải có chữ ký của người lấy lời khai, người ghi biên bản và đóng dấu của Toà án; nếu biên bản được ghi thành nhiều trang rời nhau thì phải ký vào từng trang và đóng dấu giáp lai. Trường hợp biên bản ghi lời khai của đương sự được lập ngoài trụ sở Toà án thì phải có người làm chứng hoặc xác nhận của Uỷ ban nhân dân, công an xã, phường, thị trấn hoặc cơ quan, tổ chức nơi lập biên bản.

3. Việc lấy lời khai của đương sự thuộc một trong các trường hợp quy định tại khoản 4 và khoản 5 Điều 57 của Bộ luật này phải được tiến hành với sự có mặt của người đại diện hợp pháp của đương sự đó.

Điều 87. Lấy lời khai của người làm chứng

1. Theo yêu cầu của đương sự hoặc khi xét thấy cần thiết, Thẩm phán tiến hành lấy lời khai của người làm chứng tại trụ sở Toà án hoặc ngoài trụ sở Toà án.

2. Thủ tục lấy lời khai của người làm chứng được tiến hành như việc lấy lời khai của đương sự quy định tại khoản 2 Điều 86 của Bộ luật này.

3. Việc lấy lời khai của người làm chứng chưa đủ mười tám tuổi, người bị hạn chế năng lực hành vi dân sự phải được tiến hành với sự có mặt của người đại diện theo pháp luật hoặc người đang thực hiện việc quản lý, trông nom người đó.

Điều 88. Đối chất

1. Theo yêu cầu của đương sự hoặc khi xét thấy có sự mâu thuẫn trong lời khai của các đương sự, người làm chứng, Thẩm phán tiến hành đối chất giữa các đương sự với nhau, giữa đương sự với người làm chứng hoặc giữa những người làm chứng với nhau.

2. Việc đối chất phải được ghi thành biên bản, có chữ ký của những người tham gia đối chất.

Điều 89. Xem xét, thẩm định tại chỗ

1. Việc xem xét, thẩm định tại chỗ phải do Thẩm phán tiến hành với sự có mặt của đại diện Uỷ ban nhân dân cấp xã hoặc cơ quan, tổ chức nơi có đối tượng cần xem xét, thẩm định và phải báo trước việc xem xét, thẩm định tại chỗ để đương sự biết và chứng kiến việc xem xét, thẩm định đó.

2. Việc xem xét, thẩm định tại chỗ phải được ghi thành biên bản. Biên bản phải ghi rõ kết quả xem xét, thẩm định, mô tả rõ hiện trường, có chữ ký của người xem xét, thẩm định và chữ ký hoặc điểm chỉ của đương sự nếu họ có mặt, của đại diện Uỷ ban nhân dân cấp xã hoặc cơ quan, tổ chức nơi có đối tượng cần xem xét, thẩm định và những người khác được mời tham gia việc xem xét, thẩm định. Sau khi lập xong biên bản, người xem xét, thẩm định phải yêu cầu đại diện Uỷ ban nhân dân cấp xã hoặc cơ quan, tổ chức nơi có đối tượng cần xem xét, thẩm định ký tên và đóng dấu xác nhận.

Điều 90. Trưng cầu giám định

1. Theo sự thoả thuận lựa chọn của các bên đương sự hoặc theo yêu cầu của một hoặc các bên đương sự, Thẩm phán ra quyết định trưng cầu giám định. Trong quyết định trưng cầu giám định phải ghi rõ tên, địa chỉ của người giám định, đối tượng cần giám định, những vấn đề cần giám định, các yêu cầu cụ thể cần có kết luận của người giám định.

2. Người giám định nhận được quyết định trưng cầu giám định phải tiến hành giám định theo quy định của pháp luật.

3. Trong trường hợp xét thấy kết luận giám định chưa đầy đủ, rõ ràng hoặc có vi phạm pháp luật thì theo yêu cầu của một hoặc các bên đương sự, Thẩm phán ra quyết định giám định bổ sung hoặc giám định lại. Việc giám định lại có thể do người đã tiến hành giám định trước đó thực hiện hoặc do tổ chức chuyên môn khác thực hiện theo quy định của pháp luật.

Điều 91. Trưng cầu giám định chứng cứ bị tố cáo là giả mạo

1. Trong trường hợp chứng cứ bị tố cáo là giả mạo thì người đưa ra chứng cứ đó có quyền rút lại; nếu không rút lại, người tố cáo có quyền yêu cầu Toà án trưng cầu giám định theo quy định tại Điều 90 của Bộ luật này.

2. Trường hợp việc giả mạo chứng cứ có dấu hiệu tội phạm thì Toà án chuyển cho Cơ quan điều tra hình sự có thẩm quyền.

3. Người đưa ra chứng cứ giả mạo phải bồi thường thiệt hại nếu việc giả mạo chứng cứ đó gây thiệt hại cho người khác.

Điều 92. Định giá tài sản

1. Toà án ra quyết định định giá tài sản đang tranh chấp trong các trường hợp sau đây:

a) Theo yêu cầu của một hoặc các bên đương sự;

b) Các bên thoả thuận theo mức giá thấp nhằm mục đích trốn thuế hoặc giảm mức đóng án phí.

2. Hội đồng định giá do Toà án quyết định thành lập gồm Chủ tịch Hội đồng và các thành viên là đại diện cơ quan tài chính và các cơ quan chuyên môn có liên quan. Hội đồng định giá chỉ tiến hành định giá khi có mặt đầy đủ các thành viên của Hội đồng. Trong trường hợp cần thiết, đại diện Uỷ ban nhân dân cấp xã nơi có tài sản định giá được mời chứng kiến việc định giá. Các đương sự được thông báo trước về thời gian, địa điểm tiến hành định giá, có quyền tham dự và phát biểu ý kiến về việc định giá. Quyền quyết định về giá đối với tài sản định giá thuộc Hội đồng định giá.

3. Cơ quan tài chính và các cơ quan chuyên môn có liên quan có trách nhiệm cử người tham gia Hội đồng định giá và tạo điều kiện để họ làm nhiệm vụ. Người được cử làm thành viên Hội đồng định giá có trách nhiệm tham gia đầy đủ vào việc định giá.

4. Việc định giá phải được ghi thành biên bản, trong đó ghi rõ ý kiến của từng thành viên, của đương sự nếu họ tham dự. Quyết định của Hội đồng định giá phải được quá nửa tổng số thành viên biểu quyết tán thành. Các thành viên Hội đồng định giá, đương sự, người chứng kiến ký tên vào biên bản.

Điều 93. Uỷ thác thu thập chứng cứ

1. Trong quá trình giải quyết vụ việc dân sự, Toà án có thể ra quyết định uỷ thác để Toà án khác hoặc cơ quan có thẩm quyền quy định tại khoản 4 Điều này lấy lời khai của đương sự, của người làm chứng, thẩm định tại chỗ, định giá tài sản hoặc các biện pháp khác để thu thập chứng cứ, xác minh các tình tiết của vụ việc dân sự.

2. Trong quyết định uỷ thác phải ghi rõ tên, địa chỉ của nguyên đơn, bị đơn, quan hệ tranh chấp và những công việc cụ thể uỷ thác để thu thập chứng cứ.

3. Toà án nhận được quyết định uỷ thác có trách nhiệm thực hiện công việc cụ thể được uỷ thác trong thời hạn ba mươi ngày, kể từ ngày nhận được quyết định uỷ thác và thông báo kết quả bằng văn bản cho Toà án đã ra quyết định uỷ thác; trường hợp không thực hiện được việc uỷ thác thì phải thông báo bằng văn bản nêu rõ lý do của việc không thực hiện được việc uỷ thác cho Toà án đã ra quyết định uỷ thác.

4. Trong trường hợp việc thu thập chứng cứ phải tiến hành ở ngoài lãnh thổ Việt Nam thì Toà án làm thủ tục uỷ thác thông qua cơ quan có thẩm quyền của Việt Nam hoặc các cơ quan tiến hành tố tụng dân sự của nước ngoài mà nước đó và Việt Nam đã ký kết hiệp định tương trợ tư pháp hoặc cùng Việt Nam gia nhập điều ước quốc tế có quy định về vấn đề này.

Điều 94. Yêu cầu cá nhân, cơ quan, tổ chức cung cấp chứng cứ

1. Trong trường hợp đương sự đã áp dụng các biện pháp cần thiết để thu thập chứng cứ mà vẫn không thể tự mình thu thập được thì có thể yêu cầu Toà án tiến hành thu thập chứng cứ nhằm bảo đảm cho việc giải quyết vụ việc dân sự đúng đắn.

Đương sự yêu cầu Toà án tiến hành thu thập chứng cứ phải làm đơn ghi rõ vấn đề cần chứng minh; chứng cứ cần thu thập; lý do vì sao tự mình không thu thập được; họ, tên, địa chỉ của cá nhân, tên, địa chỉ của cơ quan, tổ chức đang quản lý, lưu giữ chứng cứ cần thu thập đó.

2. Toà án có thể trực tiếp hoặc bằng văn bản yêu cầu cá nhân, cơ quan, tổ chức đang quản lý, lưu giữ cung cấp cho mình chứng cứ.

Cá nhân, cơ quan, tổ chức đang quản lý, lưu giữ chứng cứ có trách nhiệm cung cấp đầy đủ, kịp thời chứng cứ theo yêu cầu của Toà án trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu.

Điều 95. Bảo quản chứng cứ

1. Chứng cứ đã được giao nộp tại Toà án thì việc bảo quản chứng cứ đó do Toà án chịu trách nhiệm.

2. Chứng cứ không thể giao nộp được tại Toà án thì người đang lưu giữ chứng cứ đó có trách nhiệm bảo quản.

3. Trong trường hợp cần giao chứng cứ cho người thứ ba bảo quản thì Thẩm phán ra quyết định và lập biên bản giao cho người đó bảo quản. Người nhận bảo quản phải ký tên vào biên bản, được hưởng thù lao và phải chịu trách nhiệm về việc bảo quản chứng cứ đó.

Điều 96. Đánh giá chứng cứ

1. Việc đánh giá chứng cứ phải khách quan, toàn diện, đầy đủ và chính xác.

2. Toà án phải đánh giá từng chứng cứ, sự liên quan giữa các chứng cứ và khẳng định giá trị pháp lý của từng chứng cứ.

Điều 97. Công bố và sử dụng chứng cứ

1. Mọi chứng cứ được công bố và sử dụng công khai như nhau, trừ trường hợp quy định tại khoản 2 Điều này.

2. Toà án không công bố công khai chứng cứ có liên quan đến bí mật nhà nước, thuần phong mỹ tục của dân tộc, bí mật nghề nghiệp, bí mật kinh doanh, bí mật đời tư của cá nhân theo yêu cầu chính đáng của đương sự.

3. Người tiến hành tố tụng, người tham gia tố tụng phải giữ bí mật theo quy định của pháp luật những chứng cứ thuộc trường hợp không công bố công khai quy định tại khoản 2 Điều này.

Điều 98. Bảo vệ chứng cứ

1. Trong trường hợp chứng cứ đang bị tiêu huỷ, có nguy cơ bị tiêu huỷ hoặc sau này khó có thể thu thập được thì đương sự có quyền làm đơn đề nghị Toà án quyết định áp dụng các biện pháp cần thiết để bảo toàn chứng cứ. Toà án có thể quyết định áp dụng một hoặc một số trong các biện pháp niêm phong, thu giữ, chụp ảnh, ghi âm, ghi hình, phục chế, khám nghiệm, lập biên bản và các biện pháp khác.

2. Trong trường hợp người làm chứng bị đe doạ, khống chế hoặc mua chuộc để không cung cấp chứng cứ hoặc cung cấp chứng cứ sai sự thật thì Toà án có quyền quyết định buộc người có hành vi đe doạ, khống chế hoặc mua chuộc phải chấm dứt hành vi đe doạ, khống chế hoặc mua chuộc người làm chứng. Trường hợp hành vi đe doạ, khống chế hoặc mua chuộc có dấu hiệu tội phạm thì Toà án yêu cầu Viện kiểm sát xem xét về trách nhiệm hình sự.

Chương VIII

CÁC BIỆN PHÁP KHẨN CẤP KỊP THỜI

Điều 99. Quyền yêu cầu áp dụng biện pháp khẩn cấp tạm thời

1. Trong quá trình giải quyết vụ án, đương sự, người đại diện hợp pháp của đương sự hoặc cơ quan, tổ chức khởi kiện vụ án để bảo vệ quyền và lợi ích hợp pháp của người khác quy định tại khoản 1 và khoản 2 Điều 162 của Bộ luật này có quyền yêu cầu Toà án đang giải quyết vụ án đó áp dụng một hoặc nhiều biện pháp khẩn cấp tạm thời quy định tại Điều 102 của Bộ luật này để tạm thời giải quyết yêu cầu cấp bách của đương sự, bảo vệ chứng cứ, bảo toàn tình trạng hiện có tránh gây thiệt hại không thể khắc phục được hoặc bảo đảm việc thi hành án.

2. Trong trường hợp do tình thế khẩn cấp, cần phải bảo vệ ngay bằng chứng, ngăn chặn hậu quả nghiêm trọng có thể xảy ra thì cá nhân, cơ quan, tổ chức có quyền nộp đơn yêu cầu Toà án có thẩm quyền ra quyết định áp dụng biện pháp khẩn cấp tạm thời quy định tại Điều 102 của Bộ luật này đồng thời với việc nộp đơn khởi kiện cho Toà án đó.

3. Toà án chỉ tự mình ra quyết định áp dụng biện pháp khẩn cấp tạm thời trong trường hợp quy định tại Điều 119 của Bộ luật này.

Điều 100. Thẩm quyền quyết định áp dụng, thay đổi, huỷ bỏ biện pháp khẩn cấp tạm thời

1. Việc áp dụng, thay đổi, huỷ bỏ biện pháp khẩn cấp tạm thời trước khi mở phiên toà do một Thẩm phán xem xét, quyết định.

2. Việc áp dụng, thay đổi, huỷ bỏ biện pháp khẩn cấp tạm thời tại phiên toà do Hội đồng xét xử xem xét, quyết định.

Điều 101. Trách nhiệm do áp dụng biện pháp khẩn cấp tạm thời không đúng

1. Người yêu cầu Toà án áp dụng biện pháp khẩn cấp tạm thời phải chịu trách nhiệm trước pháp luật về yêu cầu của mình. Trong trường hợp yêu cầu áp dụng biện pháp khẩn cấp tạm thời không đúng mà gây thiệt hại cho người bị áp dụng biện pháp khẩn cấp tạm thời hoặc cho người thứ ba thì phải bồi thường.

2. Toà án áp dụng biện pháp khẩn cấp tạm thời không đúng mà gây thiệt hại cho người bị áp dụng biện pháp khẩn cấp tạm thời hoặc cho người thứ ba thì Toà án phải bồi thường nếu thuộc một trong các trường hợp sau đây:

a) Toà án tự mình áp dụng biện pháp khẩn cấp tạm thời;

b) Toà án áp dụng biện pháp khẩn cấp tạm thời khác với biện pháp khẩn cấp tạm thời mà cá nhân, cơ quan, tổ chức có yêu cầu;

c) Toà án áp dụng biện pháp khẩn cấp tạm thời vượt quá yêu cầu áp dụng biện pháp khẩn cấp tạm thời của cá nhân, cơ quan, tổ chức.

Điều 102. Các biện pháp khẩn cấp tạm thời

1. Giao người chưa thành niên cho cá nhân hoặc tổ chức trông nom, nuôi dưỡng, chăm sóc, giáo dục.

2. Buộc thực hiện trước một phần nghĩa vụ cấp dưỡng.

3. Buộc thực hiện trước một phần nghĩa vụ bồi thường thiệt hại do tính mạng, sức khoẻ bị xâm phạm.

4. Buộc người sử dụng lao động tạm ứng tiền lương, tiền công, tiền bồi thường, trợ cấp tai nạn lao động hoặc bệnh nghề nghiệp cho người lao động.

5. Tạm đình chỉ việc thi hành quyết định sa thải người lao động.

6. Kê biên tài sản đang tranh chấp.

7. Cấm chuyển dịch quyền về tài sản đối với tài sản đang tranh chấp.

8. Cấm thay đổi hiện trạng tài sản đang tranh chấp.

9. Cho thu hoạch, cho bán hoa màu hoặc sản phẩm, hàng hoá khác.

10. Phong toả tài khoản tại ngân hàng, tổ chức tín dụng khác, kho bạc nhà nước; phong toả tài sản ở nơi gửi giữ.

11. Phong toả tài sản của người có nghĩa vụ.

12. Cấm hoặc buộc đương sự thực hiện hành vi nhất định.

13. Các biện pháp khẩn cấp tạm thời khác mà pháp luật có quy định.

Điều 103. Giao người chưa thành niên cho cá nhân hoặc tổ chức trông nom, nuôi dưỡng, chăm sóc, giáo dục

Giao người chưa thành niên cho cá nhân hoặc tổ chức trông nom, nuôi dưỡng, chăm sóc, giáo dục được áp dụng nếu việc giải quyết vụ án có liên quan đến người chưa thành niên chưa có người giám hộ.

Điều 104. Buộc thực hiện trước một phần nghĩa vụ cấp dưỡng

Buộc thực hiện trước một phần nghĩa vụ cấp dưỡng được áp dụng nếu việc giải quyết vụ án có liên quan đến yêu cầu cấp dưỡng và xét thấy yêu cầu đó là có căn cứ và nếu không thực hiện trước ngay một phần nghĩa vụ cấp dưỡng sẽ ảnh hưởng đến sức khoẻ, đời sống của người được cấp dưỡng.

Điều 105. Buộc thực hiện trước một phần nghĩa vụ bồi thường thiệt hại do tính mạng, sức khoẻ bị xâm phạm

Buộc thực hiện trước một phần nghĩa vụ bồi thường thiệt hại do tính mạng, sức khoẻ bị xâm phạm được áp dụng nếu việc giải quyết vụ án có liên quan đến yêu cầu đòi bồi thường thiệt hại do tính mạng, sức khoẻ bị xâm phạm và xét thấy yêu cầu đó là có căn cứ và cần thiết.

Điều 106. Buộc người sử dụng lao động tạm ứng tiền lương, tiền công, tiền bồi thường, trợ cấp tai nạn lao động hoặc bệnh nghề nghiệp cho người lao động

Buộc người sử dụng lao động tạm ứng tiền lương, tiền công, tiền bồi thường, trợ cấp tai nạn lao động hoặc bệnh nghề nghiệp cho người lao động được áp dụng nếu việc giải quyết vụ án có liên quan đến yêu cầu trả tiền lương, tiền công, tiền bồi thường, trợ cấp tai nạn lao động hoặc bệnh nghề nghiệp và xét thấy yêu cầu đó là có căn cứ và cần thiết.

Điều 107. Tạm đình chỉ thi hành quyết định sa thải người lao động

Tạm đình chỉ thi hành quyết định sa thải người lao động được áp dụng nếu việc giải quyết vụ án có liên quan đến sa thải người lao động và xét thấy quyết định sa thải người lao động là trái pháp luật hoặc ảnh hưởng nghiêm trọng đến đời sống của người lao động.

Điều 108. Kê biên tài sản đang tranh chấp

1. Kê biên tài sản đang tranh chấp được áp dụng nếu trong quá trình giải quyết vụ án có căn cứ cho thấy người giữ tài sản đang tranh chấp có hành vi tẩu tán, huỷ hoại tài sản.

2. Tài sản bị kê biên có thể được thu giữ, bảo quản tại cơ quan thi hành án hoặc lập biên bản giao cho một bên đương sự hoặc người thứ ba quản lý cho đến khi có quyết định của Toà án.

Điều 109. Cấm chuyển dịch quyền về tài sản đối với tài sản đang tranh chấp

Cấm chuyển dịch quyền về tài sản đối với tài sản đang tranh chấp được áp dụng nếu trong quá trình giải quyết vụ án có căn cứ cho thấy người đang chiếm hữu hoặc giữ tài sản đang tranh chấp có hành vi chuyển dịch quyền về tài sản đối với tài sản đang tranh chấp cho người khác.

Điều 110. Cấm thay đổi hiện trạng tài sản đang tranh chấp

Cấm thay đổi hiện trạng tài sản đang tranh chấp được áp dụng nếu trong quá trình giải quyết vụ án có căn cứ cho thấy người đang chiếm hữu hoặc giữ tài sản đang tranh chấp có hành vi tháo gỡ, lắp ghép, xây dựng thêm hoặc có hành vi khác làm thay đổi hiện trạng tài sản đó.

Điều 111. Cho thu hoạch, cho bán hoa màu hoặc sản phẩm, hàng hoá khác

Cho thu hoạch, cho bán hoa màu hoặc sản phẩm, hàng hoá khác được áp dụng nếu trong quá trình giải quyết vụ án có tài sản đang tranh chấp hoặc liên quan đến tranh chấp mà có hoa màu hoặc sản phẩm, hàng hoá khác ở thời kỳ thu hoạch hoặc không thể bảo quản được lâu dài.

Điều 112. Phong toả tài khoản tại ngân hàng, tổ chức tín dụng khác, kho bạc nhà nước

Phong toả tài khoản tại ngân hàng, tổ chức tín dụng khác, kho bạc nhà nước được áp dụng nếu trong quá trình giải quyết vụ án có căn cứ cho thấy người có nghĩa vụ có tài khoản tại ngân hàng, tổ chức tín dụng khác, kho bạc nhà nước và việc áp dụng biện pháp này là cần thiết để bảo đảm cho việc giải quyết vụ án hoặc bảo đảm cho việc thi hành án.

Điều 113. Phong toả tài sản ở nơi gửi giữ

Phong toả tài sản ở nơi gửi giữ được áp dụng nếu trong quá trình giải quyết vụ án có căn cứ cho thấy người có nghĩa vụ có tài sản đang gửi giữ và việc áp dụng biện pháp này là cần thiết để bảo đảm cho việc giải quyết vụ án hoặc bảo đảm cho việc thi hành án.

Điều 114. Phong toả tài sản của người có nghĩa vụ

Phong toả tài sản của người có nghĩa vụ được áp dụng nếu trong quá trình giải quyết vụ án có căn cứ cho thấy người có nghĩa vụ có tài sản và việc áp dụng biện pháp này là cần thiết để bảo đảm cho việc giải quyết vụ án hoặc bảo đảm cho việc thi hành án.

Điều 115. Cấm hoặc buộc thực hiện một số hành vi nhất định

Cấm hoặc buộc thực hiện một số hành vi nhất định được áp dụng nếu trong quá trình giải quyết vụ án có căn cứ cho thấy đương sự hoặc cá nhân, cơ quan, tổ chức khác thực hiện hoặc không thực hiện một số hành vi nhất định làm ảnh hưởng đến việc giải quyết vụ án hoặc quyền và lợi ích hợp pháp của người khác có liên quan trong vụ án đang được Toà án giải quyết.

Điều 116. áp dụng các biện pháp khẩn cấp tạm thời khác

Trong trường hợp do pháp luật quy định, Toà án có trách nhiệm giải quyết yêu cầu áp dụng các biện pháp khẩn cấp tạm thời ngoài những trường hợp quy định tại các khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 102 của Bộ luật này.

Điều 117. Thủ tục áp dụng biện pháp khẩn cấp tạm thời

1. Người yêu cầu Toà án áp dụng biện pháp khẩn cấp tạm thời phải làm đơn gửi đến Toà án có thẩm quyền. Đơn yêu cầu áp dụng biện pháp khẩn cấp tạm thời phải có các nội dung chính sau đây:

a) Ngày, tháng, năm viết đơn;

b) Tên, địa chỉ của người có yêu cầu áp dụng biện pháp khẩn cấp tạm thời;

c) Tên, địa chỉ của người bị yêu cầu áp dụng biện pháp khẩn cấp tạm thời;

d) Tóm tắt nội dung tranh chấp hoặc hành vi xâm hại quyền và lợi ích hợp pháp của mình;

đ) Lý do cần phải áp dụng biện pháp khẩn cấp tạm thời;

e) Biện pháp khẩn cấp tạm thời cần được áp dụng và các yêu cầu cụ thể.

Tuỳ theo yêu cầu áp dụng biện pháp khẩn cấp tạm thời mà người yêu cầu phải cung cấp cho Toà án chứng cứ để chứng minh cho sự cần thiết phải áp dụng biện pháp khẩn cấp tạm thời đó.

2. Đối với trường hợp yêu cầu áp dụng biện pháp khẩn cấp tạm thời quy định tại khoản 1 Điều 99 của Bộ luật này, Thẩm phán được phân công giải quyết vụ án phải xem xét, giải quyết. Trong thời hạn ba ngày kể từ ngày nhận đơn, nếu người yêu cầu không phải thực hiện biện pháp bảo đảm hoặc ngay sau khi người đó thực hiện biện pháp bảo đảm quy định tại Điều 120 của Bộ luật này thì Thẩm phán phải ra ngay quyết định áp dụng biện pháp khẩn cấp tạm thời; trường hợp không chấp nhận yêu cầu thì Thẩm phán phải thông báo bằng văn bản và nêu rõ lý do cho người yêu cầu biết.

Trường hợp Hội đồng xét xử nhận đơn yêu cầu áp dụng biện pháp khẩn cấp tạm thời tại phiên toà thì Hội đồng xét xử xem xét ra quyết định áp dụng biện pháp khẩn cấp tạm thời ngay hoặc sau khi người yêu cầu đã thực hiện xong biện pháp bảo đảm quy định tại Điều 120 của Bộ luật này.

3. Đối với trường hợp yêu cầu áp dụng biện pháp khẩn cấp tạm thời quy định tại khoản 2 Điều 99 của Bộ luật này thì sau khi nhận được đơn yêu cầu cùng với đơn khởi kiện và chứng cứ kèm theo, Chánh án Toà án chỉ định ngay một Thẩm phán thụ lý giải quyết đơn yêu cầu. Trong thời hạn 48 giờ kể từ thời điểm nhận được đơn yêu cầu, Thẩm phán phải xem xét và ra quyết định áp dụng biện pháp khẩn cấp tạm thời; nếu không chấp nhận yêu cầu thì Thẩm phán phải thông báo bằng văn bản và nêu rõ lý do cho người yêu cầu biết.

4. Trong trường hợp áp dụng biện pháp khẩn cấp tạm thời quy định tại khoản 10, khoản 11 Điều 102 của Bộ luật này thì chỉ được phong toả tài khoản, tài sản có giá trị tương đương với nghĩa vụ tài sản mà người bị áp dụng biện pháp khẩn cấp tạm thời có nghĩa vụ phải thực hiện.

Điều 118. Kiến nghị áp dụng biện pháp khẩn cấp tạm thời của cơ quan, tổ chức khởi kiện vụ án để bảo vệ quyền và lợi ích của người khác

Cơ quan, tổ chức khởi kiện vụ án để bảo vệ quyền và lợi ích của người khác quy định tại khoản 1 và khoản 2 Điều 162 của Bộ luật này kiến nghị Toà án áp dụng biện pháp khẩn cấp tạm thời bằng văn bản trong đó phải nêu rõ lý do kiến nghị Toà án áp dụng biện pháp khẩn cấp tạm thời; biện pháp khẩn cấp tạm thời cần được áp dụng; tên, địa chỉ của người có quyền và lợi ích hợp pháp cần được bảo vệ; tên, địa chỉ của người bị yêu cầu áp dụng biện pháp khẩn cấp tạm thời; tóm tắt nội dung tranh chấp hoặc hành vi xâm hại quyền và lợi ích hợp pháp của đương sự; chứng cứ để chứng minh cho việc kiến nghị của mình là có căn cứ và hợp pháp.

Điều 119. Toà án tự mình ra quyết định áp dụng biện pháp khẩn cấp tạm thời

Toà án tự mình ra quyết định áp dụng biện pháp khẩn cấp tạm thời quy định tại các khoản 1, 2, 3, 4 và 5 Điều 102 của Bộ luật này trong trường hợp đương sự không có yêu cầu áp dụng biện pháp khẩn cấp tạm thời.

Điều 120. Buộc thực hiện biện pháp bảo đảm

1. Người yêu cầu Toà án áp dụng một trong các biện pháp khẩn cấp tạm thời quy định tại các khoản 6, 7, 8, 10 và 11 Điều 102 của Bộ luật này phải gửi một khoản tiền, kim khí quý, đá quý hoặc giấy tờ có giá do Toà án ấn định nhưng phải tương đương với nghĩa vụ tài sản mà người có nghĩa vụ phải thực hiện để bảo vệ lợi ích của người bị áp dụng biện pháp khẩn cấp tạm thời và ngăn ngừa sự lạm dụng quyền yêu cầu áp dụng biện pháp khẩn cấp tạm thời từ phía người có quyền yêu cầu.

Đối với trường hợp quy định tại khoản 2 Điều 99 của Bộ luật này thì thời hạn thực hiện biện pháp bảo đảm quy định tại Điều này không được quá 48 giờ, kể từ thời điểm nộp đơn yêu cầu.

2. Khoản tiền, kim khí quý, đá quý hoặc giấy tờ có giá phải được gửi vào tài khoản phong toả tại ngân hàng nơi có trụ sở của Toà án quyết định áp dụng biện pháp khẩn cấp tạm thời trong thời hạn do Toà án ấn định.

Trong trường hợp thực hiện biện pháp bảo đảm vào ngày lễ hoặc ngày nghỉ thì khoản tiền bảo đảm được gửi giữ tại Toà án. Toà án phải làm thủ tục giao nhận và gửi ngay khoản tiền đó vào ngân hàng vào ngày làm việc tiếp theo.

Điều 121. Thay đổi, áp dụng bổ sung biện pháp khẩn cấp tạm thời

Khi xét thấy biện pháp khẩn cấp tạm thời đang được áp dụng không còn phù hợp mà cần thiết phải thay đổi hoặc áp dụng bổ sung biện pháp khẩn cấp tạm thời khác thì thủ tục thay đổi, áp dụng bổ sung biện pháp khẩn cấp tạm thời khác được thực hiện theo quy định tại Điều 117 của Bộ luật này.

Điều 122. Huỷ bỏ việc áp dụng biện pháp khẩn cấp tạm thời

1. Toà án ra ngay quyết định huỷ bỏ biện pháp khẩn cấp tạm thời đã được áp dụng khi có một trong các trường hợp sau đây:

a) Người yêu cầu áp dụng biện pháp khẩn cấp tạm thời đề nghị huỷ bỏ;

b) Người phải thi hành quyết định áp dụng biện pháp khẩn cấp tạm thời nộp tài sản hoặc có người khác thực hiện biện pháp bảo đảm thi hành nghĩa vụ đối với bên có yêu cầu;

c) Nghĩa vụ dân sự của bên có nghĩa vụ chấm dứt theo quy định của Bộ luật dân sự.

2. Trong trường hợp huỷ bỏ biện pháp khẩn cấp tạm thời, Toà án phải xem xét, quyết định để người yêu cầu áp dụng biện pháp khẩn cấp tạm thời nhận lại khoản tiền, kim khí quý, đá quý hoặc giấy tờ có giá bảo đảm quy định tại Điều 120 của Bộ luật này, trừ trường hợp quy định tại khoản 1 Điều 101 của Bộ luật này.

Điều 123. Hiệu lực của quyết định áp dụng, thay đổi, huỷ bỏ biện pháp khẩn cấp tạm thời

1. Quyết định áp dụng, thay đổi, huỷ bỏ biện pháp khẩn cấp tạm thời có hiệu lực thi hành ngay.

2. Toà án phải cấp hoặc gửi quyết định áp dụng, thay đổi, huỷ bỏ biện pháp khẩn cấp tạm thời ngay sau khi ra quyết định cho người có yêu cầu, người bị áp dụng biện pháp khẩn cấp tạm thời, cá nhân, cơ quan, tổ chức có liên quan, cơ quan thi hành án dân sự có thẩm quyền và Viện kiểm sát cùng cấp.

Điều 124. Khiếu nại, kiến nghị về quyết định áp dụng, thay đổi, huỷ bỏ hoặc không áp dụng, thay đổi, huỷ bỏ biện pháp khẩn cấp tạm thời

Đương sự có quyền khiếu nại, Viện kiểm sát có quyền kiến nghị với Chánh án Toà án đang giải quyết vụ án về quyết định áp dụng, thay đổi, huỷ bỏ biện pháp khẩn cấp tạm thời hoặc việc Thẩm phán không ra quyết định áp dụng, thay đổi, huỷ bỏ biện pháp khẩn cấp tạm thời. Thời hạn khiếu nại, kiến nghị là ba ngày làm việc, kể từ ngày nhận được quyết định áp dụng, thay đổi, huỷ bỏ biện pháp khẩn cấp tạm thời hoặc trả lời của Thẩm phán về việc không ra quyết định áp dụng, thay đổi, huỷ bỏ biện pháp khẩn cấp tạm thời.

Điều 125. Giải quyết khiếu nại, kiến nghị về quyết định áp dụng, thay đổi, huỷ bỏ hoặc không áp dụng, thay đổi, huỷ bỏ biện pháp khẩn cấp tạm thời

1. Chánh án Toà án phải xem xét, giải quyết khiếu nại, kiến nghị quy định tại Điều 124 của Bộ luật này trong thời hạn ba ngày làm việc, kể từ ngày nhận được khiếu nại, kiến nghị.

2. Quyết định giải quyết khiếu nại, kiến nghị của Chánh án là quyết định cuối cùng và phải được cấp hoặc gửi ngay theo quy định tại khoản 2 Điều 123 của Bộ luật này.

3. Tại phiên toà, việc giải quyết khiếu nại, kiến nghị thuộc thẩm quyền của Hội đồng xét xử. Quyết định giải quyết khiếu nại, kiến nghị của Hội đồng xét xử là quyết định cuối cùng.

Điều 126. Thi hành quyết định áp dụng, thay đổi, huỷ bỏ biện pháp khẩn cấp tạm thời

1. Quyết định áp dụng, thay đổi, huỷ bỏ biện pháp khẩn cấp tạm thời được thi hành theo quy định của pháp luật về thi hành án dân sự.

2. Trong trường hợp quyết định áp dụng các biện pháp khẩn cấp tạm thời đối với tài sản có đăng ký quyền sở hữu thì đương sự có nghĩa vụ nộp bản sao quyết định cho cơ quan quản lý đăng ký quyền sở hữu.

Chương IX

ÁN PHÍ, LỆ PHÍ VÀ CÁC CHI PHÍ TỐ TỤNG KHÁC

Mục 1
ÁN PHÍ, LỆ PHÍ

Điều 127. Tiền tạm ứng án phí, tiền tạm ứng lệ phí, án phí, lệ phí

1. Tiền tạm ứng án phí bao gồm tiền tạm ứng án phí sơ thẩm và tiền tạm ứng án phí phúc thẩm.

2. án phí bao gồm án phí sơ thẩm và án phí phúc thẩm.

3. Lệ phí bao gồm lệ phí cấp bản sao bản án, quyết định và các giấy tờ khác của Toà án, lệ phí nộp đơn yêu cầu Toà án giải quyết việc dân sự, lệ phí giải quyết việc dân sự và các khoản lệ phí khác mà pháp luật có quy định.

Điều 128. Xử lý tiền tạm ứng án phí, tiền tạm ứng lệ phí, án phí, lệ phí thu được

1. Toàn bộ án phí, lệ phí thu được phải nộp đầy đủ, kịp thời vào ngân sách nhà nước tại kho bạc nhà nước.

2. Tiền tạm ứng án phí, tiền tạm ứng lệ phí được nộp cho cơ quan thi hành án có thẩm quyền để gửi vào tài khoản tạm giữ mở tại kho bạc nhà nước và được rút ra để thi hành án theo quyết định của Toà án.

3. Người đã nộp tiền tạm ứng án phí, tiền tạm ứng lệ phí phải chịu án phí, lệ phí thì ngay sau khi bản án, quyết định của Toà án có hiệu lực thi hành, số tiền tạm ứng đã thu được phải được nộp vào ngân sách nhà nước.

Trong trường hợp người đã nộp tiền tạm ứng án phí, tiền tạm ứng lệ phí được hoàn trả một phần hoặc toàn bộ số tiền đã nộp theo bản án, quyết định của Toà án thì cơ quan thi hành án đã thu tiền tạm ứng án phí, tiền tạm ứng lệ phí phải làm thủ tục trả lại tiền cho họ.

4. Trong trường hợp việc giải quyết vụ việc dân sự bị tạm đình chỉ thì tiền tạm ứng án phí, tiền tạm ứng lệ phí đã nộp được xử lý khi vụ việc được tiếp tục giải quyết.

Điều 129. Chế độ thu, chi trả tiền tạm ứng án phí, tiền tạm ứng lệ phí, án phí, lệ phí

Việc thu tiền tạm ứng án phí và án phí, tiền tạm ứng lệ phí và lệ phí; việc chi trả tiền tạm ứng án phí, tiền tạm ứng lệ phí phải được thực hiện theo quy định của pháp luật.

Điều 130. Nghĩa vụ nộp tiền tạm ứng án phí, tiền tạm ứng lệ phí

1. Nguyên đơn, bị đơn có yêu cầu phản tố đối với nguyên đơn và người có quyền lợi, nghĩa vụ liên quan có yêu cầu độc lập trong vụ án dân sự phải nộp tiền tạm ứng án phí sơ thẩm, người kháng cáo theo thủ tục phúc thẩm phải nộp tiền tạm ứng án phí phúc thẩm, trừ trường hợp được miễn hoặc không phải nộp tiền tạm ứng án phí.

2. Người nộp đơn yêu cầu Toà án giải quyết việc dân sự phải nộp tiền tạm ứng lệ phí giải quyết việc dân sự đó, trừ trường hợp không phải nộp tiền tạm ứng lệ phí.

Điều 131. Nghĩa vụ nộp án phí sơ thẩm

1. Đương sự phải chịu án phí sơ thẩm nếu yêu cầu của họ không được Toà án chấp nhận, trừ trường hợp được miễn nộp án phí sơ thẩm hoặc không phải nộp án phí sơ thẩm.

2. Trong trường hợp các bên đương sự không tự xác định được phần tài sản của mình trong khối tài sản chung và có yêu cầu Toà án giải quyết chia tài sản chung đó thì mỗi bên đương sự phải nộp án phí sơ thẩm tương ứng với giá trị phần tài sản mà họ được hưởng.

3. Trước khi mở phiên toà, Toà án tiến hành hoà giải nếu các bên đương sự thoả thuận được với nhau về việc giải quyết vụ án thì họ chỉ phải chịu 50% mức án phí sơ thẩm quy định tại khoản 1 và khoản 2 Điều này.

4. Trong vụ án ly hôn thì nguyên đơn phải nộp án phí sơ thẩm, không phụ thuộc vào việc Toà án chấp nhận hay không chấp nhận yêu cầu của nguyên đơn. Trong trường hợp cả hai thuận tình ly hôn thì mỗi bên đương sự phải chịu một nửa án phí sơ thẩm.

5. Trong vụ án có đương sự được miễn nộp án phí sơ thẩm thì đương sự khác vẫn phải nộp án phí sơ thẩm mà mình phải chịu theo quy định tại các khoản 1, 2, 3 và 4 Điều này.

6. Trong trường hợp vụ án bị tạm đình chỉ giải quyết thì nghĩa vụ nộp án phí sơ thẩm được quyết định khi vụ án được tiếp tục giải quyết theo quy định tại các khoản 1, 2, 3, 4 và 5 Điều này.

Điều 132. Nghĩa vụ nộp án phí phúc thẩm

1. Đương sự kháng cáo phải nộp án phí phúc thẩm, nếu Toà án cấp phúc thẩm giữ nguyên bản án, quyết định sơ thẩm bị kháng cáo, trừ trường hợp được miễn hoặc không phải nộp án phí phúc thẩm.

2. Trong trường hợp Toà án cấp phúc thẩm sửa bản án, quyết định sơ thẩm bị kháng cáo thì đương sự kháng cáo không phải nộp án phí phúc thẩm; Toà án cấp phúc thẩm phải xác định lại nghĩa vụ nộp án phí sơ thẩm theo quy định tại Điều 131 của Bộ luật này.

3. Trong trường hợp Toà án cấp phúc thẩm huỷ bản án, quyết định sơ thẩm bị kháng cáo để xét xử sơ thẩm lại thì đương sự kháng cáo không phải nộp án phí phúc thẩm; nghĩa vụ nộp án phí được xác định lại khi giải quyết sơ thẩm lại vụ án.

Điều 133. Nghĩa vụ nộp lệ phí

Nghĩa vụ nộp lệ phí được xác định tuỳ theo từng loại việc dân sự cụ thể và do pháp luật quy định.

Điều 134. Quy định cụ thể về án phí, lệ phí

án phí, mức án phí đối với mỗi loại vụ án cụ thể, các loại lệ phí, mức lệ phí cụ thể, các trường hợp được miễn hoặc không phải nộp tiền tạm ứng án phí, tiền tạm ứng lệ phí, các trường hợp được miễn hoặc không phải nộp án phí, lệ phí và các vấn đề cụ thể khác liên quan đến án phí, lệ phí chưa được quy định trong Bộ luật này do Uỷ ban thường vụ Quốc hội quy định.

Mục 2

CÁC CHI PHÍ TỐ TỤNG KHÁC

Điều 135. Tiền tạm ứng chi phí giám định, chi phí giám định

1. Tiền tạm ứng chi phí giám định là số tiền tổ chức, cá nhân được Toà án trưng cầu giám định tạm tính để tiến hành việc giám định theo quyết định của Toà án.

2. Chi phí giám định là số tiền cần thiết và hợp lý phải chi trả cho công việc giám định và do tổ chức, cá nhân thực hiện việc giám định tính căn cứ vào quy định của pháp luật.

Điều 136. Nghĩa vụ nộp tiền tạm ứng chi phí giám định

1. Người yêu cầu trưng cầu giám định phải nộp tiền tạm ứng chi phí giám định, trừ trường hợp các bên đương sự có thoả thuận khác hoặc pháp luật có quy định khác.

2. Trong trường hợp các bên đương sự thoả thuận lựa chọn tổ chức giám định hoặc cùng yêu cầu về cùng một đối tượng trưng cầu giám định thì mỗi bên đương sự phải nộp một nửa số tiền tạm ứng chi phí giám định, trừ trường hợp các bên đương sự có thoả thuận khác hoặc pháp luật có quy định khác.

Điều 137. Xử lý tiền tạm ứng chi phí giám định đã nộp

1. Trong trường hợp người đã nộp tiền tạm ứng chi phí giám định không phải nộp chi phí giám định thì người phải nộp chi phí giám định theo quyết định của Toà án phải hoàn trả cho người đã nộp tiền tạm ứng chi phí giám định.

2. Trong trường hợp người đã nộp tiền tạm ứng chi phí giám định phải nộp chi phí giám định, nếu số tiền tạm ứng đã nộp chưa đủ cho chi phí giám định thực tế thì họ phải nộp thêm phần tiền còn thiếu đó; nếu số tiền tạm ứng đã nộp cao hơn chi phí giám định thực tế thì họ được trả lại phần tiền còn thừa đó.

Điều 138. Nghĩa vụ nộp tiền chi phí giám định

Trong trường hợp các bên đương sự không có thoả thuận khác hoặc pháp luật không có quy định khác thì nghĩa vụ nộp tiền chi phí giám định được xác định như sau:

1. Người yêu cầu trưng cầu giám định phải nộp tiền chi phí giám định, nếu kết quả giám định chứng minh yêu cầu của người đó là không có căn cứ;

2. Người không chấp nhận yêu cầu trưng cầu giám định phải nộp tiền chi phí giám định, nếu kết quả giám định chứng minh yêu cầu của người yêu cầu trưng cầu giám định là có căn cứ.

Điều 139. Tiền tạm ứng chi phí định giá, chi phí định giá

1. Tiền tạm ứng chi phí định giá là số tiền mà Hội đồng định giá tạm tính để tiến hành việc định giá theo quyết định của Toà án.

2. Chi phí định giá là số tiền cần thiết và hợp lý phải chi trả cho công việc định giá và do Hội đồng định giá tính căn cứ vào quy định của pháp luật.

Điều 140. Nghĩa vụ nộp tiền tạm ứng chi phí định giá

1. Người yêu cầu định giá phải nộp tiền tạm ứng chi phí định giá, trừ trường hợp các bên đương sự có thoả thuận khác hoặc pháp luật có quy định khác.

2. Trong trường hợp các bên đương sự không thống nhất được về giá mà yêu cầu Toà án định giá hoặc trường hợp quy định tại điểm b khoản 1 Điều 92 của Bộ luật này thì mỗi bên đương sự phải nộp một nửa số tiền tạm ứng chi phí định giá.

Điều 141. Xử lý tiền tạm ứng chi phí định giá đã nộp

1. Trong trường hợp người đã nộp tiền tạm ứng chi phí định giá không phải nộp chi phí định giá thì người phải nộp chi phí định giá theo quyết định của Toà án phải hoàn trả cho người đã nộp tiền tạm ứng chi phí định giá.

2. Trong trường hợp người đã nộp tiền tạm ứng chi phí định giá phải nộp chi phí định giá, nếu số tiền tạm ứng đã nộp chưa đủ cho chi phí định giá thực tế thì họ phải nộp thêm phần tiền còn thiếu đó; nếu số tiền tạm ứng đã nộp cao hơn chi phí định giá thực tế thì họ được trả lại phần tiền còn thừa đó.

Điều 142. Nghĩa vụ nộp tiền chi phí định giá

Trong trường hợp các bên đương sự không có thoả thuận khác hoặc pháp luật không có quy định khác thì nghĩa vụ nộp tiền chi phí định giá được xác định như sau:

1. Người yêu cầu định giá phải nộp tiền chi phí định giá, nếu kết quả định giá chứng minh yêu cầu của người đó là không có căn cứ;

2. Người không chấp nhận yêu cầu định giá phải nộp chi phí định giá nếu kết quả định giá chứng minh yêu cầu của người yêu cầu định giá là có căn cứ;

3. Trong trường hợp các bên không thống nhất được về giá mà yêu cầu Toà án định giá thì mỗi bên đương sự phải nộp một nửa số tiền chi phí định giá;

4. Trong trường hợp Toà án ra quyết định định giá quy định tại điểm b khoản 1 Điều 92 của Bộ luật này thì:

a) Mỗi bên đương sự phải nộp một nửa số tiền chi phí định giá nếu kết quả định giá chứng minh quyết định định giá của Toà án là có căn cứ;

b) Toà án trả chi phí định giá nếu kết quả định giá chứng minh quyết định định giá của Toà án là không có căn cứ;

5. Trong trường hợp định giá để chia tài sản chung thì mỗi người được chia tài sản phải chịu phần chi phí định giá theo tỷ lệ giá trị phần tài sản mà họ được chia.

Điều 143. Chi phí cho người làm chứng

1. Chi phí hợp lý và thực tế cho người làm chứng do đương sự chịu.

2. Người đề nghị Toà án triệu tập người làm chứng phải chịu tiền chi phí cho người làm chứng nếu lời làm chứng phù hợp sự thật nhưng không đúng với yêu cầu của người đề nghị. Trong trường hợp lời làm chứng phù hợp với sự thật và đúng với yêu cầu của người đề nghị triệu tập người làm chứng thì chi phí này do đương sự có yêu cầu độc lập với yêu cầu của người đề nghị chịu.

Điều 144. Chi phí cho người phiên dịch, luật sư

1. Chi phí cho người phiên dịch là khoản tiền phải trả cho người phiên dịch trong quá trình giải quyết vụ việc dân sự theo thoả thuận của đương sự với người phiên dịch hoặc theo quy định của pháp luật.

2. Chi phí cho luật sư là khoản tiền phải trả cho luật sư theo thoả thuận của đương sự với luật sư trong phạm vi quy định của Văn phòng luật sư và theo quy định của pháp luật.

3. Chi phí cho người phiên dịch, cho luật sư do người có yêu cầu chịu, trừ trường hợp các bên đương sự có thoả thuận khác.

4. Trong trường hợp Toà án yêu cầu người phiên dịch thì chi phí cho người phiên dịch do Toà án trả.

Điều 145. Quy định cụ thể về các chi phí tố tụng khác

Chi phí cụ thể về giám định, định giá và chi phí cụ thể cho người làm chứng, người phiên dịch, luật sư do Uỷ ban thường vụ Quốc hội quy định.

Chương X

CẤP, TỐNG ĐẠT, THÔNG BÁO VĂN BẢN TỐ TỤNG

Điều 146. Nghĩa vụ cấp, tống đạt hoặc thông báo văn bản tố tụng

Toà án, Viện kiểm sát, cơ quan thi hành án có nghĩa vụ cấp, tống đạt hoặc thông báo văn bản tố tụng cho đương sự, những người tham gia tố tụng khác và cá nhân, cơ quan, tổ chức có liên quan theo quy định của Bộ luật này.

Điều 147. Các văn bản tố tụng phải được cấp, tống đạt hoặc thông báo

1. Bản án, quyết định của Toà án.

2. Đơn khởi kiện, đơn kháng cáo, quyết định kháng nghị.

3. Giấy báo, giấy triệu tập, giấy mời trong tố tụng dân sự.

4. Biên lai thu tiền tạm ứng án phí, tiền tạm ứng lệ phí, án phí, lệ phí và các chi phí khác.

5. Các văn bản tố tụng khác mà pháp luật có quy định.

Điều 148. Người thực hiện việc cấp, tống đạt hoặc thông báo văn bản tố tụng

1. Việc cấp, tống đạt hoặc thông báo văn bản tố tụng do những người sau đây thực hiện:

a) Người tiến hành tố tụng, người của cơ quan ban hành văn bản tố tụng được giao nhiệm vụ thực hiện việc cấp, tống đạt hoặc thông báo văn bản tố tụng;

b) Uỷ ban nhân dân cấp xã nơi người tham gia tố tụng dân sự cư trú hoặc cơ quan, tổ chức nơi người tham gia tố tụng dân sự làm việc khi Toà án có yêu cầu;

c) Đương sự, người đại diện của đương sự hoặc người bảo vệ quyền và lợi ích hợp pháp của đương sự trong những trường hợp do Bộ luật này quy định;

d) Nhân viên bưu điện;

đ) Những người khác mà pháp luật có quy định.

2. Người có nghĩa vụ thực hiện việc cấp, tống đạt hoặc thông báo mà không làm đúng trách nhiệm của mình thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 149. Các phương thức cấp, tống đạt hoặc thông báo văn bản tố tụng

Việc cấp, tống đạt hoặc thông báo văn bản tố tụng được thực hiện bằng các phương thức sau đây:

1. Cấp, tống đạt, thông báo trực tiếp, qua bưu điện hoặc người thứ ba được uỷ quyền;

2. Niêm yết công khai;

3. Thông báo trên các phương tiện thông tin đại chúng.

Điều 150. Tính hợp lệ của việc cấp, tống đạt hoặc thông báo văn bản tố tụng

1. Việc cấp, tống đạt hoặc thông báo văn bản tố tụng được thực hiện theo quy định của Bộ luật này thì được coi là hợp lệ.

2. Người có nghĩa vụ thực hiện việc cấp, tống đạt hoặc thông báo văn bản tố tụng phải thực hiện theo quy định của Bộ luật này.

Người có nghĩa vụ thi hành các văn bản tố tụng đã được cấp, tống đạt hoặc thông báo hợp lệ phải nghiêm chỉnh thi hành; trường hợp không thi hành hoặc thi hành không đúng thì tuỳ theo tính chất, mức độ vi phạm mà bị xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 151. Thủ tục cấp, tống đạt hoặc thông báo trực tiếp

Người thực hiện việc cấp, tống đạt hoặc thông báo văn bản tố tụng phải trực tiếp chuyển giao cho người được cấp, tống đạt hoặc thông báo văn bản tố tụng có liên quan. Người được cấp, tống đạt hoặc thông báo phải ký nhận vào biên bản hoặc sổ giao nhận văn bản tố tụng. Thời điểm để tính thời hạn tố tụng là ngày họ được cấp, tống đạt hoặc thông báo văn bản tố tụng.

Điều 152. Thủ tục cấp, tống đạt hoặc thông báo trực tiếp cho cá nhân

1. Người được cấp, tống đạt hoặc thông báo là cá nhân thì văn bản tố tụng phải được giao trực tiếp cho họ.

2. Trong trường hợp người được cấp, tống đạt hoặc thông báo vắng mặt thì văn bản tố tụng có thể được giao cho người thân thích có đủ năng lực hành vi dân sự cùng cư trú với họ ký nhận và yêu cầu người này cam kết giao lại tận tay ngay cho người được cấp, tống đạt hoặc thông báo. Ngày ký nhận của người thân thích cùng cư trú được coi là ngày được cấp, tống đạt hoặc thông báo.

Trong trường hợp người được cấp, tống đạt hoặc thông báo không có người thân thích có đủ năng lực hành vi dân sự cùng cư trú hoặc có nhưng họ không chịu nhận hộ văn bản tố tụng thì có thể chuyển giao văn bản đó cho tổ trưởng tổ dân phố, trưởng thôn, làng, ấp, bản, khóm, buôn, phum, sóc (sau đây gọi chung là tổ trưởng tổ dân phố), Uỷ ban nhân dân, công an xã, phường, thị trấn nơi người được cấp, tống đạt hoặc thông báo cư trú và yêu cầu những người này cam kết giao lại tận tay ngay cho người được cấp, tống đạt hoặc thông báo.

3. Trong trường hợp việc cấp, tống đạt hoặc thông báo qua người khác thì người thực hiện phải lập biên bản ghi rõ việc người được cấp, tống đạt hoặc thông báo vắng mặt, văn bản tố tụng đã được giao cho ai; lý do; ngày, giờ giao; quan hệ giữa họ với nhau; cam kết giao lại tận tay ngay văn bản tố tụng cho người được cấp, tống đạt hoặc thông báo. Biên bản có chữ ký của người nhận chuyển văn bản tố tụng và người thực hiện việc cấp, tống đạt hoặc thông báo, người chứng kiến.

4. Trong trường hợp người được cấp, tống đạt hoặc thông báo đã chuyển đến địa chỉ mới thì phải cấp, tống đạt hoặc thông báo theo địa chỉ mới của họ.

5. Trong trường hợp người được cấp, tống đạt hoặc thông báo vắng mặt mà không rõ thời điểm trở về hoặc không rõ địa chỉ thì người thực hiện việc cấp, tống đạt hoặc thông báo phải lập biên bản về việc không thực hiện được việc cấp, tống đạt hoặc thông báo có chữ ký của người cung cấp thông tin.

6. Trong trường hợp người được cấp, tống đạt hoặc thông báo từ chối nhận văn bản tố tụng thì người thực hiện việc cấp, tống đạt hoặc thông báo phải lập biên bản trong đó nêu rõ lý do của việc từ chối, có xác nhận của tổ trưởng tổ dân phố, Uỷ ban nhân dân, công an xã, phường, thị trấn về việc người đó từ chối nhận văn bản tố tụng.

Điều 153. Thủ tục cấp, tống đạt hoặc thông báo trực tiếp cho cơ quan, tổ chức

Trường hợp người được cấp, tống đạt hoặc thông báo là cơ quan, tổ chức thì văn bản tố tụng phải được giao trực tiếp cho người đại diện theo pháp luật hoặc người chịu trách nhiệm nhận văn bản của cơ quan, tổ chức đó và phải được những người này ký nhận. Trong trường hợp cơ quan, tổ chức được cấp, tống đạt hoặc thông báo có người đại diện tham gia tố tụng hoặc cử người đại diện nhận văn bản tố tụng thì những người này ký nhận văn bản tố tụng đó. Ngày ký nhận là ngày được cấp, tống đạt hoặc thông báo.

Điều 154. Thủ tục niêm yết công khai

1. Việc niêm yết công khai văn bản tố tụng chỉ được thực hiện khi không rõ tung tích của người được cấp, tống đạt hoặc thông báo hoặc không thể thực hiện được việc cấp, tống đạt hoặc thông báo trực tiếp.

2. Việc niêm yết công khai văn bản tố tụng do Toà án trực tiếp hoặc uỷ quyền cho Uỷ ban nhân dân cấp xã nơi cư trú hoặc nơi cư trú cuối cùng của người được cấp, tống đạt hoặc thông báo được thực hiện theo thủ tục sau đây:

a) Niêm yết bản chính tại trụ sở Toà án, Uỷ ban nhân dân cấp xã nơi cư trú hoặc nơi cư trú cuối cùng của người được cấp, tống đạt hoặc thông báo;

b) Niêm yết bản sao tại nơi cư trú hoặc nơi cư trú cuối cùng của người được cấp, tống đạt hoặc thông báo;

c) Lập biên bản về việc thực hiện thủ tục niêm yết công khai, trong đó ghi rõ ngày, tháng, năm niêm yết.

3. Thời gian niêm yết công khai văn bản tố tụng là mười lăm ngày, kể từ ngày niêm yết.

Điều 155. Thủ tục thông báo trên phương tiện thông tin đại chúng

1. Việc thông báo trên phương tiện thông tin đại chúng chỉ được thực hiện khi pháp luật có quy định hoặc có căn cứ xác định là việc niêm yết công khai không bảo đảm cho người được cấp, tống đạt hoặc thông báo nhận được thông tin về văn bản cần được cấp, tống đạt hoặc thông báo.

Việc thông báo trên phương tiện thông tin đại chúng có thể được thực hiện nếu có yêu cầu của các đương sự khác. Lệ phí thông báo trên phương tiện thông tin đại chúng do đương sự có yêu cầu thông báo phải chịu.

2. Thông báo trên phương tiện thông tin đại chúng phải được đăng trên báo hàng ngày của trung ương trong ba số liên tiếp và phát sóng trên Đài phát thanh hoặc Đài truyền hình của trung ương ba lần trong ba ngày liên tiếp.

Điều 156. Thông báo kết quả việc cấp, tống đạt hoặc thông báo văn bản tố tụng

Trong trường hợp người thực hiện việc cấp, tống đạt hoặc thông báo văn bản tố tụng không phải là Toà án hoặc cơ quan ban hành văn bản tố tụng hoặc cán bộ của các cơ quan đó thì người thực hiện phải thông báo ngay kết quả việc cấp, tống đạt hoặc thông báo văn bản tố tụng cho Toà án hoặc cơ quan ban hành văn bản tố tụng đó.

Chương XI
THỜI HẠN TỐ TỤNG

Điều 157. Thời hạn tố tụng

1. Thời hạn tố tụng là một khoảng thời gian được xác định từ thời điểm này đến thời điểm khác để người tiến hành tố tụng, người tham gia tố tụng hoặc cá nhân, cơ quan, tổ chức có liên quan thực hiện hành vi tố tụng do Bộ luật này quy định.

2. Thời hạn tố tụng có thể được xác định bằng giờ, ngày, tuần, tháng, năm hoặc bằng một sự kiện có thể xảy ra.

Điều 158. áp dụng quy định của Bộ luật dân sự về thời hạn

Cách tính thời hạn tố tụng, quy định về thời hạn tố tụng, thời điểm bắt đầu, kết thúc thời hạn tố tụng trong Bộ luật này được áp dụng theo các quy định tương ứng của Bộ luật dân sự.

Điều 159. Thời hiệu khởi kiện, thời hiệu yêu cầu

1. Thời hiệu khởi kiện là thời hạn mà chủ thể được quyền khởi kiện để yêu cầu Toà án giải quyết vụ án dân sự bảo vệ quyền và lợi ích hợp pháp bị xâm phạm; nếu thời hạn đó kết thúc thì mất quyền khởi kiện, trừ trường hợp pháp luật có quy định khác.

2. Thời hiệu yêu cầu là thời hạn mà chủ thể được quyền yêu cầu Toà án giải quyết việc dân sự để bảo vệ quyền và lợi ích hợp pháp của cá nhân, cơ quan, tổ chức, lợi ích công cộng, lợi ích của Nhà nước; nếu thời hạn đó kết thúc thì mất quyền yêu cầu, trừ trường hợp pháp luật có quy định khác.

3. Trong trường hợp pháp luật không có quy định khác về thời hiệu khởi kiện, thời hiệu yêu cầu thì thời hiệu khởi kiện, thời hiệu yêu cầu được quy định như sau:

a) Thời hiệu khởi kiện để yêu cầu Toà án giải quyết vụ án dân sự là hai năm, kể từ ngày quyền và lợi ích hợp pháp của cá nhân, cơ quan, tổ chức, lợi ích công cộng, lợi ích của Nhà nước bị xâm phạm;

b) Thời hiệu yêu cầu để Toà án giải quyết việc dân sự là một năm, kể từ ngày phát sinh quyền yêu cầu.

Điều 160. áp dụng quy định của Bộ luật dân sự về thời hiệu

Các quy định của Bộ luật dân sự về thời hiệu được áp dụng trong tố tụng dân sự.

Phần thứ hai

THỦ TỤC GIẢI QUYẾT VỤ ÁN TẠI TOÀ ÁN CẤP CƠ SƠ THẨM

Chương XII

KHỞI KIỆN VÀ THỤ LÝ VỤ ÁN

Điều 161. Quyền khởi kiện vụ án

Cá nhân, cơ quan, tổ chức có quyền tự mình hoặc thông qua người đại diện hợp pháp khởi kiện vụ án (sau đây gọi chung là người khởi kiện) tại Toà án có thẩm quyền để yêu cầu bảo vệ quyền và lợi ích hợp pháp của mình.

Điều 162. Quyền khởi kiện vụ án dân sự để bảo vệ quyền và lợi ích hợp pháp của người khác, lợi ích công cộng và lợi ích của Nhà nước

1. Cơ quan về dân số, gia đình và trẻ em, Hội liên hiệp phụ nữ trong phạm vi nhiệm vụ, quyền hạn của mình có quyền khởi kiện vụ án về hôn nhân và gia đình trong trường hợp do Luật hôn nhân và gia đình quy định.

2. Công đoàn cấp trên của công đoàn cơ sở có quyền khởi kiện vụ án lao động trong trường hợp cần bảo vệ quyền và lợi ích hợp pháp của tập thể người lao động do pháp luật quy định.

3. Cơ quan, tổ chức trong phạm vi nhiệm vụ, quyền hạn của mình có quyền khởi kiện vụ án dân sự để yêu cầu Toà án bảo vệ lợi ích công cộng, lợi ích của Nhà nước thuộc lĩnh vực mình phụ trách.

Điều 163. Phạm vi khởi kiện

1. Cá nhân, cơ quan, tổ chức có thể khởi kiện một hoặc nhiều cá nhân, cơ quan, tổ chức khác về một quan hệ pháp luật hoặc nhiều quan hệ pháp luật có liên quan với nhau để giải quyết trong cùng một vụ án.

2. Nhiều cá nhân, cơ quan, tổ chức có thể cùng khởi kiện một cá nhân, một cơ quan, một tổ chức khác về một quan hệ pháp luật hoặc nhiều quan hệ pháp luật có liên quan với nhau để giải quyết trong cùng một vụ án.

3. Cá nhân, cơ quan, tổ chức có thẩm quyền do Bộ luật này quy định có thể khởi kiện đối với một hoặc nhiều cá nhân, cơ quan, tổ chức khác về một quan hệ pháp luật hoặc nhiều quan hệ pháp luật có liên quan với nhau để giải quyết trong cùng một vụ án.

Điều 164. Hình thức, nội dung đơn khởi kiện

1. Cá nhân, cơ quan, tổ chức khởi kiện phải làm đơn khởi kiện.

2. Đơn khởi kiện phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn khởi kiện;

b) Tên Toà án nhận đơn khởi kiện;

c) Tên, địa chỉ của người khởi kiện;

d) Tên, địa chỉ của người có quyền và lợi ích được bảo vệ, nếu có;

đ) Tên, địa chỉ của người bị kiện;

e) Tên, địa chỉ của người có quyền lợi, nghĩa vụ liên quan, nếu có;

g) Những vấn đề cụ thể yêu cầu Toà án giải quyết đối với bị đơn, người có quyền lợi, nghĩa vụ liên quan;

h) Họ, tên, địa chỉ của người làm chứng, nếu có;

i) Tài liệu, chứng cứ để chứng minh cho yêu cầu khởi kiện là có căn cứ và hợp pháp;

k) Các thông tin khác mà người khởi kiện xét thấy cần thiết cho việc giải quyết vụ án;

l) Người khởi kiện là cá nhân phải ký tên hoặc điểm chỉ; nếu cơ quan, tổ chức khởi kiện thì đại diện hợp pháp của cơ quan, tổ chức đó phải ký tên và đóng dấu vào phần cuối đơn.

Điều 165. Tài liệu, chứng cứ kèm theo đơn khởi kiện

Người khởi kiện phải gửi kèm theo đơn khởi kiện tài liệu, chứng cứ để chứng minh cho những yêu cầu của mình là có căn cứ và hợp pháp.

Điều 166. Gửi đơn khởi kiện đến Toà án

1. Người khởi kiện vụ án gửi đơn khởi kiện và tài liệu, chứng cứ kèm theo đến Toà án có thẩm quyền giải quyết vụ án bằng các phương thức sau đây:

a) Nộp trực tiếp tại Toà án;

b) Gửi đến Toà án qua bưu điện.

2. Ngày khởi kiện được tính từ ngày đương sự nộp đơn tại Toà án hoặc ngày có dấu bưu điện nơi gửi.

Điều 167. Thủ tục nhận đơn khởi kiện

Toà án phải nhận đơn khởi kiện do đương sự nộp trực tiếp tại Toà án hoặc gửi qua bưu điện và phải ghi vào sổ nhận đơn. Trong thời hạn năm ngày làm việc, kể từ ngày nhận được đơn khởi kiện, Toà án phải xem xét và có một trong các quyết định sau đây:

1. Tiến hành thủ tục thụ lý vụ án nếu vụ án thuộc thẩm quyền giải quyết của mình;

2. Chuyển đơn khởi kiện cho Toà án có thẩm quyền và báo cho người khởi kiện, nếu vụ án thuộc thẩm quyền giải quyết của Toà án khác;

3. Trả lại đơn khởi kiện cho người khởi kiện, nếu việc đó không thuộc thẩm quyền giải quyết của Toà án.

Điều 168. Trả lại đơn khởi kiện

1. Toà án trả lại đơn khởi kiện trong các trường hợp sau đây:

a) Thời hiệu khởi kiện đã hết;

b) Người khởi kiện không có quyền khởi kiện hoặc không có đủ năng lực hành vi tố tụng dân sự;

c) Sự việc đã được giải quyết bằng bản án, quyết định đã có hiệu lực pháp luật của Toà án hoặc quyết định đã có hiệu lực của cơ quan nhà nước có thẩm quyền, trừ trường hợp vụ án mà Toà án bác đơn xin ly hôn, xin thay đổi nuôi con, thay đổi mức cấp dưỡng, mức bồi thường thiệt hại hoặc vụ án đòi tài sản cho thuê, cho mượn, đòi nhà cho thuê, cho mượn, cho ở nhờ mà Toà án chưa chấp nhận yêu cầu do chưa đủ điều kiện khởi kiện;

d) Hết thời hạn được thông báo quy định tại khoản 2 Điều 171 của Bộ luật này mà người khởi kiện không đến Toà án làm thủ tục thụ lý vụ án, trừ trường hợp có lý do chính đáng;

đ) Chưa có đủ điều kiện khởi kiện;

e) Vụ án không thuộc thẩm quyền giải quyết của Toà án.

2. Khi trả lại đơn khởi kiện, Toà án phải có văn bản kèm theo ghi rõ lý do trả lại đơn khởi kiện.

Điều 169. Yêu cầu sửa đổi, bổ sung đơn khởi kiện

1. Trong trường hợp đơn khởi kiện không có đủ các nội dung quy định tại khoản 2 Điều 164 của Bộ luật này thì Toà án thông báo cho người khởi kiện biết để họ sửa đổi, bổ sung trong một thời hạn do Toà án ấn định, nhưng không quá ba mươi ngày; trong trường hợp đặc biệt, Toà án có thể gia hạn, nhưng không quá mười lăm ngày.

2. Trong trường hợp người khởi kiện đã sửa đổi, bổ sung đơn khởi kiện theo đúng quy định tại khoản 2 Điều 164 của Bộ luật này thì Toà án tiếp tục việc thụ lý vụ án; nếu họ không sửa đổi, bổ sung theo yêu cầu của Toà án thì Toà án trả lại đơn khởi kiện và tài liệu, chứng cứ kèm theo cho người khởi kiện.

Điều 170. Khiếu nại và giải quyết khiếu nại về việc trả lại đơn khởi kiện

1. Trong thời hạn ba ngày làm việc kể từ ngày nhận được đơn khởi kiện và tài liệu, chứng cứ kèm theo do Toà án trả lại, người khởi kiện có quyền khiếu nại với Chánh án Toà án đã trả lại đơn khởi kiện.

2. Trong thời hạn ba ngày làm việc kể từ ngày nhận được khiếu nại về việc trả lại đơn khởi kiện, Chánh án Toà án phải ra một trong các quyết định sau đây:

a) Giữ nguyên việc trả lại đơn khởi kiện;

b) Nhận lại đơn khởi kiện và tài liệu, chứng cứ kèm theo để tiến hành việc thụ lý vụ án.

Điều 171. Thụ lý vụ án

1. Sau khi nhận đơn khởi kiện và tài liệu, chứng cứ kèm theo, nếu xét thấy vụ án thuộc thẩm quyền giải quyết của Toà án thì Toà án phải thông báo ngay cho người khởi kiện biết để họ đến Toà án làm thủ tục nộp tiền tạm ứng án phí trong trường hợp họ phải nộp tiền tạm ứng án phí.

2. Toà án dự tính số tiền tạm ứng án phí, ghi vào phiếu báo và giao cho người khởi kiện để họ nộp tiền tạm ứng án phí. Trong thời hạn mười lăm ngày, kể từ ngày nhận được giấy báo của Toà án về việc nộp tiền tạm ứng án phí, người khởi kiện phải nộp tiền tạm ứng án phí.

3. Toà án thụ lý vụ án khi người khởi kiện nộp cho Toà án biên lai nộp tiền tạm ứng án phí.

4. Trong trường hợp người khởi kiện được miễn hoặc không phải nộp tiền tạm ứng án phí, án phí thì Toà án phải thụ lý vụ án khi nhận được đơn khởi kiện và tài liệu, chứng cứ kèm theo.

Điều 172. Phân công Thẩm phán giải quyết vụ án

1. Trong thời hạn ba ngày làm việc kể từ ngày thụ lý vụ án, Chánh án Toà án phân công một Thẩm phán giải quyết vụ án.

2. Trong quá trình giải quyết vụ án, nếu Thẩm phán được phân công không thể tiếp tục tiến hành được nhiệm vụ thì Chánh án Toà án phân công Thẩm phán khác tiếp tục nhiệm vụ; trường hợp đang xét xử mà không có Thẩm phán dự khuyết thì vụ án phải được xét xử lại từ đầu.

Điều 173. Nhiệm vụ, quyền hạn của Thẩm phán khi lập hồ sơ vụ án

1. Thông báo về việc thụ lý vụ án.

2. Yêu cầu đương sự nộp tài liệu, chứng cứ cho Toà án.

3. Thực hiện một hoặc một số biện pháp để thu thập chứng cứ theo quy định tại khoản 2 Điều 85 của Bộ luật này.

Điều 174. Thông báo về việc thụ lý vụ án

1. Trong thời hạn ba ngày làm việc kể từ ngày thụ lý vụ án, Toà án phải thông báo bằng văn bản cho bị đơn, cá nhân, cơ quan, tổ chức có quyền lợi, nghĩa vụ liên quan đến việc giải quyết vụ án, cho Viện kiểm sát cùng cấp về việc Toà án đã thụ lý vụ án.

2. Văn bản thông báo phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm văn bản thông báo;

b) Tên, địa chỉ Toà án đã thụ lý vụ án;

c) Tên, địa chỉ của người khởi kiện;

d) Những vấn đề cụ thể người khởi kiện yêu cầu Toà án giải quyết;

đ) Danh sách tài liệu, chứng cứ người khởi kiện nộp kèm theo đơn khởi kiện;

e) Thời hạn người được thông báo phải có ý kiến bằng văn bản nộp cho Toà án đối với yêu cầu của người khởi kiện và tài liệu, chứng cứ kèm theo, nếu có;

g) Hậu quả pháp lý của việc người được thông báo không nộp cho Toà án văn bản về ý kiến của mình đối với yêu cầu.

Điều 175. Quyền, nghĩa vụ của người được thông báo

1. Trong thời hạn mười lăm ngày kể từ ngày nhận được thông báo, người được thông báo phải nộp cho Toà án văn bản ghi ý kiến của mình đối với yêu cầu của người khởi kiện và tài liệu, chứng cứ kèm theo, nếu có.

Trong trường hợp cần gia hạn thì người được thông báo phải có đơn xin gia hạn gửi cho Toà án nêu rõ lý do; nếu việc xin gia hạn là có căn cứ thì Toà án phải gia hạn, nhưng không quá mười lăm ngày.

2. Người được thông báo có quyền yêu cầu Toà án cho xem, ghi chép, sao chụp đơn khởi kiện và tài liệu, chứng cứ kèm theo đơn khởi kiện.

Điều 176. Quyền yêu cầu phản tố của bị đơn

1. Cùng với việc phải nộp cho Toà án văn bản ghi ý kiến của mình đối với yêu cầu của người khởi kiện thì bị đơn có quyền yêu cầu phản tố đối với nguyên đơn.

2. Yêu cầu phản tố của bị đơn đối với nguyên đơn được chấp nhận khi có một trong các trường hợp sau đây:

a) Yêu cầu phản tố để bù trừ nghĩa vụ với yêu cầu của nguyên đơn;

b) Yêu cầu phản tố được chấp nhận dẫn đến loại trừ việc chấp nhận một phần hoặc toàn bộ yêu cầu của nguyên đơn;

c) Giữa yêu cầu phản tố và yêu cầu của nguyên đơn có sự liên quan với nhau và nếu được giải quyết trong cùng một vụ án thì làm cho việc giải quyết vụ án được chính xác và nhanh hơn.

Điều 177. Quyền yêu cầu độc lập của người có quyền lợi, nghĩa vụ liên quan

Trong trường hợp người có quyền lợi, nghĩa vụ liên quan không tham gia tố tụng với bên nguyên đơn hoặc với bên bị đơn thì họ có quyền yêu cầu độc lập khi có các điều kiện sau đây:

1. Việc giải quyết vụ án có liên quan đến quyền lợi, nghĩa vụ của họ;

2. Yêu cầu độc lập của họ có liên quan đến vụ án đang được giải quyết;

3. Yêu cầu độc lập của họ được giải quyết trong cùng một vụ án làm cho việc giải quyết vụ án được chính xác và nhanh hơn.

Điều 178. Thủ tục yêu cầu phản tố hoặc yêu cầu độc lập

Thủ tục yêu cầu phản tố hoặc yêu cầu độc lập được thực hiện theo quy định của Bộ luật này về thủ tục khởi kiện của nguyên đơn.

Chương XIII

HOÀ GIẢI VÀ CHUẨN BỊ XÉT XỬ

Điều 179. Thời hạn chuẩn bị xét xử

1. Thời hạn chuẩn bị xét xử các loại vụ án được quy định như sau:

a) Đối với các vụ án quy định tại Điều 25 và Điều 27 của Bộ luật này, thời hạn là bốn tháng, kể từ ngày thụ lý vụ án;

b) Đối với các vụ án quy định tại Điều 29 và Điều 31 của Bộ luật này, thời hạn là hai tháng, kể từ ngày thụ lý vụ án.

Đối với vụ án có tính chất phức tạp hoặc do trở ngại khách quan thì Chánh án Toà án có thể quyết định gia hạn thời hạn chuẩn bị xét xử, nhưng không quá hai tháng đối với vụ án thuộc trường hợp quy định tại điểm a và một tháng đối với vụ án thuộc trường hợp quy định tại điểm b khoản 1 Điều này.

2. Trong thời hạn chuẩn bị xét xử quy định tại khoản 1 Điều này, tuỳ từng trường hợp, Toà án ra một trong các quyết định sau đây:

a) Công nhận sự thoả thuận của các đương sự;

b) Tạm đình chỉ giải quyết vụ án;

c) Đình chỉ giải quyết vụ án;

d) Đưa vụ án ra xét xử.

3. Trong thời hạn một tháng kể từ ngày có quyết định đưa vụ án ra xét xử, Toà án phải mở phiên toà; trong trường hợp có lý do chính đáng thì thời hạn này là hai tháng.

Điều 180. Nguyên tắc tiến hành hoà giải

1. Trong thời hạn chuẩn bị xét xử sơ thẩm vụ án, Toà án tiến hành hoà giải để các đương sự thoả thuận với nhau về việc giải quyết vụ án, trừ những vụ án không được hoà giải hoặc không tiến hành hoà giải được quy định tại Điều 181 và Điều 182 của Bộ luật này.

2. Việc hoà giải được tiến hành theo các nguyên tắc sau đây:

a) Tôn trọng sự tự nguyện thoả thuận của các đương sự, không được dùng vũ lực hoặc đe doạ dùng vũ lực, bắt buộc các đương sự phải thoả thuận không phù hợp với ý chí của mình;

b) Nội dung thoả thuận giữa các đương sự không được trái pháp luật hoặc trái đạo đức xã hội.

Điều 181. Những vụ án dân sự không được hoà giải

1. Yêu cầu đòi bồi thường gây thiệt hại đến tài sản của Nhà nước.

2. Những vụ án dân sự phát sinh từ giao dịch trái pháp luật hoặc trái đạo đức xã hội.

Điều 182. Những vụ án dân sự không tiến hành hoà giải được

1. Bị đơn đã được Toà án triệu tập hợp lệ đến lần thứ hai mà vẫn cố tình vắng mặt.

2. Đương sự không thể tham gia hoà giải được vì có lý do chính đáng.

3. Đương sự là vợ hoặc chồng trong vụ án ly hôn là người mất năng lực hành vi dân sự.

Điều 183. Thông báo về phiên hoà giải

Trước khi tiến hành phiên hoà giải, Toà án phải thông báo cho các đương sự, người đại diện hợp pháp của đương sự biết về thời gian, địa điểm tiến hành phiên hoà giải, nội dung các vấn đề cần hoà giải.

Điều 184. Thành phần phiên hoà giải

1. Thẩm phán chủ trì phiên hoà giải.

2. Thư ký Toà án ghi biên bản hoà giải.

3. Các đương sự hoặc người đại diện hợp pháp của các đương sự.

Trong một vụ án có nhiều đương sự, mà có đương sự vắng mặt trong phiên hoà giải, nhưng các đương sự có mặt vẫn đồng ý tiến hành hoà giải và việc hoà giải đó không ảnh hưởng đến quyền, nghĩa vụ của đương sự vắng mặt thì Thẩm phán tiến hành hoà giải giữa các đương sự có mặt; nếu các đương sự đề nghị hoãn phiên hoà giải để có mặt tất cả các đương sự trong vụ án thì Thẩm phán phải hoãn phiên hoà giải.

4. Người phiên dịch, nếu đương sự không biết tiếng Việt.

Điều 185. Nội dung hoà giải

Khi tiến hành hoà giải, Thẩm phán phổ biến cho các đương sự biết các quy định của pháp luật có liên quan đến việc giải quyết vụ án để các bên liên hệ đến quyền, nghĩa vụ của mình, phân tích hậu quả pháp lý của việc hoà giải thành để họ tự nguyện thoả thuận với nhau về việc giải quyết vụ án.

Điều 186. Biên bản hoà giải

1. Việc hoà giải được Thư ký Toà án ghi vào biên bản. Biên bản hoà giải phải có các nội dung chính sau đây:

a) Ngày, tháng, năm tiến hành phiên hoà giải;

b) Địa điểm tiến hành phiên hoà giải;

c) Thành phần tham gia phiên hoà giải;

d) ý kiến của các đương sự hoặc người đại diện hợp pháp của các đương sự;

đ) Những nội dung đã được các đương sự thoả thuận, không thoả thuận.

2. Biên bản hoà giải phải có đầy đủ chữ ký hoặc điểm chỉ của các đương sự có mặt trong phiên hoà giải, chữ ký của Thư ký Toà án ghi biên bản và của Thẩm phán chủ trì phiên hoà giải.

Khi các đương sự thoả thuận được với nhau về vấn đề phải giải quyết trong vụ án dân sự thì Toà án lập biên bản hoà giải thành. Biên bản này được gửi ngay cho các đương sự tham gia hoà giải.

Điều 187. Ra quyết định công nhận sự thoả thuận của các đương sự

1. Hết thời hạn bảy ngày, kể từ ngày lập biên bản hoà giải thành mà không có đương sự nào thay đổi ý kiến về sự thoả thuận đó thì Thẩm phán chủ trì phiên hoà giải hoặc một Thẩm phán được Chánh án Toà án phân công ra quyết định công nhận sự thoả thuận của các đương sự.

Trong thời hạn năm ngày làm việc, kể từ ngày ra quyết định công nhận sự thoả thuận của các đương sự, Toà án phải gửi quyết định đó cho các đương sự và Viện kiểm sát cùng cấp.

2. Thẩm phán chỉ ra quyết định công nhận sự thoả thuận của các đương sự nếu các đương sự thoả thuận được với nhau về việc giải quyết toàn bộ vụ án.

3. Trong trường hợp quy định tại khoản 3 Điều 184 của Bộ luật này mà các đương sự có mặt thoả thuận được với nhau về việc giải quyết vụ án thì thoả thuận đó chỉ có giá trị đối với những người có mặt và được Thẩm phán ra quyết định công nhận nếu không ảnh hưởng đến quyền, nghĩa vụ của đương sự vắng mặt. Trong trường hợp thoả thuận của họ có ảnh hưởng đến quyền, nghĩa vụ của đương sự vắng mặt thì thoả thuận này chỉ có giá trị và được Thẩm phán ra quyết định công nhận nếu được đương sự vắng mặt tại phiên hoà giải đồng ý bằng văn bản.

Điều 188. Hiệu lực của quyết định công nhận sự thoả thuận của các đương sự

1. Quyết định công nhận sự thoả thuận của các đương sự có hiệu lực pháp luật ngay sau khi được ban hành và không bị kháng cáo, kháng nghị theo thủ tục phúc thẩm.

2. Quyết định công nhận sự thoả thuận của các đương sự chỉ có thể bị kháng nghị theo thủ tục giám đốc thẩm nếu có căn cứ cho rằng sự thoả thuận đó là do bị nhầm lẫn, lừa dối, đe doạ hoặc trái pháp luật, trái đạo đức xã hội.

Điều 189. Tạm đình chỉ giải quyết vụ án dân sự

1. Đương sự là cá nhân đã chết, cơ quan, tổ chức đã sáp nhập, chia, tách, giải thể mà chưa có cá nhân, cơ quan, tổ chức kế thừa quyền và nghĩa vụ tố tụng của cá nhân, cơ quan, tổ chức đó.

2. Một bên đương sự là cá nhân mất năng lực hành vi dân sự mà chưa xác định được người đại diện theo pháp luật.

3. Chấm dứt đại diện hợp pháp của đương sự mà chưa có người thay thế.

4. Cần đợi kết quả giải quyết vụ án khác có liên quan hoặc sự việc được pháp luật quy định là phải do cơ quan, tổ chức khác giải quyết trước mới giải quyết được vụ án.

5. Các trường hợp khác mà pháp luật có quy định.

Điều 190. Hậu quả của việc tạm đình chỉ giải quyết vụ án dân sự

1. Toà án không xoá tên vụ án dân sự bị tạm đình chỉ giải quyết trong sổ thụ lý mà chỉ ghi chú vào sổ thụ lý số và ngày, tháng, năm của quyết định tạm đình chỉ giải quyết vụ án dân sự đó.

2. Tiền tạm ứng án phí, lệ phí mà đương sự đã nộp được gửi tại kho bạc nhà nước và được xử lý khi Toà án tiếp tục giải quyết vụ án dân sự.

3. Quyết định tạm đình chỉ giải quyết vụ án dân sự có thể bị kháng cáo, kháng nghị theo thủ tục phúc thẩm.

Điều 191. Tiếp tục giải quyết vụ án dân sự bị tạm đình chỉ

Toà án tiếp tục giải quyết vụ án dân sự bị tạm đình chỉ khi lý do tạm đình chỉ không còn.

Điều 192. Đình chỉ giải quyết vụ án dân sự

1. Sau khi thụ lý vụ án thuộc thẩm quyền của mình, Toà án ra quyết định đình chỉ giải quyết vụ án dân sự trong các trường hợp sau đây:

a) Nguyên đơn hoặc bị đơn là cá nhân đã chết mà quyền, nghĩa vụ của họ không được thừa kế;

b) Cơ quan, tổ chức đã bị giải thể hoặc bị tuyên bố phá sản mà không có cá nhân, cơ quan, tổ chức nào kế thừa quyền, nghĩa vụ tố tụng của cơ quan, tổ chức đó;

c) Người khởi kiện rút đơn khởi kiện và được Toà án chấp nhận hoặc người khởi kiện không có quyền khởi kiện;

d) Cơ quan, tổ chức rút văn bản khởi kiện trong trường hợp không có nguyên đơn hoặc nguyên đơn yêu cầu không tiếp tục giải quyết vụ án;

đ) Các đương sự đã tự thoả thuận và không yêu cầu Toà án tiếp tục giải quyết vụ án;

e) Nguyên đơn đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt;

g) Đã có quyết định của Toà án mở thủ tục phá sản đối với doanh nghiệp, hợp tác xã là một bên đương sự trong vụ án mà việc giải quyết vụ án có liên quan đến nghĩa vụ, tài sản của doanh nghiệp, hợp tác xã đó;

h) Các trường hợp khác mà pháp luật có quy định.

2. Toà án ra quyết định đình chỉ giải quyết vụ án dân sự, xoá tên vụ án đó trong sổ thụ lý và trả lại đơn khởi kiện và tài liệu, chứng cứ kèm theo cho đương sự nếu vụ án thuộc trường hợp trả lại đơn khởi kiện quy định tại Điều 168 của Bộ luật này.

Điều 193. Hậu quả của việc đình chỉ giải quyết vụ án dân sự

1. Khi có quyết định đình chỉ giải quyết vụ án dân sự, đương sự không có quyền khởi kiện yêu cầu Toà án giải quyết lại vụ án dân sự đó, nếu việc khởi kiện vụ án sau không có gì khác với vụ án trước về nguyên đơn, bị đơn và quan hệ pháp luật có tranh chấp, trừ các trường hợp quy định tại các điểm c, e và g khoản 1 Điều 192 của Bộ luật này và các trường hợp pháp luật có quy định khác.

2. Trong trường hợp Toà án ra quyết định đình chỉ giải quyết vụ án dân sự theo quy định tại khoản 1 Điều 192 của Bộ luật này thì tiền tạm ứng án phí mà đương sự đã nộp được sung vào công quỹ nhà nước.

3. Trong trường hợp Toà án ra quyết định đình chỉ giải quyết vụ án dân sự theo quy định tại khoản 2 Điều 192 của Bộ luật này thì tiền tạm ứng án phí mà đương sự đã nộp được trả lại cho người đã nộp tiền tạm ứng án phí.

4. Quyết định đình chỉ giải quyết vụ án dân sự có thể bị kháng cáo, kháng nghị theo thủ tục phúc thẩm.

Điều 194. Thẩm quyền ra quyết định tạm đình chỉ, đình chỉ giải quyết vụ án dân sự

1. Thẩm phán được phân công giải quyết vụ án dân sự có thẩm quyền ra quyết định tạm đình chỉ hoặc đình chỉ giải quyết vụ án dân sự đó.

2. Trong thời hạn năm ngày làm việc kể từ ngày ra quyết định tạm đình chỉ, đình chỉ giải quyết vụ án dân sự, Toà án phải gửi quyết định đó cho đương sự và Viện kiểm sát cùng cấp.

Điều 195. Quyết định đưa vụ án ra xét xử

1. Quyết định đưa vụ án ra xét xử phải có các nội dung chính sau đây:

a) Ngày, tháng, năm ra quyết định;

b) Tên Toà án ra quyết định;

c) Vụ án được đưa ra xét xử;

d) Tên, địa chỉ của nguyên đơn, bị đơn hoặc người khác khởi kiện yêu cầu Toà án giải quyết vụ án, người có quyền lợi, nghĩa vụ liên quan;

đ) Họ, tên Thẩm phán, Hội thẩm nhân dân, Thư ký Toà án và họ, tên Thẩm phán, Hội thẩm nhân dân dự khuyết, nếu có;

e) Họ, tên Kiểm sát viên tham gia phiên toà, nếu có;

g) Ngày, giờ, tháng, năm, địa điểm mở phiên toà;

h) Xét xử công khai hoặc xét xử kín;

i) Họ, tên những người được triệu tập tham gia phiên toà.

2. Quyết định đưa vụ án ra xét xử phải được gửi cho các đương sự, Viện kiểm sát cùng cấp ngay sau khi ra quyết định.

Trường hợp Viện kiểm sát tham gia phiên toà theo quy định tại khoản 2 Điều 21 của Bộ luật này thì Toà án phải gửi hồ sơ vụ án cho Viện kiểm sát cùng cấp; trong thời hạn mười lăm ngày kể từ ngày nhận được hồ sơ, Viện kiểm sát phải nghiên cứu và trả lại hồ sơ cho Toà án.

Chương XIV

PHIÊN TÀO SƠ THẨM

Mục 1

QUY ĐỊNH CHUNG VỀ PHIÊN TOÀ SƠ THẨM

Điều 196. Yêu cầu chung đối với phiên toà sơ thẩm

Phiên toà sơ thẩm phải được tiến hành đúng thời gian, địa điểm đã được ghi trong quyết định đưa vụ án ra xét xử hoặc trong giấy báo mở lại phiên toà trong trường hợp phải hoãn phiên toà.

Điều 197. Xét xử trực tiếp, bằng lời nói và liên tục

1. Toà án phải trực tiếp xác định những tình tiết của vụ án bằng cách hỏi và nghe lời trình bày của nguyên đơn, bị đơn, người có quyền lợi, nghĩa vụ liên quan đến vụ án, người đại diện hợp pháp, người bảo vệ quyền và lợi ích hợp pháp của đương sự và những người tham gia tố tụng khác; xem xét, kiểm tra tài liệu, chứng cứ đã thu thập được; nghe Kiểm sát viên phát biểu ý kiến của Viện kiểm sát về việc giải quyết vụ án, trong trường hợp có Kiểm sát viên tham gia phiên toà. Bản án chỉ được căn cứ vào kết quả tranh tụng, việc hỏi tại phiên toà và các chứng cứ đã được xem xét, kiểm tra tại phiên toà.

2. Việc xét xử bằng lời nói và phải được tiến hành liên tục, trừ thời gian nghỉ. Các thành viên của Hội đồng xét xử phải xét xử vụ án từ khi bắt đầu cho đến khi kết thúc, trừ trường hợp quy định tại khoản 1 Điều 198 của Bộ luật này.

Trong trường hợp đặc biệt do Bộ luật này quy định thì việc xét xử có thể tạm ngừng không quá năm ngày làm việc. Hết thời hạn tạm ngừng, việc xét xử vụ án được tiếp tục.

Điều 198. Thay thế thành viên Hội đồng xét xử trong trường hợp đặc biệt

1. Trong trường hợp có Thẩm phán, Hội thẩm nhân dân không thể tiếp tục tham gia xét xử vụ án nhưng có Thẩm phán, Hội thẩm nhân dân dự khuyết thì những người này được tham gia xét xử tiếp vụ án nếu họ có mặt tại phiên toà từ đầu.

Trong trường hợp Hội đồng xét xử có hai Thẩm phán mà Thẩm phán chủ toạ phiên toà không tiếp tục tham gia xét xử được thì Thẩm phán là thành viên Hội đồng xét xử làm chủ toạ phiên toà và Thẩm phán dự khuyết được bổ sung làm thành viên Hội đồng xét xử.

2. Trong trường hợp không có Thẩm phán hoặc Hội thẩm nhân dân dự khuyết để thay thế thành viên Hội đồng xét xử hoặc phải thay đổi chủ toạ phiên toà mà không có Thẩm phán để thay thế theo quy định tại khoản 1 Điều này thì vụ án phải được xét xử lại từ đầu.

Điều 199. Sự có mặt của nguyên đơn tại phiên toà

1. Nguyên đơn phải có mặt tại phiên toà theo giấy triệu tập của Toà án; nếu vắng mặt lần thứ nhất có lý do chính đáng thì phải hoãn phiên toà.

2. Nguyên đơn đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt thì bị coi là từ bỏ việc khởi kiện và Toà án ra quyết định đình chỉ giải quyết vụ án. Trong trường hợp Toà án ra quyết định đình chỉ giải quyết vụ án thì nguyên đơn có quyền khởi kiện lại, nếu thời hiệu khởi kiện vẫn còn.

Điều 200. Sự có mặt của bị đơn tại phiên toà

1. Bị đơn phải có mặt tại phiên toà theo giấy triệu tập của Toà án; nếu vắng mặt lần thứ nhất có lý do chính đáng thì phải hoãn phiên toà.

2. Bị đơn đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt thì Toà án vẫn tiến hành xét xử vắng mặt họ.

Điều 201. Sự có mặt của người có quyền lợi, nghĩa vụ liên quan

1. Người có quyền lợi, nghĩa vụ liên quan phải có mặt tại phiên toà theo giấy triệu tập của Toà án; nếu vắng mặt lần thứ nhất có lý do chính đáng thì phải hoãn phiên toà.

2. Người có quyền lợi, nghĩa vụ liên quan đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt thì Toà án vẫn tiến hành xét xử vắng mặt họ.

3. Người có quyền lợi, nghĩa vụ liên quan có yêu cầu độc lập đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt thì bị coi là từ bỏ yêu cầu độc lập của mình và Toà án ra quyết định đình chỉ giải quyết vụ án đối với yêu cầu độc lập của người có quyền lợi, nghĩa vụ liên quan, nếu nguyên đơn và bị đơn đều đồng ý. Trong trường hợp Toà án ra quyết định đình chỉ giải quyết vụ án đối với yêu cầu độc lập thì người có quyền lợi, nghĩa vụ liên quan có quyền khởi kiện lại đối với yêu cầu độc lập đó, nếu thời hiệu khởi kiện vẫn còn.

Điều 202. Xét xử trong trường hợp đương sự vắng mặt tại phiên toà

Toà án vẫn tiến hành xét xử vụ án trong các trường hợp sau đây:

1. Nguyên đơn, bị đơn hoặc người có quyền lợi, nghĩa vụ liên quan vắng mặt tại phiên toà có đơn đề nghị Toà án xét xử vắng mặt;

2. Nguyên đơn, bị đơn hoặc người có quyền lợi, nghĩa vụ liên quan vắng mặt tại phiên toà có người đại diện hợp pháp tham gia phiên toà;

3. Các trường hợp quy định tại khoản 2 Điều 200 và khoản 2 Điều 201 của Bộ luật này.

Điều 203. Sự có mặt của người bảo vệ quyền và lợi ích hợp pháp của đương sự

Người bảo vệ quyền và lợi ích hợp pháp của đương sự phải tham gia phiên toà theo giấy triệu tập của Toà án; nếu vắng mặt lần thứ nhất có lý do chính đáng thì phải hoãn phiên toà. Người bảo vệ quyền và lợi ích hợp pháp của đương sự được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt thì Toà án tiến hành xét xử vụ án; trong trường hợp này, đương sự tự bảo vệ quyền và lợi ích hợp pháp của mình.

Điều 204. Sự có mặt của người làm chứng

1. Người làm chứng có nghĩa vụ tham gia phiên toà theo giấy triệu tập của Toà án để làm sáng tỏ các tình tiết của vụ án. Trong trường hợp người làm chứng vắng mặt nhưng trước đó đã có lời khai trực tiếp với Toà án hoặc gửi lời khai cho Toà án thì chủ toạ phiên toà công bố lời khai đó.

2. Trường hợp người làm chứng vắng mặt thì Hội đồng xét xử quyết định hoãn phiên toà hoặc vẫn tiến hành xét xử; trường hợp người làm chứng vắng mặt tại phiên toà không có lý do chính đáng và việc vắng mặt của họ gây cản trở cho việc xét xử thì có thể bị dẫn giải đến phiên toà theo quyết định của Hội đồng xét xử.

Điều 205. Sự có mặt của người giám định

1. Người giám định có nghĩa vụ tham gia phiên toà theo giấy triệu tập của Toà án để làm rõ những vấn đề liên quan đến việc giám định và kết luận giám định.

2. Trường hợp người giám định vắng mặt thì Hội đồng xét xử quyết định hoãn phiên toà hoặc vẫn tiến hành xét xử.

Điều 206. Sự có mặt của người phiên dịch

1. Người phiên dịch có nghĩa vụ tham gia phiên toà theo giấy triệu tập của Toà án.

2. Trường hợp người phiên dịch vắng mặt mà không có người khác thay thế thì Hội đồng xét xử quyết định hoãn phiên toà, trừ trường hợp đương sự vẫn yêu cầu tiến hành xét xử.

Điều 207. Sự có mặt của Kiểm sát viên

1. Kiểm sát viên được Viện trưởng Viện kiểm sát cùng cấp phân công có nhiệm vụ tham gia phiên toà.

2. Trong trường hợp Kiểm sát viên bị thay đổi tại phiên toà hoặc không thể tiếp tục tham gia phiên toà xét xử, nhưng có Kiểm sát viên dự khuyết thì người này được tham gia phiên toà xét xử tiếp vụ án nếu họ có mặt tại phiên toà từ đầu.

Trong trường hợp không có Kiểm sát viên dự khuyết để thay thế thì Hội đồng xét xử quyết định hoãn phiên toà và thông báo cho Viện trưởng Viện kiểm sát cùng cấp.

Điều 208. Thời hạn hoãn phiên toà và quyết định hoãn phiên toà

1. Trong trường hợp Hội đồng xét xử quyết định hoãn phiên toà theo quy định tại khoản 2 Điều 51, khoản 2 Điều 72 và các điều 199, 200, 201, 203, 204, 205, 206, 207, 215 và khoản 4 Điều 230 của Bộ luật này thì thời hạn hoãn phiên toà sơ thẩm không quá ba mươi ngày, kể từ ngày ra quyết định hoãn phiên toà.

2. Quyết định hoãn phiên toà phải có các nội dung chính sau đây:

a) Ngày, tháng, năm ra quyết định;

b) Tên Toà án và họ, tên những người tiến hành tố tụng;

c) Vụ án được đưa ra xét xử;

d) Lý do của việc hoãn phiên toà;

đ) Thời gian, địa điểm mở lại phiên toà.

3. Quyết định hoãn phiên toà phải được chủ toạ phiên toà thay mặt Hội đồng xét xử ký tên và thông báo công khai cho những người tham gia tố tụng biết; đối với người vắng mặt thì Toà án gửi ngay cho họ quyết định đó, đồng thời gửi cho Viện kiểm sát cùng cấp.

4. Trong trường hợp sau khi hoãn phiên toà mà Toà án không thể mở lại phiên toà đúng thời gian, địa điểm mở lại phiên toà ghi trong quyết định hoãn phiên toà thì Toà án phải thông báo ngay cho Viện kiểm sát cùng cấp và những người tham gia tố tụng biết về thời gian, địa điểm mở lại phiên toà.

Điều 209. Nội quy phiên toà

1. Những người dưới mười sáu tuổi không được vào phòng xử án, trừ trường hợp được Toà án triệu tập tham gia phiên toà.

Mọi người trong phòng xử án phải đứng dậy khi Hội đồng xét xử vào phòng xử án, phải tôn trọng Hội đồng xét xử, giữ gìn trật tự và tuân theo sự điều khiển của chủ toạ phiên toà.

Chỉ những người được Hội đồng xét xử cho phép mới được hỏi, trả lời hoặc phát biểu. Người hỏi, trả lời hoặc phát biểu phải đứng dậy, trừ trường hợp vì lý do sức khoẻ được chủ toạ phiên toà cho phép ngồi để hỏi, trả lời hoặc phát biểu.

2. Chánh án Toà án nhân dân tối cao căn cứ vào quy định tại khoản 1 Điều này và các quy định khác của pháp luật ban hành nội quy phiên toà.

Điều 210. Thủ tục ra bản án và quyết định của Toà án tại phiên toà

1. Bản án phải được Hội đồng xét xử thảo luận và thông qua tại phòng nghị án.

2. Quyết định thay đổi người tiến hành tố tụng, người giám định, người phiên dịch, chuyển vụ án, tạm đình chỉ hoặc đình chỉ giải quyết vụ án, hoãn phiên toà phải được thảo luận, thông qua tại phòng nghị án và phải được lập thành văn bản.

3. Quyết định về các vấn đề khác được Hội đồng xét xử thảo luận và thông qua tại phòng xử án, không phải viết thành văn bản, nhưng phải được ghi vào biên bản phiên toà.

Điều 211. Biên bản phiên toà

1. Biên bản phiên toà phải ghi đầy đủ các nội dung sau đây:

a) Các nội dung chính trong quyết định đưa vụ án ra xét xử quy định tại khoản 1 Điều 195 của Bộ luật này;

b) Mọi diễn biến tại phiên toà từ khi bắt đầu cho đến khi kết thúc phiên toà;

c) Các câu hỏi, câu trả lời và phát biểu tại phiên toà.

2. Ngoài việc ghi biên bản phiên toà, việc ghi âm, ghi hình về diễn biến phiên toà chỉ có thể được tiến hành khi được sự đồng ý của Hội đồng xét xử.

3. Sau khi kết thúc phiên toà, chủ toạ phiên toà phải kiểm tra biên bản và cùng với Thư ký Toà án ký vào biên bản đó.

4. Kiểm sát viên và những người tham gia tố tụng có quyền được xem biên bản phiên toà ngay sau khi kết thúc phiên toà, yêu cầu ghi những sửa đổi, bổ sung vào biên bản phiên toà và ký xác nhận.

Điều 212. Chuẩn bị khai mạc phiên toà

Trước khi khai mạc phiên toà, Thư ký Toà án phải tiến hành các công việc sau đây:

1. Phổ biến nội quy phiên toà;

2. Kiểm tra, xác định sự có mặt, vắng mặt của những người tham gia phiên toà theo giấy triệu tập, giấy báo của Toà án; nếu có người vắng mặt thì cần phải làm rõ lý do;

3. ổn định trật tự trong phòng xử án;

4. Yêu cầu mọi người trong phòng xử án đứng dậy khi Hội đồng xét xử vào phòng xử án.

Mục 2
THỦ TỤC BẮT ĐẦU PHIÊN TOÀ

Điều 213. Khai mạc phiên toà

1. Chủ toạ phiên toà khai mạc phiên toà và đọc quyết định đưa vụ án ra xét xử.

2. Thư ký Toà án báo cáo với Hội đồng xét xử về sự có mặt, vắng mặt của những người tham gia phiên toà theo giấy triệu tập, giấy báo của Toà án và lý do vắng mặt.

3. Chủ toạ phiên toà kiểm tra lại sự có mặt của những người tham gia phiên toà theo giấy triệu tập, giấy báo của Toà án và kiểm tra căn cước của đương sự.

4. Chủ toạ phiên toà phổ biến quyền, nghĩa vụ của các đương sự và của những người tham gia tố tụng khác.

5. Chủ toạ phiên toà giới thiệu họ, tên những người tiến hành tố tụng, người giám định, người phiên dịch.

6. Chủ toạ phiên toà hỏi những người có quyền yêu cầu thay đổi những người tiến hành tố tụng, người giám định, người phiên dịch xem họ có yêu cầu thay đổi ai không.

Điều 214. Giải quyết yêu cầu thay đổi người tiến hành tố tụng, người giám định, người phiên dịch

Trong trường hợp có người yêu cầu thay đổi người tiến hành tố tụng, người giám định, người phiên dịch thì Hội đồng xét xử phải xem xét, quyết định theo thủ tục do Bộ luật này quy định và có thể chấp nhận hoặc không chấp nhận; trường hợp không chấp nhận thì phải nêu rõ lý do.

Điều 215. Xem xét, quyết định hoãn phiên toà khi có người vắng mặt

Khi có người tham gia tố tụng vắng mặt tại phiên toà mà không thuộc trường hợp Toà án phải hoãn phiên toà thì chủ toạ phiên toà phải hỏi xem có ai đề nghị hoãn phiên toà hay không; nếu có người đề nghị thì Hội đồng xét xử xem xét, quyết định theo thủ tục do Bộ luật này quy định và có thể chấp nhận hoặc không chấp nhận, trường hợp không chấp nhận thì phải nêu rõ lý do.

Điều 216. Bảo đảm tính khách quan của người làm chứng

1. Trước khi người làm chứng được hỏi về những vấn đề mà họ biết được có liên quan đến việc giải quyết vụ án, chủ toạ phiên toà có thể quyết định những biện pháp cần thiết để những người làm chứng không nghe được lời khai của nhau hoặc tiếp xúc với những người có liên quan.

2. Trong trường hợp lời khai của đương sự và người làm chứng có ảnh hưởng lẫn nhau thì chủ toạ phiên toà có thể quyết định cách ly đương sự với người làm chứng trước khi hỏi người làm chứng.

Mục 3
THỦ TỤC HỎI TẠI PHIÊN TOÀ

Điều 217. Hỏi đương sự về việc thay đổi, bổ sung, rút yêu cầu

Thủ tục hỏi được bắt đầu bằng việc chủ toạ phiên toà hỏi đương sự về các vấn đề sau đây:

1. Hỏi nguyên đơn có thay đổi, bổ sung, rút một phần hoặc toàn bộ yêu cầu khởi kiện hay không;

2. Hỏi bị đơn có thay đổi, bổ sung, rút một phần hoặc toàn bộ yêu cầu phản tố hay không;

3. Hỏi người có quyền lợi, nghĩa vụ liên quan có yêu cầu độc lập có thay đổi, bổ sung, rút một phần hoặc toàn bộ yêu cầu độc lập hay không.

Điều 218. Xem xét việc thay đổi, bổ sung, rút yêu cầu

1. Hội đồng xét xử chấp nhận việc thay đổi, bổ sung yêu cầu của đương sự, nếu việc thay đổi, bổ sung yêu cầu của họ không vượt quá phạm vi yêu cầu khởi kiện, yêu cầu phản tố hoặc yêu cầu độc lập ban đầu.

2. Trong trường hợp có đương sự rút một phần hoặc toàn bộ yêu cầu của mình và việc rút yêu cầu của họ là tự nguyện thì Hội đồng xét xử chấp nhận và đình chỉ xét xử đối với phần yêu cầu hoặc toàn bộ yêu cầu đương sự đã rút.

Điều 219. Thay đổi địa vị tố tụng

1. Trong trường hợp nguyên đơn rút toàn bộ yêu cầu khởi kiện, nhưng bị đơn vẫn giữ nguyên yêu cầu phản tố của mình thì bị đơn trở thành nguyên đơn và nguyên đơn trở thành bị đơn.

2. Trong trường hợp nguyên đơn rút toàn bộ yêu cầu khởi kiện, bị đơn rút toàn bộ yêu cầu phản tố, nhưng người có quyền lợi, nghĩa vụ liên quan vẫn giữ nguyên yêu cầu độc lập của mình thì người có quyền lợi, nghĩa vụ liên quan trở thành nguyên đơn, người có nghĩa vụ đối với yêu cầu độc lập trở thành bị đơn.

Điều 220. Công nhận sự thoả thuận của đương sự

1. Chủ toạ phiên toà hỏi các đương sự có thoả thuận được với nhau về việc giải quyết vụ án hay không. Trong trường hợp các đương sự thoả thuận được với nhau về việc giải quyết vụ án và thoả thuận của họ là tự nguyện, không trái pháp luật hoặc đạo đức xã hội thì Hội đồng xét xử ra quyết định công nhận sự thoả thuận của đương sự về việc giải quyết vụ án.

2. Quyết định công nhận sự thoả thuận của đương sự về việc giải quyết vụ án có hiệu lực pháp luật.

Điều 221. Nghe lời trình bày của đương sự

1. Trong trường hợp có đương sự vẫn giữ nguyên yêu cầu của mình và các đương sự không tự thoả thuận được với nhau về việc giải quyết vụ án thì Hội đồng xét xử bắt đầu xét xử vụ án bằng việc nghe lời trình bày của các đương sự theo trình tự sau đây:

a) Người bảo vệ quyền và lợi ích hợp pháp của nguyên đơn trình bày yêu cầu của nguyên đơn và chứng cứ để chứng minh cho yêu cầu đó là có căn cứ và hợp pháp. Nguyên đơn có quyền bổ sung ý kiến.

Trong trường hợp cơ quan, tổ chức khởi kiện vụ án thì đại diện cơ quan, tổ chức trình bày về yêu cầu khởi kiện và chứng cứ để chứng minh cho yêu cầu khởi kiện là có căn cứ và hợp pháp;

b) Người bảo vệ quyền và lợi ích hợp pháp của bị đơn trình bày ý kiến của bị đơn đối với yêu cầu của nguyên đơn; yêu cầu phản tố, đề nghị của bị đơn và chứng cứ để chứng minh cho đề nghị đó là có căn cứ và hợp pháp. Bị đơn có quyền bổ sung ý kiến;

c) Người bảo vệ quyền và lợi ích hợp pháp của người có quyền lợi, nghĩa vụ liên quan trình bày ý kiến của người có quyền lợi, nghĩa vụ liên quan đối với yêu cầu, đề nghị của nguyên đơn, bị đơn; yêu cầu độc lập, đề nghị của người có quyền lợi, nghĩa vụ liên quan và chứng cứ để chứng minh cho đề nghị đó là có căn cứ và hợp pháp. Người có quyền lợi, nghĩa vụ liên quan có quyền bổ sung ý kiến.

2. Trong trường hợp nguyên đơn, bị đơn, người có quyền lợi, nghĩa vụ liên quan không có người bảo vệ quyền và lợi ích hợp pháp cho mình thì họ tự trình bày về yêu cầu, đề nghị của mình và chứng cứ để chứng minh cho yêu cầu, đề nghị đó là có căn cứ và hợp pháp.

3. Tại phiên toà, đương sự, người bảo vệ quyền và lợi ích hợp pháp của đương sự có quyền bổ sung chứng cứ để chứng minh cho yêu cầu, đề nghị của mình.

Điều 222. Thứ tự hỏi tại phiên toà

Sau khi nghe xong lời trình bày của đương sự, việc hỏi từng người về từng vấn đề được thực hiện theo thứ tự chủ toạ phiên toà hỏi trước rồi đến Hội thẩm nhân dân, sau đó đến người bảo vệ quyền và lợi ích hợp pháp của đương sự, đương sự và những người tham gia tố tụng khác; trường hợp có Kiểm sát viên tham gia phiên toà thì Kiểm sát viên hỏi sau đương sự.

Điều 223. Hỏi nguyên đơn

1. Trong trường hợp có nhiều nguyên đơn thì phải hỏi riêng từng nguyên đơn.

2. Chỉ hỏi nguyên đơn về những vấn đề mà người bảo vệ quyền và lợi ích hợp pháp của nguyên đơn, nguyên đơn trình bày chưa rõ, có mâu thuẫn với nhau hoặc mâu thuẫn với những lời khai của họ trước đó, mâu thuẫn với lời trình bày của bị đơn, người có quyền lợi, nghĩa vụ liên quan và người bảo vệ quyền và lợi ích hợp pháp của những người này.

3. Nguyên đơn có thể tự mình trả lời hoặc người bảo vệ quyền và lợi ích hợp pháp của nguyên đơn trả lời thay cho nguyên đơn và sau đó nguyên đơn trả lời bổ sung.

Điều 224. Hỏi bị đơn

1. Trong trường hợp có nhiều bị đơn thì phải hỏi riêng từng bị đơn.

2. Chỉ hỏi bị đơn về những vấn đề mà người bảo vệ quyền và lợi ích hợp pháp của bị đơn, bị đơn trình bày chưa rõ, có mâu thuẫn với nhau hoặc mâu thuẫn với những lời khai của họ trước đó, mâu thuẫn với yêu cầu của nguyên đơn, người có quyền lợi, nghĩa vụ liên quan và người bảo vệ quyền và lợi ích hợp pháp của những người này.

3. Bị đơn có thể tự mình trả lời hoặc người bảo vệ quyền và lợi ích hợp pháp của bị đơn trả lời thay cho bị đơn và sau đó bị đơn trả lời bổ sung.

Điều 225. Hỏi người có quyền lợi, nghĩa vụ liên quan

1. Trong trường hợp có nhiều người có quyền lợi, nghĩa vụ liên quan thì phải hỏi riêng từng người một.

2. Chỉ hỏi người có quyền lợi, nghĩa vụ liên quan về những vấn đề mà họ, người bảo vệ quyền và lợi ích hợp pháp của họ trình bày chưa rõ, có mâu thuẫn với nhau hoặc mâu thuẫn với những lời khai của họ trước đó, mâu thuẫn với yêu cầu của nguyên đơn, đề nghị của bị đơn và người bảo vệ quyền và lợi ích hợp pháp của những người này.

3. Người có quyền lợi, nghĩa vụ liên quan có thể tự mình trả lời hoặc người bảo vệ quyền và lợi ích hợp pháp của họ trả lời thay cho họ và sau đó họ trả lời bổ sung.

Điều 226. Hỏi người làm chứng

1. Trong trường hợp có nhiều người làm chứng thì phải hỏi riêng từng người một.

2. Trước khi hỏi người làm chứng, chủ toạ phiên toà phải hỏi rõ về quan hệ giữa họ với các đương sự trong vụ án; nếu người làm chứng là người chưa thành niên thì chủ toạ phiên toà có thể yêu cầu cha, mẹ, người giám hộ hoặc thầy giáo, cô giáo giúp đỡ để hỏi.

3. Chủ toạ phiên toà yêu cầu người làm chứng trình bày rõ những tình tiết của vụ án mà họ biết. Sau khi người làm chứng trình bày xong thì chỉ hỏi thêm người làm chứng về những điểm mà họ trình bày chưa rõ, chưa đầy đủ hoặc có mâu thuẫn với nhau, mâu thuẫn với những lời khai của họ trước đó, mâu thuẫn với lời trình bày của đương sự, người bảo vệ quyền và lợi ích hợp pháp của đương sự.

4. Sau khi đã trình bày xong, người làm chứng ở lại phòng xử án để có thể được hỏi thêm.

5. Trong trường hợp cần thiết phải bảo đảm an toàn cho người làm chứng và những người thân thích của họ, Hội đồng xét xử quyết định không tiết lộ những thông tin về nhân thân của người làm chứng và không để những người trong phiên toà nhìn thấy họ.

Điều 227. Công bố các tài liệu của vụ án

1. Hội đồng xét xử công bố các tài liệu của vụ án trong các trường hợp sau đây:

a) Người tham gia tố tụng không có mặt tại phiên toà mà trong giai đoạn chuẩn bị xét xử đã có lời khai;

b) Những lời khai của người tham gia tố tụng tại phiên toà mâu thuẫn với những lời khai trước đó;

c) Trong các trường hợp khác mà Hội đồng xét xử thấy cần thiết hoặc có yêu cầu của Kiểm sát viên, người tham gia tố tụng.

2. Trong trường hợp đặc biệt cần giữ bí mật nhà nước, giữ gìn thuần phong mỹ tục của dân tộc, giữ bí mật nghề nghiệp, bí mật kinh doanh, bí mật đời tư của cá nhân theo yêu cầu của đương sự thì Hội đồng xét xử không công bố các tài liệu có trong hồ sơ vụ án.

Điều 228. Nghe băng ghi âm, đĩa ghi âm, xem băng ghi hình, đĩa ghi hình

Theo yêu cầu của Kiểm sát viên, người tham gia tố tụng hoặc khi xét thấy cần thiết, Hội đồng xét xử cho nghe băng ghi âm, đĩa ghi âm, xem băng ghi hình, đĩa ghi hình tại phiên toà, trừ trường hợp quy định tại khoản 2 Điều 227 của Bộ luật này.

Điều 229. Xem xét vật chứng

Vật chứng, ảnh hoặc biên bản xác nhận vật chứng được đưa ra để xem xét tại phiên toà.

Khi cần thiết, Hội đồng xét xử có thể cùng với các đương sự đến xem xét tại chỗ những vật chứng không thể đưa đến phiên toà được.

Điều 230. Hỏi người giám định

1. Chủ toạ phiên toà yêu cầu người giám định trình bày kết luận của mình về vấn đề được giao giám định. Khi trình bày, người giám định có quyền giải thích bổ sung về kết luận giám định, các căn cứ để đưa ra kết luận giám định.

2. Kiểm sát viên, những người tham gia tố tụng có mặt tại phiên toà có quyền nhận xét về kết luận giám định, được hỏi những vấn đề còn chưa rõ, hoặc có mâu thuẫn trong kết luận giám định hoặc có mâu thuẫn với những tình tiết khác của vụ án.

3. Trong trường hợp người giám định không có mặt tại phiên toà thì chủ toạ phiên toà công bố kết luận giám định.

4. Khi có người tham gia tố tụng không đồng ý với kết luận giám định được công bố tại phiên toà và có yêu cầu giám định bổ sung hoặc giám định lại, nếu xét thấy việc giám định bổ sung, giám định lại là cần thiết cho việc giải quyết vụ án thì Hội đồng xét xử quyết định giám định bổ sung, giám định lại; trong trường hợp này thì Hội đồng xét xử quyết định hoãn phiên toà.

Điều 231. Kết thúc việc hỏi tại phiên toà

Khi nhận thấy các tình tiết của vụ án đã được xem xét đầy đủ thì chủ toạ phiên toà hỏi Kiểm sát viên, đương sự, người bảo vệ quyền và lợi ích hợp pháp của đương sự và những người tham gia tố tụng khác xem họ có yêu cầu hỏi vấn đề gì nữa không; trường hợp có người yêu cầu và xét thấy yêu cầu đó là có căn cứ thì chủ toạ phiên toà quyết định tiếp tục việc hỏi.

Mục 4

TRANH LUẬN TẠI PHIÊN TOÀ

Điều 232. Trình tự phát biểu khi tranh luận

1. Sau khi kết thúc việc hỏi, Hội đồng xét xử chuyển sang phần tranh luận tại phiên toà. Trình tự phát biểu khi tranh luận được thực hiện như sau:

a) Người bảo vệ quyền và lợi ích hợp pháp của nguyên đơn phát biểu. Nguyên đơn có quyền bổ sung ý kiến. Trong trường hợp cơ quan, tổ chức khởi kiện thì đại diện cơ quan, tổ chức trình bày ý kiến. Người có quyền và lợi ích được bảo vệ có quyền bổ sung ý kiến;

b) Người bảo vệ quyền và lợi ích hợp pháp của bị đơn phát biểu. Bị đơn có quyền bổ sung ý kiến;

c) Người bảo vệ quyền và lợi ích hợp pháp của người có quyền lợi, nghĩa vụ liên quan phát biểu. Người có quyền lợi, nghĩa vụ liên quan có quyền bổ sung ý kiến.

2. Trong trường hợp nguyên đơn, bị đơn, người có quyền lợi, nghĩa vụ liên quan không có người bảo vệ quyền và lợi ích hợp pháp của mình thì họ tự mình phát biểu khi tranh luận.

Điều 233. Phát biểu khi tranh luận và đối đáp

Khi phát biểu về đánh giá chứng cứ, đề xuất quan điểm của mình về việc giải quyết vụ án, người tham gia tranh luận phải căn cứ vào tài liệu, chứng cứ đã thu thập được và đã được xem xét, kiểm tra tại phiên toà cũng như kết quả việc hỏi tại phiên toà. Người tham gia tranh luận có quyền đáp lại ý kiến của người khác. Chủ toạ phiên toà không được hạn chế thời gian tranh luận, tạo điều kiện cho những người tham gia tranh luận trình bày hết ý kiến, nhưng có quyền cắt những ý kiến không có liên quan đến vụ án.

Điều 234. Phát biểu của Kiểm sát viên

Trong trường hợp Kiểm sát viên tham gia phiên toà thì sau khi những người tham gia tố tụng phát biểu tranh luận và đối đáp xong, chủ toạ phiên toà đề nghị Kiểm sát viên phát biểu ý kiến của Viện kiểm sát về việc giải quyết vụ án.

Điều 235. Trở lại việc hỏi

Qua tranh luận, nếu xét thấy có tình tiết của vụ án chưa được xem xét, việc xem xét chưa được đầy đủ hoặc cần xem xét thêm chứng cứ thì Hội đồng xét xử quyết định trở lại việc hỏi; sau khi hỏi xong phải tiếp tục tranh luận.

Mục 5
NGHỊ ÁN VÀ TUYÊN ÁN

Điều 236. Nghị án

1. Sau khi kết thúc phần tranh luận, Hội đồng xét xử vào phòng nghị án để nghị án.

2. Chỉ có các thành viên của Hội đồng xét xử mới có quyền nghị án. Khi nghị án, các thành viên của Hội đồng xét xử phải giải quyết tất cả các vấn đề của vụ án bằng cách biểu quyết theo đa số về từng vấn đề. Hội thẩm nhân dân biểu quyết trước, Thẩm phán biểu quyết sau cùng. Người có ý kiến thiểu số có quyền trình bày ý kiến của mình bằng văn bản và được đưa vào hồ sơ vụ án.

3. Khi nghị án chỉ được căn cứ vào tài liệu, chứng cứ đã được kiểm tra, xem xét tại phiên toà, kết quả việc hỏi tại phiên toà và phải xem xét đầy đủ ý kiến của những người tham gia tố tụng, Kiểm sát viên.

4. Khi nghị án phải có biên bản ghi lại ý kiến đã thảo luận và quyết định của Hội đồng xét xử. Biên bản nghị án phải được các thành viên Hội đồng xét xử ký tên tại phòng nghị án trước khi tuyên án.

5. Trong trường hợp vụ án có nhiều tình tiết phức tạp, việc nghị án đòi hỏi phải có thời gian dài thì Hội đồng xét xử có thể quyết định thời gian nghị án, nhưng không quá năm ngày làm việc kể từ khi kết thúc tranh luận tại phiên toà.

Hội đồng xét xử phải thông báo cho những người có mặt tại phiên toà và người tham gia tố tụng vắng mặt tại phiên toà biết giờ, ngày và địa điểm tuyên án; nếu Hội đồng xét xử đã thực hiện việc thông báo mà có người tham gia tố tụng vắng mặt thì Hội đồng xét xử vẫn tiến hành việc tuyên án theo quy định tại Điều 239 của Bộ luật này.

Điều 237. Trở lại việc hỏi và tranh luận

Qua nghị án, nếu xét thấy có tình tiết của vụ án chưa được xem xét, việc hỏi chưa đầy đủ hoặc cần xem xét thêm chứng cứ thì Hội đồng xét xử quyết định trở lại việc hỏi và tranh luận.

Điều 238. Bản án sơ thẩm

1. Toà án ra bản án nhân danh nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Bản án gồm có phần mở đầu, phần nội dung vụ án và nhận định của Toà án, phần quyết định.

3. Trong phần mở đầu phải ghi rõ tên Toà án xét xử sơ thẩm; số và ngày thụ lý vụ án; số bản án và ngày tuyên án; họ, tên của các thành viên Hội đồng xét xử, Thư ký Toà án, Kiểm sát viên, người giám định, người phiên dịch; tên, địa chỉ của nguyên đơn, bị đơn, người có quyền lợi, nghĩa vụ liên quan, cơ quan, tổ chức khởi kiện; người đại diện hợp pháp, người bảo vệ quyền và lợi ích hợp pháp của đương sự; đối tượng tranh chấp; số, ngày, tháng, năm của quyết định đưa vụ án ra xét xử; xét xử công khai hoặc xét xử kín; thời gian và địa điểm xét xử.

4. Trong phần nội dung vụ án và nhận định của Toà án phải ghi yêu cầu khởi kiện của nguyên đơn, khởi kiện của cơ quan, tổ chức; đề nghị, yêu cầu phản tố của bị đơn; đề nghị, yêu cầu độc lập của người có quyền lợi, nghĩa vụ liên quan; nhận định của Toà án; điểm, khoản và điều luật của văn bản quy phạm pháp luật mà Toà án căn cứ để giải quyết vụ án.

Trong nhận định của Toà án phải phân tích những căn cứ để chấp nhận hoặc không chấp nhận yêu cầu, đề nghị của đương sự, người bảo vệ quyền và lợi ích hợp pháp của đương sự.

5. Trong phần quyết định phải ghi rõ các quyết định của Toà án về từng vấn đề phải giải quyết trong vụ án, về án phí và quyền kháng cáo đối với bản án; trường hợp có quyết định phải thi hành ngay thì phải ghi rõ quyết định đó.

Điều 239. Tuyên án

Khi tuyên án, mọi người trong phòng xử án phải đứng dậy, trừ trường hợp đặc biệt được phép của chủ toạ phiên toà. Chủ toạ phiên toà hoặc một thành viên khác của Hội đồng xét xử đọc bản án và sau khi đọc xong có thể giải thích thêm về việc thi hành bản án và quyền kháng cáo.

Trong trường hợp có đương sự không biết tiếng Việt thì sau khi tuyên án, người phiên dịch phải dịch lại cho họ nghe toàn bộ bản án sang ngôn ngữ mà họ biết.

Điều 240. Sửa chữa, bổ sung bản án

1. Sau khi tuyên án xong thì không được sửa chữa, bổ sung bản án, trừ trường hợp phát hiện lỗi rõ ràng về chính tả, về số liệu do nhầm lẫn hoặc tính toán sai. Việc sửa chữa, bổ sung phải được thông báo ngay cho người có quyền lợi, nghĩa vụ liên quan đến việc sửa chữa, bổ sung; đồng thời thông báo cho cơ quan, tổ chức khởi kiện và Viện kiểm sát cùng cấp.

2. Việc sửa chữa, bổ sung bản án quy định tại khoản 1 Điều này phải do Thẩm phán phối hợp với các Hội thẩm nhân dân là thành viên Hội đồng xét xử vụ án đó thực hiện. Trong trường hợp Thẩm phán đó không còn đảm nhiệm chức vụ Thẩm phán thì Chánh án Toà án thực hiện việc sửa chữa, bổ sung đó.

Điều 241. Cấp trích lục bản án, bản án

1. Trong thời hạn ba ngày làm việc kể từ ngày kết thúc phiên toà, các đương sự, cơ quan, tổ chức khởi kiện được Toà án cấp trích lục bản án.

2. Trong thời hạn mười ngày kể từ ngày tuyên án, Toà án phải giao hoặc gửi bản án cho các đương sự, cơ quan, tổ chức khởi kiện và Viện kiểm sát cùng cấp.

Phần thứ ba

THỦ TỤC GIẢI QUYẾT VỤ ÁN TẠI TOÀ ÁN CẤP PHUC THẨM

Chương XV

TÍNH CHẤT CỦA XÉT SỬ PHUC THẨM VÀ KHÁNG CÁO, KHÁNG NGHỊ BẢN ÁN, QUYẾT ĐỊNH CỦA TOÀ ÁN CẤP SƠ THẨM

Điều 242. Tính chất của xét xử phúc thẩm

Xét xử phúc thẩm là việc Toà án cấp trên trực tiếp xét xử lại vụ án mà bản án, quyết định của Toà án cấp sơ thẩm chưa có hiệu lực pháp luật bị kháng cáo hoặc kháng nghị.

Điều 243. Người có quyền kháng cáo

Đương sự, người đại diện của đương sự, cơ quan, tổ chức khởi kiện có quyền làm đơn kháng cáo bản án, quyết định tạm đình chỉ, đình chỉ giải quyết vụ án của Toà án cấp sơ thẩm để yêu cầu Toà án cấp trên trực tiếp giải quyết lại theo thủ tục phúc thẩm.

Điều 244. Đơn kháng cáo

1. Đơn kháng cáo phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn kháng cáo;

b) Tên, địa chỉ của người kháng cáo;

c) Kháng cáo phần nào của bản án, quyết định của Toà án cấp sơ thẩm chưa có hiệu lực pháp luật;

d) Lý do của việc kháng cáo và yêu cầu của người kháng cáo;

đ) Chữ ký hoặc điểm chỉ của người kháng cáo.

2. Đơn kháng cáo phải được gửi cho Toà án cấp sơ thẩm đã ra bản án, quyết định sơ thẩm bị kháng cáo; trường hợp đơn kháng cáo gửi cho Toà án cấp phúc thẩm thì Toà án đó phải chuyển cho Toà án cấp sơ thẩm để tiến hành các thủ tục cần thiết và gửi kèm hồ sơ vụ án cho Toà án cấp phúc thẩm theo quy định tại Điều 255 của Bộ luật này.

3. Kèm theo đơn kháng cáo là tài liệu, chứng cứ bổ sung, nếu có để chứng minh cho kháng cáo của mình là có căn cứ và hợp pháp.

Điều 245. Thời hạn kháng cáo

1. Thời hạn kháng cáo đối với bản án của Toà án cấp sơ thẩm là mười lăm ngày, kể từ ngày tuyên án; đối với đương sự không có mặt tại phiên toà thì thời hạn kháng cáo tính từ ngày bản án được giao cho họ hoặc được niêm yết.

2. Thời hạn kháng cáo đối với quyết định tạm đình chỉ, đình chỉ giải quyết vụ án của Toà án cấp sơ thẩm là bảy ngày, kể từ ngày người có quyền kháng cáo nhận được quyết định.

3. Trong trường hợp đơn kháng cáo gửi qua bưu điện thì ngày kháng cáo được tính căn cứ vào ngày bưu điện nơi gửi đóng dấu ở phong bì.

Điều 246. Kiểm tra đơn kháng cáo

1. Sau khi nhận được đơn kháng cáo, Toà án cấp sơ thẩm phải kiểm tra tính hợp lệ của đơn kháng cáo theo quy định tại khoản 1 Điều 244 của Bộ luật này.

2. Trong trường hợp đơn kháng cáo quá hạn thì Toà án cấp sơ thẩm yêu cầu người kháng cáo trình bày rõ lý do và xuất trình tài liệu, chứng cứ, nếu có để chứng minh cho lý do nộp đơn kháng cáo quá hạn là chính đáng.

Trường hợp đơn kháng cáo chưa làm đúng quy định tại khoản 1 Điều 244 của Bộ luật này thì Toà án cấp sơ thẩm yêu cầu người kháng cáo sửa đổi, bổ sung.

Điều 247. Kháng cáo quá hạn

1. Kháng cáo quá thời hạn quy định tại Điều 245 của Bộ luật này là kháng cáo quá hạn. Sau khi nhận được đơn kháng cáo quá hạn, Toà án cấp sơ thẩm phải gửi đơn kháng cáo, bản tường trình của người kháng cáo về lý do kháng cáo quá hạn và tài liệu, chứng cứ, nếu có cho Toà án cấp phúc thẩm.

2. Trong thời hạn mười ngày kể từ ngày nhận được đơn kháng cáo quá hạn và tài liệu, chứng cứ kèm theo, Toà án cấp phúc thẩm thành lập Hội đồng gồm ba Thẩm phán để xem xét kháng cáo quá hạn. Hội đồng có quyền ra quyết định chấp nhận hoặc không chấp nhận việc kháng cáo quá hạn và phải ghi rõ lý do của việc chấp nhận hoặc không chấp nhận trong quyết định. Toà án cấp phúc thẩm phải gửi quyết định cho người kháng cáo quá hạn và Toà án cấp sơ thẩm; nếu Toà án cấp phúc thẩm chấp nhận việc kháng cáo quá hạn thì Toà án cấp sơ thẩm phải tiến hành các thủ tục do Bộ luật này quy định và gửi hồ sơ vụ án cho Toà án cấp phúc thẩm.

Điều 248. Thông báo nộp tiền tạm

ứng án phí phúc thẩm

1. Sau khi chấp nhận đơn kháng cáo hợp lệ, Toà án cấp sơ thẩm phải thông báo cho người kháng cáo biết để họ nộp tiền tạm ứng án phí phúc thẩm theo quy định của pháp luật, nếu họ không thuộc trường hợp được miễn hoặc không phải nộp tiền tạm ứng án phí, án phí phúc thẩm.

2. Trong thời hạn mười ngày kể từ ngày nhận được thông báo của Toà án về việc nộp tiền tạm ứng án phí phúc thẩm, người kháng cáo phải nộp tiền tạm ứng án phí và nộp cho Toà án cấp sơ thẩm biên lai nộp tiền tạm ứng án phí. Hết thời hạn này mà người kháng cáo không nộp tiền tạm ứng án phí phúc thẩm thì được coi là họ từ bỏ việc kháng cáo, trừ trường hợp có lý do chính đáng.

Điều 249. Thông báo về việc kháng cáo

1. Sau khi chấp nhận đơn kháng cáo hợp lệ, Toà án cấp sơ thẩm phải thông báo ngay bằng văn bản cho Viện kiểm sát cùng cấp và đương sự có liên quan đến kháng cáo biết về việc kháng cáo.

2. Người được thông báo về việc kháng cáo có quyền gửi văn bản nêu ý kiến của mình về nội dung kháng cáo cho Toà án cấp phúc thẩm. Văn bản nêu ý kiến của họ được đưa vào hồ sơ vụ án.

Điều 250. Kháng nghị của Viện kiểm sát

Viện trưởng Viện kiểm sát cùng cấp và cấp trên trực tiếp có quyền kháng nghị bản án, quyết định tạm đình chỉ, đình chỉ giải quyết vụ án của Toà án cấp sơ thẩm để yêu cầu Toà án cấp trên trực tiếp giải quyết lại theo thủ tục phúc thẩm.

Điều 251. Quyết định kháng nghị của Viện kiểm sát

1. Quyết định kháng nghị của Viện kiểm sát phải bằng văn bản và có các nội dung chính sau đây:

a) Ngày, tháng, năm ra quyết định kháng nghị và số của quyết định kháng nghị;

b) Tên của Viện kiểm sát ra quyết định kháng nghị;

c) Kháng nghị phần nào của bản án, quyết định của Toà án cấp sơ thẩm chưa có hiệu lực pháp luật;

d) Lý do của việc kháng nghị và yêu cầu của Viện kiểm sát;

đ) Họ, tên của người ký quyết định kháng nghị và đóng dấu của Viện kiểm sát ra quyết định kháng nghị.

2. Quyết định kháng nghị phải được gửi ngay cho Toà án cấp sơ thẩm đã ra bản án, quyết định sơ thẩm bị kháng nghị để Toà án cấp sơ thẩm tiến hành các thủ tục do Bộ luật này quy định và gửi hồ sơ vụ án cho Toà án cấp phúc thẩm theo quy định tại Điều 255 của Bộ luật này.

3. Kèm theo quyết định kháng nghị là tài liệu, chứng cứ bổ sung, nếu có để chứng minh cho kháng nghị của Viện kiểm sát là có căn cứ và hợp pháp.

Điều 252. Thời hạn kháng nghị

1. Thời hạn kháng nghị đối với bản án của Toà án cấp sơ thẩm của Viện kiểm sát cùng cấp là mười lăm ngày, của Viện kiểm sát cấp trên trực tiếp là ba mươi ngày, kể từ ngày tuyên án. Trường hợp Kiểm sát viên không tham gia phiên toà thì thời hạn kháng nghị tính từ ngày Viện kiểm sát cùng cấp nhận được bản án.

2. Thời hạn kháng nghị của Viện kiểm sát cùng cấp đối với quyết định tạm đình chỉ, đình chỉ giải quyết vụ án của Toà án cấp sơ thẩm là bảy ngày, của Viện kiểm sát cấp trên trực tiếp là mười ngày, kể từ ngày Viện kiểm sát cùng cấp nhận được quyết định.

Điều 253. Thông báo về việc kháng nghị

1. Viện kiểm sát ra quyết định kháng nghị phải gửi ngay quyết định kháng nghị cho đương sự có liên quan đến kháng nghị.

2. Người được thông báo về việc kháng nghị có quyền gửi văn bản nêu ý kiến của mình về nội dung kháng nghị cho Toà án cấp phúc thẩm. Văn bản nêu ý kiến của họ được đưa vào hồ sơ vụ án.

Điều 254. Hậu quả của việc kháng cáo, kháng nghị

1. Những phần của bản án, quyết định sơ thẩm bị kháng cáo, kháng nghị thì chưa được đưa ra thi hành, trừ trường hợp pháp luật quy định cho thi hành ngay.

2. Bản án, quyết định hoặc những phần của bản án, quyết định sơ thẩm của Toà án không bị kháng cáo, kháng nghị thì có hiệu lực pháp luật kể từ ngày hết thời hạn kháng cáo, kháng nghị.

Điều 255. Gửi hồ sơ vụ án và kháng cáo, kháng nghị

Toà án cấp sơ thẩm phải gửi hồ sơ vụ án, kháng cáo, kháng nghị và tài liệu, chứng cứ kèm theo cho Toà án cấp phúc thẩm trong thời hạn năm ngày làm việc, kể từ ngày:

1. Hết thời hạn kháng cáo, kháng nghị, nếu người kháng cáo không phải nộp tiền tạm ứng án phí phúc thẩm;

2. Người kháng cáo nộp cho Toà án cấp sơ thẩm biên lai nộp tiền tạm ứng án phí phúc thẩm.

Điều 256. Thay đổi, bổ sung, rút kháng cáo, kháng nghị

1. Trước khi bắt đầu phiên toà hoặc tại phiên toà phúc thẩm, người kháng cáo có quyền thay đổi, bổ sung kháng cáo, Viện kiểm sát ra quyết định kháng nghị có quyền thay đổi, bổ sung kháng nghị, nhưng không được vượt quá phạm vi kháng cáo, kháng nghị ban đầu, nếu thời hạn kháng cáo, kháng nghị đã hết.

2. Trước khi bắt đầu phiên toà hoặc tại phiên toà phúc thẩm, người kháng cáo có quyền rút kháng cáo, Viện kiểm sát ra quyết định kháng nghị hoặc Viện kiểm sát cấp trên trực tiếp có quyền rút kháng nghị.

Toà án cấp phúc thẩm đình chỉ xét xử phúc thẩm đối với những phần của vụ án mà người kháng cáo đã rút kháng cáo hoặc Viện kiểm sát đã rút kháng nghị.

3. Việc thay đổi, bổ sung, rút kháng cáo, kháng nghị trước khi mở phiên toà phải được làm thành văn bản và gửi cho Toà án cấp phúc thẩm. Toà án cấp phúc thẩm phải thông báo cho các đương sự biết về việc thay đổi, bổ sung, rút kháng cáo, kháng nghị.

Việc thay đổi, bổ sung, rút kháng cáo, kháng nghị tại phiên toà phải được ghi vào biên bản phiên toà.

Chương XVI

CHUẨN BỊ XÉT SỬ PHÚC THẨM

Điều 257. Thụ lý vụ án để xét xử phúc thẩm

1. Ngay sau khi nhận được hồ sơ vụ án, kháng cáo, kháng nghị và tài liệu, chứng cứ kèm theo, Toà án cấp phúc thẩm phải vào sổ thụ lý.

2. Chánh án Toà án cấp phúc thẩm hoặc Chánh toà Toà phúc thẩm Toà án nhân dân tối cao thành lập Hội đồng xét xử phúc thẩm và phân công một Thẩm phán làm chủ toạ phiên toà.

Điều 258. Thời hạn chuẩn bị xét xử phúc thẩm

1. Trong thời hạn hai tháng kể từ ngày thụ lý vụ án, tuỳ từng trường hợp, Toà án cấp phúc thẩm ra một trong các quyết định sau đây:

a) Tạm đình chỉ xét xử phúc thẩm vụ án;

b) Đình chỉ xét xử phúc thẩm vụ án;

c) Đưa vụ án ra xét xử phúc thẩm.

Đối với vụ án có tính chất phức tạp hoặc do trở ngại khách quan thì Chánh án Toà án cấp phúc thẩm có thể quyết định kéo dài thời hạn chuẩn bị xét xử, nhưng không được quá một tháng.

2. Trong thời hạn một tháng, kể từ ngày có quyết định đưa vụ án ra xét xử, Toà án phải mở phiên toà phúc thẩm; trong trường hợp có lý do chính đáng thì thời hạn này là hai tháng.

3. Quyết định đưa vụ án ra xét xử phúc thẩm phải được gửi cho Viện kiểm sát cùng cấp và những người có liên quan đến kháng cáo, kháng nghị.

Điều 259. Tạm đình chỉ xét xử phúc thẩm vụ án

Toà án cấp phúc thẩm ra quyết định tạm đình chỉ xét xử phúc thẩm vụ án, hậu quả của việc tạm đình chỉ xét xử phúc thẩm vụ án và tiếp tục xét xử phúc thẩm vụ án được thực hiện theo quy định tại các điều 189, 190 và 191 của Bộ luật này.

Điều 260. Đình chỉ xét xử phúc thẩm vụ án

1. Toà án cấp phúc thẩm ra quyết định đình chỉ xét xử phúc thẩm vụ án trong các trường hợp sau đây:

a) Trong các trường hợp quy định tại điểm a và điểm b khoản 1 Điều 192 của Bộ luật này;

b) Người kháng cáo rút toàn bộ kháng cáo hoặc Viện kiểm sát rút toàn bộ kháng nghị;

c) Các trường hợp khác mà pháp luật có quy định.

2. Trong trường hợp Toà án cấp phúc thẩm ra quyết định đình chỉ xét xử phúc thẩm vụ án theo quy định tại điểm b khoản 1 Điều này thì bản án, quyết định sơ thẩm có hiệu lực pháp luật từ ngày Toà án cấp phúc thẩm ra quyết định đình chỉ xét xử phúc thẩm.

Điều 261. Quyết định áp dụng, thay đổi, huỷ bỏ biện pháp khẩn cấp tạm thời

Trong thời hạn chuẩn bị xét xử phúc thẩm, Toà án cấp phúc thẩm có quyền quyết định áp dụng, thay đổi, huỷ bỏ biện pháp khẩn cấp tạm thời quy định tại Chương VIII của Bộ luật này.

Điều 262. Chuyển hồ sơ vụ án cho Viện kiểm sát nghiên cứu

1. Sau khi thụ lý vụ án để xét xử phúc thẩm, Toà án cấp phúc thẩm phải chuyển hồ sơ vụ án cho Viện kiểm sát cùng cấp nghiên cứu.

2. Thời hạn nghiên cứu hồ sơ của Viện kiểm sát cùng cấp là mười lăm ngày, kể từ ngày nhận được hồ sơ vụ án; hết thời hạn đó, Viện kiểm sát phải trả hồ sơ vụ án cho Toà án.

Chương XVII

THỦ TỤC XÉT SỬ PHÚC THẨM

Điều 263. Phạm vi xét xử phúc thẩm

Toà án cấp phúc thẩm chỉ xem xét lại phần của bản án, quyết định sơ thẩm có kháng cáo, kháng nghị hoặc có liên quan đến việc xem xét nội dung kháng cáo, kháng nghị.

Điều 264. Những người tham gia phiên toà phúc thẩm

1. Người kháng cáo, đương sự, cá nhân, cơ quan, tổ chức có liên quan đến việc giải quyết kháng cáo, kháng nghị và người bảo vệ quyền và lợi ích hợp pháp của đương sự phải được triệu tập tham gia phiên toà. Toà án có thể triệu tập những người tham gia tố tụng khác tham gia phiên toà nếu xét thấy cần thiết cho việc giải quyết kháng cáo, kháng nghị.

2. Kiểm sát viên Viện kiểm sát cùng cấp phải tham gia phiên toà phúc thẩm trong trường hợp Viện kiểm sát kháng nghị hoặc đã tham gia phiên toà sơ thẩm.

Điều 265. Tạm đình chỉ, đình chỉ xét xử phúc thẩm tại phiên toà

Tại phiên toà phúc thẩm, việc tạm đình chỉ, đình chỉ xét xử phúc thẩm vụ án được thực hiện theo quy định tại Điều 259 và Điều 260 của Bộ luật này.

Điều 266. Hoãn phiên toà phúc thẩm

1. Trường hợp Kiểm sát viên phải tham gia phiên toà vắng mặt thì phải hoãn phiên toà.

2. Người kháng cáo vắng mặt lần thứ nhất có lý do chính đáng thì phải hoãn phiên toà. Người kháng cáo đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt thì bị coi là từ bỏ việc kháng cáo và Toà án ra quyết định đình chỉ xét xử phúc thẩm phần vụ án có kháng cáo của người kháng cáo vắng mặt.

3. Người tham gia tố tụng khác không phải là người kháng cáo vắng mặt tại phiên toà thì việc hoãn phiên toà hay vẫn tiến hành xét xử phúc thẩm được thực hiện theo quy định tại các điều 199, 200, 201, 202, 203, 204, 205 và 206 của Bộ luật này.

4. Thời hạn hoãn phiên toà và quyết định hoãn phiên toà phúc thẩm được thực hiện theo quy định tại Điều 208 của Bộ luật này.

Điều 267. Chuẩn bị khai mạc phiên toà phúc thẩm và thủ tục bắt đầu phiên toà phúc thẩm

Chuẩn bị khai mạc phiên toà phúc thẩm và thủ tục bắt đầu phiên toà phúc thẩm được thực hiện theo quy định tại các điều 212, 213, 214, 215 và 216 của Bộ luật này.

Điều 268. Việc hỏi tại phiên toà

1. Sau khi kết thúc thủ tục bắt đầu phiên toà phúc thẩm thì một thành viên của Hội đồng xét xử phúc thẩm công bố nội dung vụ án, quyết định của bản án sơ thẩm và nội dung kháng cáo, kháng nghị.

2. Chủ toạ phiên toà hỏi về các vấn đề sau đây:

a) Hỏi nguyên đơn có rút đơn khởi kiện hay không;

b) Hỏi người kháng cáo, Kiểm sát viên có thay đổi, bổ sung, rút kháng cáo, kháng nghị hay không;

c) Hỏi các đương sự có thoả thuận được với nhau về việc giải quyết vụ án hay không.

Điều 269. Nguyên đơn rút đơn khởi kiện trước khi mở phiên toà hoặc tại phiên toà phúc thẩm

1. Trước khi mở phiên toà hoặc tại phiên toà phúc thẩm nguyên đơn rút đơn khởi kiện thì Hội đồng xét xử phúc thẩm phải hỏi bị đơn có đồng ý hay không và tuỳ từng trường hợp mà giải quyết như sau:

a) Bị đơn không đồng ý thì không chấp nhận việc rút đơn khởi kiện của nguyên đơn;

b) Bị đơn đồng ý thì chấp nhận việc rút đơn khởi kiện của nguyên đơn. Hội đồng xét xử phúc thẩm ra quyết định huỷ bản án sơ thẩm và đình chỉ giải quyết vụ án. Trong trường hợp này, các đương sự vẫn phải chịu án phí sơ thẩm theo quyết định của Toà án cấp sơ thẩm và phải chịu một nửa án phí phúc thẩm theo quy định của pháp luật.

2. Trong trường hợp Hội đồng xét xử phúc thẩm ra quyết định đình chỉ giải quyết vụ án thì nguyên đơn có quyền khởi kiện lại vụ án theo thủ tục do Bộ luật này quy định nếu thời hiệu khởi kiện vẫn còn.

Điều 270. Công nhận sự thoả thuận của các đương sự tại phiên toà phúc thẩm

1. Tại phiên toà phúc thẩm, nếu các đương sự thoả thuận được với nhau về việc giải quyết vụ án và thoả thuận của họ là tự nguyện, không trái pháp luật hoặc đạo đức xã hội thì Hội đồng xét xử phúc thẩm ra bản án phúc thẩm sửa bản án sơ thẩm, công nhận sự thoả thuận của các đương sự.

2. Các đương sự tự thoả thuận với nhau về việc chịu án phí sơ thẩm; nếu không thoả thuận được với nhau thì Toà án quyết định theo quy định của pháp luật.

Điều 271. Nghe lời trình bày của đương sự tại phiên toà phúc thẩm

1. Trong trường hợp có đương sự vẫn giữ kháng cáo hoặc Viện kiểm sát vẫn giữ kháng nghị và các đương sự không thoả thuận được với nhau về việc giải quyết vụ án thì Hội đồng xét xử phúc thẩm bắt đầu xét xử vụ án bằng việc nghe lời trình bày của các đương sự theo thứ tự sau đây:

a) Người bảo vệ quyền và lợi ích hợp pháp của đương sự kháng cáo trình bày về nội dung kháng cáo và các căn cứ của việc kháng cáo. Người kháng cáo có quyền bổ sung ý kiến. Trong trường hợp tất cả các đương sự đều kháng cáo thì việc trình bày theo thứ tự người bảo vệ quyền và lợi ích hợp pháp của đương sự kháng cáo là nguyên đơn và nguyên đơn; người bảo vệ quyền và lợi ích hợp pháp của đương sự kháng cáo là bị đơn và bị đơn; người bảo vệ quyền và lợi ích hợp pháp của đương sự kháng cáo là người có quyền lợi, nghĩa vụ liên quan và người có quyền lợi, nghĩa vụ liên quan.

Trong trường hợp chỉ có Viện kiểm sát kháng nghị thì Kiểm sát viên trình bày về nội dung kháng nghị và các căn cứ của việc kháng nghị; trong trường hợp vừa có kháng cáo, vừa có kháng nghị thì các đương sự trình bày về nội dung kháng cáo và các căn cứ của việc kháng cáo trước, sau đó Kiểm sát viên trình bày về nội dung kháng nghị và các căn cứ của việc kháng nghị;

b) Người bảo vệ quyền và lợi ích hợp pháp của các đương sự khác có liên quan đến kháng cáo, kháng nghị trình bày ý kiến về nội dung kháng cáo, kháng nghị. Đương sự có quyền bổ sung ý kiến.

2. Trong trường hợp đương sự không có người bảo vệ quyền và lợi ích hợp pháp cho mình thì họ tự trình bày ý kiến về nội dung kháng cáo, kháng nghị và đề nghị của mình.

3. Tại phiên toà phúc thẩm, đương sự, Kiểm sát viên có quyền xuất trình bổ sung chứng cứ.

Điều 272. Thủ tục hỏi và công bố tài liệu, xem xét vật chứng tại phiên toà phúc thẩm

1. Thủ tục hỏi những người tham gia tố tụng và công bố tài liệu, xem xét vật chứng tại phiên toà phúc thẩm được thực hiện như tại phiên toà sơ thẩm.

2. Việc hỏi phải được thực hiện đối với những vấn đề thuộc phạm vi xét xử phúc thẩm quy định tại Điều 263 của Bộ luật này.

Điều 273. Tranh luận tại phiên toà phúc thẩm

Tranh luận tại phiên toà phúc thẩm được thực hiện như tranh luận tại phiên toà sơ thẩm, thứ tự phát biểu khi tranh luận được thực hiện theo quy định tại Điều 271 của Bộ luật này và chỉ được tranh luận về những vấn đề thuộc phạm vi xét xử phúc thẩm và đã được hỏi tại phiên toà phúc thẩm.

Điều 274. Nghị án và tuyên án

Việc nghị án, trở lại việc hỏi và tranh luận, thời gian nghị án, tuyên án, sửa chữa, bổ sung bản án phúc thẩm được thực hiện như thủ tục sơ thẩm.

Điều 275. Thẩm quyền của Hội đồng xét xử phúc thẩm

Hội đồng xét xử phúc thẩm có các quyền sau đây:

1. Giữ nguyên bản án sơ thẩm;

2. Sửa bản án sơ thẩm;

3. Huỷ bản án sơ thẩm và chuyển hồ sơ vụ án cho Toà án cấp sơ thẩm giải quyết lại vụ án;

4. Huỷ bản án sơ thẩm và đình chỉ giải quyết vụ án.

Điều 276. Sửa bản án sơ thẩm

Hội đồng xét xử phúc thẩm sửa một phần hoặc toàn bộ bản án sơ thẩm nếu Toà án cấp sơ thẩm quyết định không đúng pháp luật trong các trường hợp sau đây:

1. Việc chứng minh và thu thập chứng cứ đã thực hiện đầy đủ và theo đúng quy định tại Chương VII của Bộ luật này;

2. Việc chứng minh và thu thập chứng cứ chưa thực hiện đầy đủ ở cấp sơ thẩm nhưng tại phiên toà phúc thẩm đã được bổ sung đầy đủ.

Điều 277. Huỷ bản án sơ thẩm và chuyển hồ sơ vụ án cho Toà án cấp sơ thẩm giải quyết lại vụ án

Hội đồng xét xử phúc thẩm huỷ bản án sơ thẩm và chuyển hồ sơ vụ án cho Toà án cấp sơ thẩm giải quyết lại vụ án trong các trường hợp sau đây:

1. Việc chứng minh và thu thập chứng cứ không theo đúng quy định tại Chương VII của Bộ luật này hoặc chưa được thực hiện đầy đủ mà tại phiên toà phúc thẩm không thể thực hiện bổ sung được;

2. Thành phần của Hội đồng xét xử sơ thẩm không đúng quy định của Bộ luật này hoặc có vi phạm nghiêm trọng khác về thủ tục tố tụng.

Điều 278. Huỷ bản án sơ thẩm và đình chỉ giải quyết vụ án

Hội đồng xét xử phúc thẩm huỷ bản án sơ thẩm và đình chỉ giải quyết vụ án nếu trong quá trình giải quyết vụ án tại Toà án cấp sơ thẩm, vụ án thuộc một trong các trường hợp quy định tại Điều 192 của Bộ luật này.

Điều 279. Bản án phúc thẩm

1. Hội đồng xét xử phúc thẩm ra bản án phúc thẩm nhân danh nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Bản án phúc thẩm gồm có:

a) Phần mở đầu;

b) Phần nội dung vụ án, kháng cáo, kháng nghị, nhận định;

c) Phần quyết định.

3. Trong phần mở đầu phải ghi rõ tên của Toà án xét xử phúc thẩm; số và ngày thụ lý vụ án; số bản án và ngày tuyên án; họ, tên của các thành viên Hội đồng xét xử, Thư ký Toà án, Kiểm sát viên, người giám định, người phiên dịch; tên, địa chỉ của nguyên đơn, bị đơn, người có quyền lợi, nghĩa vụ liên quan, cơ quan, tổ chức khởi kiện; người đại diện hợp pháp, người bảo vệ quyền và lợi ích hợp pháp của họ; người kháng cáo, Viện kiểm sát kháng nghị; xét xử công khai hoặc xét xử kín; thời gian và địa điểm xét xử.

4. Trong phần nội dung vụ án, kháng cáo, kháng nghị, nhận định phải tóm tắt nội dung vụ án, quyết định của Toà án cấp sơ thẩm; nội dung kháng cáo, kháng nghị; nhận định của Hội đồng xét xử phúc thẩm; điểm, khoản và điều của văn bản quy phạm pháp luật mà Hội đồng xét xử phúc thẩm căn cứ để giải quyết vụ án.

Trong nhận định của Hội đồng xét xử phúc thẩm phải phân tích những căn cứ để chấp nhận hoặc không chấp nhận kháng cáo, kháng nghị.

5. Trong phần quyết định phải ghi rõ các quyết định của Hội đồng xét xử phúc thẩm về từng vấn đề phải giải quyết trong vụ án do có kháng cáo, kháng nghị, về việc phải chịu án phí sơ thẩm, phúc thẩm.

6. Bản án phúc thẩm có hiệu lực pháp luật kể từ ngày tuyên án.

Điều 280. Thủ tục phúc thẩm đối với quyết định của Toà án cấp sơ thẩm bị kháng cáo, kháng nghị

1. Khi phúc thẩm đối với quyết định của Toà án cấp sơ thẩm bị kháng cáo, kháng nghị, Hội đồng phúc thẩm không phải mở phiên toà, không phải triệu tập các đương sự, trừ trường hợp cần phải nghe ý kiến của họ trước khi ra quyết định.

2. Kiểm sát viên Viện kiểm sát cùng cấp tham gia phiên họp phúc thẩm quyết định của Toà án cấp sơ thẩm bị kháng cáo, kháng nghị.

3. Một thành viên của Hội đồng phúc thẩm xét quyết định bị kháng cáo, kháng nghị trình bày tóm tắt nội dung quyết định sơ thẩm bị kháng cáo, kháng nghị, nội dung của kháng cáo, kháng nghị và tài liệu, chứng cứ kèm theo, nếu có.

4. Kiểm sát viên phát biểu ý kiến của Viện kiểm sát về việc giải quyết kháng cáo, kháng nghị trước khi Hội đồng phúc thẩm ra quyết định.

5. Khi xem xét quyết định của Toà án cấp sơ thẩm bị kháng cáo, kháng nghị, Hội đồng phúc thẩm có quyền:

a) Giữ nguyên quyết định của Toà án cấp sơ thẩm;

b) Sửa quyết định của Toà án cấp sơ thẩm;

c) Huỷ quyết định của Toà án cấp sơ thẩm và chuyển hồ sơ vụ án cho Toà án cấp sơ thẩm để tiếp tục giải quyết vụ án.

6. Quyết định phúc thẩm có hiệu lực pháp luật kể từ ngày ra quyết định.

Điều 281. Gửi bản án, quyết định phúc thẩm

Trong thời hạn mười lăm ngày kể từ ngày ra bản án, quyết định phúc thẩm, Toà án cấp phúc thẩm phải gửi bản án, quyết định phúc thẩm cho Toà án đã xét xử sơ thẩm, Viện kiểm sát cùng cấp, cơ quan thi hành án dân sự có thẩm quyền, người đã kháng cáo, người có quyền lợi, nghĩa vụ liên quan đến việc kháng cáo, kháng nghị hoặc người đại diện hợp pháp của họ.

Trong trường hợp Toà phúc thẩm Toà án nhân dân tối cao xét xử phúc thẩm thì thời hạn này có thể dài hơn nhưng không quá hai mươi lăm ngày.

Phần thứ tư

THỦ TỤC XÉT LẠI BẢN ÁN, QUYẾT ĐỊNH ĐÃ CÓ HIỆU LỰC

PHÁP LUẬT

Chương XVIII

THỦ TỤC GIÁM ĐỐC THẨM

Điều 282. Tính chất của giám đốc thẩm

Giám đốc thẩm là xét lại bản án, quyết định của Toà án đã có hiệu lực pháp luật nhưng bị kháng nghị vì phát hiện có vi phạm pháp luật nghiêm trọng trong việc giải quyết vụ án.

Điều 283. Căn cứ để kháng nghị theo thủ tục giám đốc thẩm

Bản án, quyết định của Toà án đã có hiệu lực pháp luật bị kháng nghị theo thủ tục giám đốc thẩm khi có một trong những căn cứ sau đây:

1. Kết luận trong bản án, quyết định không phù hợp với những tình tiết khách quan của vụ án;

2. Có vi phạm nghiêm trọng thủ tục tố tụng;

3. Có sai lầm nghiêm trọng trong việc áp dụng pháp luật.

Điều 284. Phát hiện bản án, quyết định đã có hiệu lực pháp luật cần xét lại theo thủ tục giám đốc thẩm

1. Đương sự hoặc cá nhân, cơ quan, tổ chức khác có quyền phát hiện vi phạm pháp luật trong bản án, quyết định của Toà án đã có hiệu lực pháp luật và thông báo bằng văn bản cho những người có quyền kháng nghị quy định tại Điều 285 của Bộ luật này.

2. Trong trường hợp phát hiện có vi phạm pháp luật trong bản án, quyết định của Toà án đã có hiệu lực pháp luật, Viện kiểm sát, Toà án phải thông báo bằng văn bản cho những người có quyền kháng nghị quy định tại Điều 285 của Bộ luật này.

Điều 285. Người có quyền kháng nghị theo thủ tục giám đốc thẩm

1. Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao có quyền kháng nghị theo thủ tục giám đốc thẩm bản án, quyết định đã có hiệu lực pháp luật của Toà án các cấp, trừ quyết định giám đốc thẩm của Hội đồng thẩm phán Toà án nhân dân tối cao.

2. Chánh án Toà án nhân dân cấp tỉnh, Viện trưởng Viện kiểm sát nhân dân cấp tỉnh có quyền kháng nghị theo thủ tục giám đốc thẩm bản án, quyết định đã có hiệu lực pháp luật của Toà án nhân dân cấp huyện.

Điều 286. Hoãn, tạm đình chỉ thi hành bản án, quyết định đã có hiệu lực pháp luật

1. Người có thẩm quyền kháng nghị bản án, quyết định đã có hiệu lực pháp luật của Toà án có quyền yêu cầu hoãn thi hành bản án, quyết định để xem xét việc kháng nghị theo thủ tục giám đốc thẩm. Việc hoãn thi hành án được thực hiện theo quy định của pháp luật thi hành án dân sự.

2. Người đã kháng nghị theo thủ tục giám đốc thẩm bản án, quyết định đã có hiệu lực pháp luật có quyền quyết định tạm đình chỉ thi hành bản án, quyết định đó cho đến khi có quyết định giám đốc thẩm.

Điều 287. Quyết định kháng nghị giám đốc thẩm

Quyết định kháng nghị giám đốc thẩm phải có các nội dung chính sau đây:

1. Số, ngày, tháng, năm của quyết định kháng nghị;

2. Chức vụ của người ra quyết định kháng nghị;

3. Số, ngày, tháng, năm của bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị;

4. Quyết định của bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị;

5. Nhận xét, phân tích những vi phạm, sai lầm của bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị;

6. Căn cứ pháp luật để quyết định kháng nghị;

7. Quyết định kháng nghị một phần hoặc toàn bộ bản án, quyết định đã có hiệu lực pháp luật;

8. Tên của Toà án có thẩm quyền giám đốc thẩm vụ án đó;

9. Đề nghị của người kháng nghị.

Điều 288. Thời hạn kháng nghị theo thủ tục giám đốc thẩm

Người có quyền kháng nghị theo thủ tục giám đốc thẩm chỉ được tiến hành việc kháng nghị trong thời hạn ba năm, kể từ ngày bản án, quyết định của Toà án có hiệu lực pháp luật.

Điều 289. Thay đổi, bổ sung, rút quyết định kháng nghị giám đốc thẩm

1. Người đã kháng nghị giám đốc thẩm có quyền thay đổi, bổ sung quyết định kháng nghị, nếu chưa hết thời hạn kháng nghị quy định tại Điều 288 của Bộ luật này.

2. Người đã kháng nghị có quyền rút một phần hoặc toàn bộ quyết định kháng nghị trước khi mở phiên toà hoặc tại phiên toà giám đốc thẩm.

Điều 290. Gửi quyết định kháng nghị giám đốc thẩm

1. Quyết định kháng nghị giám đốc thẩm phải được gửi ngay cho Toà án ra bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị, các đương sự, cơ quan thi hành án dân sự có thẩm quyền và những người khác có quyền lợi, nghĩa vụ liên quan đến nội dung kháng nghị.

2. Trong trường hợp Chánh án Toà án nhân dân tối cao hoặc Chánh án Toà án nhân dân cấp tỉnh kháng nghị thì quyết định kháng nghị cùng hồ sơ vụ án phải được gửi ngay cho Viện kiểm sát cùng cấp. Viện kiểm sát nghiên cứu hồ sơ trong thời hạn mười lăm ngày, kể từ ngày nhận được hồ sơ vụ án; hết thời hạn đó, Viện kiểm sát phải chuyển hồ sơ vụ án cho Toà án có thẩm quyền giám đốc thẩm.

3. Trong trường hợp Viện trưởng Viện kiểm sát nhân dân tối cao hoặc Viện trưởng Viện kiểm sát nhân dân cấp tỉnh kháng nghị thì quyết định kháng nghị phải được gửi ngay cho Toà án có thẩm quyền giám đốc thẩm.

Điều 291. Thẩm quyền giám đốc thẩm

1. Uỷ ban Thẩm phán Toà án nhân dân cấp tỉnh giám đốc thẩm những bản án, quyết định đã có hiệu lực pháp luật của Toà án nhân dân cấp huyện bị kháng nghị.

2. Toà dân sự, Toà kinh tế, Toà lao động của Toà án nhân dân tối cao giám đốc thẩm những bản án, quyết định đã có hiệu lực pháp luật của Toà án nhân dân cấp tỉnh bị kháng nghị.

3. Hội đồng Thẩm phán Toà án nhân dân tối cao giám đốc thẩm những bản án, quyết định đã có hiệu lực pháp luật của các Toà phúc thẩm, Toà dân sự, Toà kinh tế, Toà lao động của Toà án nhân dân tối cao bị kháng nghị.

4. Những bản án, quyết định đã có hiệu lực pháp luật về cùng một vụ án dân sự thuộc thẩm quyền của các cấp Toà án khác nhau được quy định tại khoản 1 và khoản 2 Điều này thì Toà án có thẩm quyền cấp trên giám đốc thẩm toàn bộ vụ án.

Điều 292. Những người tham gia phiên toà giám đốc thẩm

1. Phiên toà giám đốc thẩm phải có sự tham gia của Viện kiểm sát cùng cấp.

2. Khi xét thấy cần thiết, Toà án triệu tập những người tham gia tố tụng và những người khác có liên quan đến việc kháng nghị tham gia phiên toà giám đốc thẩm.

Điều 293. Thời hạn mở phiên toà giám đốc thẩm

Trong thời hạn bốn tháng, kể từ ngày nhận được kháng nghị kèm theo hồ sơ vụ án, Toà án có thẩm quyền giám đốc thẩm phải mở phiên toà để giám đốc thẩm vụ án.

Điều 294. Chuẩn bị phiên toà giám đốc thẩm

Chánh án Toà án phân công một Thẩm phán làm bản thuyết trình về vụ án tại phiên toà. Bản thuyết trình tóm tắt nội dung vụ án và các bản án, quyết định của các cấp Toà án, nội dung của kháng nghị. Bản thuyết trình phải được gửi trước cho các thành viên Hội đồng giám đốc thẩm chậm nhất là bảy ngày trước ngày mở phiên toà giám đốc thẩm.

Điều 295. Thủ tục phiên toà giám đốc thẩm

1. Sau khi chủ toạ khai mạc phiên toà, một thành viên của Hội đồng giám đốc thẩm trình bày tóm tắt nội dung vụ án, quá trình xét xử vụ án, quyết định của bản án, quyết định của Toà án đã có hiệu lực pháp luật bị kháng nghị, các căn cứ, nhận định của kháng nghị và đề nghị của người kháng nghị. Đại diện Viện kiểm sát phát biểu ý kiến của Viện kiểm sát về quyết định kháng nghị.

2. Trong trường hợp có người tham gia tố tụng hoặc người khác được Toà án triệu tập tham gia phiên toà giám đốc thẩm thì họ được trình bày ý kiến của mình về quyết định kháng nghị. Đại diện Viện kiểm sát phát biểu ý kiến của Viện kiểm sát về quyết định kháng nghị.

3. Các thành viên của Hội đồng giám đốc thẩm thảo luận và phát biểu ý kiến của mình về việc giải quyết vụ án. Đại diện Viện kiểm sát phát biểu ý kiến của Viện kiểm sát về việc giải quyết vụ án.

4. Hội đồng giám đốc thẩm biểu quyết về việc giải quyết vụ án.

Quyết định giám đốc thẩm của Uỷ ban Thẩm phán Toà án nhân dân cấp tỉnh hoặc Hội đồng Thẩm phán Toà án nhân dân tối cao phải được quá nửa tổng số thành viên của Uỷ ban Thẩm phán hoặc Hội đồng Thẩm phán biểu quyết tán thành.

Uỷ ban Thẩm phán Toà án nhân dân cấp tỉnh hoặc Hội đồng Thẩm phán Toà án nhân dân tối cao biểu quyết theo trình tự tán thành, không tán thành với kháng nghị và ý kiến khác; nếu không có trường hợp nào được quá nửa tổng số thành viên của Uỷ ban Thẩm phán Toà án nhân dân cấp tỉnh hoặc Hội đồng Thẩm phán Toà án nhân dân tối cao biểu quyết tán thành thì phải hoãn phiên toà. Trong thời hạn ba mươi ngày kể từ ngày ra quyết định hoãn phiên toà, Uỷ ban Thẩm phán, Hội đồng Thẩm phán phải tiến hành xét xử lại với sự tham gia của toàn thể các thành viên.

Điều 296. Phạm vi giám đốc thẩm

1. Hội đồng giám đốc thẩm chỉ xem xét lại phần quyết định của bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị hoặc có liên quan đến việc xem xét nội dung kháng nghị.

2. Hội đồng giám đốc thẩm có quyền xem xét phần quyết định của bản án, quyết định đã có hiệu lực pháp luật không bị kháng nghị hoặc không có liên quan đến việc xem xét nội dung kháng nghị, nếu phần quyết định đó xâm phạm đến lợi ích của Nhà nước, lợi ích của người thứ ba không phải là đương sự trong vụ án.

Điều 297. Thẩm quyền của Hội đồng giám đốc thẩm

Hội đồng giám đốc thẩm có các quyền sau đây:

1. Không chấp nhận kháng nghị và giữ nguyên bản án, quyết định đã có hiệu lực pháp luật;

2. Giữ nguyên bản án, quyết định đúng pháp luật của Toà án cấp dưới đã bị huỷ hoặc bị sửa;

3. Huỷ bản án, quyết định đã có hiệu lực pháp luật để xét xử sơ thẩm lại hoặc xét xử phúc thẩm lại;

4. Huỷ bản án, quyết định của Toà án đã xét xử vụ án và đình chỉ giải quyết vụ án.

Điều 298. Giữ nguyên bản án, quyết định đúng pháp luật của Toà án cấp dưới đã bị huỷ hoặc bị sửa

Hội đồng giám đốc thẩm ra quyết định huỷ bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị và giữ nguyên bản án, quyết định của Toà án cấp dưới xét xử đúng pháp luật, nhưng đã bị bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị huỷ bỏ hoặc sửa đổi một phần hay toàn bộ.

Điều 299. Huỷ bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị để xét xử sơ thẩm lại hoặc xét xử phúc thẩm lại

Hội đồng giám đốc thẩm ra quyết định huỷ bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị để xét xử sơ thẩm lại hoặc xét xử phúc thẩm lại trong các trường hợp sau đây:

1. Việc thu thập chứng cứ và chứng minh chưa thực hiện đầy đủ hoặc không theo đúng quy định tại Chương VII của Bộ luật này;

2. Kết luận trong bản án, quyết định không phù hợp với những tình tiết khách quan của vụ án hoặc có sai lầm nghiêm trọng trong việc áp dụng pháp luật;

3. Thành phần của Hội đồng xét xử sơ thẩm hoặc phúc thẩm không đúng quy định của Bộ luật này hoặc có vi phạm nghiêm trọng khác về thủ tục tố tụng.

Điều 300. Huỷ bản án, quyết định đã có hiệu lực pháp luật và đình chỉ giải quyết vụ án

Hội đồng giám đốc thẩm quyết định huỷ bản án, quyết định đã có hiệu lực pháp luật và đình chỉ giải quyết vụ án, nếu vụ án đó thuộc một trong các trường hợp quy định tại Điều 192 của Bộ luật này.

Điều 301. Quyết định giám đốc thẩm

1. Hội đồng giám đốc thẩm ra quyết định nhân danh nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Quyết định giám đốc thẩm phải có các nội dung sau đây:

a) Ngày, tháng, năm và địa điểm mở phiên toà;

b) Họ, tên các thành viên Hội đồng giám đốc thẩm. Trường hợp Hội đồng giám đốc thẩm là Uỷ ban Thẩm phán Toà án nhân dân cấp tỉnh hoặc Hội đồng Thẩm phán Toà án nhân dân tối cao thì ghi họ, tên, chức vụ của chủ toạ phiên toà và số lượng thành viên tham gia xét xử;

c) Họ, tên Thư ký Toà án, Kiểm sát viên tham gia phiên toà;

d) Tên vụ án mà Hội đồng đưa ra xét xử giám đốc thẩm;

đ) Tên, địa chỉ của các đương sự trong vụ án;

e) Tóm tắt nội dung vụ án, quyết định của bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị;

g) Quyết định kháng nghị, lý do kháng nghị;

h) Nhận định của Hội đồng giám đốc thẩm trong đó phải phân tích những căn cứ để chấp nhận hoặc không chấp nhận kháng nghị;

i) Điểm, khoản, điều của Bộ luật tố tụng dân sự mà Hội đồng giám đốc thẩm căn cứ để ra quyết định;

k) Quyết định của Hội đồng giám đốc thẩm.

Điều 302. Hiệu lực của quyết định giám đốc thẩm

Quyết định giám đốc thẩm có hiệu lực pháp luật kể từ ngày Hội đồng giám đốc thẩm ra quyết định.

Điều 303. Gửi quyết định giám đốc thẩm

Trong thời hạn năm ngày làm việc kể từ ngày ra quyết định, Hội đồng giám đốc thẩm phải gửi quyết định giám đốc thẩm cho:

1. Đương sự và những người khác có quyền lợi, nghĩa vụ liên quan theo quyết định giám đốc thẩm;

2. Toà án ra bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị;

3. Viện kiểm sát cùng cấp, cơ quan thi hành án dân sự có thẩm quyền.

Chương XIX
THỦ TỤC TÁI THẨM

Điều 304. Tính chất của tái thẩm

Tái thẩm là xét lại bản án, quyết định đã có hiệu lực pháp luật nhưng bị kháng nghị vì có những tình tiết mới được phát hiện có thể làm thay đổi cơ bản nội dung của bản án, quyết định mà Toà án, các đương sự không biết được khi Toà án ra bản án, quyết định đó.

Điều 305. Căn cứ để kháng nghị theo thủ tục tái thẩm

Bản án, quyết định của Toà án đã có hiệu lực pháp luật bị kháng nghị theo thủ tục tái thẩm khi có một trong những căn cứ sau đây:

1. Mới phát hiện được tình tiết quan trọng của vụ án mà đương sự đã không thể biết được trong quá trình giải quyết vụ án;

2. Có cơ sở chứng minh kết luận của người giám định, lời dịch của người phiên dịch không đúng sự thật hoặc có giả mạo chứng cứ;

3. Thẩm phán, Hội thẩm nhân dân, Kiểm sát viên cố ý làm sai lệch hồ sơ vụ án hoặc cố ý kết luận trái pháp luật;

4. Bản án, quyết định hình sự, hành chính, dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động của Toà án hoặc quyết định của cơ quan nhà nước mà Toà án căn cứ vào đó để giải quyết vụ án đã bị huỷ bỏ.

Điều 306. Thông báo và xác minh những tình tiết mới được phát hiện

1. Đương sự hoặc cá nhân, cơ quan, tổ chức khác có quyền phát hiện tình tiết mới của vụ án và thông báo bằng văn bản cho những người có quyền kháng nghị quy định tại Điều 307 của Bộ luật này.

2. Trong trường hợp phát hiện tình tiết mới của vụ án, Viện kiểm sát, Toà án phải thông báo bằng văn bản cho những người có quyền kháng nghị quy định tại Điều 307 của Bộ luật này.

Điều 307. Người có quyền kháng nghị theo thủ tục tái thẩm

1. Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao có quyền kháng nghị theo thủ tục tái thẩm bản án, quyết định đã có hiệu lực pháp luật của Toà án các cấp, trừ quyết định của Hội đồng Thẩm phán Toà án nhân dân tối cao.

2. Chánh án Toà án nhân dân cấp tỉnh, Viện trưởng Viện kiểm sát nhân dân cấp tỉnh có quyền kháng nghị bản án, quyết định đã có hiệu lực pháp luật của Toà án nhân dân cấp huyện.

3. Người đã kháng nghị bản án, quyết định đã có hiệu lực pháp luật có quyền quyết định tạm đình chỉ thi hành bản án, quyết định đó cho đến khi có quyết định tái thẩm.

Điều 308. Thời hạn kháng nghị theo thủ tục tái thẩm

Thời hạn kháng nghị theo thủ tục tái thẩm là một năm, kể từ ngày người có thẩm quyền kháng nghị biết được căn cứ để kháng nghị theo thủ tục tái thẩm quy định tại Điều 305 của Bộ luật này.

Điều 309. Thẩm quyền của Hội đồng tái thẩm

Hội đồng tái thẩm có các quyền sau đây:

1. Không chấp nhận kháng nghị và giữ nguyên bản án, quyết định đã có hiệu lực pháp luật;

2. Huỷ bản án, quyết định đã có hiệu lực pháp luật để xét xử sơ thẩm lại theo thủ tục do Bộ luật này quy định;

3. Huỷ bản án, quyết định đã có hiệu lực pháp luật và đình chỉ giải quyết vụ án.

Điều 310. áp dụng các quy định của thủ tục giám đốc thẩm

Các quy định khác về thủ tục tái thẩm được thực hiện như các quy định về thủ tục giám đốc thẩm tại Bộ luật này.

Phần thứ năm

THỦ TỤC GIẢI QUYẾT VIỆC DÂN SỰ

Chương XX

QUY ĐỊNH CHUNG VỀ THỦ TỤC GIẢI QUYẾT VIỆC DÂN SỰ

Điều 311. Phạm vi áp dụng

Toà án áp dụng những quy định của Chương này, đồng thời áp dụng những quy định khác của Bộ luật này không trái với những quy định của Chương này để giải quyết những việc dân sự quy định tại các khoản 1, 2, 3, 4 và 6 Điều 26, các khoản 1, 2, 3, 4, 5 và 7 Điều 28, khoản 1 và khoản 4 Điều 30, khoản 3 Điều 32 của Bộ luật này.

Việc dân sự là việc cá nhân, cơ quan, tổ chức không có tranh chấp, nhưng có yêu cầu Toà án công nhận hoặc không công nhận một sự kiện pháp lý là căn cứ làm phát sinh quyền, nghĩa vụ dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động của mình hoặc của cá nhân, cơ quan, tổ chức khác; yêu cầu Toà án công nhận cho mình quyền về dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động.

Điều 312. Đơn yêu cầu Toà án giải quyết việc dân sự

1. Người yêu cầu Toà án giải quyết việc dân sự phải gửi đơn đến Toà án có thẩm quyền quy định tại mục 2 Chương III của Bộ luật này.

2. Đơn yêu cầu phải có các nội dung chính sau đây:

a) Ngày, tháng, năm viết đơn;

b) Tên Toà án có thẩm quyền giải quyết đơn;

c) Tên, địa chỉ của người yêu cầu;

d) Những vấn đề cụ thể yêu cầu Toà án giải quyết và lý do, mục đích, căn cứ của việc yêu cầu Toà án giải quyết việc dân sự đó;

đ) Tên, địa chỉ của những người có liên quan đến việc giải quyết đơn yêu cầu, nếu có;

e) Các thông tin khác mà người yêu cầu xét thấy cần thiết cho việc giải quyết yêu cầu;

g) Người yêu cầu là cá nhân phải ký tên hoặc điểm chỉ, nếu là cơ quan, tổ chức thì đại diện hợp pháp của cơ quan, tổ chức đó phải ký tên và đóng dấu vào phần cuối đơn.

3. Gửi kèm theo đơn yêu cầu là tài liệu, chứng cứ để chứng minh cho yêu cầu của mình là có căn cứ và hợp pháp.

Điều 313. Những người tham gia phiên họp giải quyết việc dân sự

1. Toà án phải mở phiên họp công khai để giải quyết việc dân sự.

Sau khi ra quyết định mở phiên họp giải quyết việc dân sự, Toà án phải gửi ngay quyết định này và hồ sơ việc dân sự cho Viện kiểm sát cùng cấp để nghiên cứu. Viện kiểm sát phải nghiên cứu trong thời hạn bảy ngày, kể từ ngày nhận được hồ sơ; hết thời hạn này, Viện kiểm sát phải trả hồ sơ cho Toà án để mở phiên họp giải quyết việc dân sự.

2. Kiểm sát viên Viện kiểm sát cùng cấp phải tham dự phiên họp; trường hợp Kiểm sát viên vắng mặt thì phải hoãn phiên họp.

3. Người có đơn yêu cầu hoặc người đại diện hợp pháp của họ phải tham gia phiên họp theo giấy triệu tập của Toà án.

Người có đơn yêu cầu vắng mặt lần thứ nhất có lý do chính đáng thì Toà án hoãn phiên họp. Trường hợp người có đơn yêu cầu đề nghị giải quyết việc dân sự không có sự tham gia của họ thì Toà án giải quyết việc dân sự vắng mặt họ; nếu người có đơn yêu cầu đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt thì bị coi là từ bỏ yêu cầu và Toà án ra quyết định đình chỉ giải quyết việc dân sự; trong trường hợp này, quyền yêu cầu Toà án giải quyết việc dân sự đó theo thủ tục do Bộ luật này quy định vẫn được bảo đảm.

4. Người có liên quan hoặc người đại diện hợp pháp của họ được Toà án triệu tập tham gia phiên họp. Trong trường hợp cần thiết, Toà án có thể triệu tập người làm chứng, người giám định, người phiên dịch tham gia phiên họp; nếu có người vắng mặt thì Toà án quyết định hoãn phiên họp hoặc vẫn tiến hành phiên họp.

Điều 314. Thủ tục tiến hành phiên họp giải quyết việc dân sự

1. Phiên họp giải quyết việc dân sự được tiến hành theo trình tự sau đây:

a) Thư ký Toà án báo cáo về sự có mặt, vắng mặt của những người tham gia phiên họp;

b) Thẩm phán khai mạc phiên họp, kiểm tra về sự có mặt, vắng mặt của những người được triệu tập tham gia phiên họp và căn cước của họ;

c) Người yêu cầu hoặc người đại diện hợp pháp của họ trình bày về những vấn đề cụ thể yêu cầu Toà án giải quyết, lý do, mục đích và căn cứ của việc yêu cầu Toà án giải quyết việc dân sự đó;

d) Người có liên quan hoặc người đại diện hợp pháp của họ trình bày ý kiến của mình về những vấn đề có liên quan đến quyền, nghĩa vụ của họ trong việc giải quyết việc dân sự;

đ) Người làm chứng trình bày ý kiến; người giám định trình bày kết luận giám định, giải thích những vấn đề còn chưa rõ hoặc có mâu thuẫn;

e) Xem xét tài liệu, chứng cứ;

g) Kiểm sát viên phát biểu ý kiến của Viện kiểm sát về việc giải quyết việc dân sự;

h) Thẩm phán xem xét, quyết định chấp nhận hoặc không chấp nhận yêu cầu giải quyết việc dân sự.

2. Trong trường hợp có người vắng mặt thì Thẩm phán cho công bố lời khai, tài liệu, chứng cứ do người đó cung cấp hoặc đã khai với Toà án.

Điều 315. Quyết định giải quyết việc dân sự

1. Quyết định giải quyết việc dân sự phải có các nội dung sau đây:

a) Ngày, tháng, năm ra quyết định;

b) Tên Toà án ra quyết định;

c) Họ, tên của Thẩm phán, Kiểm sát viên, Thư ký Toà án;

d) Tên, địa chỉ của người yêu cầu giải quyết việc dân sự;

đ) Những vấn đề cụ thể yêu cầu Toà án giải quyết;

e) Tên, địa chỉ của người có liên quan;

g) Nhận định của Toà án và những căn cứ để chấp nhận hoặc không chấp nhận đơn yêu cầu;

h) Căn cứ pháp luật để giải quyết việc dân sự;

i) Quyết định của Toà án;

k) Lệ phí phải nộp.

2. Quyết định giải quyết việc dân sự phải được gửi cho Viện kiểm sát cùng cấp, cơ quan thi hành án có thẩm quyền, người yêu cầu giải quyết việc dân sự và cá nhân, cơ quan, tổ chức có quyền lợi, nghĩa vụ liên quan đến quyết định đó trong thời hạn năm ngày làm việc, kể từ ngày ra quyết định.

Điều 316. Kháng cáo, kháng nghị quyết định giải quyết việc dân sự

Người yêu cầu và cá nhân, cơ quan, tổ chức có quyền lợi, nghĩa vụ liên quan đến quyết định giải quyết việc dân sự có quyền kháng cáo, Viện kiểm sát cùng cấp, Viện kiểm sát cấp trên trực tiếp có quyền kháng nghị quyết định giải quyết việc dân sự để yêu cầu Toà án cấp trên trực tiếp giải quyết lại theo thủ tục phúc thẩm, trừ các quyết định quy định tại khoản 2 và khoản 3 Điều 28 của Bộ luật này.

Điều 317. Thời hạn kháng cáo, kháng nghị

1. Người yêu cầu và cá nhân, cơ quan, tổ chức có quyền lợi, nghĩa vụ liên quan đến quyết định giải quyết việc dân sự có quyền kháng cáo quyết định đó trong thời hạn bảy ngày, kể từ ngày Toà án ra quyết định, trừ trường hợp quy định tại khoản 1 Điều 358 và khoản 1 Điều 372 của Bộ luật này. Trong trường hợp họ không có mặt tại phiên họp thì thời hạn đó tính từ ngày họ nhận được quyết định giải quyết việc dân sự hoặc kể từ ngày quyết định đó được thông báo, niêm yết.

2. Viện kiểm sát cùng cấp có quyền kháng nghị quyết định giải quyết việc dân sự trong thời hạn bảy ngày, Viện kiểm sát cấp trên trực tiếp có quyền kháng nghị trong thời hạn mười lăm ngày, kể từ ngày Toà án ra quyết định, trừ trường hợp quy định tại khoản 2 Điều 358 và khoản 2 Điều 372 của Bộ luật này.

Điều 318. Thủ tục phúc thẩm quyết định giải quyết việc dân sự bị kháng cáo, kháng nghị

Thủ tục phúc thẩm quyết định giải quyết việc dân sự bị kháng cáo, kháng nghị được thực hiện theo quy định tại Điều 280 của Bộ luật này.

Chương XXI

THỦ TỤC GIẢI QUYẾT YÊU CẦU TUYÊN BỐ MỘT NGƯỜI MẤT NĂNG LỰC HÀNH VI DÂN SỰ HOẶC BỊ HẠN CHẾ NĂNG LỰC

HÀNH VI DÂN SỰ

Điều 319. Đơn yêu cầu tuyên bố một người mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự

1. Người có quyền, lợi ích liên quan, cơ quan, tổ chức hữu quan có quyền yêu cầu Toà án tuyên bố một người mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự theo quy định của Bộ luật dân sự.

2. Đơn yêu cầu Toà án tuyên bố một người mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự phải có đủ các nội dung quy định tại khoản 2 Điều 312 của Bộ luật này.

3. Kèm theo đơn yêu cầu Toà án tuyên bố một người mất năng lực hành vi dân sự phải có kết luận của cơ quan chuyên môn và các chứng cứ khác để chứng minh người đó bị bệnh tâm thần hoặc mắc các bệnh khác mà không thể nhận thức, làm chủ được hành vi của mình.

4. Kèm theo đơn yêu cầu Toà án tuyên bố một người bị hạn chế năng lực hành vi dân sự phải có chứng cứ để chứng minh người đó nghiện ma tuý hoặc nghiện các chất kích thích khác dẫn đến phá tán tài sản của gia đình.

Điều 320. Chuẩn bị xét đơn yêu cầu

1. Thời hạn chuẩn bị xét đơn yêu cầu Toà án tuyên bố một người mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự không quá ba mươi ngày, kể từ ngày Toà án thụ lý đơn yêu cầu; hết thời hạn đó, Toà án phải ra quyết định mở phiên họp để xét đơn yêu cầu.

2. Trong thời hạn chuẩn bị xét đơn yêu cầu, theo đề nghị của đương sự, Toà án có thể trưng cầu giám định sức khoẻ, bệnh tật của người bị yêu cầu tuyên bố mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự. Trong trường hợp này, khi nhận được kết luận giám định Toà án phải ra quyết định mở phiên họp để xét đơn yêu cầu.

3. Trong thời hạn chuẩn bị xét đơn yêu cầu, nếu người yêu cầu rút đơn yêu cầu thì Toà án ra quyết định đình chỉ việc xét đơn yêu cầu.

4. Trong thời hạn mười lăm ngày, kể từ ngày ra quyết định mở phiên họp, Thẩm phán phải mở phiên họp xét đơn yêu cầu.

Điều 321. Quyết định tuyên bố một người mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự

1. Toà án có thể chấp nhận hoặc không chấp nhận đơn yêu cầu tuyên bố một người mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự.

2. Trong trường hợp chấp nhận đơn yêu cầu thì Toà án ra quyết định tuyên bố mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự.

Trong quyết định tuyên bố bị hạn chế năng lực hành vi dân sự, Toà án phải quyết định người đại diện theo pháp luật của người bị hạn chế năng lực hành vi dân sự và phạm vi đại diện.

Điều 322. Đơn yêu cầu huỷ bỏ quyết định tuyên bố một người mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự

1. Khi người bị Toà án tuyên bố mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự không còn ở trong tình trạng đã bị tuyên bố thì chính người đó hoặc người có quyền, lợi ích liên quan hoặc cơ quan, tổ chức hữu quan có quyền yêu cầu Toà án ra quyết định huỷ bỏ quyết định tuyên bố mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự.

2. Đơn yêu cầu Toà án huỷ bỏ quyết định tuyên bố mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự phải có đủ các nội dung quy định tại khoản 2 Điều 312 của Bộ luật này.

Điều 323. Chuẩn bị xét đơn yêu cầu và quyết định của Toà án

1. Thời hạn chuẩn bị xét đơn yêu cầu Toà án huỷ bỏ quyết định tuyên bố mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự được thực hiện theo quy định tại Điều 320 của Bộ luật này.

2. Toà án có thể chấp nhận hoặc không chấp nhận đơn yêu cầu huỷ bỏ quyết định tuyên bố mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự.

3. Trong trường hợp chấp nhận đơn yêu cầu thì Toà án ra quyết định huỷ bỏ quyết định tuyên bố mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự.

Chương XXII

THỦ TỤC GIẢI QUYẾT YÊU CẦU THÔNG BÁO TÌM KIẾM NGƯỜI VẮNG MẶT TẠI NƠI CƯ TRÚ

Điều 324. Đơn yêu cầu thông báo tìm kiếm người vắng mặt tại nơi cư trú

1. Người có quyền, lợi ích liên quan có quyền yêu cầu Toà án thông báo tìm kiếm người vắng mặt tại nơi cư trú khi người đó biệt tích trong sáu tháng liền trở lên và đồng thời có thể yêu cầu Toà án áp dụng biện pháp quản lý tài sản của người vắng mặt đó theo quy định của Bộ luật dân sự.

2. Đơn yêu cầu Toà án thông báo tìm kiếm người vắng mặt tại nơi cư trú phải có đủ các nội dung quy định tại khoản 2 Điều 312 của Bộ luật này.

3. Gửi kèm theo đơn yêu cầu Toà án thông báo tìm kiếm người vắng mặt tại nơi cư trú phải có chứng cứ để chứng minh là người đó biệt tích trong sáu tháng liền trở lên. Trong trường hợp có yêu cầu Toà án áp dụng biện pháp quản lý tài sản của người vắng mặt thì phải cung cấp tài liệu về tình hình tài sản của người đó, việc quản lý tài sản hiện có và danh sách những người thân thích của người đó.

Điều 325. Chuẩn bị xét đơn yêu cầu

1. Thời hạn chuẩn bị xét đơn yêu cầu thông báo tìm kiếm người vắng mặt tại nơi cư trú là hai mươi ngày, kể từ ngày Toà án thụ lý đơn yêu cầu; hết thời hạn đó, Toà án phải ra quyết định mở phiên họp để xét đơn yêu cầu.

2. Trong thời hạn chuẩn bị xét đơn yêu cầu, Toà án ra quyết định đình chỉ xét đơn yêu cầu thông báo tìm kiếm người vắng mặt tại nơi cư trú, nếu người yêu cầu rút đơn yêu cầu hoặc người bị yêu cầu thông báo tìm kiếm trở về và yêu cầu Toà án đình chỉ việc xét đơn yêu cầu.

3. Trong thời hạn mười ngày, kể từ ngày ra quyết định mở phiên họp, Thẩm phán phải mở phiên họp xét đơn yêu cầu.

Điều 326. Quyết định thông báo tìm kiếm người vắng mặt tại nơi cư trú

1. Toà án có thể chấp nhận hoặc không chấp nhận đơn yêu cầu thông báo tìm kiếm người vắng mặt tại nơi cư trú.

2. Trong trường hợp chấp nhận đơn yêu cầu thì Toà án ra quyết định chấp nhận đơn yêu cầu và ra thông báo tìm kiếm người vắng mặt tại nơi cư trú; trường hợp có yêu cầu Toà án áp dụng biện pháp quản lý tài sản của người vắng mặt đó tại nơi cư trú và được chấp nhận thì trong quyết định chấp nhận đơn yêu cầu Toà án còn phải quyết định áp dụng biện pháp quản lý tài sản của người đó theo quy định của Bộ luật dân sự.

Điều 327. Thông báo tìm kiếm người vắng mặt tại nơi cư trú

Thông báo tìm kiếm người vắng mặt tại nơi cư trú phải có các nội dung chính sau đây:

1. Ngày, tháng, năm ra thông báo;

2. Tên Toà án ra thông báo;

3. Số và ngày, tháng, năm của quyết định Toà án chấp nhận đơn yêu cầu thông báo tìm kiếm người vắng mặt tại nơi cư trú;

4. Tên, địa chỉ của người yêu cầu Toà án thông báo;

5. Họ, tên và ngày, tháng, năm sinh hoặc tuổi của người cần tìm kiếm và địa chỉ cư trú của người đó trước khi biệt tích;

6. Địa chỉ liên hệ của cá nhân, cơ quan, tổ chức, nếu người cần tìm kiếm biết được thông báo hoặc người khác có được tin tức về người cần tìm kiếm.

Điều 328. Công bố thông báo tìm kiếm người vắng mặt tại nơi cư trú

1. Thông báo tìm kiếm người vắng mặt tại nơi cư trú phải được đăng trên báo hàng ngày của trung ương trong ba số liên tiếp và phát sóng trên Đài phát thanh hoặc Đài truyền hình của trung ương ba lần trong ba ngày liên tiếp.

2. Chi phí cho việc đăng, phát thông báo tìm kiếm người vắng mặt tại nơi cư trú do người yêu cầu chịu.

Điều 329. Hiệu lực của quyết định thông báo tìm kiếm người vắng mặt tại nơi cư trú

Quyết định thông báo tìm kiếm người vắng mặt tại nơi cư trú quy định tại Điều 326 của Bộ luật này đương nhiên hết hiệu lực trong trường hợp người cần tìm kiếm trở về.

Chương XXIII

THỦ TỤC GIẢI QUYẾT YÊU CẦU TUYÊN BỐ MỘT NGƯỜI MẤT TÍCH

Điều 330. Đơn yêu cầu tuyên bố một người mất tích

1. Người có quyền, lợi ích liên quan có quyền yêu cầu Toà án tuyên bố một người mất tích theo quy định của Bộ luật dân sự.

2. Đơn yêu cầu Toà án tuyên bố một người mất tích phải có đủ các nội dung quy định tại khoản 2 Điều 312 của Bộ luật này.

3. Gửi kèm theo đơn yêu cầu là chứng cứ để chứng minh người bị yêu cầu tuyên bố mất tích đã biệt tích hai năm liền trở lên mà không có tin tức xác thực về việc người đó còn sống hoặc đã chết và chứng minh cho việc người yêu cầu đã áp dụng đầy đủ các biện pháp thông báo tìm kiếm. Trong trường hợp trước đó đã có quyết định của Toà án thông báo tìm kiếm người vắng mặt tại nơi cư trú thì phải có bản sao quyết định đó.

Điều 331. Chuẩn bị xét đơn yêu cầu

1. Trong thời hạn hai mươi ngày, kể từ ngày thụ lý đơn yêu cầu tuyên bố một người mất tích, Toà án ra quyết định thông báo tìm kiếm người bị yêu cầu tuyên bố mất tích.

2. Nội dung thông báo và công bố thông báo được thực hiện theo quy định tại Điều 327 và Điều 328 của Bộ luật này. Thời hạn thông báo là bốn tháng, kể từ ngày đăng, phát thông báo lần đầu tiên.

3. Trong thời hạn công bố thông báo, nếu người yêu cầu rút đơn yêu cầu hoặc người bị yêu cầu tuyên bố mất tích trở về và yêu cầu Toà án đình chỉ việc xét đơn yêu cầu thì Toà án ra quyết định đình chỉ việc xét đơn yêu cầu tuyên bố một người mất tích.

Điều 332. Quyết định tuyên bố một người mất tích

1. Trong thời hạn mười lăm ngày, kể từ ngày hết thời hạn công bố thông báo, Toà án phải mở phiên họp xét đơn yêu cầu tuyên bố một người mất tích.

2. Toà án có thể chấp nhận hoặc không chấp nhận đơn yêu cầu.

3. Trong trường hợp chấp nhận đơn yêu cầu thì Toà án ra quyết định tuyên bố mất tích; trường hợp có yêu cầu Toà án áp dụng biện pháp quản lý tài sản của người bị tuyên bố mất tích đó và được chấp nhận thì trong quyết định Toà án còn phải quyết định áp dụng biện pháp quản lý tài sản của người đó theo quy định của Bộ luật dân sự.

Điều 333. Đơn yêu cầu huỷ bỏ quyết định tuyên bố một người mất tích

1. Khi người bị tuyên bố mất tích trở về hoặc có tin tức xác thực là người đó còn sống thì người đó hoặc người có quyền, lợi ích liên quan có quyền yêu cầu Toà án ra quyết định huỷ bỏ quyết định tuyên bố một người mất tích.

2. Đơn yêu cầu Toà án huỷ bỏ quyết định tuyên bố một người mất tích phải có đủ các nội dung quy định tại khoản 2 Điều 312 của Bộ luật này.

3. Gửi kèm theo đơn yêu cầu là chứng cứ để chứng minh người bị tuyên bố mất tích đã trở về hoặc chứng minh xác thực là người đó còn sống.

Điều 334. Quyết định huỷ bỏ quyết định tuyên bố một người mất tích

1. Trong thời hạn mười lăm ngày, kể từ ngày thụ lý đơn yêu cầu huỷ bỏ quyết định tuyên bố một người mất tích, Toà án phải mở phiên họp xét đơn yêu cầu.

2. Toà án có thể chấp nhận hoặc không chấp nhận đơn yêu cầu.

3. Trong trường hợp chấp nhận đơn yêu cầu thì Toà án ra quyết định huỷ bỏ quyết định tuyên bố một người mất tích, trong đó phải quyết định về hậu quả pháp lý của việc huỷ bỏ quyết định tuyên bố một người mất tích theo quy định của Bộ luật dân sự.

Chương XXIV

THỦ TỤC GIẢI QUYẾT YÊU CẦU TUYÊN BỐ

MỘT NGƯỜI LÀ ĐÃ CHẾT

Điều 335. Đơn yêu cầu tuyên bố một người là đã chết

1. Người có quyền, lợi ích liên quan có quyền yêu cầu Toà án tuyên bố một người là đã chết theo quy định của Bộ luật dân sự.

2. Đơn yêu cầu Toà án tuyên bố một người là đã chết phải có đủ các nội dung quy định tại khoản 2 Điều 312 của Bộ luật này.

3. Gửi kèm theo đơn yêu cầu là chứng cứ để chứng minh người bị yêu cầu tuyên bố là đã chết thuộc trường hợp theo quy định của Bộ luật dân sự.

Điều 336. Chuẩn bị xét đơn yêu cầu

1. Thời hạn chuẩn bị xét đơn yêu cầu tuyên bố một người là đã chết không quá ba mươi ngày, kể từ ngày Toà án thụ lý đơn yêu cầu; hết thời hạn đó, Toà án phải ra quyết định mở phiên họp để xét đơn yêu cầu.

2. Trong thời hạn chuẩn bị xét đơn yêu cầu, Toà án ra quyết định đình chỉ việc xét đơn yêu cầu tuyên bố một người là đã chết nếu người yêu cầu rút đơn yêu cầu hoặc người bị yêu cầu tuyên bố là đã chết trở về và yêu cầu Toà án đình chỉ việc xét đơn yêu cầu.

3. Trong thời hạn mười ngày, kể từ ngày ra quyết định mở phiên họp, Toà án phải mở phiên họp để xét đơn yêu cầu.

Điều 337. Quyết định tuyên bố một người là đã chết

1. Toà án có thể chấp nhận hoặc không chấp nhận đơn yêu cầu tuyên bố một người là đã chết.

2. Trong trường hợp chấp nhận đơn yêu cầu thì Toà án ra quyết định tuyên bố một người là đã chết; trong quyết định này, Toà án phải xác định ngày chết của người đó và hậu quả pháp lý của việc tuyên bố một người là đã chết theo quy định của Bộ luật dân sự.

Điều 338. Đơn yêu cầu huỷ bỏ quyết định tuyên bố một người là đã chết

1. Khi một người bị tuyên bố là đã chết trở về hoặc có tin tức xác thực là người đó còn sống thì người đó hoặc người có quyền, lợi ích liên quan có quyền yêu cầu Toà án ra quyết định huỷ bỏ quyết định tuyên bố một người là đã chết.

2. Đơn yêu cầu Toà án huỷ bỏ quyết định tuyên bố một người là đã chết phải có đủ các nội dung quy định tại khoản 2 Điều 312 của Bộ luật này.

3. Gửi kèm theo đơn yêu cầu là chứng cứ để chứng minh người bị tuyên bố là đã chết trở về hoặc chứng minh xác thực là người đó còn sống.

Điều 339. Quyết định huỷ bỏ quyết định tuyên bố một người là đã chết

1. Trong thời hạn mười lăm ngày, kể từ ngày thụ lý đơn yêu cầu huỷ bỏ quyết định tuyên bố một người là đã chết, Toà án phải mở phiên họp xét đơn yêu cầu.

2. Toà án có thể chấp nhận hoặc không chấp nhận đơn yêu cầu.

3. Trong trường hợp chấp nhận đơn yêu cầu thì Toà án ra quyết định huỷ bỏ quyết định tuyên bố một người là đã chết; trong quyết định này, Toà án phải quyết định về hậu quả pháp lý của việc huỷ bỏ quyết định tuyên bố một người là đã chết theo quy định của Bộ luật dân sự.

Chương XXV

THỦ TỤC GIẢI QUYẾT CÁC VIỆC DÂN LIÊN QUAN ĐẾN HOẠT ĐỘNG TRỌNG TÀI THƯƠNG MẠI VIỆT NAM

Điều 340. Những việc dân sự liên quan đến hoạt động Trọng tài thương mại Việt Nam thuộc thẩm quyền giải quyết của Toà án

1. Chỉ định, thay đổi Trọng tài viên.

2. áp dụng, thay đổi, huỷ bỏ biện pháp khẩn cấp tạm thời.

3. Huỷ quyết định trọng tài.

4. Các việc dân sự khác mà pháp luật về Trọng tài thương mại Việt Nam có quy định.

Điều 341. Thủ tục giải quyết

Thủ tục giải quyết các việc dân sự liên quan đến hoạt động Trọng tài thương mại Việt Nam được thực hiện theo quy định của pháp luật về Trọng tài thương mại Việt Nam.

Phần thứ sáu

THỦ TỤC CÔNG NHẬN VÀ CHO THI HÀNH TẠI VIỆT NAM BẢN ÁN, QUYẾT ĐỊNH DÂN SỰ CỦA TOÀ ÁN NƯỚC NGOÀI, QUYẾT ĐỊNH CỦA TRỌNG TÀI NƯỚC NGOÀI

Chương XXVI

QUY ĐỊNH CHUGN VỀ THỦ TỤC CÔNG NHẬN VÀ CHO THI HÀNH TẠI VIỆT NAM BẢN ÁN, QUYẾT ĐỊNH DÂN SỰ CỦA TOÀ ÁN NƯỚC NGOÀI, QUYẾT ĐỊNH CỦA TRỌNG TÀI NƯỚC NGOÀI

Điều 342. Bản án, quyết định dân sự của Toà án nước ngoài, quyết định của Trọng tài nước ngoài

1. Bản án, quyết định dân sự của Toà án nước ngoài là bản án, quyết định về dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động, quyết định về tài sản trong bản án, quyết định hình sự, hành chính của Toà án nước ngoài và bản án, quyết định khác của Toà án nước ngoài mà theo pháp luật của Việt Nam được coi là bản án, quyết định dân sự.

2. Quyết định của Trọng tài nước ngoài là quyết định được tuyên ở ngoài lãnh thổ Việt Nam hoặc trong lãnh thổ Việt Nam của Trọng tài nước ngoài do các bên thoả thuận lựa chọn để giải quyết tranh chấp phát sinh từ các quan hệ pháp luật kinh doanh, thương mại, lao động.

Điều 343. Nguyên tắc công nhận và cho thi hành bản án, quyết định dân sự của Toà án nước ngoài, quyết định của Trọng tài nước ngoài

1. Toà án Việt Nam xem xét công nhận và cho thi hành tại Việt Nam bản án, quyết định dân sự của Toà án nước ngoài trong các trường hợp sau đây:

a) Bản án, quyết định dân sự của Toà án của nước mà Việt Nam và nước đó đã ký kết hoặc gia nhập điều ước quốc tế về vấn đề này;

b) Bản án, quyết định dân sự của Toà án nước ngoài được pháp luật Việt Nam quy định công nhận và cho thi hành.

2. Toà án Việt Nam xem xét công nhận và cho thi hành tại Việt Nam quyết định của Trọng tài nước ngoài trong trường hợp quyết định được tuyên tại nước hoặc của Trọng tài của nước mà Việt Nam đã ký kết hoặc gia nhập điều ước quốc tế về vấn đề này.

3. Bản án, quyết định dân sự của Toà án nước ngoài, quyết định của Trọng tài nước ngoài cũng có thể được Toà án Việt Nam xem xét công nhận và cho thi hành tại Việt Nam trên cơ sở có đi có lại mà không đòi hỏi Việt Nam và nước đó phải ký kết hoặc gia nhập điều ước quốc tế về vấn đề đó.

4. Bản án, quyết định dân sự của Toà án nước ngoài hoặc quyết định của Trọng tài nước ngoài chỉ được thi hành tại Việt Nam sau khi được Toà án Việt Nam công nhận và cho thi hành.

5. Bản án, quyết định dân sự của Toà án nước ngoài không có yêu cầu thi hành tại Việt Nam và không có đơn yêu cầu không công nhận thì đương nhiên được công nhận tại Việt Nam theo điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập.

6. Toà án Việt Nam chỉ xem xét việc không công nhận bản án, quyết định dân sự của Toà án nước ngoài không có yêu cầu thi hành tại Việt Nam khi có đơn yêu cầu không công nhận.

Điều 344. Quyền yêu cầu công nhận và cho thi hành bản án, quyết định dân sự của Toà án nước ngoài, quyết định của Trọng tài nước ngoài

1. Người được thi hành hoặc người đại diện hợp pháp của họ có quyền gửi đơn yêu cầu Toà án Việt Nam công nhận và cho thi hành tại Việt Nam bản án, quyết định dân sự của Toà án nước ngoài, quyết định của Trọng tài nước ngoài, nếu cá nhân phải thi hành cư trú, làm việc tại Việt Nam hoặc cơ quan, tổ chức phải thi hành có trụ sở chính tại Việt Nam hoặc tài sản liên quan đến việc thi hành bản án, quyết định dân sự của Toà án nước ngoài, quyết định của Trọng tài nước ngoài có tại Việt Nam vào thời điểm gửi đơn yêu cầu.

2. Đương sự, người có quyền, lợi ích hợp pháp liên quan hoặc người đại diện hợp pháp của họ có quyền gửi đơn yêu cầu Toà án Việt Nam không công nhận bản án, quyết định dân sự của Toà án nước ngoài không có yêu cầu thi hành tại Việt Nam.

Điều 345. Bảo đảm quyền kháng cáo, kháng nghị

Đương sự có quyền kháng cáo, Viện kiểm sát có quyền kháng nghị quyết định của Toà án Việt Nam công nhận hoặc không công nhận bản án, quyết định dân sự của Toà án nước ngoài, quyết định của Trọng tài nước ngoài để yêu cầu Toà án cấp trên trực tiếp xét lại theo quy định của Bộ luật này.

Điều 346. Bảo đảm hiệu lực của quyết định của Toà án Việt Nam công nhận hoặc không công nhận bản án, quyết định dân sự của Toà án nước ngoài, quyết định của Trọng tài nước ngoài

1. Bản án, quyết định dân sự của Toà án nước ngoài được Toà án Việt Nam công nhận và cho thi hành tại Việt Nam có hiệu lực pháp luật như bản án, quyết định dân sự của Toà án Việt Nam đã có hiệu lực pháp luật và được thi hành theo thủ tục thi hành án dân sự. Bản án, quyết định dân sự của Toà án nước ngoài không được Toà án Việt Nam công nhận thì không có hiệu lực pháp luật tại Việt Nam.

2. Quyết định của Trọng tài nước ngoài được Toà án Việt Nam công nhận và cho thi hành tại Việt Nam có hiệu lực pháp luật như quyết định của Toà án Việt Nam đã có hiệu lực pháp luật và được thi hành theo thủ tục thi hành án dân sự.

Điều 347. Thông báo kết quả xét đơn yêu cầu

Trong thời hạn mười lăm ngày kể từ ngày ra quyết định, Toà án Việt Nam thông qua Bộ Tư pháp thông báo kết quả việc xét đơn yêu cầu công nhận và cho thi hành tại Việt Nam bản án, quyết định dân sự của Toà án nước ngoài cho Toà án nước ngoài đã ra bản án, quyết định đó, các đương sự, cá nhân, cơ quan, tổ chức có liên quan đến quyết định đó; thông báo kết quả xét đơn yêu cầu công nhận và cho thi hành tại Việt Nam quyết định của Trọng tài nước ngoài cho cá nhân, cơ quan, tổ chức đã gửi đơn yêu cầu và cá nhân, cơ quan tổ chức khác có liên quan đến quyết định đó của Toà án Việt Nam.

Điều 348. Bảo đảm quyền chuyển tiền, tài sản thi hành bản án, quyết định dân sự của Toà án nước ngoài, quyết định của Trọng tài nước ngoài

Nhà nước Việt Nam bảo đảm việc chuyển tiền, tài sản thi hành bản án, quyết định dân sự của Toà án nước ngoài, quyết định của Trọng tài nước ngoài đã được Toà án Việt Nam công nhận và cho thi hành từ Việt Nam ra nước ngoài. Việc chuyển tiền, tài sản này được thực hiện theo quy định của pháp luật Việt Nam.

Điều 349. Lệ phí công nhận và cho thi hành bản án, quyết định dân sự của Toà án nước ngoài, quyết định của Trọng tài nước ngoài

Người gửi đơn yêu cầu Toà án Việt Nam công nhận và cho thi hành tại Việt Nam bản án, quyết định dân sự của Toà án nước ngoài, quyết định của Trọng tài nước ngoài phải nộp một khoản lệ phí theo quy định của pháp luật Việt Nam.

Chương XXVII

THỦ TỤC XÉT ĐƠN YÊU CẦU CÔNG NHẬN VÀ CHO THI HÀNH

TẠI VIỆT NAM BẢN ÁN, QUYẾT ĐỊNH DÂN SỰ CỦA

TOÀ ÁN NƯỚC NGOÀI

Điều 350. Đơn yêu cầu công nhận và cho thi hành

1. Đơn yêu cầu công nhận và cho thi hành tại Việt Nam bản án, quyết định dân sự của Toà án nước ngoài phải được gửi đến Bộ Tư pháp Việt Nam và phải có các nội dung chính sau đây:

a) Họ, tên, địa chỉ nơi cư trú hoặc nơi làm việc của người được thi hành, người đại diện hợp pháp của người đó; nếu người được thi hành án là cơ quan, tổ chức thì phải ghi đầy đủ tên và địa chỉ trụ sở chính của cơ quan, tổ chức đó;

b) Họ, tên, địa chỉ nơi cư trú hoặc nơi làm việc của người phải thi hành; nếu người phải thi hành là cơ quan, tổ chức thì ghi đầy đủ tên và địa chỉ trụ sở chính của cơ quan, tổ chức đó; trường hợp người phải thi hành là cá nhân không có nơi cư trú hoặc nơi làm việc tại Việt Nam, người phải thi hành là cơ quan, tổ chức không có trụ sở chính tại Việt Nam thì trong đơn yêu cầu còn phải ghi rõ địa chỉ nơi có tài sản và các loại tài sản liên quan đến việc thi hành bản án, quyết định dân sự của Toà án nước ngoài tại Việt Nam;

c) Yêu cầu của người được thi hành; trường hợp bản án, quyết định của Toà án nước ngoài đã được thi hành một phần thì người được thi hành phải ghi rõ phần đã được thi hành và phần còn lại có yêu cầu công nhận và cho thi hành tiếp tại Việt Nam.

3. Đơn yêu cầu bằng tiếng nước ngoài phải được gửi kèm theo bản dịch ra tiếng Việt, được công chứng, chứng thực hợp pháp.

Điều 351. Giấy tờ, tài liệu gửi kèm theo đơn yêu cầu

1. Gửi kèm theo đơn yêu cầu là các giấy tờ, tài liệu được quy định trong điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập. Trong trường hợp điều ước quốc tế không quy định hoặc không có điều ước quốc tế liên quan thì kèm theo đơn yêu cầu phải có bản sao hợp pháp bản án, quyết định của Toà án nước ngoài; văn bản xác nhận bản án, quyết định đó có hiệu lực pháp luật, chưa hết thời hiệu thi hành và cần được thi hành tại Việt Nam, trừ trường hợp trong bản án, quyết định đó đã thể hiện rõ những điểm này; văn bản xác nhận việc đã gửi cho người phải thi hành bản sao bản án, quyết định đó. Trường hợp người phải thi hành hoặc người đại diện hợp pháp của người đó vắng mặt tại phiên toà của Toà án nước ngoài thì phải có văn bản xác nhận người đó đã được triệu tập hợp lệ.

2. Các giấy tờ, tài liệu gửi kèm theo đơn yêu cầu bằng tiếng nước ngoài phải được gửi kèm theo bản dịch ra tiếng Việt, được công chứng, chứng thực hợp pháp.

Điều 352. Chuyển hồ sơ cho Toà án

Trong thời hạn bảy ngày, kể từ ngày nhận được đơn yêu cầu, các giấy tờ, tài liệu kèm theo, Bộ Tư pháp phải chuyển hồ sơ đến Toà án có thẩm quyền theo quy định tại Điều 34 và Điều 35 của Bộ luật này.

Điều 353. Thụ lý hồ sơ và yêu cầu giải thích

1. Trong thời hạn ba ngày làm việc, kể từ ngày nhận được hồ sơ do Bộ Tư pháp chuyển đến, Toà án có thẩm quyền phải thụ lý và thông báo cho Viện kiểm sát cùng cấp biết.

2. Trong thời hạn chuẩn bị xét đơn yêu cầu, Toà án có quyền yêu cầu người gửi đơn, Toà án nước ngoài đã ra bản án, quyết định giải thích những điểm chưa rõ trong hồ sơ.

Văn bản yêu cầu giải thích và văn bản trả lời được gửi thông qua Bộ Tư pháp Việt Nam.

3. Trong thời hạn bảy ngày, kể từ ngày nhận được văn bản của Toà án Việt Nam yêu cầu giải thích, Bộ Tư pháp gửi cho người gửi đơn yêu cầu hoặc Toà án nước ngoài văn bản yêu cầu giải thích đó.

4. Trong thời hạn bảy ngày, kể từ ngày nhận được văn bản trả lời yêu cầu giải thích, Bộ Tư pháp gửi cho Toà án Việt Nam đã yêu cầu văn bản trả lời đó.

Điều 354. Chuẩn bị xét đơn yêu cầu

1. Trong thời hạn bốn tháng kể từ ngày thụ lý, tuỳ từng trường hợp mà Toà án ra một trong các quyết định sau đây:

a) Đình chỉ việc xét đơn yêu cầu, nếu người gửi đơn rút đơn yêu cầu hoặc người phải thi hành đã tự nguyện thi hành hoặc người phải thi hành là cá nhân đã chết mà quyền, nghĩa vụ của người đó không được thừa kế hoặc nếu người phải thi hành là cơ quan, tổ chức đã bị giải thể, phá sản mà quyền, nghĩa vụ của cơ quan, tổ chức đó đã được giải quyết theo quy định của pháp luật Việt Nam;

b) Đình chỉ việc xét đơn yêu cầu và trả lại hồ sơ cho Bộ Tư pháp trong trường hợp không đúng thẩm quyền hoặc không xác định được địa chỉ của người phải thi hành hoặc nơi có tài sản liên quan đến việc thi hành;

c) Mở phiên họp xét đơn yêu cầu.

Trong trường hợp Toà án yêu cầu giải thích theo quy định tại khoản 2 Điều 353 của Bộ luật này thì thời hạn chuẩn bị xét đơn yêu cầu được kéo dài thêm hai tháng.

2. Toà án phải mở phiên họp trong thời hạn một tháng, kể từ ngày ra quyết định mở phiên họp xét đơn yêu cầu.

Toà án chuyển hồ sơ cho Viện kiểm sát cùng cấp nghiên cứu trong thời hạn mười lăm ngày trước ngày mở phiên họp; hết thời hạn này, Viện kiểm sát phải gửi trả lại hồ sơ cho Toà án để mở phiên họp xét đơn yêu cầu.

Điều 355. Phiên họp xét đơn yêu cầu

1. Việc xét đơn yêu cầu được tiến hành tại phiên họp do một Hội đồng xét đơn yêu cầu gồm ba Thẩm phán, trong đó một Thẩm phán làm chủ toạ theo sự phân công của Chánh án Toà án.

2. Kiểm sát viên Viện kiểm sát cùng cấp phải tham gia phiên họp; trường hợp Kiểm sát viên vắng mặt thì phải hoãn phiên họp.

3. Phiên họp được tiến hành với sự có mặt của người phải thi hành hoặc người đại diện hợp pháp của họ; nếu họ vắng mặt lần thứ nhất có lý do chính đáng thì phải hoãn phiên họp.

Việc xét đơn yêu cầu vẫn được tiến hành nếu người phải thi hành hoặc người đại diện hợp pháp của họ có đơn yêu cầu Toà án xét đơn vắng mặt hoặc đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt.

4. Hội đồng không xét xử lại vụ án mà chỉ kiểm tra, đối chiếu bản án, quyết định dân sự của Toà án nước ngoài, các giấy tờ, tài liệu kèm theo đơn yêu cầu với các quy định của Bộ luật này, các quy định khác của pháp luật Việt Nam và điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập có liên quan để quyết định.

5. Sau khi xem xét đơn yêu cầu, các giấy tờ, tài liệu kèm theo, nghe ý kiến của người được triệu tập, của Kiểm sát viên, Hội đồng thảo luận và quyết định theo đa số.

Hội đồng có quyền ra quyết định công nhận và cho thi hành tại Việt Nam hoặc quyết định không công nhận bản án, quyết định dân sự của Toà án nước ngoài.

Điều 356. Những bản án, quyết định dân sự của Toà án nước ngoài không được công nhận và cho thi hành tại Việt Nam

1. Bản án, quyết định dân sự chưa có hiệu lực pháp luật theo quy định của pháp luật của nước có Toà án đã ra bản án, quyết định đó.

2. Người phải thi hành hoặc người đại diện hợp pháp của người đó đã vắng mặt tại phiên toà của Toà án nước ngoài do không được triệu tập hợp lệ.

3. Vụ án thuộc thẩm quyền xét xử riêng biệt của Toà án Việt Nam.

4. Về cùng vụ án này đã có bản án, quyết định dân sự đã có hiệu lực pháp luật của Toà án Việt Nam hoặc của Toà án nước ngoài đã được Toà án Việt Nam công nhận hoặc trước khi cơ quan xét xử của nước ngoài thụ lý vụ án, Toà án Việt Nam đã thụ lý và đang giải quyết vụ án đó.

5. Đã hết thời hiệu thi hành án theo pháp luật của nước có Toà án đã ra bản án, quyết định dân sự đó hoặc theo pháp luật Việt Nam.

6. Việc công nhận và cho thi hành bản án, quyết định dân sự của Toà án nước ngoài tại Việt Nam trái với các nguyên tắc cơ bản của pháp luật Việt Nam.

Điều 357. Gửi quyết định của Toà án

Ngay sau khi ra quyết định quy định tại Điều 354 và Điều 355 của Bộ luật này, Toà án gửi cho các đương sự và Viện kiểm sát cùng cấp quyết định đó; nếu đương sự ở nước ngoài thì quyết định được gửi thông qua Bộ Tư pháp.

Điều 358. Kháng cáo, kháng nghị

1. Trong thời hạn mười lăm ngày kể từ ngày Toà án ra quyết định quy định tại Điều 354 và Điều 355 của Bộ luật này, đương sự, người đại diện hợp pháp của họ có quyền kháng cáo quyết định đó; trường hợp đương sự, người đại diện hợp pháp của họ không có mặt tại phiên họp xét đơn yêu cầu thì thời hạn kháng cáo được tính từ ngày họ nhận được quyết định đó. Đơn kháng cáo phải nêu rõ lý do và yêu cầu kháng cáo.

Trong trường hợp có sự kiện bất khả kháng hoặc trở ngại khách quan làm cho đương sự, người đại diện hợp pháp của họ không thể kháng cáo trong thời hạn nêu trên thì thời gian có sự kiện bất khả kháng hoặc trở ngại khách quan đó không tính vào thời hạn kháng cáo.

2. Viện kiểm sát cùng cấp hoặc Viện kiểm sát nhân dân tối cao có quyền kháng nghị quyết định của Toà án quy định tại Điều 354 và Điều 355 của Bộ luật này.

Thời hạn kháng nghị của Viện kiểm sát cùng cấp là mười lăm ngày, của Viện kiểm sát nhân dân tối cao là ba mươi ngày, kể từ ngày Toà án ra quyết định.

Điều 359. Xét kháng cáo, kháng nghị

1. Toà án nhân dân tối cao xét quyết định của Toà án nhân dân cấp tỉnh bị kháng cáo, kháng nghị trong thời hạn một tháng, kể từ ngày nhận được hồ sơ; trường hợp cần phải yêu cầu giải thích theo quy định tại Điều 353 của Bộ luật này thì thời hạn này được kéo dài, nhưng không quá hai tháng.

2. Thành phần Hội đồng xét quyết định bị kháng cáo, kháng nghị gồm ba Thẩm phán, trong đó một Thẩm phán làm chủ toạ theo sự phân công của Chánh toà Toà phúc thẩm Toà án nhân dân tối cao.

Phiên họp xét lại quyết định bị kháng cáo, kháng nghị được tiến hành như phiên họp xét đơn yêu cầu quy định tại Điều 355 của Bộ luật này.

3. Hội đồng có quyền giữ nguyên, sửa một phần hoặc toàn bộ quyết định của Toà án nhân dân cấp tỉnh hoặc đình chỉ việc xét kháng cáo, kháng nghị trong trường hợp đương sự rút kháng cáo, Viện kiểm sát rút kháng nghị hoặc có căn cứ quy định tại điểm a khoản 1 Điều 354 của Bộ luật này.

Quyết định của Toà án nhân dân tối cao là quyết định cuối cùng và có hiệu lực thi hành.

Chương XXVIII

THỦ TỤC XÉT ĐƠN YÊU CẦU KHÔNG CÔNG NHẬN BẢN ÁN, QUYẾT ĐỊNH DÂN SỰ CỦA TOÀ ÁN NƯỚC NGOÀI KHÔNG CÓ YÊU CẦU THI HÀNH TẠI VIỆT NAM

Điều 360. Thời hạn gửi đơn yêu cầu không công nhận

1. Trong thời hạn ba mươi ngày kể từ ngày nhận được bản án, quyết định dân sự của Toà án nước ngoài mà không có yêu cầu thi hành tại Việt Nam, đương sự, người có quyền, lợi ích hợp pháp liên quan hoặc người đại diện hợp pháp của họ có quyền gửi đơn yêu cầu Toà án Việt Nam không công nhận bản án, quyết định dân sự đó đến Bộ Tư pháp Việt Nam.

2. Trong trường hợp người làm đơn chứng minh được vì sự kiện bất khả kháng hoặc trở ngại khách quan mà không thể gửi đơn đúng thời hạn quy định tại khoản 1 Điều này thì thời gian có sự kiện bất khả kháng hoặc trở ngại khách quan đó không tính vào thời hạn gửi đơn.

Việc khôi phục thời hiệu do Chánh án Toà án thụ lý đơn xét và quyết định.

Điều 361. Đơn yêu cầu không công nhận

1. Đơn yêu cầu không công nhận bản án, quyết định dân sự của Toà án nước ngoài phải có các nội dung chính sau đây:

a) Họ, tên, địa chỉ nơi cư trú hoặc nơi làm việc của người làm đơn; nếu là cơ quan, tổ chức thì ghi đầy đủ tên và địa chỉ trụ sở chính của cơ quan, tổ chức đó;

b) Yêu cầu của người làm đơn.

2. Kèm theo đơn yêu cầu phải có bản sao hợp pháp bản án, quyết định dân sự của Toà án nước ngoài và các giấy tờ, tài liệu cần thiết để chứng minh yêu cầu không công nhận của mình là có căn cứ.

3. Đơn yêu cầu và các giấy tờ, tài liệu kèm theo bằng tiếng nước ngoài phải được gửi kèm theo bản dịch ra tiếng Việt, được công chứng, chứng thực hợp pháp.

4. Việc chuyển đơn yêu cầu và các giấy tờ, tài liệu kèm theo đến Toà án có thẩm quyền được thực hiện theo quy định tại Điều 352 của Bộ luật này.

Điều 362. Xét đơn yêu cầu không công nhận

1. Việc chuẩn bị xét đơn yêu cầu và việc xét đơn yêu cầu không công nhận bản án, quyết định dân sự của Toà án nước ngoài được tiến hành theo quy định tại Điều 354 và Điều 355 của Bộ luật này.

2. Hội đồng xét đơn yêu cầu có quyền ra một trong các quyết định sau đây:

a) Không công nhận bản án, quyết định dân sự của Toà án nước ngoài;

b) Bác đơn yêu cầu không công nhận.

3. Bản án, quyết định dân sự của Toà án nước ngoài không có yêu cầu thi hành tại Việt Nam không được công nhận trong các trường hợp quy định tại Điều 356 của Bộ luật này.

Điều 363. Gửi quyết định của Toà án và việc kháng cáo, kháng nghị

Việc gửi quyết định của Toà án; việc kháng cáo, kháng nghị và xét kháng cáo, kháng nghị được thực hiện theo quy định tại các điều 357, 358 và 359 của Bộ luật này.

Chương XXIX

THỦ TỤC XÉT ĐƠN YÊU CẦU CÔNG NHẬN VÀ CHO THI HÀNH TAI VIỆT NAM QUYẾT ĐỊNH CỦA TRỌNG TÀI NWOCS NGOÀI

Điều 364. Đơn yêu cầu công nhận và cho thi hành tại Việt Nam quyết định của Trọng tài nước ngoài

1. Đơn yêu cầu công nhận và cho thi hành tại Việt Nam quyết định của Trọng tài nước ngoài phải được gửi đến Bộ Tư pháp Việt Nam và phải có các nội dung chính sau đây:

a) Họ, tên, địa chỉ nơi cư trú hoặc nơi làm việc của người được thi hành, người đại diện hợp pháp tại Việt Nam của người đó; nếu người được thi hành án là cơ quan, tổ chức thì phải ghi đầy đủ tên và địa chỉ trụ sở chính của cơ quan, tổ chức đó;

b) Họ, tên, địa chỉ nơi cư trú hoặc nơi làm việc của người phải thi hành; nếu người phải thi hành là cơ quan, tổ chức thì ghi đầy đủ tên và địa chỉ trụ sở chính của cơ quan, tổ chức đó; trường hợp người phải thi hành là cá nhân không có nơi cư trú hoặc nơi làm việc tại Việt Nam, người phải thi hành là cơ quan, tổ chức không có trụ sở chính tại Việt Nam thì trong đơn yêu cầu còn phải ghi rõ địa chỉ nơi có tài sản và các loại tài sản liên quan đến việc thi hành quyết định của Trọng tài nước ngoài tại Việt Nam;

c) Yêu cầu của người được thi hành.

2. Đơn yêu cầu bằng tiếng nước ngoài phải được gửi kèm theo bản dịch ra tiếng Việt, được công chứng, chứng thực hợp pháp.

Điều 365. Giấy tờ, tài liệu gửi kèm theo đơn yêu cầu

1. Gửi kèm theo đơn yêu cầu là các giấy tờ, tài liệu được quy định tại điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập. Trong trường hợp điều ước quốc tế không quy định hoặc không có điều ước quốc tế liên quan thì kèm theo đơn yêu cầu phải có bản sao hợp pháp quyết định của Trọng tài nước ngoài; bản sao hợp pháp thoả thuận trọng tài của các bên về việc giải quyết tranh chấp có thể hoặc đã phát sinh giữa họ với nhau theo thể thức trọng tài mà pháp luật của nước hữu quan quy định có thể giải quyết được theo thể thức đó.

Thoả thuận trọng tài có thể là điều khoản về Trọng tài đã được ghi trong hợp đồng hoặc thoả thuận riêng về Trọng tài được các bên ký kết sau khi phát sinh tranh chấp.

2. Giấy tờ, tài liệu gửi kèm theo đơn yêu cầu bằng tiếng nước ngoài thì phải được gửi kèm theo bản dịch ra tiếng Việt, được công chứng, chứng thực hợp pháp.

Điều 366. Chuyển hồ sơ cho Toà án

1. Trong thời hạn bảy ngày, kể từ ngày nhận được đơn yêu cầu, các giấy tờ, tài liệu kèm theo, Bộ Tư pháp chuyển hồ sơ cho Toà án có thẩm quyền theo quy định tại Điều 34 và Điều 35 của Bộ luật này.

2. Trong trường hợp Bộ Tư pháp đã chuyển hồ sơ cho Toà án mà sau đó lại nhận được thông báo của cơ quan có thẩm quyền của nước ngoài cho biết đang xem xét hoặc đã huỷ bỏ, đình chỉ thi hành quyết định của Trọng tài nước ngoài thì Bộ Tư pháp thông báo ngay bằng văn bản cho Toà án biết.

Điều 367. Thụ lý hồ sơ

1. Trong thời hạn ba ngày làm việc, kể từ ngày nhận được hồ sơ do Bộ Tư pháp chuyển đến, Toà án có thẩm quyền phải thụ lý và thông báo cho cá nhân, cơ quan, tổ chức phải thi hành và Viện kiểm sát cùng cấp biết.

2. Toà án có quyền yêu cầu cá nhân, cơ quan, tổ chức đã gửi đơn yêu cầu giải thích những điểm chưa rõ trong hồ sơ.

Điều 368. Chuẩn bị xét đơn yêu cầu

1. Trong thời hạn hai tháng kể từ ngày thụ lý, tuỳ từng trường hợp mà Toà án ra một trong các quyết định sau đây:

a) Tạm đình chỉ việc xét đơn yêu cầu trong trường hợp nhận được thông báo bằng văn bản của Bộ Tư pháp về việc cơ quan có thẩm quyền của nước ngoài đang xem xét quyết định của Trọng tài nước ngoài;

b) Đình chỉ việc xét đơn yêu cầu, nếu cá nhân, cơ quan, tổ chức được thi hành rút đơn yêu cầu hoặc cá nhân, cơ quan, tổ chức phải thi hành đã tự nguyện thi hành; cơ quan, tổ chức phải thi hành đã bị giải thể, phá sản mà quyền, nghĩa vụ của cơ quan, tổ chức đó đã được giải quyết theo quy định của pháp luật Việt Nam hoặc cá nhân phải thi hành đã chết mà quyền, nghĩa vụ của người đó không được thừa kế;

c) Đình chỉ việc xét đơn yêu cầu trong trường hợp nhận được thông báo bằng văn bản của Bộ Tư pháp về việc cơ quan có thẩm quyền của nước ngoài đã huỷ bỏ hoặc đình chỉ thi hành quyết định của Trọng tài nước ngoài;

d) Đình chỉ việc xét đơn yêu cầu và trả lại hồ sơ cho Bộ Tư pháp trong trường hợp không đúng thẩm quyền hoặc cơ quan, tổ chức phải thi hành không có trụ sở chính tại Việt Nam, cá nhân phải thi hành không cư trú, làm việc tại Việt Nam hoặc không xác định được địa điểm nơi có tài sản liên quan đến việc thi hành tại Việt Nam;

đ) Mở phiên họp xét đơn yêu cầu.

Trong trường hợp Toà án yêu cầu giải thích theo quy định tại khoản 2 Điều 367 của Bộ luật này thì thời hạn chuẩn bị xét đơn yêu cầu được kéo dài thêm hai tháng.

2. Toà án phải mở phiên họp xét đơn trong thời hạn hai mươi ngày, kể từ ngày ra quyết định mở phiên họp xét đơn yêu cầu. Toà án chuyển hồ sơ cho Viện kiểm sát cùng cấp nghiên cứu trong thời hạn mười ngày, trước ngày mở phiên họp; hết thời hạn này, Viện kiểm sát phải gửi trả lại hồ sơ cho Toà án để mở phiên họp xét đơn yêu cầu.

Điều 369. Phiên họp xét đơn yêu cầu

1. Việc xét đơn yêu cầu được tiến hành tại phiên họp do một Hội đồng xét đơn yêu cầu gồm ba Thẩm phán, trong đó một Thẩm phán làm chủ toạ theo sự phân công của Chánh án Toà án.

2. Kiểm sát viên Viện kiểm sát cùng cấp phải tham gia phiên họp; trường hợp Kiểm sát viên vắng mặt thì phải hoãn phiên họp.

3. Phiên họp được tiến hành với sự có mặt của người phải thi hành hoặc người đại diện hợp pháp của họ, nếu vắng mặt lần thứ nhất có lý do chính đáng thì phải hoãn phiên họp.

Việc xét đơn yêu cầu vẫn được tiến hành, nếu người phải thi hành hoặc người đại diện hợp pháp của họ yêu cầu Toà án xét đơn vắng mặt họ hoặc đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt.

4. Hội đồng không xét xử lại vụ tranh chấp đã được Trọng tài nước ngoài giải quyết mà chỉ kiểm tra, đối chiếu quyết định của Trọng tài nước ngoài, các giấy tờ, tài liệu kèm theo với các quy định của Bộ luật này, các quy định khác của pháp luật Việt Nam và điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập có liên quan để ra quyết định.

5. Sau khi xem xét đơn yêu cầu, các giấy tờ, tài liệu kèm theo, nghe ý kiến của người được triệu tập, của Kiểm sát viên, Hội đồng thảo luận và quyết định theo đa số.

Hội đồng có quyền ra quyết định công nhận và cho thi hành tại Việt Nam quyết định của Trọng tài nước ngoài hoặc quyết định không công nhận quyết định của Trọng tài nước ngoài.

Điều 370. Những trường hợp không công nhận

1. Quyết định của Trọng tài nước ngoài không được công nhận và cho thi hành tại Việt Nam trong các trường hợp sau đây:

a) Các bên ký kết thoả thuận trọng tài không có năng lực để ký kết thoả thuận đó theo pháp luật được áp dụng cho mỗi bên;

b) Thoả thuận trọng tài không có giá trị pháp lý theo pháp luật của nước mà các bên đã chọn để áp dụng hoặc theo pháp luật của nước nơi quyết định đã được tuyên, nếu các bên không chọn pháp luật áp dụng cho thoả thuận đó;

c) Cá nhân, cơ quan, tổ chức phải thi hành không được thông báo kịp thời và hợp thức về việc chỉ định Trọng tài viên, về thủ tục giải quyết vụ tranh chấp tại Trọng tài nước ngoài hoặc vì nguyên nhân chính đáng khác mà không thể thực hiện được quyền tố tụng của mình;

d) Quyết định của Trọng tài nước ngoài được tuyên về một vụ tranh chấp không được các bên yêu cầu giải quyết hoặc vượt quá yêu cầu của các bên ký kết thoả thuận trọng tài. Trong trường hợp có thể tách được phần quyết định về vấn đề đã được yêu cầu và phần quyết định về vấn đề không được yêu cầu giải quyết tại Trọng tài nước ngoài thì phần quyết định về vấn đề được yêu cầu giải quyết có thể được công nhận và cho thi hành tại Việt Nam;

đ) Thành phần của Trọng tài nước ngoài, thủ tục giải quyết tranh chấp của Trọng tài nước ngoài không phù hợp với thoả thuận trọng tài hoặc với pháp luật của nước nơi quyết định của Trọng tài nước ngoài được tuyên, nếu thoả thuận trọng tài không quy định về các vấn đề đó;

e) Quyết định của Trọng tài nước ngoài chưa có hiệu lực bắt buộc đối với các bên;

g) Quyết định của Trọng tài nước ngoài bị cơ quan có thẩm quyền của nước nơi quyết định đã được tuyên hoặc của nước có pháp luật đã được áp dụng huỷ bỏ hoặc đình chỉ thi hành.

2. Quyết định của Trọng tài nước ngoài cũng không được công nhận và cho thi hành tại Việt Nam, nếu Toà án Việt Nam xét thấy:

a) Theo pháp luật Việt Nam, vụ tranh chấp không được giải quyết theo thể thức trọng tài;

b) Việc công nhận và cho thi hành tại Việt Nam quyết định của Trọng tài nước ngoài trái với các nguyên tắc cơ bản của pháp luật Việt Nam.

Điều 371. Gửi quyết định của Toà án

Ngay sau khi ra quyết định quy định tại Điều 368 và Điều 369 của Bộ luật này, Toà án gửi cho các đương sự và Viện kiểm sát cùng cấp quyết định đó; nếu đương sự ở nước ngoài thì quyết định được gửi thông qua Bộ Tư pháp.

Điều 372. Kháng cáo, kháng nghị

1. Trong thời hạn mười lăm ngày kể từ ngày Toà án ra quyết định quy định tại Điều 368 và Điều 369 của Bộ luật này, đương sự, người đại diện hợp pháp của họ có quyền kháng cáo quyết định đó; trường hợp đương sự không có mặt tại phiên họp xét đơn yêu cầu thì thời hạn kháng cáo được tính từ ngày họ nhận được quyết định đó. Đơn kháng cáo phải nêu rõ lý do và yêu cầu kháng cáo.

Trong trường hợp có sự kiện bất khả kháng hoặc trở ngại khách quan làm cho đương sự, người đại diện hợp pháp của họ không thể kháng cáo trong thời hạn nêu trên thì thời gian có sự kiện bất khả kháng hoặc trở ngại khách quan đó không tính vào thời hạn kháng cáo.

2. Viện kiểm sát cùng cấp hoặc Viện kiểm sát nhân dân tối cao có quyền kháng nghị quyết định của Toà án quy định tại Điều 368 và Điều 369 của Bộ luật này.

Thời hạn kháng nghị của Viện kiểm sát cùng cấp là mười lăm ngày, của Viện kiểm sát nhân dân tối cao là ba mươi ngày, kể từ ngày Toà án ra quyết định.

Điều 373. Xét kháng cáo, kháng nghị

1. Toà án nhân dân tối cao xét quyết định của Toà án nhân dân cấp tỉnh bị kháng cáo, kháng nghị trong thời hạn một tháng, kể từ ngày nhận được hồ sơ; trường hợp cần phải yêu cầu giải thích theo quy định tại khoản 2 Điều 367 của Bộ luật này thì thời hạn này được kéo dài, nhưng không quá hai tháng.

2. Thành phần Hội đồng xét quyết định bị kháng cáo, kháng nghị gồm ba Thẩm phán, trong đó có một Thẩm phán làm chủ toạ theo sự phân công của Chánh toà Toà phúc thẩm Toà án nhân dân tối cao. Phiên họp xét lại quyết định bị kháng cáo, kháng nghị được tiến hành như phiên họp xét đơn yêu cầu quy định tại Điều 369 của Bộ luật này.

3. Hội đồng có quyền giữ nguyên, sửa một phần hoặc toàn bộ quyết định của Toà án nhân dân cấp tỉnh, tạm đình chỉ hoặc đình chỉ việc xét kháng cáo, kháng nghị trong trường hợp đương sự rút kháng cáo, Viện kiểm sát rút kháng nghị hoặc có căn cứ quy định tại các điểm a, b và c khoản 1 Điều 368 của Bộ luật này.

Quyết định của Toà án nhân dân tối cao là quyết định cuối cùng và có hiệu lực thi hành.

Điều 374. Huỷ quyết định công nhận và cho thi hành

1. Trong trường hợp nhận được thông báo bằng văn bản của Bộ Tư pháp về việc cơ quan có thẩm quyền của nước ngoài đang xem xét việc huỷ bỏ hoặc đình chỉ thi hành quyết định của Trọng tài nước ngoài đã có quyết định thi hành tại Việt Nam thì Thủ trưởng cơ quan thi hành án dân sự ra quyết định tạm đình chỉ thi hành quyết định của Trọng tài nước ngoài và gửi quyết định đó cho Toà án đã ra quyết định công nhận và cho thi hành tại Việt Nam quyết định của Trọng tài nước ngoài.

Thủ trưởng cơ quan thi hành án dân sự có thể áp dụng biện pháp bảo đảm cần thiết cho việc tiếp tục thi hành quyết định của Trọng tài nước ngoài, nếu có yêu cầu của cá nhân, cơ quan, tổ chức được thi hành.

2. Ngay sau khi nhận được thông báo bằng văn bản của Bộ Tư pháp về việc cơ quan có thẩm quyền của nước ngoài đã huỷ bỏ hoặc đình chỉ thi hành quyết định của Trọng tài nước ngoài, Toà án Việt Nam đã ra quyết định công nhận và cho thi hành tại Việt Nam quyết định của Trọng tài nước ngoài ra quyết định huỷ bỏ quyết định đó và gửi quyết định này cho cơ quan thi hành án.

Ngay sau khi nhận được quyết định của Toà án, Thủ trưởng cơ quan thi hành án dân sự ra quyết định đình chỉ việc thi hành quyết định của Trọng tài nước ngoài.

Phần thứ bảy

THI HÀNH BẢN ÁN, QUYẾT ĐỊNH DÂN SỰ CỦA TOÀ ÁN

Chương XXX

QUY ĐỊNH CHUNG VỀ THI HÀNH ÁN, QUYẾT ĐỊNH CỦA TOÀ ÁN

Điều 375. Những bản án, quyết định của Toà án được thi hành

1. Những bản án, quyết định dân sự của Toà án được thi hành là những bản án, quyết định đã có hiệu lực pháp luật, bao gồm:

a) Bản án, quyết định hoặc phần bản án, quyết định của Toà án cấp sơ thẩm không bị kháng cáo, kháng nghị theo thủ tục phúc thẩm;

b) Bản án, quyết định của Toà án cấp phúc thẩm;

c) Quyết định giám đốc thẩm hoặc tái thẩm của Toà án;

d) Bản án, quyết định dân sự của Toà án nước ngoài, quyết định của Trọng tài nước ngoài đã có quyết định có hiệu lực pháp luật của Toà án Việt Nam công nhận và cho thi hành tại Việt Nam.

2. Những bản án, quyết định sau đây của Toà án cấp sơ thẩm được thi hành ngay mặc dù có thể bị kháng cáo, kháng nghị:

a) Bản án, quyết định về cấp dưỡng, trả công lao động, nhận người lao động trở lại làm việc, trả lương, trợ cấp mất việc làm, bảo hiểm xã hội hoặc bồi thường thiệt hại về tính mạng, sức khoẻ, tổn thất tinh thần của công dân;

b) Quyết định áp dụng biện pháp khẩn cấp tạm thời.

Điều 376. Căn cứ để đưa ra thi hành bản án, quyết định của Toà án

Bản án, quyết định của Toà án được đưa ra thi hành khi có các căn cứ sau đây:

1. Bản án, quyết định được thi hành quy định tại Điều 375 của Bộ luật này;

2. Quyết định thi hành án của cơ quan thi hành án có thẩm quyền.

Điều 377. Quyền yêu cầu thi hành bản án, quyết định của Toà án

1. Trường hợp các bên đương sự không tự nguyện thi hành thì người được thi hành án, người phải thi hành án căn cứ vào bản án, quyết định của Toà án có quyền yêu cầu cơ quan thi hành án có thẩm quyền ra quyết định thi hành án.

2. Người yêu cầu thi hành bản án, quyết định của Toà án phải có đơn yêu cầu thi hành án hoặc trực tiếp đến cơ quan thi hành án nêu rõ nội dung yêu cầu và các thông tin liên quan đến việc thi hành án kèm theo bản án hoặc quyết định có yêu cầu được thi hành.

Điều 378. Trách nhiệm của cá nhân, cơ quan, tổ chức trong việc thi hành bản án, quyết định của Toà án

1. Cá nhân, cơ quan, tổ chức trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện đầy đủ yêu cầu của Chấp hành viên trong việc thi hành bản án, quyết định của Toà án.

2. Chủ tịch Uỷ ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm chỉ đạo việc tổ chức phối hợp các cơ quan hữu quan trong việc thi hành bản án, quyết định của Toà án ở địa phương mình theo quy định của pháp luật về thi hành án dân sự.

Tư lệnh quân khu và tương đương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tổ chức phối hợp các cơ quan hữu quan trong việc thi hành án trong quân khu và tương đương.

3. Cơ quan công an có nhiệm vụ giữ gìn trật tự, kịp thời ngăn chặn những hành vi cản trở, chống đối việc thi hành bản án, quyết định của Toà án. Trong trường hợp cần phải áp dụng biện pháp cưỡng chế thi hành án thì cơ quan công an và các cơ quan hữu quan có nhiệm vụ phối hợp thực hiện theo yêu cầu của Thủ trưởng cơ quan thi hành án hoặc Chấp hành viên.

Điều 379. Kiểm sát việc thi hành bản án, quyết định của Toà án

Viện kiểm sát nhân dân trong phạm vi nhiệm vụ, quyền hạn của mình kiểm sát việc tuân theo pháp luật của đương sự, cơ quan thi hành án, Chấp hành viên và cá nhân, cơ quan, tổ chức có liên quan đến việc thi hành bản án, quyết định của Toà án nhằm bảo đảm việc thi hành bản án, quyết định của Toà án kịp thời, đầy đủ, đúng pháp luật.

Chương XXXI

THỦ TỤC THI HÀNH BẢN ÁN, QUYẾT ĐỊNH CỦA TOÀ ÁN

Điều 380. Cấp bản án, quyết định của Toà án

Khi bản án, quyết định của Toà án thuộc trường hợp được thi hành theo quy định tại Điều 375 của Bộ luật này thì Toà án đã tuyên bản án, quyết định đó phải cấp cho người được thi hành án và người phải thi hành án bản án hoặc quyết định đó có ghi “để thi hành".

Toà án phải giải thích cho người được thi hành, người phải thi hành bản án, quyết định về quyền yêu cầu, thời hạn yêu cầu thi hành án và nghĩa vụ thi hành án theo quy định của pháp luật về thi hành án dân sự.

Điều 381. Thời hạn chuyển giao bản án, quyết định của Toà án

1. Đối với những bản án, quyết định được thi hành theo quy định tại điểm a khoản 2 Điều 375 của Bộ luật này thì Toà án đã tuyên bản án, quyết định đó phải chuyển giao bản án, quyết định cho cơ quan thi hành án cùng cấp với Toà án đã xét xử sơ thẩm trong thời hạn mười ngày, kể từ ngày ra bản án, quyết định đó.

Đối với các quyết định áp dụng biện pháp khẩn cấp tạm thời thì Toà án đã ra quyết định phải chuyển giao ngay quyết định cho cơ quan thi hành án cùng cấp.

2. Đối với bản án, quyết định không thuộc trường hợp quy định tại khoản 1 Điều này thì Toà án đã tuyên bản án, quyết định đó phải chuyển giao bản án, quyết định cho cơ quan thi hành án cùng cấp với Toà án đã xét xử sơ thẩm trong thời hạn ba mươi ngày, kể từ ngày bản án, quyết định có hiệu lực pháp luật, trừ trường hợp pháp luật có quy định khác.

3. Khi chuyển giao bản án, quyết định, Toà án phải gửi kèm theo biên bản kê biên, tạm giữ tang vật, tài sản, các tài liệu khác có liên quan, nếu có.

Điều 382. Giải thích bản án, quyết định của Toà án

1. Người được thi hành án, người phải thi hành án, người có quyền lợi, nghĩa vụ liên quan đến việc thi hành bản án, quyết định của Toà án và cơ quan thi hành án có quyền yêu cầu bằng văn bản Toà án đã ra bản án, quyết định giải thích những điểm chưa rõ trong bản án, quyết định để thi hành.

Trong thời hạn mười lăm ngày, kể từ ngày nhận được văn bản yêu cầu, Toà án phải có văn bản giải thích và gửi cho người có yêu cầu, Viện kiểm sát cùng cấp, người có quyền lợi, nghĩa vụ liên quan đến việc thi hành bản án, quyết định của Toà án.

2. Thẩm phán ra quyết định hoặc Thẩm phán là chủ toạ phiên toà có trách nhiệm giải thích bản án, quyết định của Toà án. Trong trường hợp họ không còn là Thẩm phán của Toà án thì Chánh án Toà án đó có trách nhiệm giải thích bản án, quyết định của Toà án.

3. Việc giải thích bản án, quyết định của Toà án phải căn cứ vào biên bản phiên toà và biên bản nghị án.

Điều 383. Thời hiệu yêu cầu thi hành bản án, quyết định của Toà án

1. Trong thời hạn ba năm, kể từ ngày bản án, quyết định của Toà án có hiệu lực pháp luật, người được thi hành án, người phải thi hành án có quyền yêu cầu cơ quan thi hành án có thẩm quyền ra quyết định thi hành bản án, quyết định đó.

Trong trường hợp thời hạn thực hiện nghĩa vụ được ấn định trong bản án, quyết định của Toà án thì thời hạn ba năm được tính từ ngày nghĩa vụ đến hạn; đối với bản án, quyết định của Toà án thi hành theo định kỳ thì thời hạn ba năm được áp dụng cho từng định kỳ, tính từ ngày nghĩa vụ đến hạn.

2. Trong trường hợp người yêu cầu thi hành án chứng minh được do trở ngại khách quan hoặc do sự kiện bất khả kháng mà không thể yêu cầu thi hành án đúng thời hạn thì thời gian có trở ngại khách quan hoặc sự kiện bất khả kháng đó không tính vào thời hiệu yêu cầu thi hành án; đối với các trường hợp hoãn, tạm đình chỉ thi hành án theo quy định tại Điều 286 và Điều 307 của Bộ luật này thì thời gian hoãn, tạm đình chỉ không tính vào thời hiệu yêu cầu thi hành án, trừ trường hợp người được thi hành án đồng ý cho người phải thi hành án hoãn, tạm đình chỉ thi hành án.

Phần thứ tám

XỬ LÝ CÁC HÀNH VI CẢN TRỞ HOẠT ĐỘNG TỐ TỤNG DÂN SỰ; KHIẾU NẠI, TỐ CÁO TRONG TỐ TỤNG DÂN SỰ

Chương XXXII

XỬ LÝ CÁC HÀNH VI CẢN TRỞ HOẠT ĐỘNG TỐ TỤNG DÂN SỰ

Điều 384. Biện pháp xử lý đối với bị đơn, người có quyền lợi, nghĩa vụ liên quan

Bị đơn, người có quyền lợi, nghĩa vụ liên quan không có yêu cầu độc lập đã được Toà án triệu tập hợp lệ đến lần thứ hai mà vẫn không có mặt tại Toà án hoặc không có mặt tại phiên toà không có lý do chính đáng thì tuỳ từng trường hợp có thể bị Toà án phạt cảnh cáo hoặc phạt tiền.

Điều 385. Biện pháp xử lý người có hành vi cản trở hoạt động xác minh, thu thập chứng cứ của người tiến hành tố tụng

1. Người nào có một trong các hành vi sau đây thì tuỳ theo mức độ vi phạm mà có thể bị Toà án quyết định phạt cảnh cáo, phạt tiền, tạm giữ hành chính hoặc khởi tố vụ án hình sự theo quy định của pháp luật:

a) Làm giả, huỷ hoại những chứng cứ quan trọng gây trở ngại cho việc giải quyết vụ án của Toà án;

b) Khai báo gian dối hoặc cung cấp tài liệu sai sự thật;

c) Từ chối khai báo, từ chối kết luận giám định hoặc từ chối cung cấp tài liệu;

d) Lừa dối, đe doạ, mua chuộc, sử dụng vũ lực nhằm ngăn cản người làm chứng ra làm chứng hoặc buộc người khác ra làm chứng gian dối;

đ) Lừa dối, đe doạ, mua chuộc, sử dụng vũ lực nhằm ngăn cản người giám định thực hiện nhiệm vụ hoặc buộc người giám định kết luận sai với sự thật khách quan;

e) Lừa dối, đe doạ, mua chuộc, sử dụng vũ lực nhằm ngăn cản người phiên dịch thực hiện nhiệm vụ hoặc buộc người phiên dịch dịch không trung thực, không khách quan, không đúng nghĩa khi dịch;

g) Xúc phạm danh dự, nhân phẩm, uy tín của người tiến hành tố tụng; đe doạ, sử dụng vũ lực hoặc có hành vi khác cản trở người tiến hành tố tụng thực hiện các biện pháp xác minh, thu thập chứng cứ do Bộ luật này quy định;

h) Các hành vi vi phạm khác mà pháp luật có quy định.

2. Cơ quan công an có nhiệm vụ thi hành quyết định của Toà án tạm giữ hành chính người có hành vi vi phạm.

Điều 386. Biện pháp xử lý người làm chứng cố ý không có mặt theo giấy triệu tập của Toà án

1. Người làm chứng đã được Toà án triệu tập hợp lệ nhưng cố ý không đến Toà án hoặc không có mặt tại phiên toà mà không có lý do chính đáng và nếu sự vắng mặt của họ gây trở ngại cho việc thu thập, xác minh chứng cứ hoặc xét xử vụ án thì Toà án có quyền ra quyết định dẫn giải, cảnh cáo, phạt tiền.

2. Quyết định dẫn giải người làm chứng phải ghi rõ thời gian, địa điểm ra quyết định; họ, tên, chức vụ người ra quyết định; họ, tên, ngày, tháng, năm sinh, nơi cư trú của người làm chứng; thời gian, địa điểm người làm chứng phải có mặt.

3. Cơ quan công an có nhiệm vụ thi hành quyết định của Toà án dẫn giải người làm chứng. Người thi hành quyết định dẫn giải người làm chứng phải đọc, giải thích quyết định dẫn giải cho người bị dẫn giải biết và lập biên bản về việc dẫn giải.

Điều 387. Biện pháp xử lý người vi phạm nội quy phiên toà

1. Người có hành vi vi phạm nội quy phiên toà thì tuỳ theo mức độ vi phạm mà có thể bị chủ toạ phiên toà quyết định phạt cảnh cáo, phạt tiền, buộc rời khỏi phòng xử án hoặc tạm giữ hành chính.

2. Cơ quan công an có nhiệm vụ bảo vệ phiên toà thi hành quyết định của chủ toạ phiên toà về việc buộc rời khỏi phòng xử án hoặc tạm giữ hành chính người gây rối trật tự tại phiên toà.

3. Trong trường hợp người vi phạm nội quy phiên toà đến mức phải bị truy cứu trách nhiệm hình sự thì Toà án có quyền khởi tố vụ án hình sự theo quy định của pháp luật về hình sự.

Điều 388. Trách nhiệm của Viện kiểm sát trong trường hợp Toà án khởi tố vụ án hình sự

1. Trong trường hợp Toà án khởi tố vụ án hình sự theo quy định tại khoản 1 Điều 385 và khoản 3 Điều 387 của Bộ luật này thì trong thời hạn mười ngày, kể từ ngày ra quyết định khởi tố, Toà án phải chuyển cho Viện kiểm sát có thẩm quyền quyết định khởi tố vụ án và tài liệu, chứng cứ để chứng minh hành vi phạm tội.

2. Viện kiểm sát phải xem xét việc khởi tố, truy tố bị can trong thời hạn do Bộ luật tố tụng hình sự quy định; nếu Viện kiểm sát không khởi tố, truy tố bị can thì Viện kiểm sát phải thông báo bằng văn bản nêu rõ lý do của việc không khởi tố, truy tố bị can cho Toà án đã ra quyết định khởi tố vụ án biết.

Điều 389. Biện pháp xử lý cá nhân, cơ quan, tổ chức không thi hành quyết định của Toà án về việc cung cấp chứng cứ cho Toà án

1. Cá nhân, cơ quan, tổ chức không thi hành quyết định của Toà án về việc cung cấp chứng cứ mà cá nhân, cơ quan, tổ chức đó đang quản lý, lưu giữ thì có thể bị Toà án quyết định phạt cảnh cáo, phạt tiền hoặc cưỡng chế thi hành.

2. Cá nhân, người đứng đầu cơ quan, tổ chức quy định tại khoản 1 Điều này tuỳ theo mức độ vi phạm mà có thể bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 390. Thủ tục, thẩm quyền xử phạt, mức tiền phạt

Thủ tục, thẩm quyền xử phạt, mức tiền phạt đối với các hành vi cản trở hoạt động tố tụng dân sự do Uỷ ban thường vụ Quốc hội quy định.

Chương XXXIII

KHIẾU NẠI, TỐ CÁO TRONG TỐ TỤNG DÂN SỰ

Điều 391. Quyết định, hành vi trong tố tụng dân sự có thể bị khiếu nại

1. Cá nhân, cơ quan, tổ chức có quyền khiếu nại quyết định, hành vi trong tố tụng dân sự của cơ quan, người tiến hành tố tụng dân sự khi có căn cứ cho rằng quyết định, hành vi đó là trái pháp luật, xâm phạm quyền và lợi ích hợp pháp của mình.

2. Đối với bản án, quyết định sơ thẩm, phúc thẩm, giám đốc thẩm, tái thẩm của Toà án và các quyết định tố tụng khác do người tiến hành tố tụng dân sự ban hành, nếu có kháng cáo, kháng nghị, khiếu nại, kiến nghị thì không giải quyết theo quy định của Chương này mà được giải quyết theo quy định của các chương tương ứng của Bộ luật này.

Điều 392. Quyền, nghĩa vụ của người khiếu nại

1. Người khiếu nại có các quyền sau đây:

a) Tự mình hoặc thông qua người đại diện hợp pháp khiếu nại;

b) Khiếu nại trong bất kỳ giai đoạn nào của quá trình giải quyết vụ án;

c) Rút khiếu nại trong bất kỳ giai đoạn nào của quá trình giải quyết khiếu nại;

d) Được nhận văn bản trả lời về việc thụ lý để giải quyết khiếu nại; nhận quyết định giải quyết khiếu nại;

đ) Được khôi phục quyền và lợi ích hợp pháp đã bị xâm phạm, được bồi thường thiệt hại theo quy định của pháp luật.

2. Người khiếu nại có các nghĩa vụ sau đây:

a) Khiếu nại đến đúng người có thẩm quyền giải quyết;

b) Trình bày trung thực sự việc, cung cấp thông tin, tài liệu cho người giải quyết khiếu nại; chịu trách nhiệm trước pháp luật về nội dung trình bày và việc cung cấp thông tin, tài liệu đó;

c) Chấp hành nghiêm chỉnh quyết định giải quyết khiếu nại đã có hiệu lực pháp luật.

Điều 393. Quyền, nghĩa vụ của người bị khiếu nại

1. Người bị khiếu nại có các quyền sau đây:

a) Đưa ra bằng chứng về tính hợp pháp của quyết định, hành vi trong tố tụng bị khiếu nại;

b) Được nhận quyết định giải quyết khiếu nại về quyết định, hành vi trong tố tụng của mình.

2. Người bị khiếu nại có các nghĩa vụ sau đây:

a) Giải trình về quyết định, hành vi trong tố tụng dân sự bị khiếu nại; cung cấp thông tin, tài liệu liên quan khi cơ quan, tổ chức, cá nhân có thẩm quyền yêu cầu;

b) Chấp hành nghiêm chỉnh quyết định giải quyết khiếu nại đã có hiệu lực pháp luật;

c) Bồi thường thiệt hại, hoàn trả hoặc khắc phục hậu quả do quyết định, hành vi trong tố tụng dân sự trái pháp luật của mình gây ra theo quy định của pháp luật.

Điều 394. Thời hiệu khiếu nại

Thời hiệu khiếu nại là mười lăm ngày, kể từ ngày người khiếu nại nhận được hoặc biết được quyết định, hành vi tố tụng mà người đó cho rằng có vi phạm pháp luật.

Trong trường hợp có sự kiện bất khả kháng hoặc trở ngại khách quan mà người khiếu nại không thực hiện được quyền khiếu nại theo đúng thời hạn quy định tại Điều này thì thời gian có sự kiện bất khả kháng hoặc trở ngại khách quan đó không tính vào thời hiệu khiếu nại.

Điều 395. Thẩm quyền và thời hạn giải quyết khiếu nại đối với Kiểm sát viên, Phó Viện trưởng và Viện trưởng Viện kiểm sát

Khiếu nại quyết định, hành vi tố tụng của Kiểm sát viên, Phó Viện trưởng do Viện trưởng Viện kiểm sát giải quyết trong thời hạn mười lăm ngày, kể từ ngày nhận được khiếu nại; nếu không đồng ý với kết quả giải quyết thì người khiếu nại có quyền khiếu nại đến Viện kiểm sát cấp trên trực tiếp. Trong thời hạn mười lăm ngày kể từ ngày nhận được khiếu nại, Viện kiểm sát cấp trên trực tiếp phải xem xét, giải quyết. Viện kiểm sát cấp trên trực tiếp có thẩm quyền giải quyết cuối cùng.

Khiếu nại quyết định, hành vi tố tụng của Viện trưởng Viện kiểm sát do Viện kiểm sát cấp trên trực tiếp giải quyết trong thời hạn mười lăm ngày, kể từ ngày nhận được khiếu nại. Viện kiểm sát cấp trên trực tiếp có thẩm quyền giải quyết cuối cùng.

Điều 396. Thẩm quyền và thời hạn giải quyết khiếu nại đối với Thư ký Toà án, Hội thẩm nhân dân, Thẩm phán, Phó Chánh án và Chánh án Toà án

Khiếu nại quyết định, hành vi tố tụng của Thư ký Toà án, Hội thẩm nhân dân, Thẩm phán, Phó Chánh án do Chánh án Toà án giải quyết trong thời hạn mười lăm ngày, kể từ ngày nhận được khiếu nại; nếu không đồng ý với kết quả giải quyết thì người khiếu nại có quyền khiếu nại đến Toà án cấp trên trực tiếp. Trong thời hạn mười lăm ngày kể từ ngày nhận được khiếu nại, Toà án cấp trên trực tiếp phải xem xét, giải quyết. Toà án cấp trên trực tiếp có thẩm quyền giải quyết cuối cùng.

Khiếu nại quyết định, hành vi tố tụng của Chánh án Toà án do Toà án cấp trên trực tiếp giải quyết trong thời hạn mười lăm ngày, kể từ ngày nhận được khiếu nại. Toà án cấp trên trực tiếp có thẩm quyền giải quyết cuối cùng.

Quyết định giải quyết khiếu nại của Chánh án Toà án phải được gửi cho người khiếu nại và Viện kiểm sát cùng cấp.

Điều 397. Thẩm quyền và thời hạn giải quyết khiếu nại đối với người giám định

Khiếu nại về hành vi trong tố tụng dân sự của người giám định do người đứng đầu tổ chức giám định trực tiếp quản lý người giám định giải quyết trong thời hạn mười lăm ngày, kể từ ngày nhận được khiếu nại; nếu không đồng ý với kết quả giải quyết thì người khiếu nại có quyền khiếu nại với người đứng đầu cơ quan quản lý cấp trên trực tiếp của tổ chức giám định. Trong thời hạn mười lăm ngày kể từ ngày nhận được khiếu nại, người đứng đầu cơ quan quản lý cấp trên trực tiếp phải xem xét, giải quyết. Quyết định của người đứng đầu cơ quan quản lý cấp trên trực tiếp là quyết định cuối cùng.

Điều 398. Người có quyền tố cáo

Công dân có quyền tố cáo với cơ quan, tổ chức, cá nhân có thẩm quyền về hành vi vi phạm pháp luật của người có thẩm quyền tiến hành tố tụng gây thiệt hại hoặc đe doạ gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của công dân, cơ quan, tổ chức.

Điều 399. Quyền, nghĩa vụ của người tố cáo

1. Người tố cáo có các quyền sau đây:

a) Gửi đơn hoặc trực tiếp tố cáo với cơ quan, tổ chức, cá nhân có thẩm quyền;

b) Yêu cầu giữ bí mật họ, tên, địa chỉ, bút tích của mình;

c) Yêu cầu được thông báo kết quả giải quyết tố cáo;

d) Yêu cầu cơ quan, tổ chức, cá nhân có thẩm quyền bảo vệ khi bị đe doạ, trù dập, trả thù.

2. Người tố cáo có nghĩa vụ sau đây:

a) Trình bày trung thực về nội dung tố cáo;

b) Nêu rõ họ, tên, địa chỉ của mình;

c) Chịu trách nhiệm trước pháp luật về việc tố cáo sai sự thật.

Điều 400. Quyền, nghĩa vụ của người bị tố cáo

1. Người bị tố cáo các có quyền sau đây:

a) Được thông báo về nội dung tố cáo;

b) Đưa ra bằng chứng để chứng minh nội dung tố cáo là không đúng sự thật;

c) Được khôi phục quyền và lợi ích hợp pháp bị xâm phạm; được phục hồi danh dự, được bồi thường thiệt hại do việc tố cáo không đúng gây ra;

d) Yêu cầu cơ quan, tổ chức, cá nhân có thẩm quyền xử lý người tố cáo sai sự thật.

2. Người bị tố cáo có các nghĩa vụ sau đây:

a) Giải trình về hành vi bị tố cáo; cung cấp thông tin, tài liệu liên quan khi cơ quan, tổ chức, cá nhân có thẩm quyền yêu cầu;

b) Chấp hành nghiêm chỉnh quyết định xử lý của cơ quan, tổ chức, cá nhân có thẩm quyền;

c) Bồi thường thiệt hại, hoàn trả hoặc khắc phục hậu quả do hành vi tố tụng dân sự trái pháp luật của mình gây ra theo quy định của pháp luật.

Điều 401. Thẩm quyền và thời hạn giải quyết tố cáo

1. Tố cáo hành vi vi phạm pháp luật của người có thẩm quyền tiến hành tố tụng thuộc cơ quan có thẩm quyền nào thì người đứng đầu cơ quan đó có trách nhiệm giải quyết.

Trong trường hợp người bị tố cáo là Chánh án, Phó Chánh án Toà án, Viện trưởng, Phó Viện trưởng Viện kiểm sát thì Chánh án Toà án cấp trên

trực tiếp, Viện trưởng Viện kiểm sát cấp trên trực tiếp có trách nhiệm giải quyết.

Thời hạn giải quyết tố cáo là không quá sáu mươi ngày, kể từ ngày thụ lý; đối với vụ việc phức tạp thì thời hạn giải quyết tố cáo có thể dài hơn, nhưng không quá chín mươi ngày.

2. Tố cáo về hành vi vi phạm pháp luật có dấu hiệu tội phạm được giải quyết theo quy định của Bộ luật tố tụng hình sự.

Điều 402. Thủ tục giải quyết khiếu nại, tố cáo

Thủ tục giải quyết khiếu nại, tố cáo được thực hiện theo quy định của Chương này và các quy định khác của pháp luật về khiếu nại, tố cáo không trái với quy định của Chương này.

Điều 403. Trách nhiệm của người có thẩm quyền giải quyết khiếu nại, tố cáo

1. Cơ quan, tổ chức, cá nhân có thẩm quyền trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tiếp nhận và giải quyết kịp thời, đúng pháp luật; xử lý nghiêm minh người vi phạm; áp dụng biện pháp cần thiết nhằm ngăn chặn thiệt hại có thể xảy ra; bảo đảm cho quyết định giải quyết được thi hành nghiêm chỉnh và phải chịu trách nhiệm trước pháp luật về quyết định của mình.

2. Người có thẩm quyền giải quyết khiếu nại, tố cáo mà không giải quyết, thiếu trách nhiệm trong việc giải quyết, giải quyết trái pháp luật thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 404. Kiểm sát việc tuân theo pháp luật trong việc giải quyết khiếu nại, tố cáo trong tố tụng dân sự

Viện kiểm sát nhân dân kiểm sát việc tuân theo pháp luật trong việc giải quyết khiếu nại, tố cáo trong tố tụng dân sự theo quy định của pháp luật. Viện kiểm sát có quyền yêu cầu, kiến nghị đối với Toà án cùng cấp và cấp dưới, cơ quan, tổ chức và cá nhân có trách nhiệm để bảo đảm việc giải quyết khiếu nại, tố cáo có căn cứ, đúng pháp luật.

Phần thứ chín

THỦ TỤC GIẢI QUYẾT CÁC VỤ VIỆC DÂN SỰ CÓ YÊU TỐ NƯỚC NGOÀI VÀ TƯƠNG TRỢ TƯ PHÁP TRONG TỐ TỤNG DÂN SỰ

Chương XXXIV

QUY ĐỊNH CHUNG VỀ THỦ TỤC GIẢI QUYẾT CÁC VỤ VIỆC DÂN SỰ CÓ YẾU TỐ NƯỚC NGOÀI

Điều 405. Nguyên tắc áp dụng

1. Toà án áp dụng các quy định tại Chương XXXIV và Chương XXXV của Bộ luật này để giải quyết các vụ việc dân sự có yếu tố nước ngoài. Trường hợp trong các chương này không có quy định thì được áp dụng các quy định khác có liên quan của Bộ luật này để giải quyết.

2. Vụ việc dân sự có yếu tố nước ngoài là vụ việc dân sự có ít nhất một trong các đương sự là người nước ngoài, người Việt Nam định cư ở nước ngoài hoặc các quan hệ dân sự giữa các đương sự là công dân, cơ quan, tổ chức Việt Nam nhưng căn cứ để xác lập, thay đổi, chấm dứt quan hệ đó theo pháp luật nước ngoài, phát sinh tại nước ngoài hoặc tài sản liên quan đến quan hệ đó ở nước ngoài.

Điều 406. Quyền, nghĩa vụ tố tụng của cá nhân, cơ quan, tổ chức nước ngoài

1. Công dân nước ngoài, người không quốc tịch, cơ quan, tổ chức nước ngoài, tổ chức quốc tế (sau đây gọi chung là cá nhân, cơ quan, tổ chức nước ngoài) có quyền khởi kiện đến Toà án Việt Nam để yêu cầu bảo vệ quyền và lợi ích hợp pháp của mình khi bị xâm phạm hoặc có tranh chấp.

2. Khi tham gia tố tụng dân sự, cá nhân, cơ quan, tổ chức nước ngoài có quyền, nghĩa vụ tố tụng như công dân, cơ quan, tổ chức Việt Nam.

3. Nhà nước Việt Nam có thể áp dụng nguyên tắc có đi có lại để hạn chế quyền tố tụng dân sự tương ứng của công dân nước ngoài, cơ quan, tổ chức nước ngoài mà Toà án của nước đó đã hạn chế quyền tố tụng đối với công dân, cơ quan, tổ chức Việt Nam.

Điều 407. Năng lực pháp luật tố tụng dân sự và năng lực hành vi tố tụng dân sự của công dân nước ngoài, người không quốc tịch

1. Năng lực pháp luật tố tụng dân sự và năng lực hành vi tố tụng dân sự của công dân nước ngoài, người không quốc tịch được xác định như sau:

a) Theo pháp luật của nước mà công dân đó có quốc tịch; trong trường hợp công dân có quốc tịch Việt Nam và quốc tịch nước ngoài thì theo pháp luật Việt Nam; trong trường hợp công dân có nhiều quốc tịch của nhiều nước ngoài khác nhau thì theo pháp luật của nước nơi công dân đó sinh sống, trừ trường hợp pháp luật Việt Nam có quy định khác;

b) Theo pháp luật Việt Nam, nếu công dân nước ngoài cư trú, làm ăn, sinh sống lâu dài tại Việt Nam;

c) Theo pháp luật của nước nơi người không quốc tịch cư trú, làm ăn, sinh sống lâu dài;

d) Theo pháp luật Việt Nam, nếu hành vi tố tụng dân sự được thực hiện trên lãnh thổ Việt Nam.

2. Công dân nước ngoài, người không quốc tịch có thể được công nhận có năng lực hành vi tố tụng dân sự trên lãnh thổ Việt Nam, nếu theo quy định của pháp luật nước ngoài thì họ không có năng lực hành vi tố tụng dân sự, nhưng theo quy định của pháp luật Việt Nam thì họ có năng lực hành vi tố tụng dân sự.

Điều 408. Năng lực pháp luật tố tụng dân sự của cơ quan, tổ chức nước ngoài, tổ chức quốc tế trong tố tụng dân sự

1. Năng lực pháp luật tố tụng dân sự của cơ quan, tổ chức nước ngoài được xác định theo pháp luật của nước nơi cơ quan, tổ chức đó được thành lập, trừ trường hợp pháp luật Việt Nam có quy định khác.

2. Năng lực pháp luật tố tụng dân sự của tổ chức quốc tế được xác định trên cơ sở điều ước quốc tế là căn cứ để thành lập tổ chức đó, quy chế hoạt động của tổ chức quốc tế hoặc điều ước quốc tế đã được ký kết với cơ quan có thẩm quyền của Việt Nam.

Điều 409. Bảo vệ quyền và lợi ích hợp pháp của đương sự là cá nhân, cơ quan, tổ chức nước ngoài

Đương sự là cá nhân, cơ quan, tổ chức nước ngoài tham gia tố tụng tại Toà án Việt Nam có quyền nhờ luật sư bảo vệ quyền và lợi ích hợp pháp cho mình theo quy định của pháp luật Việt Nam.

Chương XXXV

THẨM QUYỀN CỦA TOÀ ÁN VIỆT NAM GIẢI QUYẾT CÁC VỤ VIỆC DÂN SỰ CÓ YẾU TỐ NƯỚC NGOÀI

Điều 410. Quy định chung về thẩm quyền của Toà án Việt Nam giải quyết các vụ việc dân sự có yếu tố nước ngoài

1. Thẩm quyền của Toà án Việt Nam giải quyết các vụ việc dân sự có yếu tố nước ngoài được xác định theo quy định tại Chương III của Bộ luật này, trừ trường hợp Chương này có quy định khác.

2. Toà án Việt Nam giải quyết các vụ việc dân sự có yếu tố nước ngoài trong các trường hợp sau đây:

a) Bị đơn là cơ quan, tổ chức nước ngoài có trụ sở chính tại Việt Nam hoặc bị đơn có cơ quan quản lý, chi nhánh, văn phòng đại diện tại Việt Nam;

b) Bị đơn là công dân nước ngoài, người không quốc tịch cư trú, làm ăn, sinh sống lâu dài tại Việt Nam hoặc có tài sản trên lãnh thổ Việt Nam;

c) Nguyên đơn là công dân nước ngoài, người không quốc tịch cư trú, làm ăn, sinh sống lâu dài tại Việt Nam đối với vụ việc dân sự về yêu cầu đòi tiền cấp dưỡng, xác định cha mẹ;

d) Vụ việc dân sự về quan hệ dân sự mà căn cứ để xác lập, thay đổi, chấm dứt quan hệ đó theo pháp luật Việt Nam hoặc xảy ra trên lãnh thổ Việt Nam, nhưng có ít nhất một trong các đương sự là cá nhân, cơ quan, tổ chức nước ngoài;

đ) Vụ việc dân sự về quan hệ dân sự mà căn cứ để xác lập, thay đổi, chấm dứt quan hệ đó theo pháp luật nước ngoài hoặc xảy ra ở nước ngoài, nhưng các đương sự đều là công dân, cơ quan, tổ chức Việt Nam và nguyên đơn hoặc bị đơn cư trú tại Việt Nam;

e) Tranh chấp phát sinh từ hợp đồng mà việc thực hiện toàn bộ hoặc một phần hợp đồng xảy ra trên lãnh thổ Việt Nam;

g) Vụ việc ly hôn mà nguyên đơn hoặc bị đơn là công dân Việt Nam.

Điều 411. Thẩm quyền riêng biệt của Toà án Việt Nam

1. Những vụ án dân sự có yếu tố nước ngoài sau đây thuộc thẩm quyền giải quyết riêng biệt của Toà án Việt Nam:

a) Vụ án dân sự có liên quan đến quyền đối với tài sản là bất động sản có trên lãnh thổ Việt Nam;

b) Tranh chấp phát sinh từ hợp đồng vận chuyển mà người vận chuyển có trụ sở chính hoặc chi nhánh tại Việt Nam;

c) Vụ án ly hôn giữa công dân Việt Nam với công dân nước ngoài hoặc người không quốc tịch, nếu cả hai vợ chồng cư trú, làm ăn, sinh sống ở Việt Nam.

2. Những việc dân sự có yếu tố nước ngoài sau đây thuộc thẩm quyền giải quyết riêng biệt của Toà án Việt Nam:

a) Xác định một sự kiện pháp lý, nếu sự kiện đó xảy ra trên lãnh thổ Việt Nam;

b) Tuyên bố công dân nước ngoài, người không quốc tịch bị hạn chế năng lực hành vi dân sự, mất năng lực hành vi dân sự nếu họ cư trú, làm ăn, sinh sống ở Việt Nam và việc tuyên bố đó có liên quan đến việc xác lập quyền, nghĩa vụ của họ trên lãnh thổ Việt Nam;

c) Tuyên bố công dân nước ngoài, người không quốc tịch mất tích, đã chết nếu họ có mặt ở Việt Nam tại thời điểm có sự kiện xảy ra mà sự kiện đó là căn cứ để tuyên bố một người mất tích, đã chết và việc tuyên bố đó có liên quan đến việc xác lập quyền, nghĩa vụ của họ trên lãnh thổ Việt Nam;

d) yêu cầu Toà án Việt Nam tuyên bố công dân Việt Nam mất tích, đã chết nếu việc tuyên bố đó có liên quan đến việc xác lập quyền, nghĩa vụ của họ trên lãnh thổ Việt Nam;

đ) Công nhận tài sản có trên lãnh thổ Việt Nam là vô chủ hoặc công nhận quyền sở hữu của người đang quản lý đối với bất động sản vô chủ trên lãnh thổ Việt Nam.

Điều 412. Không thay đổi thẩm quyền giải quyết của Toà án

Vụ việc dân sự đã được một Toà án Việt Nam thụ lý giải quyết theo quy định về thẩm quyền do Bộ luật này quy định thì phải được Toà án đó tiếp tục giải quyết mặc dù trong quá trình giải quyết có sự thay đổi quốc tịch, nơi cư trú, địa chỉ của các đương sự hoặc có tình tiết mới làm cho vụ việc dân sự đó thuộc thẩm quyền của Toà án khác của Việt Nam hoặc của Toà án nước ngoài.

Điều 413. Trả lại đơn khởi kiện, đơn yêu cầu hoặc đình chỉ giải quyết vụ việc dân sự trong trường hợp đã có Toà án nước ngoài giải quyết

1. Toà án Việt Nam trả lại đơn khởi kiện, đơn yêu cầu hoặc đình chỉ giải quyết vụ việc dân sự có yếu tố nước ngoài trong trường hợp đã có bản án, quyết định của Toà án nước ngoài giải quyết vụ việc dân sự đó và nước có Toà án ra bản án, quyết định dân sự đó và Việt Nam đã ký kết hoặc gia nhập điều ước quốc tế quy định việc công nhận và cho thi hành bản án, quyết định dân sự.

2. Toà án Việt Nam trả lại đơn khởi kiện, đơn yêu cầu hoặc đình chỉ giải quyết vụ việc dân sự có yếu tố nước ngoài nếu có Toà án nước ngoài đã thụ lý vụ việc dân sự đó và bản án, quyết định của Toà án nước ngoài về vụ việc dân sự đó được công nhận và cho thi hành tại Việt Nam.

Chương XXXVI

TƯƠNG TRỢ TƯ PHÁP TRONG TỐ TỤNG DÂN SỰ

Điều 414. Nguyên tắc tương trợ tư pháp trong tố tụng dân sự

1. Việc tương trợ tư pháp trong tố tụng dân sự giữa Toà án Việt Nam và Toà án nước ngoài được thực hiện trên nguyên tắc tôn trọng độc lập, chủ quyền, toàn vẹn lãnh thổ quốc gia, không can thiệp vào công việc nội bộ của nhau, bình đẳng và cùng có lợi, phù hợp với các điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập, phù hợp với pháp luật Việt Nam.

2. Trong trường hợp Cộng hoà xã hội chủ nghĩa Việt Nam và nước ngoài chưa ký kết hoặc gia nhập điều ước quốc tế có quy định về tương trợ tư pháp trong tố tụng dân sự thì việc tương trợ tư pháp trong tố tụng dân sự có thể được Toà án Việt Nam chấp nhận trên nguyên tắc có đi có lại nhưng không được trái pháp luật Việt Nam, pháp luật quốc tế và tập quán quốc tế.

Điều 415. Thực hiện uỷ thác tư pháp

1. Toà án Việt Nam uỷ thác tư pháp cho Toà án nước ngoài hoặc thực hiện uỷ thác tư pháp của Toà án nước ngoài về việc tiến hành một số hoạt động tố tụng dân sự theo quy định của điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập hoặc theo nguyên tắc có đi có lại.

2. Toà án Việt Nam không chấp nhận thực hiện việc uỷ thác tư pháp của Toà án nước ngoài trong các trường hợp sau đây:

a) Việc thực hiện uỷ thác tư pháp xâm phạm đến chủ quyền của Việt Nam hoặc đe doạ đến an ninh của Việt Nam;

b) Việc thực hiện uỷ thác tư pháp không thuộc thẩm quyền của Toà án Việt Nam.

Điều 416. Thủ tục thực hiện việc uỷ thác tư pháp

1. Việc Toà án Việt Nam uỷ thác tư pháp cho Toà án nước ngoài hoặc Toà án nước ngoài uỷ thác tư pháp cho Toà án Việt Nam phải được lập thành văn bản và gửi đến cơ quan có thẩm quyền của Việt Nam theo quy định của điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập hoặc theo quy định của pháp luật Việt Nam.

2. Cơ quan có thẩm quyền của Việt Nam nhận được văn bản uỷ thác tư pháp phải chuyển ngay cho Toà án Việt Nam hoặc cơ quan có thẩm quyền của nước ngoài nhận văn bản uỷ thác của Toà án Việt Nam.

Điều 417. Văn bản uỷ thác tư pháp

1. Văn bản uỷ thác tư pháp phải có các nội dung chính sau đây:

a) Ngày, tháng, năm lập văn bản uỷ thác tư pháp;

b) Tên, địa chỉ của Toà án uỷ thác tư pháp;

c) Tên, địa chỉ của Toà án thực hiện uỷ thác tư pháp;

d) Họ, tên, địa chỉ của cá nhân, tên, địa chỉ của cơ quan, tổ chức có liên quan đến uỷ thác tư pháp;

đ) Nội dung công việc uỷ thác;

e) Yêu cầu của Toà án uỷ thác.

2. Gửi kèm theo văn bản uỷ thác là giấy tờ, tài liệu cần thiết cho việc thực hiện uỷ thác, nếu có.

Điều 418. Công nhận giấy tờ, tài liệu do cơ quan có thẩm quyền nước ngoài lập, cấp hoặc xác nhận

1. Giấy tờ, tài liệu do cơ quan có thẩm quyền nước ngoài lập, cấp hoặc xác nhận theo quy định của pháp luật nước ngoài hoặc ở ngoài lãnh thổ Việt Nam được Toà án Việt Nam công nhận nếu giấy tờ, tài liệu đó đã được hợp pháp hoá lãnh sự, trừ trường hợp điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập có quy định khác.

2. Giấy tờ, tài liệu lập bằng tiếng nước ngoài phải được gửi cho Toà án Việt Nam kèm theo bản dịch ra tiếng Việt đã được công chứng, chứng thực hợp pháp.

Bộ luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 5 thông qua ngày 15 tháng 6 năm 2004.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Văn An


---TRÍCH LUẬT DÂN SỰ 2005---

Chương XXIII - Thừa kế theo di chúc

Điều 646. Di chúc

Di chúc là sự thể hiện ý chí của cá nhân nhằm chuyển tài sản của mình cho người khác sau khi chết.

Điều 647.Người lập di chúc

1. Người đã thành niên có quyền lập di chúc, trừ trường hợp người đó bị bệnh tâm thần hoặc mắc bệnh khác mà không thể nhận thức và làm chủ được hành vi của mình.

2. Người từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi có thể lập di chúc, nếu được cha, mẹ hoặc người giám hộ đồng ý.

Điều 648.Quyền của người lập di chúc

Người lập di chúc có các quyền sau đây:

1. Chỉ định người thừa kế; truất quyền hưởng di sản của người thừa kế;

2. Phân định phần di sản cho từng người thừa kế;

3. Dành một phần tài sản trong khối di sản để di tặng, thờ cúng;

4. Giao nghĩa vụ cho người thừa kế;

5. Chỉ định người giữ di chúc, người quản lý di sản, người phân chia di sản.

Điều 649.Hình thức của di chúc

Di chúc phải được lập thành văn bản; nếu không thể lập được di chúc bằng văn bản thì có thể di chúc miệng.

Người thuộc dân tộc thiểu số có quyền lập di chúc bằng chữ viết hoặc tiếng nói của dân tộc mình.

Điều 650. Di chúc bằng văn bản

Di chúc bằng văn bản bao gồm:

1. Di chúc bằng văn bản không có người làm chứng;

2. Di chúc bằng văn bản có người làm chứng;

3. Di chúc bằng văn bản có công chứng;

4. Di chúc bằng văn bản có chứng thực.

Điều 651. Di chúc miệng

1. Trong trường hợp tính mạng một người bị cái chết đe dọa do bệnh tật hoặc các nguyên nhân khác mà không thể lập di chúc bằng văn bản thì có thể di chúc miệng.

2. Sau ba tháng, kể từ thời điểm di chúc miệng mà người di chúc còn sống, minh mẫn, sáng suốt thì di chúc miệng mặc nhiên bị huỷ bỏ.

Điều 652. Di chúc hợp pháp

1. Di chúc được coi là hợp pháp phải có đủ các điều kiện sau đây:

a) Người lập di chúc minh mẫn, sáng suốt trong khi lập di chúc; không bị lừa dối, đe doạ hoặc cưỡng ép;

b) Nội dung di chúc không trái pháp luật, đạo đức xã hội; hình thức di chúc không trái quy định của pháp luật.

2. Di chúc của người từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi phải được lập thành văn bản và phải được cha, mẹ hoặc người giám hộ đồng ý.

3. Di chúc của người bị hạn chế về thể chất hoặc của người không biết chữ phải được người làm chứng lập thành văn bản và có công chứng hoặc chứng thực.

4. Di chúc bằng văn bản không có công chứng, chứng thực chỉ được coi là hợp pháp, nếu có đủ các điều kiện được quy định tại khoản 1 Điều này.

5. Di chúc miệng được coi là hợp pháp, nếu người di chúc miệng thể hiện ý chí cuối cùng của mình trước mặt ít nhất hai người làm chứng và ngay sau đó những người làm chứng ghi chép lại, cùng ký tên hoặc điểm chỉ. Trong thời hạn năm ngày, kể từ ngày người di chúc miệng thể hiện ý chí cuối cùng thì di chúc phải được công chứng hoặc chứng thực.

Điều 653. Nội dung của di chúc bằng văn bản

1. Di chúc phải ghi rõ:

a) Ngày, tháng, năm lập di chúc;

b) Họ, tên và nơi cư trú của người lập di chúc;

c) Họ, tên người, cơ quan, tổ chức được hưởng di sản hoặc xác định rõ các điều kiện để cá nhân, cơ quan, tổ chức được hưởng di sản;

d) Di sản để lại và nơi có di sản;

đ) Việc chỉ định người thực hiện nghĩa vụ và nội dung của nghĩa vụ.

2. Di chúc không được viết tắt hoặc viết bằng ký hiệu; nếu di chúc gồm nhiều trang thì mỗi trang phải được đánh số thứ tự và có chữ ký hoặc điểm chỉ của người lập di chúc.

Điều 654. Người làm chứng cho việc lập di chúc

Mọi người đều có thể làm chứng cho việc lập di chúc, trừ những người sau đây:

1. Người thừa kế theo di chúc hoặc theo pháp luật của người lập di chúc;

2. Người có quyền, nghĩa vụ tài sản liên quan tới nội dung di chúc;

3. Người chưa đủ mười tám tuổi, người không có năng lực hành vi dân sự.

Điều 655. Di chúc bằng văn bản không có người làm chứng

Người lập di chúc phải tự tay viết và ký vào bản di chúc.

Việc lập di chúc bằng văn bản không có người làm chứng phải tuân theo quy định tại Điều 653 của Bộ luật này.

Điều 656. Di chúc bằng văn bản có người làm chứng

Trong trường hợp người lập di chúc không thể tự mình viết bản di chúc thì có thể nhờ người khác viết, nhưng phải có ít nhất là hai người làm chứng. Người lập di chúc phải ký hoặc điểm chỉ vào bản di chúc trước mặt những người làm chứng; những người làm chứng xác nhận chữ ký, điểm chỉ của người lập di chúc và ký vào bản di chúc.

Việc lập di chúc phải tuân theo quy định tại Điều 653 và Điều 654 của Bộ luật này.

Điều 657. Di chúc có công chứng hoặc chứng thực

Người lập di chúc có thể yêu cầu công chứng hoặc chứng thực bản di chúc.

Điều 658. Thủ tục lập di chúc tại cơ quan công chứng hoặc Uỷ ban nhân dân xã, phường, thị trấn

Việc lập di chúc tại cơ quan công chứng hoặc Uỷ ban nhân dân xã, phường, thị trấn phải tuân theo thủ tục sau đây:

1. Người lập di chúc tuyên bố nội dung của di chúc trước công chứng viên hoặc người có thẩm quyền chứng thực của Uỷ ban nhân dân xã, phường, thị trấn. Công chứng viên hoặc người có thẩm quyền chứng thực phải ghi chép lại nội dung mà người lập di chúc đã tuyên bố. Người lập di chúc ký hoặc điểm chỉ vào bản di chúc sau khi xác nhận bản di chúc đã được ghi chép chính xác và thể hiện đúng ý chí của mình. Công chứng viên hoặc người có thẩm quyền chứng thực của Uỷ ban nhân dân xã, phường, thị trấn ký vào bản di chúc;

2. Trong trường hợp người lập di chúc không đọc được hoặc không nghe được bản di chúc, không ký hoặc không điểm chỉ được thì phải nhờ người làm chứng và người này phải ký xác nhận trước mặt công chứng viên hoặc người có thẩm quyền chứng thực của Uỷ ban nhân dân xã, phường, thị trấn. Công chứng viên, người có thẩm quyền chứng thực của Uỷ ban nhân dân xã, phường, thị trấn chứng nhận bản di chúc trước mặt người lập di chúc và người làm chứng.

Điều 659. Người không được công chứng, chứng thực di chúc

Công chứng viên, người có thẩm quyền của Uỷ ban nhân dân xã, phường, thị trấn không được công chứng, chứng thực đối với di chúc, nếu họ là:

1. Người thừa kế theo di chúc hoặc theo pháp luật của người lập di chúc;

2. Người có cha, mẹ, vợ hoặc chồng, con là người thừa kế theo di chúc hoặc theo pháp luật;

3. Người có quyền, nghĩa vụ về tài sản liên quan tới nội dung di chúc.

Điều 660. Di chúc bằng văn bản có giá trị như di chúc được công chứng, chứng thực

Di chúc bằng văn bản có giá trị như di chúc được công chứng hoặc chứng thực bao gồm:

1. Di chúc của quân nhân tại ngũ có xác nhận của thủ trưởng đơn vị từ cấp đại đội trở lên, nếu quân nhân không thể yêu cầu công chứng hoặc chứng thực;

2. Di chúc của người đang đi trên tàu biển, máy bay có xác nhận của người chỉ huy phương tiện đó;

3. Di chúc của người đang điều trị tại bệnh viện, cơ sở chữa bệnh, điều dưỡng khác có xác nhận của người phụ trách bệnh viện, cơ sở đó;

4. Di chúc của người đang làm công việc khảo sát, thăm dò, nghiên cứu ở vùng rừng núi, hải đảo có xác nhận của người phụ trách đơn vị;

5. Di chúc của công dân Việt Nam đang ở nước ngoài có chứng nhận của cơ quan lãnh sự, đại diện ngoại giao Việt Nam ở nước đó;

6. Di chúc của người đang bị tạm giam, đang chấp hành hình phạt tù, người đang chấp hành biện pháp xử lý hành chính tại cơ sở giáo dục, cơ sở chữa bệnh có xác nhận của người phụ trách cơ sở đó.

Điều 661. Di chúc do công chứng viên lập tại chỗ ở

1. Người lập di chúc có thể yêu cầu công chứng viên tới chỗ ở của mình để lập di chúc.

2. Thủ tục lập di chúc tại chỗ ở được tiến hành như thủ tục lập di chúc tại cơ quan công chứng theo quy định tại Điều 658 của Bộ luật này.

Điều 662. Sửa đổi, bổ sung, thay thế, huỷ bỏ di chúc

1. Người lập di chúc có thể sửa đổi, bổ sung, thay thế, huỷ bỏ di chúc vào bất cứ lúc nào.

2. Trong trường hợp người lập di chúc bổ sung di chúc thì di chúc đã lập và phần bổ sung có hiệu lực pháp luật như nhau; nếu một phần của di chúc đã lập và phần bổ sung mâu thuẫn nhau thì chỉ phần bổ sung có hiệu lực pháp luật.

3. Trong trường hợp người lập di chúc thay thế di chúc bằng di chúc mới thì di chúc trước bị huỷ bỏ.

Điều 663. Di chúc chung của vợ, chồng

Vợ, chồng có thể lập di chúc chung để định đoạt tài sản chung.

Điều 664. Sửa đổi, bổ sung, thay thế, huỷ bỏ di chúc chung của vợ, chồng

1. Vợ, chồng có thể sửa đổi, bổ sung, thay thế, huỷ bỏ di chúc chung bất cứ lúc nào.

2. Khi vợ hoặc chồng muốn sửa đổi, bổ sung, thay thế, huỷ bỏ di chúc chung thì phải được sự đồng ý của người kia; nếu một người đã chết thì người kia chỉ có thể sửa đổi, bổ sung di chúc liên quan đến phần tài sản của mình.

Điều 665. Gửi giữ di chúc

1. Người lập di chúc có thể yêu cầu cơ quan công chứng lưu giữ hoặc gửi người khác giữ bản di chúc.

2. Trong trường hợp cơ quan công chứng lưu giữ bản di chúc thì phải bảo quản, giữ gìn theo quy định của pháp luật về công chứng.

3. Cá nhân giữ bản di chúc có các nghĩa vụ sau đây:

a) Giữ bí mật nội dung di chúc;

b) Giữ gìn, bảo quản bản di chúc; nếu bản di chúc bị thất lạc, hư hại thì phải báo ngay cho người lập di chúc;

c) Giao lại bản di chúc cho người thừa kế hoặc người có thẩm quyền công bố di chúc, khi người lập di chúc chết. Việc giao lại bản di chúc phải được lập thành văn bản, có chữ ký của người giao, người nhận và trước sự có mặt của hai người làm chứng.

Điều 666. Di chúc bị thất lạc, hư hại

1. Kể từ thời điểm mở thừa kế, nếu bản di chúc bị thất lạc hoặc bị hư hại đến mức không thể hiện được đầy đủ ý chí của người lập di chúc và cũng không có bằng chứng nào chứng minh được ý nguyện đích thực của người lập di chúc thì coi như không có di chúc và áp dụng các quy định về thừa kế theo pháp luật.

2. Trong trường hợp di sản chưa chia mà tìm thấy di chúc thì di sản được chia theo di chúc.

Điều 667. Hiệu lực pháp luật của di chúc

1. Di chúc có hiệu lực pháp luật từ thời điểm mở thừa kế.

2. Di chúc không có hiệu lực pháp luật toàn bộ hoặc một phần trong các trường hợp sau đây:

a) Người thừa kế theo di chúc chết trước hoặc chết cùng thời điểm với người lập di chúc;

b) Cơ quan, tổ chức được chỉ định là người thừa kế không còn vào thời điểm mở thừa kế.

Trong trường hợp có nhiều người thừa kế theo di chúc mà có người chết trước hoặc chết cùng thời điểm với người lập di chúc, một trong nhiều cơ quan, tổ chức được chỉ định hưởng thừa kế theo di chúc không còn vào thời điểm mở thừa kế thì chỉ phần di chúc có liên quan đến cá nhân, cơ quan, tổ chức này không có hiệu lực pháp luật.

3. Di chúc không có hiệu lực pháp luật, nếu di sản để lại cho người thừa kế không còn vào thời điểm mở thừa kế; nếu di sản để lại cho người thừa kế chỉ còn một phần thì phần di chúc về phần di sản còn lại vẫn có hiệu lực.

4. Khi di chúc có phần không hợp pháp mà không ảnh hưởng đến hiệu lực của các phần còn lại thì chỉ phần đó không có hiệu lực pháp luật.

5. Khi một người để lại nhiều bản di chúc đối với một tài sản thì chỉ bản di chúc sau cùng có hiệu lực pháp luật.

Điều 668. Hiệu lực pháp luật của di chúc chung của vợ, chồng

Di chúc chung của vợ, chồng có hiệu lực từ thời điểm người sau cùng chết hoặc tại thời điểm vợ, chồng cùng chết.

Điều 669. Người thừa kế không phụ thuộc vào nội dung của di chúc

Những người sau đây vẫn được hưởng phần di sản bằng hai phần ba suất của một người thừa kế theo pháp luật, nếu di sản được chia theo pháp luật, trong trường hợp họ không được người lập di chúc cho hưởng di sản hoặc chỉ cho hưởng phần di sản ít hơn hai phần ba suất đó, trừ khi họ là những người từ chối nhận di sản theo quy định tại Điều 642 hoặc họ là những người không có quyền hưởng di sản theo quy định tại khoản 1 Điều 643 của Bộ luật này:

1. Con chưa thành niên, cha, mẹ, vợ, chồng;

2. Con đã thành niên mà không có khả năng lao động.

Điều 670. Di sản dùng vào việc thờ cúng

1. Trong trường hợp người lập di chúc có để lại một phần di sản dùng vào việc thờ cúng thì phần di sản đó không được chia thừa kế và được giao cho một người đã được chỉ định trong di chúc quản lý để thực hiện việc thờ cúng; nếu người được chỉ định không thực hiện đúng di chúc hoặc không theo thoả thuận của những người thừa kế thì những người thừa kế có quyền giao phần di sản dùng vào việc thờ cúng cho người khác quản lý để thờ cúng.

Trong trường hợp người để lại di sản không chỉ định người quản lý di sản thờ cúng thì những người thừa kế cử một người quản lý di sản thờ cúng.

Trong trường hợp tất cả những người thừa kế theo di chúc đều đã chết thì phần di sản dùng để thờ cúng thuộc về người đang quản lý hợp pháp di sản đó trong số những người thuộc diện thừa kế theo pháp luật.

2. Trong trường hợp toàn bộ di sản của người chết không đủ để thanh toán nghĩa vụ tài sản của người đó thì không được dành một phần di sản dùng vào việc thờ cúng.

Điều 671. Di tặng

1. Di tặng là việc người lập di chúc dành một phần di sản để tặng cho người khác. Việc di tặng phải được ghi rõ trong di chúc.

2. Người được di tặng không phải thực hiện nghĩa vụ tài sản đối với phần được di tặng, trừ trường hợp toàn bộ di sản không đủ để thanh toán nghĩa vụ tài sản của người lập di chúc thì phần di tặng cũng được dùng để thực hiện phần nghĩa vụ còn lại của người này.

Điều 672. Công bố di chúc

1. Trong trường hợp di chúc bằng văn bản được lưu giữ tại cơ quan công chứng thì công chứng viên là người công bố di chúc.

2. Trong trường hợp người để lại di chúc chỉ định người công bố di chúc thì người này có nghĩa vụ công bố di chúc; nếu người để lại di chúc không chỉ định hoặc có chỉ định nhưng người được chỉ định từ chối công bố di chúc thì những người thừa kế còn lại thoả thuận cử người công bố di chúc.

3. Sau thời điểm mở thừa kế, người công bố di chúc phải sao gửi di chúc tới tất cả những người có liên quan đến nội dung di chúc.

4. Người nhận được bản sao di chúc có quyền yêu cầu đối chiếu với bản gốc của di chúc.

5. Trong trường hợp di chúc được lập bằng tiếng nước ngoài thì bản di chúc đó phải được dịch ra tiếng Việt và phải có công chứng.

Điều 673. Giải thích nội dung di chúc

Trong trường hợp nội dung di chúc không rõ ràng dẫn đến nhiều cách hiểu khác nhau thì người công bố di chúc và những người thừa kế phải cùng nhau giải thích nội dung di chúc dựa trên ý nguyện đích thực trước đây của người chết, có xem xét đến mối quan hệ của người chết với người thừa kế theo di chúc. Khi những người này không nhất trí về cách hiểu nội dung di chúc thì coi như không có di chúc và việc chia di sản được áp dụng theo quy định về thừa kế theo pháp luật.

Trong trường hợp có một phần nội dung di chúc không giải thích được nhưng không ảnh hưởng đến các phần còn lại của di chúc thì chỉ phần không giải thích được không có hiệu lực.


CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

QUỐC HỘI

Số: 22/2000/QH10

----- o0o -----

Hà Nội , Ngày 09 tháng 06 năm 2000

LUẬT HÔN NHÂN VÀ GIA ĐÌNH

SỐ 22/2000/QH10 NGÀY 09 THÁNG 6 NĂM 2000

LỜI NÓI ĐẦU

Gia đình là tế bào của xã hội, là cái nôi nuôi dưỡng con người, là môi trường quan trọng hình thành và giáo dục nhân cách, góp phần vào sự nghiệp xây dựng và bảo vệ Tổ quốc. Gia đình tốt thì xã hội mới tốt, xã hội tốt thì gia đình càng tốt;

Để đề cao vai trò của gia đình trong đời sống xã hội, giữ gìn và phát huy truyền thống và những phong tục, tập quán tốt đẹp của dân tộc Việt Nam, xóa bỏ những phong tục, tập quán lạc hậu về hôn nhân và gia đình;

Để nâng cao trách nhiệm của công dân, Nhà nước và xã hội trong việc xây dựng, củng cố chế độ hôn nhân và gia đình Việt Nam,

Kế thừa và phát triển pháp luật về hôn nhân và gia đình Việt Nam;

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992;

Luật này quy định chế độ hôn nhân và gia đình.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Nhiệm vụ và phạm vi điều chỉnh của Luật hôn nhân và gia đình

Luật hôn nhân và gia đình có nhiệm vụ góp phần xây dựng, hoàn thiện và bảo vệ chế độ hôn nhân và gia đình tiến bộ, xây dựng chuẩn mực pháp lý cho cách ứng xử của các thành viên trong gia đình, bảo vệ quyền, lợi ích hợp pháp của các thành viên trong gia đình, kế thừa và phát huy truyền thống đạo đức tốt đẹp của gia đình Việt Nam nhằm xây dựng gia đình no ấm, bình đẳng, tiến bộ, hạnh phúc, bền vững.

Luật hôn nhân và gia đình quy định chế độ hôn nhân và gia đình, trách nhiệm của công dân, Nhà nước và xã hội trong việc xây dựng, củng cố chế độ hôn nhân và gia đình Việt Nam.

Điều 2. Những nguyên tắc cơ bản của chế độ hôn nhân và gia đình

1. Hôn nhân tự nguyện, tiến bộ, một vợ một chồng, vợ chồng bình đẳng.

2. Hôn nhân giữa công dân Việt Nam thuộc các dân tộc, các tôn giáo, giữa người theo tôn giáo với người không theo tôn giáo, giữa công dân Việt Nam với người nước ngoài được tôn trọng và được pháp luật bảo vệ.

3. Vợ chồng có nghĩa vụ thực hiện chính sách dân số và kế hoạch hóa gia đình.

4. Cha mẹ có nghĩa vụ nuôi dạy con thành công dân có ích cho xã hội; con có nghĩa vụ kính trọng, chăm sóc, nuôi dưỡng cha mẹ; cháu có nghĩa vụ kính trọng, chăm sóc, phụng dưỡng ông bà; các thành viên trong gia đình có nghĩa vụ quan tâm, chăm sóc, giúp đỡ nhau.

5. Nhà nước và xã hội không thừa nhận sự phân biệt đối xử giữa các con, giữa con trai và con gái, con đẻ và con nuôi, con trong giá thú và con ngoài giá thú.

6. Nhà nước, xã hội và gia đình có trách nhiệm bảo vệ phụ nữ, trẻ em, giúp đỡ các bà mẹ thực hiện tốt chức năng cao quý của người mẹ.

Điều 3. Trách nhiệm của Nhà nước và xã hội đối với hôn nhân và gia đình

1. Nhà nước có chính sách, biện pháp tạo điều kiện để các công dân nam, nữ xác lập hôn nhân tự nguyện, tiến bộ và gia đình thực hiện đầy đủ chức năng của mình; tăng cường tuyên truyền, phổ biến pháp luật về hôn nhân và gia đình; vận động nhân dân xóa bỏ phong tục, tập quán lạc hậu về hôn nhân và gia đình, phát huy truyền thống, phong tục, tập quán tốt đẹp thể hiện bản sắc của mỗi dân tộc; xây dựng quan hệ hôn nhân và gia đình tiến bộ.

2. Cơ quan, tổ chức có trách nhiệm giáo dục, vận động cán bộ, công chức, các thành viên của mình và mọi công dân xây dựng gia đình văn hóa; thực hiện tư vấn về hôn nhân và gia đình; kịp thời hòa giải mâu thuẫn trong gia đình, bảo vệ quyền, lợi ích hợp pháp của các thành viên trong gia đình.

3. Nhà trường phối hợp với gia đình trong việc giáo dục, tuyên truyền, phổ biến pháp luật về hôn nhân và gia đình cho thế hệ trẻ.

Điều 4. Bảo vệ chế độ hôn nhân và gia đình

1. Quan hệ hôn nhân và gia đình thực hiện theo quy định của Luật này được tôn trọng và được pháp luật bảo vệ.

2. Cấm tảo hôn, cưỡng ép kết hôn, cản trở hôn nhân tự nguyện, tiến bộ; cấm kết hôn giả tạo, lừa dối để kết hôn, ly hôn; cấm cưỡng ép ly hôn, ly hôn giả tạo; cấm yêu sách của cải trong việc cưới hỏi.

Cấm người đang có vợ, có chồng mà kết hôn hoặc chung sống như vợ chồng với người khác hoặc người chưa có vợ, chưa có chồng mà kết hôn hoặc chung sống như vợ chồng với người đang có chồng, có vợ.

Cấm ngược đãi, hành hạ ông, bà, cha, mẹ, vợ, chồng, con, cháu, anh, chị em và các thành viên khác trong gia đình.

3. Mọi hành vi vi phạm pháp luật về hôn nhân và gia đình phải được xử lý kịp thời, nghiêm minh, đúng pháp luật.

Cơ quan, tổ chức, cá nhân có quyền yêu cầu Tòa án, cơ quan khác có thẩm quyền có biện pháp kịp thời ngăn chặn và xử lý nghiêm minh đối với người có hành vi vi phạm pháp luật về hôn nhân và gia đình.

Điều 5. Áp dụng quy định của Bộ luật dân sự

Các quy định của Bộ luật dân sự liên quan đến quan hệ hôn nhân và gia đình được áp dụng đối với quan hệ hôn nhân và gia đình trong trường hợp pháp luật về hôn nhân và gia đình không có quy định.

Điều 6. Áp dụng phong tục, tập quán về hôn nhân và gia đình

Trong quan hệ hôn nhân và gia đình, những phong tục, tập quán thể hiện bản sắc của mỗi dân tộc mà không trái với những nguyên tắc quy định tại Luật này thì được tôn trọng và phát huy.

Điều 7. Áp dụng pháp luật về hôn nhân và gia đình đối với quan hệ hôn nhân và gia đình có yếu tố nước ngoài.

1. Các quy định của pháp luật về hôn nhân và gia đình của Cộng hòa xã hội chủ nghĩa Việt Nam được áp dụng đối với quan hệ hôn nhân và gia đình có yếu tố nước ngoài, trừ trường hợp Luật này có quy định khác.

2. Trong trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác với quy định của Luật này, thì áp dụng quy định của điều ước quốc tế.

Điều 8. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Chế độ hôn nhân và gia đình là toàn bộ những quy định của pháp luật về kết hôn, ly hôn, nghĩa vụ và quyền giữa vợ và chồng, giữa cha mẹ và con, giữa các thành viên khác trong gia đình, cấp dưỡng, xác định cha, mẹ, con, con nuôi, giám hộ, quan hệ hôn nhân và gia đình có yếu tố nước ngoài và những vấn đề khác liên quan đến hôn nhân và gia đình;

2. Kết hôn là việc nam và nữ xác lập quan hệ vợ chồng theo quy định của pháp luật về điều kiện kết hôn và đăng ký kết hôn;

3. Kết hôn trái pháp luật là việc xác lập quan hệ vợ chồng có đăng ký kết hôn nhưng vi phạm điều kiện kết hôn do pháp luật quy định;

4. Tảo hôn là việc lấy vợ, lấy chồng khi một bên hoặc cả hai bên chưa đủ tuổi kết hôn theo quy định của pháp luật;

5. Cưỡng ép kết hôn là hành vi buộc người khác phải kết hôn trái với nguyện vọng của họ;

6. Hôn nhân là quan hệ giữa vợ và chồng sau khi đã kết hôn;

7. Thời kỳ hôn nhân là khoảng thời gian tồn tại quan hệ vợ chồng, tính từ ngày đăng ký kết hôn đến ngày chấm dứt hôn nhân;

8. Ly hôn là chấm dứt quan hệ hôn nhân do Tòa án công nhận hoặc quyết định theo yêu cầu của vợ hoặc của chồng hoặc cả hai vợ chồng;

9. Cưỡng ép ly hôn là hành vi buộc người khác phải ly hôn trái với nguyện vọng của họ;

10 Gia đình là tập hợp những người gắn bó với nhau do hôn nhân, quan hệ huyết thống hoặc do quan hệ nuôi dưỡng, làm phát sinh các nghĩa vụ và quyền giữa họ với nhau theo quy định của Luật này;

11. Cấp dưỡng là việc một người có nghĩa vụ đóng góp tiền hoặc tài sản khác để đáp ứng nhu cầu thiết yếu của người không sống chung với mình mà có quan hệ hôn nhân, huyết thống hoặc nuôi dưỡng trong trường hợp người đó là người chưa thành niên, là người đã thành niên mà không có khả năng lao động và không có tài sản để tự nuôi mình, là người gặp khó khăn, túng thiếu theo quy định của Luật này;

12. Những người cùng dòng máu về trực hệ là cha, mẹ đối với con; ông, bà đối với cháu nội và cháu ngoại;

13. Những người có họ trong phạm vi ba đời là những người cùng một gốc sinh ra: cha mẹ là đời thứ nhất; anh chị em cùng cha mẹ, cùng cha khác mẹ, cùng mẹ khác cha là đời thứ hai; anh chị em con chú con bác, con cô con cậu, con dì là đời thứ ba;

14. Quan hệ hôn nhân và gia đình có yếu tố nước ngoài là quan hệ hôn nhân và gia đình:

a) Giữa công dân Việt Nam và người nước ngoài;

b) Giữa người nước ngoài với nhau thường trú tại Việt Nam;

c) Giữa công dân Việt Nam với nhau mà căn cứ để xác lập, thay đổi, chấm dứt quan hệ đó theo pháp luật nước ngoài hoặc tài sản liên quan đến quan hệ đó ở nước ngoài.

Chương II

KẾT HÔN

Điều 9. Điều kiện kết hôn

Nam nữ kết hôn với nhau phải tuân theo các điều kiện sau đây:

1. Nam từ hai mươi tuổi trở lên, nữ từ mười tám tuổi trở lên;

2. Việc kết hôn do nam và nữ tự nguyện quyết định, không bên nào được ép buộc, lừa dối bên nào; không ai được cưỡng ép hoặc cản trở;

3. Việc kết hôn không thuộc một trong các trường hợp cấm kết hôn quy định tại Điều 10 của Luật này.

Điều 10. Những trường hợp cấm kết hôn

Việc kết hôn bị cấm trong những trường hợp sau đây:

1. Người đang có vợ hoặc có chồng;

2. Người mất năng lực hành vi dân sự;

3. Giữa những người cùng dòng máu về trực hệ; giữa những người có họ trong phạm vi ba đời;

4. Giữa cha, mẹ nuôi với con nuôi; giữa người đã từng là cha, mẹ nuôi với con nuôi, bố chồng với con dâu, mẹ vợ với con rể, bố dượng với con riêng của vợ, mẹ kế với con riêng của chồng;

5. Giữa những người cùng giới tính.

Điều 11. Đăng ký kết hôn

1. Việc kết hôn phải được đăng ký và do cơ quan nhà nước có thẩm quyền (sau đây gọi là cơ quan đăng ký kết hôn) thực hiện theo nghi thức quy định tại Điều 14 của Luật này.

Mọi nghi thức kết hôn không theo quy định tại Điều 14 của Luật này đều không có giá trị pháp lý

Nam, nữ không đăng ký kết hôn mà chung sống với nhau như vợ chồng thì không được pháp luật công nhận là vợ chồng.

Vợ chồng đã ly hôn muốn kết hôn lại với nhau cũng phải đăng ký kết hôn.

2. Chính phủ quy định việc đăng ký kết hôn ở vùng sâu, vùng xa.

Điều 12. Thẩm quyền đăng ký kết hôn

Uỷ ban nhân dân xã, phường, thị trấn nơi cư trú của một trong hai bên kết hôn là cơ quan đăng ký kết hôn.

Cơ quan đại diện ngoại giao, cơ quan lãnh sự Việt Nam ở nước ngoài là cơ quan đăng ký kết hôn giữa công dân Việt Nam với nhau ở nước ngoài.

Điều 13. Giải quyết việc đăng ký kết hôn

1. Sau khi nhận đủ giấy tờ hợp lệ theo quy định của pháp luật về hộ tịch, cơ quan đăng ký kết hôn kiểm tra hồ sơ đăng ký kết hôn; nếu xét thấy hai bên nam nữ có đủ điều kiện kết hôn thì cơ quan đăng ký kết hôn tổ chức đăng ký kết hôn.

2. Trong trường hợp một bên hoặc cả hai bên không đủ điều kiện kết hôn thì cơ quan đăng ký kết hôn từ chối đăng ký và giải thích rõ lý do bằng văn bản; nếu người bị từ chối không đồng ý thì có quyền khiếu nại theo quy định của pháp luật.

Điều 14. Tổ chức đăng ký kết hôn

Khi tổ chức đăng ký kết hôn phải có mặt hai bên nam, nữ kết hôn. Đại diện cơ quan đăng ký kết hôn yêu cầu hai bên cho biết ý muốn tự nguyện kết hôn, nếu hai bên đồng ý kết hôn thì đại diện cơ quan đăng ký kết hôn trao Giấy chứng nhận kết hôn cho hai bên.

Điều 15. Người có quyền yêu cầu hủy việc kết hôn trái pháp luật

1. Bên bị cưỡng ép, bị lừa dối kết hôn theo quy định của pháp luật về tố tụng dân sự có quyền tự mình yêu cầu Tòa án hoặc đề nghị Viện Kiểm sát yêu cầu Tòa án hủy việc kết hôn trái pháp luật do việc kết hôn vi phạm quy định tại khoản 2 Điều 9 của Luật này.

2. Viện Kiểm sát theo quy định của pháp luật về tố tụng dân sự có quyền yêu cầu Tòa án hủy việc kết hôn trái pháp luật do vi phạm quy định tại khoản 1 Điều 9 và Điều 10 của Luật này.

3. Cá nhân, cơ quan, tổ chức sau đây theo quy định của pháp luật về tố tụng dân sự có quyền tự mình yêu cầu Tòa án hoặc đề nghị Viện Kiểm sát yêu cầu Tòa án hủy việc kết hôn trái pháp luật do vi phạm quy định tại khoản 1 Điều 9 và Điều 10 của Luật này:

a) Vợ, chồng, cha, mẹ, con của các bên kết hôn;

b) Uỷ ban bảo vệ và chăm sóc trẻ em;

c) Hội liên hiệp phụ nữ.

4. Cá nhân, cơ quan, tổ chức khác có quyền đề nghị Viện Kiểm sát xem xét, yêu cầu Tòa án hủy việc kết hôn trái pháp luật.

Điều 16. Hủy việc kết hôn trái pháp luật

Theo yêu cầu của cá nhân, cơ quan, tổ chức quy định tại Điều 15 của Luật này, Tòa án xem xét và quyết định việc hủy kết hôn trái pháp luật và gửi bản sao quyết định cho cơ quan đã thực hiện việc đăng ký kết hôn. Căn cứ vào quyết định của Tòa án, cơ quan đăng ký kết hôn xóa đăng ký kết hôn trong Sổ đăng ký kết hôn.

Điều 17. Hậu quả pháp lý của việc hủy kết hôn trái pháp luật

1. Khi việc kết hôn trái pháp luật bị hủy thì hai bên nam, nữ phải chấm dứt quan hệ như vợ chồng.

2. Quyền lợi của con được giải quyết như trường hợp cha mẹ ly hôn.

3. Tài sản được giải quyết theo nguyên tắc tài sản riêng của ai thì vẫn thuộc quyền sở hữu của người đó; tài sản chung được chia theo thỏa thuận của các bên; nếu không thỏa thuận được thì yêu cầu Tòa án giải quyết, có tính đến công sức đóng góp của mỗi bên; ưu tiên bảo vệ quyền lợi chính đáng của phụ nữ và con.

Chương III

QUAN HỆ GIỮA VỢ VÀ CHỒNG

Điều 18. Tình nghĩa vợ chồng

Vợ chồng chung thủy, thương yêu, quý trọng, chăm sóc, giúp đỡ nhau, cùng nhau xây dựng gia đình no ấm, bình đẳng, tiến bộ, hạnh phúc, bền vững.

Điều 19. Bình đẳng về nghĩa vụ và quyền giữa vợ, chồng

Vợ, chồng bình đẳng với nhau, có nghĩa vụ và quyền ngang nhau về mọi mặt trong gia đình.

Điều 20. Lựa chọn nơi cư trú của vợ, chồng

Nơi cư trú của vợ, chồng do vợ chồng lựa chọn, không bị ràng buộc bởi phong tục, tập quán, địa giới hành chính.

Điều 21. Tôn trọng danh dự, nhân phẩm, uy tín của vợ, chồng

1. Vợ, chồng tôn trọng và giữ gìn danh dự, nhân phẩm, uy tín cho nhau.

2. Cấm vợ, chồng có hành vi ngược đãi, hành hạ, xúc phạm đến danh dự, nhân phẩm, uy tín của nhau.

Điều 22. Tôn trọng quyền tự do tín ngưỡng, tôn giáo của vợ, chồng

Vợ, chồng tôn trọng quyền tự do tín ngưỡng, tôn giáo của nhau; không được cưỡng ép, cản trở nhau theo hoặc không theo một tôn giáo nào.

Điều 23. Giúp đỡ, tạo điều kiện cho nhau phát triển về mọi mặt

Vợ, chồng cùng bàn bạc, giúp đỡ, tạo điều kiện cho nhau chọn nghề nghiệp; học tập, nâng cao trình độ văn hóa, chuyên môn, nghiệp vụ; tham gia hoạt động chính trị, kinh tế, văn hóa, xã hội theo nguyện vọng và khả năng của mỗi người.

Điều 24. Đại diện cho nhau giữa vợ, chồng

1. Vợ chồng có thể ủy quyền cho nhau xác lập, thực hiện và chấm dứt các giao dịch mà theo quy định của pháp luật phải có sự đồng ý của cả vợ chồng; việc ủy quyền phải được lập thành văn bản.

2. Vợ, chồng đại diện cho nhau khi một bên mất năng lực hành vi dân sự mà bên kia có đủ điều kiện làm người giám hộ hoặc khi một bên bị hạn chế năng lực hành vi dân sự mà bên kia được Tòa án chỉ định làm người đại diện theo pháp luật cho người đó.

Điều 25. Trách nhiệm liên đới của vợ, chồng đối với giao dịch do một bên thực hiện

Vợ hoặc chồng phải chịu trách nhiệm liên đới đối với giao dịch dân sự hợp pháp do một trong hai người thực hiện nhằm đáp ứng nhu cầu sinh hoạt thiết yếu của gia đình.

Điều 26. Quan hệ hôn nhân khi một bên bị tuyên bố là đã chết mà trở về

Khi Tòa án ra quyết định hủy bỏ tuyên bố một người là đã chết theo quy định tại Điều 93 của Bộ luật dân sự mà vợ hoặc chồng của người đó chưa kết hôn với người khác thì quan hệ hôn nhân đương nhiên được khôi phục; trong trường hợp vợ hoặc chồng của người đó đã kết hôn với người khác thì quan hệ hôn nhân được xác lập sau có hiệu lực pháp luật.

Điều 27. Tài sản chung của vợ chồng

1. Tài sản chung của vợ chồng gồm tài sản do vợ, chồng tạo ra, thu nhập do lao động, hoạt động sản xuất, kinh doanh và những thu nhập hợp pháp khác của vợ chồng trong thời kỳ hôn nhân; tài sản mà vợ chồng được thừa kế chung hoặc được tặng cho chung và những tài sản khác mà vợ chồng thỏa thuận là tài sản chung.

Quyền sử dụng đất mà vợ chồng có được sau khi kết hôn là tài sản chung của vợ chồng. Quyền sử dụng đất mà vợ hoặc chồng có được trước khi kết hôn, được thừa kế riêng chỉ là tài sản chung khi vợ chồng có thỏa thuận.

Tài sản chung của vợ chồng thuộc sở hữu chung hợp nhất.

2. Trong trường hợp tài sản thuộc sở hữu chung của vợ chồng mà pháp luật quy định phải đăng ký quyền sở hữu thì trong giấy chứng nhận quyền sở hữu phải ghi tên của cả vợ chồng.

3. Trong trường hợp không có chứng cứ chứng minh tài sản mà vợ, chồng đang có tranh chấp là tài sản riêng của mỗi bên thì tài sản đó là tài sản chung.

Điều 28. Chiếm hữu, sử dụng, định đoạt tài sản chung

1. Vợ, chồng có quyền và nghĩa vụ ngang nhau trong việc chiếm hữu, sử dụng, định đoạt tài sản chung.

2. Tài sản chung của vợ chồng được chi dùng để bảo đảm nhu cầu của gia đình, thực hiện các nghĩa vụ chung của vợ chồng.

3. Việc xác lập, thực hiện và chấm dứt giao dịch dân sự liên quan đến tài sản chung có giá trị lớn hoặc là nguồn sống duy nhất của gia đình, việc dùng tài sản chung để đầu tư kinh doanh phải được vợ chồng bàn bạc, thỏa thuận, trừ tài sản chung đã được chia để đầu tư kinh doanh riêng theo quy định tại khoản 1 Điều 29 của Luật này.

Điều 29. Chia tài sản chung trong thời kỳ hôn nhân

1. Khi hôn nhân tồn tại, trong trường hợp vợ chồng đầu tư kinh doanh riêng, thực hiện nghĩa vụ dân sự riêng hoặc có lý do chính đáng khác thì vợ chồng có thể thỏa thuận chia tài sản chung; việc chia tài sản chung phải lập thành văn bản; nếu không thỏa thuận được thì có quyền yêu cầu Tòa án giải quyết.

2. Việc chia tài sản chung của vợ chồng nhằm trốn tránh thực hiện nghĩa vụ về tài sản không được pháp luật công nhận.

Điều 30. Hậu quả chia tài sản chung của vợ chồng

Trong trường hợp chia tài sản chung của vợ chồng thì hoa lợi, lợi tức phát sinh từ tài sản đã được chia thuộc sở hữu riêng của mỗi người; phần tài sản còn lại không chia vẫn thuộc sở hữu chung của vợ chồng.

Điều 31. Quyền thừa kế tài sản giữa vợ chồng

1. Vợ, chồng có quyền thừa kế tài sản của nhau theo quy định của pháp luật về thừa kế.

2. Khi vợ hoặc chồng chết hoặc bị Tòa án tuyên bố là đã chết thì bên còn sống quản lý tài sản chung của vợ chồng, trừ trường hợp trong di chúc có chỉ định người khác quản lý di sản hoặc những người thừa kế thỏa thuận cử người khác quản lý di sản.

3. Trong trường hợp yêu cầu chia di sản thừa kế mà việc chia di sản ảnh hưởng nghiêm trọng đến đời sống của bên vợ hoặc chồng còn sống và gia đình thì bên còn sống có quyền yêu cầu Tòa án xác định phần di sản mà những người thừa kế được hưởng nhưng chưa cho chia di sản trong một thời hạn nhất định; nếu hết thời hạn do Tòa án xác định hoặc bên còn sống đã kết hôn với người khác thì những người thừa kế khác có quyền yêu cầu Tòa án cho chia di sản thừa kế.

Điều 32. Tài sản riêng của vợ, chồng

1. Vợ, chồng có quyền có tài sản riêng.

Tài sản riêng của vợ, chồng gồm tài sản mà mỗi người có trước khi kết hôn; tài sản được thừa kế riêng, được tặng cho riêng trong thời kỳ hôn nhân; tài sản được chia riêng cho vợ, chồng theo quy định tại khoản 1 Điều 29 và Điều 30 của Luật này; đồ dùng, tư trang cá nhân.

2. Vợ, chồng có quyền nhập hoặc không nhập tài sản riêng vào khối tài sản chung.

Điều 33. Chiếm hữu, sử dụng, định đoạt tài sản riêng

1. Vợ, chồng có quyền chiếm hữu, sử dụng, định đoạt tài sản riêng của mình, trừ trường hợp quy định tại khoản 5 Điều này.

2. Vợ, chồng tự quản lý tài sản riêng; trong trường hợp vợ hoặc chồng không thể tự mình quản lý tài sản riêng và cũng không ủy quyền cho người khác quản lý thì bên kia có quyền quản lý tài sản đó.

3. Nghĩa vụ riêng về tài sản của mỗi người được thanh toán từ tài sản riêng của người đó.

4. Tài sản riêng của vợ, chồng cũng được sử dụng vào các nhu cầu thiết yếu của gia đình trong trường hợp tài sản chung không đủ để đáp ứng.

5. Trong trường hợp tài sản riêng của vợ hoặc chồng đã được đưa vào sử dụng chung mà hoa lợi, lợi tức từ tài sản riêng đó là nguồn sống duy nhất của gia đình thì việc định đoạt tài sản riêng đó phải được sự thỏa thuận của cả vợ chồng.

Chương IV

QUAN HỆ GIỮA CHA MẸ VÀ CON

Điều 34. Nghĩa vụ và quyền của cha mẹ

1. Cha mẹ có nghĩa vụ và quyền thương yêu, trông nom, nuôi dưỡng, chăm sóc, bảo vệ quyền, lợi ích hợp pháp của con; tôn trọng ý kiến của con; chăm lo việc học tập và giáo dục để con phát triển lành mạnh về thể chất, trí tuệ và đạo đức, trở thành người con hiếu thảo của gia đình, công dân có ích cho xã hội.

2. Cha mẹ không được phân biệt đối xử giữa các con, ngược đãi, hành hạ, xúc phạm con; không được lạm dụng sức lao động của con chưa thành niên; không được xúi giục, ép buộc con làm những việc trái pháp luật, trái đạo đức xã hội.

Điều 35. Nghĩa vụ và quyền của con

Con có bổn phận yêu quý, kính trọng, biết ơn, hiếu thảo với cha mẹ, lắng nghe những lời khuyên bảo đúng đắn của cha mẹ, giữ gìn danh dự, truyền thống tốt đẹp của gia đình.

Con có nghĩa vụ và quyền chăm sóc, nuôi dưỡng cha mẹ.

Nghiêm cấm con có hành vi ngược đãi, hành hạ, xúc phạm cha mẹ.

Điều 36. Nghĩa vụ và quyền chăm sóc, nuôi dưỡng

1. Cha mẹ có nghĩa vụ và quyền cùng nhau chăm sóc, nuôi dưỡng con chưa thành niên hoặc con đã thành niên bị tàn tật, mất năng lực hành vi dân sự, không có khả năng lao động và không có tài sản để tự nuôi mình.

2. Con có nghĩa vụ và quyền chăm sóc, nuôi dưỡng cha mẹ, đặc biệt khi cha mẹ ốm đau, già yếu tàn tật; trong trường hợp gia đình có nhiều con thì các con phải cùng nhau chăm sóc, nuôi dưỡng cha mẹ.

Điều 37. Nghĩa vụ và quyền giáo dục con

1. Cha mẹ có nghĩa vụ và quyền giáo dục con, chăm lo và tạo điều kiện cho con học tập.

Cha mẹ tạo điều kiện cho con được sống trong môi trường gia đình đầm ấm, hòa thuận; làm gương tốt cho con về mọi mặt; phối hợp chặt chẽ với nhà trường và các tổ chức xã hội trong việc giáo dục con.

2. Cha mẹ hướng dẫn con chọn nghề; tôn trọng quyền chọn nghề, quyền tham gia hoạt động xã hội của con.

3. Khi gặp khó khăn không thể tự giải quyết được, cha mẹ có thể đề nghị cơ quan, tổ chức hữu quan giúp đỡ để thực hiện việc giáo dục con.

Điều 38. Nghĩa vụ và quyền của bố dượng, mẹ kế và con riêng của vợ hoặc của chồng

1. Bố dượng mẹ kế có nghĩa vụ và quyền trông nom, nuôi dưỡng, chăm sóc, giáo dục con riêng cùng sống chung với mình theo quy định tại các Điều 34, 36 và 37 của Luật này.

2. Con riêng có nghĩa vụ và quyền chăm sóc, nuôi dưỡng bố dượng, mẹ kế cùng sống chung với mình theo quy định tại Điều 35 và Điều 36 của Luật này.

3. Bố dượng, mẹ kế và con riêng của vợ hoặc của chồng không được ngược đãi, hành hạ, xúc phạm nhau.

Điều 39. Đại diện cho con

Cha mẹ là người đại diện theo pháp luật của con chưa thành niên, con đã thành niên mất năng lực hành vi dân sự, trừ trường hợp con có người khác làm giám hộ hoặc có người khác đại diện theo pháp luật.

Điều 40. Bồi thường thiệt hại do con gây ra

Cha mẹ phải bồi thường thiệt hại do con chưa thành niên, con đã thành niên mất năng lực hành vi dân sự gây ra theo quy định tại Điều 611 của Bộ luật dân sự.

Điều 41. Hạn chế quyền của cha, mẹ đối với con chưa thành niên

Khi cha, mẹ đã bị kết án về một trong các tội cố ý xâm phạm sức khỏe, nhân phẩm, danh dự của con hoặc có hành vi vi phạm nghiêm trọng nghĩa vụ trông nom, chăm sóc, nuôi dưỡng, giáo dục con; phá tán tài sản của con; có lối sống đồi trụy, xúi giục, ép buộc con làm những việc trái pháp luật, trái đạo đức xã hội thì tùy từng trường hợp cụ thể Tòa án có thể tự mình hoặc theo yêu cầu của cá nhân, cơ quan, tổ chức quy định tại Điều 42 của Luật này ra quyết định không cho cha, mẹ trông nom, chăm sóc, giáo dục con, quản lý tài sản riêng của con hoặc đại diện theo pháp luật cho con trong thời hạn từ một năm đến năm năm. Tòa án có thể xem xét việc rút ngắn thời hạn này.

Điều 42. Người có quyền yêu cầu Tòa án hạn chế quyền của cha, mẹ đối với con chưa thành niên

1. Cha, mẹ, người thân thích của con chưa thành niên theo quy định của pháp luật về tố tụng dân sự có quyền tự mình yêu cầu Tòa án hoặc đề nghị Viện Kiểm sát yêu cầu Tòa án hạn chế một số quyền của cha, mẹ đối với con chưa thành niên.

2. Viện Kiểm sát theo quy định của pháp luật về tố tụng dân sự có quyền yêu cầu Tòa án hạn chế một số quyền của cha, mẹ đối với con chưa thành niên .

3. Cơ quan, tổ chức sau đây theo quy định của pháp luật về tố tụng dân sự có quyền tự mình yêu cầu Tòa án hoặc đề nghị Viện Kiểm sát yêu cầu Tòa án hạn chế một số quyền của cha, mẹ đối với con chưa thành niên:

a) Uỷ ban bảo vệ và chăm sóc trẻ em;

b) Hội liên hiệp phụ nữ.

4. Cá nhân, cơ quan, tổ chức khác có quyền đề nghị Viện Kiểm sát xem xét, yêu cầu Tòa án hạn chế quyền của cha, mẹ đối với con chưa thành niên.

Điều 43. Hậu quả pháp lý của việc cha, mẹ bị hạn chế quyền đối với con chưa thành niên

1. Trong trường hợp một trong hai người là cha hoặc mẹ bị Tòa án hạn chế một số quyền đối với con chưa thành niên thì người kia thực hiện quyền trông nom, nuôi dưỡng, chăm sóc, giáo dục con, quản lý tài sản riêng của con và đại diện theo pháp luật cho con.

2. Trong trường hợp cha mẹ đều bị Tòa án hạn chế quyền đối với con chưa thành niên thì việc trông nom, chăm sóc, giáo dục con và quản lý tài sản riêng của con chưa thành niên được giao cho người giám hộ theo quy định của Bộ luật dân sự và luật này.

3. Cha, mẹ đã bị Tòa án hạn chế quyền đối với con chưa thành niên vẫn phải thực hiện nghĩa vụ nuôi dưỡng con.

Điều 44. Quyền có tài sản riêng của con

1. Con có quyền có tài sản riêng. Tài sản riêng của con bao gồm tài sản được thừa kế riêng, được tặng cho riêng, thu nhập do lao động của con, hoa lợi, lợi tức phát sinh từ tài sản riêng của con và các thu nhập hợp pháp khác.

2. Con từ đủ mười lăm tuổi trở lên còn sống chung với cha mẹ có nghĩa vụ chăm lo đời sống chung của gia đình; nếu có thu nhập thì đóng góp vào các nhu cầu thiết yếu của gia đình.

Điều 45. Quản lý tài sản riêng của con

1. Con từ đủ mười lăm tuổi trở lên có thể tự mình quản lý tài sản riêng hoặc nhờ cha mẹ quản lý.

2. Tài sản riêng của con dưới mười lăm tuổi, con mất năng lực hành vi dân sự thì do cha mẹ quản lý. Cha mẹ có thể ủy quyền cho người khác quản lý tài sản riêng của con.

3. Cha mẹ không quản lý tài sản riêng của con trong trường hợp người tặng cho tài sản hoặc để lại tài sản thừa kế theo di chúc cho người con đã chỉ định người khác quản lý tài sản đó hoặc những trường hợp khác theo quy định của pháp luật.

Điều 48. Định đoạt tài sản riêng của con chưa thành niên

1. Trong trường hợp cha mẹ quản lý tài sản riêng của con dưới mười lăm tuổi thì có quyền định đoạt tài sản đó vì lợi ích của con, có tính đến nguyện vọng của con, nếu con từ đủ chín tuổi trở lên.

2. Con từ đủ mười lăm tuổi đến dưới mười tám tuổi có quyền định đoạt tài sản riêng; nếu định đoạt tài sản có giá trị lớn hoặc dùng tài sản để kinh doanh thì phải có sự đồng ý của cha mẹ.

Chương V

QUAN HỆ GIỮA ÔNG BÀ NỘI, ÔNG BÀ NGOẠI VÀ CHÁU; GIỮA ANH, CHỊ, EM VÀ GIỮA CÁC THÀNH VIÊN TRONG GIA ĐÌNH

Điều 47. Nghĩa vụ và quyền của ông bà nội, ông bà ngoại và cháu

1. Ông bà nội, ông bà ngoại có nghĩa vụ và quyền trông nom, chăm sóc, giáo dục cháu, sống mẫu mực và nêu gương tốt cho con cháu. Trong trường hợp cháu chưa thành niên hoặc cháu đã thành niên bị tàn tật, mất năng lực hành vi dân sự, không có khả năng lao động và không có tài sản để tự nuôi mình mà không có người nuôi dưỡng theo quy định tại Điều 48 của Luật này thì ông bà nội, ông bà ngoại có nghĩa vụ nuôi dưỡng cháu.

2. Cháu có bổn phận kính trọng, chăm sóc, phụng dưỡng ông bà nội, ông bà ngoại.

Điều 48. Nghĩa vụ và quyền của anh, chị, em

Anh, chị, em có bổn phận thương yêu, chăm sóc, giúp đỡ nhau; có nghĩa vụ và quyền đùm bọc, nuôi dưỡng nhau trong trường hợp không còn cha mẹ hoặc cha mẹ không có điều kiện trông nom, nuôi dưỡng, chăm sóc, giáo dục con.

Điều 49. Quan hệ giữa các thành viên trong gia đình

1. Các thành viên cùng sống chung trong gia đình đều có nghĩa vụ quan tâm, giúp đỡ nhau, cùng nhau chăm lo đời sống chung của gia đình, đóng góp công sức, tiền và tài sản khác để duy trì đời sống chung phù hợp với thu nhập, khả năng thực tế của mình.

Các thành viên trong gia đình có quyền được hưởng sự chăm sóc, giúp đỡ nhau. Quyền, lợi ích hợp pháp của các thành viên trong gia đình được tôn trọng và được pháp luật bảo vệ.

2. Nhà nước khuyến khích và tạo điều kiện để các thế hệ trong gia đình chăm sóc, giúp đỡ nhau nhằm giữ gìn và phát huy truyền thống tốt đẹp của gia đình Việt Nam. .

Chương VI

CẤP DƯỠNG

Điều 50. Nghĩa vụ cấp dưỡn g

1. Nghĩa vụ cấp dưỡng được thực hiện giữa cha, mẹ và con, giữa anh chị em với nhau, giữa ông bà nội, ông bà ngoại và cháu, giữa vợ và chồng theo quy định của Luật này.

Nghĩa vụ cấp dưỡng không thể thay thế bằng nghĩa vụ khác và không thể chuyển giao cho người khác.

2. Trong trường hợp người có nghĩa vụ nuôi dưỡng mà trốn tránh nghĩa vụ đó thì buộc phải thực hiện nghĩa vụ cấp dưỡng được quy định tại Luật này.

Điều 51. Một người cấp dưỡng cho nhiều người

Trong trường hợp một người cấp dưỡng cho nhiều người thì người cấp dưỡng và những người được cấp dưỡng thỏa thuận với nhau về phương thức và mức cấp dưỡng phù hợp với thu nhập, khả năng thực tế của người có nghĩa vụ cấp dưỡng và nhu cầu thiết yếu của những người được cấp dưỡng; nếu không thỏa thuận được thì yêu cầu Tòa án giải quyết.

Điều 52. Nhiều người cùng cấp dưỡng cho một người hoặc cho nhiều người

Trong trường hợp nhiều người cùng có nghĩa vụ cấp dưỡng cho một người hoặc cho nhiều người thì những người này thỏa thuận với nhau về phương thức và mức đóng góp phù hợp với thu nhập, khả năng thực tế của mỗi người và nhu cầu thiết yếu của người được cấp dưỡng; nếu không thỏa thuận được thì yêu cầu Tòa án giải quyết.

Điều 53. Mức cấp dưỡng

1. Mức cấp dưỡng do người có nghĩa vụ cấp dưỡng và người được cấp dưỡng hoặc người giám hộ của người đó thỏa thuận căn cứ vào thu nhập, khả năng thực tế của người có nghĩa vụ cấp dưỡng và nhu cầu thiết yếu của người được cấp dưỡng; nếu không thỏa thuận được thì yêu cầu Tòa án giải quyết.

2. Khi có lý do chính đáng, mức cấp dưỡng có thể thay đổi. Việc thay đổi mức cấp dưỡng do các bên thỏa thuận; nếu không thỏa thuận được thì yêu cầu Tòa án giải quyết.

Điều 54. Phương thức thực hiện nghĩa vụ cấp dưỡng

Việc cấp dưỡng có thể được thực hiện định kỳ hàng tháng, hàng quý, nửa năm, hàng năm hoặc một lần.

Các bên có thể thỏa thuận thay đổi phương thức cấp dưỡng, tạm ngừng cấp dưỡng trong trường hợp người có nghĩa vụ cấp dưỡng lâm vào tình trạng khó khăn về kinh tế mà không có khả năng thực hiện nghĩa vụ cấp dưỡng; nếu không thỏa thuận được thì yêu cầu Tòa án giải quyết.

Điều 55. Người có quyền yêu cầu thực hiện nghĩa vụ cấp dưỡng

1. Người được cấp dưỡng hoặc người giám hộ của người đó theo quy định của pháp luật về tố tụng dân sự có quyền tự mình yêu cầu Tòa án hoặc đề nghị Viện Kiểm sát yêu cầu Tòa án buộc người không tự nguyện thực hiện nghĩa vụ cấp dưỡng phải thực hiện nghĩa vụ đó.

2. Viện Kiểm sát theo quy định của pháp luật về tố tụng dân sự có quyền yêu cầu Tòa án buộc người không tự nguyện thực hiện nghĩa vụ cấp dưỡng phải thực hiện nghĩa vụ đó.

3. Cơ quan, tổ chức sau đây theo quy định của pháp luật về tố tụng dân sự có quyền tự mình yêu cầu Tòa án hoặc đề nghị Viện Kiểm sát yêu cầu Tòa án buộc người không tự nguyện thực hiện nghĩa vụ cấp dưỡng phải thực hiện nghĩa vụ đó:

a) Uỷ ban bảo vệ và chăm sóc trẻ em;

b) Hội liên hiệp phụ nữ.

4. Cá nhân, cơ quan, tổ chức khác có quyền đề nghị Viện Kiểm sát xem xét, yêu cầu Tòa án buộc người không tự nguyện thực hiện nghĩa vụ cấp dưỡng phải thực hiện nghĩa vụ đó.

Điều 56. Nghĩa vụ cấp dưỡng của cha, mẹ đối với con khi ly hôn

Khi ly hôn, cha hoặc mẹ không trực tiếp nuôi con chưa thành niên hoặc con đã thành niên bị tàn tật, mất năng lực hành vi dân sự, không có khả năng lao động và không có tài sản để tự nuôi mình có nghĩa vụ cấp dưỡng nuôi con.

Mức cấp dưỡng cho con do cha, mẹ thỏa thuận; nếu không thỏa thuận được thì yêu cầu Tòa án giải quyết.

Điều 57. Nghĩa vụ cấp dưỡng của con đối với cha mẹ

Con đã thành niên không sống chung với cha mẹ có nghĩa vụ cấp dưỡng cho cha mẹ không có khả năng lao động và không có tài sản để tự nuôi mình.

Điều 58. Nghĩa vụ cấp dưỡng giữa anh, chị, em

1. Trong trường hợp không còn cha mẹ hoặc cha mẹ không có khả năng lao động và không có tài sản để cấp dưỡng cho con thì anh, chị đã thành niên không sống chung với em có nghĩa vụ cấp dưỡng cho em chưa thành niên không có tài sản để tự nuôi mình hoặc em đã thành niên không có khả năng lao động và không có tài sản để tự nuôi mình.

2. Em đã thành niên không sống chung với anh, chị có nghĩa vụ cấp dưỡng cho anh, chị không có khả năng lao động và không có tài sản để tự nuôi mình.

Điều 59. Nghĩa vụ cấp dưỡng giữa ông bà nội, ông bà ngoại và cháu

1. Ông bà nội, ông bà ngoại không sống chung với cháu có nghĩa vụ cấp dưỡng cho cháu trong trường hợp cháu chưa thành niên hoặc cháu đã thành niên không có khả năng lao động, không có tài sản để tự nuôi mình và không có người cấp dưỡng theo quy định tại Điều 58 của Luật này.

2. Cháu đã thành niên không sống chung với ông bà nội, ông bà ngoại có nghĩa vụ cấp dưỡng cho ông bà nội, ông bà ngoại trong trường hợp ông bà không có khả năng lao động, không có tài sản để tự nuôi mình và không có người khác cấp dưỡng theo quy định của Luật này.

Điều 60. Nghĩa vụ cấp dưỡng giữa vợ và chồng khi ly hôn

Khi ly hôn, nếu bên khó khăn, túng thiếu có yêu cầu cấp dưỡng mà có lý do chính đáng thì bên kia có nghĩa vụ cấp dưỡng theo khả năng của mình.

Điều 61. Chấm dứt nghĩa vụ cấp dưỡng

Nghĩa vụ cấp dưỡng chấm dứt trong các trường hợp sau đây:

1. Người được cấp dưỡng đã thành niên và có khả năng lao động;

2. Người được cấp dưỡng có thu nhập hoặc tài sản để tự nuôi mình;

3. Người được cấp dưỡng được nhận làm con nuôi;

4. Người cấp dưỡng đã trực tiếp nuôi dưỡng người được cấp dưỡng;

5. Người cấp dưỡng hoặc người được cấp dưỡng chết;

6. Bên được cấp dưỡng sau khi ly hôn đã kết hôn với người khác;

7. Các trường hợp khác theo quy định của pháp luật.

Điều 62. Khuyến khích việc trợ giúp của tổ chức, cá nhân

Nhà nước và xã hội khuyến khích các tổ chức, cá nhân trợ giúp bằng tiền hoặc tài sản khác cho các gia đình, cá nhân có hoàn cảnh đặc biệt khó khăn, túng thiếu.

Chương VII

XÁC ĐỊNH CHA, MẸ, CON

Điều 63. Xác định cha, mẹ

1. Con sinh ra trong thời kỳ hôn nhân hoặc do người vợ có thai trong thời kỳ đó là con chung của vợ chồng.

Con sinh ra trước ngày đăng ký kết hôn và được cha mẹ thừa nhận cũng là con chung của vợ chồng.

2. Trong trường hợp cha, mẹ không thừa nhận con thì phải có chứng cứ và phải được Tòa án xác định.

Việc xác định cha, mẹ cho con được sinh ra theo phương pháp khoa học do Chính phủ quy định.

Điều 64. Xác định con

Người không được nhận là cha, mẹ của một người có thể yêu cầu Tòa án xác định người đó là con mình.

Người được nhận là cha, mẹ của một người có thể yêu cầu Tòa án xác định người đó không phải là con mình.

Điều 65. Quyền nhận cha, mẹ

1. Con có quyền xin nhận cha, mẹ của mình, kể cả trong trường hợp cha, mẹ đã chết.

2. Con đã thành niên xin nhận cha, không đòi hỏi phải có sự đồng ý của mẹ; xin nhận mẹ, không đòi hỏi phải có sự đồng ý của cha.

Điều 66. Người có quyền yêu cầu xác định cha, mẹ cho con chưa thành niên, con đã thành niên mất năng lực hành vi dân sự hoặc xác định con cho cha, mẹ mất năng lực hành vi dân sự

1. Mẹ, cha hoặc người giám hộ theo quy định của pháp luật về tố tụng dân sự có quyền tự mình yêu cầu Tòa án hoặc đề nghị Viện Kiểm sát yêu cầu Tòa án xác định cha, mẹ cho con chưa thành niên, con đã thành niên mất năng lực hành vi dân sự hoặc xác định con cho cha, mẹ mất năng lực hành vi dân sự.

2. Viện Kiểm sát theo quy định của pháp luật về tố tụng dân sự có quyền yêu cầu Tòa án xác định cha, mẹ cho con chưa thành niên, con đã thành niên mất năng lực hành vi dân sự hoặc xác định con cho cha, mẹ mất năng lực hành vi dân sự.

3. Cơ quan, tổ chức sau đây theo quy định của pháp luật về tố tụng dân sự có quyền tự mình yêu cầu Tòa án hoặc đề nghị Viện Kiểm sát yêu cầu Tòa án xác định cha, mẹ cho con chưa thành niên, con đã thành niên mất năng lực hành vi dân sự hoặc xác định con cho cha, mẹ mất năng lực hành vi dân sự:

a) Uỷ ban bảo vệ và chăm sóc trẻ em;

b) Hội liên hiệp phụ nữ.

4. Cá nhân, cơ quan, tổ chức khác có quyền đề nghị Viện Kiểm sát xem xét, yêu cầu Tòa án xác định cha, mẹ cho con chưa thành niên, con đã thành niên mất năng lực hành vi dân sự hoặc xác định con cho cha, mẹ mất năng lực hành vi dân sự.

Chương VIII

CON NUÔI

Điều 67. Nuôi con nuôi

1. Nuôi con nuôi là việc xác lập quan hệ cha mẹ và con giữa người nhận nuôi con nuôi và người được nhận làm con nuôi, bảo đảm cho người được nhận làm con nuôi được trông nom, nuôi dưỡng, chăm sóc, giáo dục phù hợp với đạo đức xã hội.

Một người có thể nhận một hoặc nhiều người làm con nuôi.

Giữa người nhận nuôi con nuôi và người được nhận làm con nuôi có các quyền, nghĩa vụ của cha mẹ và con theo quy định của Luật này.

2. Nhà nước và xã hội khuyến khích việc nhận trẻ mồ côi, trẻ bị bỏ rơi, trẻ bị tàn tật làm con nuôi.

3. Nghiêm cấm lợi dụng việc nuôi con nuôi để bóc lột sức lao động, xâm phạm tình dục, mua bán trẻ em hoặc vì mục đích trục lợi khác.

Điều 68. Người được nhận làm con nuôi

1. Người được nhận làm con nuôi phải là người từ mười lăm tuổi trở xuống.

Người trên mười lăm tuổi có thể được nhận làm con nuôi nếu là thương binh, người tàn tật, người mất năng lực hành vi dân sự hoặc làm con nuôi của người già yếu cô đơn.

2. Một người chỉ có thể làm con nuôi của một người hoặc của cả hai người là vợ chồng.

Điều 69. Điều kiện đối với người nhận nuôi con nuôi

Người nhận con nuôi phải có đủ các điều kiện sau đây:

1. Có năng lực hành vi dân sự đầy đủ;

2. Hơn con nuôi từ hai mươi tuổi trở lên;

3. Có tư cách đạo đức tốt;

4. Có điều kiện thực tế bảo đảm việc trông nom, chăm sóc, nuôi dưỡng, giáo dục con nuôi;

5. Không phải là người đang bị hạn chế một số quyền của cha, mẹ đối với con chưa thành niên hoặc bị kết án mà chưa được xóa án tích về một trong các tội cố ý xâm phạm tính mạng, sức khỏe, nhân phẩm, danh dự của người khác; ngược đãi hoặc hành hạ ông, bà, cha, mẹ, vợ, chồng, con cháu, người có công nuôi dưỡng mình; dụ dỗ, ép buộc hoặc chứa chấp người chưa thành niên phạm pháp; mua bán, đánh tráo, chiếm đoạt trẻ em; các tội xâm phạm tình dục đối với trẻ em; có hành vi xúi giục, ép buộc con làm những việc trái pháp luật, trái đạo đức xã hội.

Điều 70. Vợ chồng cùng nhận nuôi con nuôi

Trong trường hợp vợ chồng cùng nhận nuôi con nuôi thì vợ chồng đều phải có đủ các điều kiện quy định tại Điều 69 của Luật này.

Điều 71. Sự đồng ý của cha mẹ đẻ, người giám hộ và người được nhận làm con nuôi

1. Việc nhận người chưa thành niên, người đã thành niên mất năng lực hành vi dân sự làm con nuôi phải được sự đồng ý bằng văn bản của cha mẹ đẻ của người đó; nếu cha mẹ đẻ đã chết, mất năng lực hành vi dân sự hoặc không xác định được cha, mẹ thì phải được sự đồng ý bằng văn bản của người giám hộ.

2. Việc nhận trẻ em từ đủ chín tuổi trở lên làm con nuôi phải được sự đồng ý của trẻ em đó.

Điều 72. Đăng ký việc nuôi con nuôi

Việc nhận nuôi con nuôi phải được cơ quan nhà nước có thẩm quyền đăng ký và ghi vào Sổ hộ tịch.

Thủ tục đăng ký việc nuôi con nuôi, giao nhận con nuôi được thực hiện theo quy định của pháp luật về hộ tịch.

Điều 73. Từ chối việc đăng ký nuôi con nuôi

Trong trường hợp một bên hoặc các bên không có đủ các điều kiện nhận nuôi con nuôi hoặc làm con nuôi thì cơ quan đăng ký việc nuôi con nuôi từ chối đăng ký và giải thích rõ lý do bằng văn bản; nếu cha mẹ đẻ, người giám hộ và người nhận nuôi con nuôi không đồng ý thì có quyền khiếu nại theo quy định của pháp luật.

Điều 74. Quyền và nghĩa vụ giữa cha mẹ nuôi và con nuôi

Giữa cha mẹ nuôi và con nuôi có các quyền và nghĩa vụ của cha mẹ và con theo quy định tại Luật này, kể từ thời điểm đăng ký việc nuôi con nuôi.

Con liệt sĩ, con thương binh, con của người có công với cách mạng được người khác nhận làm con nuôi vẫn được tiếp tục hưởng mọi quyền lợi của con liệt sĩ, con thương binh, con của người có công với cách mạng.

Điều 75. Thay đổi họ, tên, xác định dân tộc của con nuôi

1. Theo yêu cầu của cha mẹ nuôi, cơ quan nhà nước có thẩm quyền quyết định việc thay đổi họ tên của con nuôi.

Việc thay đổi họ, tên của con nuôi từ đủ chín tuổi trở lên phải được sự đồng ý của người đó.

Việc thay đổi họ, tên của con nuôi được thực hiện theo quy định của pháp luật về hộ tịch.

2. Việc xác định dân tộc của con nuôi được thực hiện theo quy định tại Điều 30 của Bộ luật dân sự.

Điều 76. Chấm dứt việc nuôi con nuôi

Theo yêu cầu của những người quy định tại Điều 77 của Luật này, Tòa án có thể quyết định chấm dứt việc nuôi con nuôi trong các trường hợp sau đây:

1. Cha mẹ nuôi và con nuôi đã thành niên tự nguyện chấm dứt quan hệ nuôi con nuôi;

2. Con nuôi bị kết án về một trong các tội xâm phạm tính mạng, sức khỏe, nhân phẩm, danh dự của cha, mẹ nuôi; ngược đãi, hành hạ cha, mẹ nuôi hoặc có hành vi phá tán tài sản của cha, mẹ nuôi;

3. Cha mẹ nuôi đã có các hành vi quy định tại khoản 3 Điều 67 hoặc khoản 5 Điều 69 của Luật này.

Điều 77. Người có quyền yêu cầu Tòa án chấm dứt niệc nuôi con nuôi

1. Con nuôi đã thành niên, cha, mẹ đẻ, người giám hộ của con nuôi, cha, mẹ nuôi theo quy định của pháp luật về tố tụng dân sự có quyền tự mình yêu cầu Tòa án hoặc đề nghị Viện Kiểm sát yêu cầu Tòa án ra quyết định chấm dứt việc nuôi con nuôi trong các trường hợp quy định tại Điều 76 của luật này.

2. Viện Kiểm sát theo quy định của pháp luật về tố tụng dân sự có quyền yêu cầu Tòa án ra quyết định chấm dứt việc nuôi con nuôi trong các trường hợp quy định tại điểm 2 và điểm 3 Điều 76 của Luật này.

3. Cơ quan, tổ chức sau đây theo quy định của pháp luật về tố tụng dân sự có quyền tự mình yêu cầu Tòa án hoặc đề nghị Viện Kiểm sát yêu cầu Tòa án ra quyết định chấm dứt việc nuôi con nuôi trong các trường hợp quy định tại điểm 2 và điểm 3 Điều 76 của Luật này:

a) Uỷ ban bảo vệ và chăm sóc trẻ em;

b) Hội liên hiệp phụ nữ.

4. Cá nhân, cơ quan, tổ chức khác có quyền đề nghị Viện Kiểm sát xem xét, yêu cầu Tòa án ra quyết định chấm dứt việc nuôi con nuôi trong các trường hợp quy định tại điểm 2 và điểm 3 Điều 76 của Luật này.

Điều 78. Hậu quả pháp lý của việc chấm dứt nuôi con nuôi

1. Khi chấm dứt việc nuôi con nuôi theo quyết định của Tòa án, các quyền và nghĩa vụ giữa cha mẹ nuôi và con nuôi cũng chấm dứt; nếu con nuôi là người chưa thành niên hoặc đã thành niên bị tàn tật, mất năng lực hành vi dân sự, không có khả năng lao động và không có tài sản để tự nuôi mình thì Tòa án ra quyết định giao người đó cho cha mẹ đẻ hoặc cá nhân, tổ chức trông nom, nuôi dưỡng.

2. Trong trường hợp con nuôi có tài sản riêng thì được nhận lại tài sản đó; nếu con nuôi có công sức đóng góp vào khối tài sản chung của gia đình cha mẹ nuôi thì được trích một phần từ khối tài sản chung đó theo thỏa thuận giữa con nuôi và cha mẹ nuôi; nếu không thỏa thuận được thì yêu cầu Tòa án giải quyết.

3. Khi việc nuôi con nuôi chấm dứt, theo yêu cầu của cha mẹ đẻ hoặc của người đã làm con nuôi, cơ quan nhà nước có thẩm quyền quyết định việc người đã làm con nuôi được lấy lại họ, tên mà cha mẹ đẻ đã đặt.

Chương IX

GIÁM HỘ GIỮA CÁC THÀNH VIÊN TRONG GIA ĐÌNH

Điều 79. Áp dụng pháp luật về giám hộ trong quan hệ gia đình

Khi trong gia đình có người cần được giám hộ thì việc giám hộ được thực hiện theo các quy định về giám hộ của Bộ luật dân sự và Luật này.

Điều 80. Cha mẹ giám hộ cho con

Trong trường hợp cha mẹ cùng giám hộ cho con đã thành niên mất năng lực hành vi dân sự thì họ đều phải thực hiện quyền và nghĩa vụ của người giám hộ. Cha, mẹ thỏa thuận với nhau về việc đại diện theo pháp luật cho con trong các giao dịch dân sự vì lợi ích của con.

Điều 81. Cha mẹ cử người giám hộ cho con

Trong trường hợp cha mẹ còn sống nhưng không có điều kiện trực tiếp trông nom, nuôi dưỡng, chăm sóc, giáo dục con chưa thành niên, con đã thành niên mất năng lực hành vi dân sự thì cha mẹ có thể cử người khác giám hộ cho con; cha mẹ và người giám hộ thỏa thuận về việc người giám hộ thực hiện một phần hoặc toàn bộ việc giám hộ.

Điều 82. Con riêng giám hộ cho bố dượng, mẹ kế

Trong trường hợp bố dượng, mẹ kế không có người giám hộ theo quy định tại Điều 72 của Bộ luật dân sự thì con riêng đang sống chung với bố dượng, mẹ kế làm người giám hộ, nếu có đủ điều kiện làm người giám hộ.

Điều 83. Giám hộ giữa anh, chị, em

1. Trong trường hợp anh, chị, em ruột cần được giám hộ thì anh, chị, em đã thành niên có năng lực hành vi dân sự thỏa thuận cử một người trong số họ có đủ điều kiện làm người giám hộ.

2. Khi quyết định các vấn đề liên quan đến nhân thân, tài sản của em chưa thành niên thì anh, chị là người giám hộ của em phải tham khảo ý kiến của những người thân thích và ý kiến của em, nếu em từ đủ chín tuổi trở lên.

Điều 84. Giám hộ giữa ông bà nội, ông bà ngoại và cháu

1. Trong trường hợp cháu cần được giám hộ mà ông bà nội, ông bà ngoại có đủ điều kiện làm người giám hộ thì những người này thỏa thuận cử một bên làm người giám hộ.

2. Cháu có đủ điều kiện làm người giám hộ thì phải giám hộ cho ông bà nội, ông bà ngoại, nếu ông bà không có con phụng dưỡng.

Chương X

LY HÔN

Điều 85. Quyền yêu cầu Tòa án giải quyết việc ly hôn

1. Vợ, chồng hoặc cả hai người có quyền yêu cầu Tòa án giải quyết việc ly hôn.

2. Trong trường hợp vợ có thai hoặc đang nuôi con dưới mười hai tháng tuổi thì chồng không có quyền yêu cầu xin ly hôn.

Điều 86. Khuyến khích hòa giải ở cơ sở

Nhà nước và xã hội khuyến khích việc hòa giải ở cơ sở khi vợ, chồng có yêu cầu ly hôn. Việc hòa giải được thực hiện theo quy định của pháp luật về hòa giải ở cơ sở.

Điều 87. Thụ lý đơn yêu cầu ly hôn

Tòa án thụ lý đơn yêu cầu ly hôn theo quy định của pháp luật về tố tụng dân sự.

Trong trường hợp không đăng ký kết hôn mà có yêu cầu ly hôn thì Tòa án thụ lý và tuyên bố không công nhận quan hệ vợ chồng theo quy định tại khoản 1 Điều 11 của Luật này; nếu có yêu cầu về con và tài sản thì giải quyết theo quy định tại khoản 2 và khoản 3 Điều 17 của Luật này.

Điều 88. Hòa giải tại Tòa án

Sau khi đã thụ lý đơn yêu cầu ly hôn, Tòa án tiến hành hòa giải theo quy định của pháp luật về tố tụng dân sự.

Điều 89. Căn cứ cho ly hôn

1. Tòa án xem xét yêu cầu ly hôn, nếu xét thấy tình trạng trầm trọng, đời sống chung không thể kéo dài, mục đích của hôn nhân không đạt được thì Tòa án quyết định cho ly hôn.

2. Trong trường hợp vợ hoặc chồng của người bị Tòa án tuyên bố mất tích xin ly hôn thì Tòa án giải quyết cho ly hôn.

Điều 90. Thuận tình ly hôn

Trong trường hợp vợ chồng cùng yêu cầu ly hôn mà hòa giải tại Tòa án không thành, nếu xét thấy hai bên thật sự tự nguyện ly hôn và đã thỏa thuận về việc chia tài sản, việc trông nom, nuôi dưỡng, chăm sóc, giáo dục con thì Tòa án công nhận thuận tình ly hôn và sự thỏa thuận về tài sản và con trên cơ sở bảo đảm quyền lợi chính đáng của vợ và con; nếu không thỏa thuận được hoặc tuy có thỏa thuận nhưng không bảo đảm quyền lợi chính đáng của vợ và con thì Tòa án quyết định.

Điều 91. Ly hôn theo yêu cầu của một bên

Khi một bên vợ hoặc chồng yêu cầu ly hôn mà hòa giải tại Tòa án không thành thì Tòa án xem xét, giải quyết việc ly hôn.

Điều 92. Việc trông nom, chăm sóc, giáo dục, nuôi dưỡng con sau khi ly hôn

1. Sau khi ly hôn, vợ, chồng vẫn có nghĩa vụ trông nom, chăm sóc, giáo dục, nuôi dưỡng con chưa thành niên hoặc đã thành niên bị tàn tật, mất năng lực hành vi dân sự, không có khả năng lao động và không có tài sản để tự nuôi mình.

Người không trực tiếp nuôi con có nghĩa vụ cấp dưỡng nuôi con.

2. Vợ, chồng thỏa thuận về người trực tiếp nuôi con, quyền và nghĩa vụ của mỗi bên sau khi ly hôn đối với con; nếu không thỏa thuận được thì Tòa án quyết định giao con cho một bên trực tiếp nuôi căn cứ vào quyền lợi về mọi mặt của con; nếu con từ đủ chín tuổi trở lên thì phải xem xét nguyện vọng của con.

Về nguyên tắc, con dưới ba tuổi được giao cho mẹ trực tiếp nuôi, nếu các bên không có thỏa thuận khác.

Điều 93. Thay đổi người trực tiếp nuôi con sau khi ly hôn

Vì lợi ích của con, theo yêu cầu của một hoặc cả hai bên, Tòa án có thể quyết định thay đổi người trực tiếp nuôi con.

Việc thay đổi người trực tiếp nuôi con sau khi ly hôn được thực hiện trong trường hợp người trực tiếp nuôi con không bảo đảm quyền lợi về mọi mặt của con và phải tính đến nguyện vọng của con, nếu con từ đủ chín tuổi trở lên.

Điều 94. Quyền thăm nom con sau khi ly hôn

Sau khi ly hôn, người không trực tiếp nuôi con có quyền thăm nom con; không ai được cản trở người đó thực hiện quyền này.

Trong trường hợp người không trực tiếp nuôi con lạm dụng việc thăm nom để cản trở hoặc gây ảnh hưởng xấu đến việc trông nom, chăm sóc, giáo dục, nuôi dưỡng con thì người trực tiếp nuôi con có quyền yêu cầu Tòa án hạn chế quyền thăm nom con của người đó.

Điều 95. Nguyên tắc chia tài sản khi ly hôn

1. Việc chia tài sản khi ly hôn do các bên thỏa thuận; nếu không thỏa thuận được thì yêu cầu Tòa án giải quyết. Tài sản riêng của bên nào thì thuộc quyền sở hữu của bên đó.

2. Việc chia tài sản chung được giải quyết theo các nguyên tắc sau đây:

a) Tài sản chung của vợ chồng về nguyên tắc được chia đôi, nhưng có xem xét hoàn cảnh của mỗi bên, tình trạng tài sản, công sức đóng góp của mỗi bên vào việc tạo lập, duy trì, phát triển tài sản này. Lao động của vợ, chồng trong gia đình được coi như lao động có thu nhập;

b) Bảo vệ quyền, lợi ích hợp pháp của vợ, con chưa thành niên hoặc đã thành niên bị tàn tật, mất năng lực hành vi dân sự, không có khả năng lao động và không có tài sản để tự nuôi mình;

c) Bảo vệ lợi ích chính đáng của mỗi bên trong sản xuất, kinh doanh và nghề nghiệp để các bên có điều kiện tiếp tục lao động tạo thu nhập;

d) Tài sản chung của vợ chồng được chia bằng hiện vật hoặc theo giá trị; bên nào nhận phần tài sản bằng hiện vật có giá trị lớn hơn phần mình được hưởng thì phải thanh toán cho bên kia phần giá trị chênh lệch.

3. Việc thanh toán nghĩa vụ chung về tài sản của vợ, chồng do vợ, chồng thỏa thuận; nếu không thỏa thuận được thì yêu cầu Tòa án giải quyết

Điều 96. Chia tài sản trong trường hợp vợ chồng sống chung với gia đình mà ly hôn

1. Trong trường hợp vợ, chồng sống chung với gia đình mà ly hôn, nếu tài sản của vợ chồng trong khối tài sản chung của gia đình không xác định được thì vợ hoặc chồng được chia một phần trong khối tài sản chung của gia đình căn cứ vào công sức đóng góp của vợ chồng vào việc tạo lập, duy trì phát triển khối tài sản chung cũng như vào đời sống chung của gia đình. Việc chia một phần trong khối tài sản chung do vợ chồng thỏa thuận với gia đình; nếu không thỏa thuận được thì yêu cầu Tòa án giải quyết.

2. Trong trường hợp vợ chồng sống chung với gia đình mà tài sản của vợ chồng trong khối tài sản chung của gia đình có thể xác định được theo phần thì khi ly hôn, phần tài sản của vợ chồng được trích ra từ khối tài sản chung đó để chia.

Điều 97. Chia quyền sử dụng đất của vợ, chồng khi ly hôn

1. Quyền sử dụng đất riêng của bên nào thì khi ly hôn vẫn thuộc về bên đó.

2. Việc chia quyền sử dụng đất chung của vợ chồng khi ly hôn được thực hiện như sau:

a) Đối với đất nông nghiệp trồng cây hàng năm, nuôi trồng thủy sản, nếu cả hai bên đều có nhu cầu và có điều kiện trực tiếp sử dụng đất thì được chia theo thỏa thuận của hai bên; nếu không thỏa thuận được thì yêu cầu Tòa án giải quyết theo quy định tại Điều 95 của Luật này.

Trong trường hợp chỉ một bên có nhu cầu và có điều kiện trực tiếp sử dụng đất thì bên đó được tiếp tục sử dụng nhưng phải thanh toán cho bên kia phần giá trị quyền sử dụng đất mà họ được hưởng;

b) Trong trường hợp vợ chồng có quyền sử dụng đất nông nghiệp trồng cây hàng năm, nuôi trồng thủy sản chung với hộ gia đình thì khi ly hôn phần quyền sử dụng đất của vợ chồng được tách ra và chia theo quy định tại điểm a khoản này;

c) Đối với đất nông nghiệp trồng cây lâu năm, đất lâm nghiệp để trồng rừng, đất ở thì được chia theo quy định tại Điều 95 của Luật này;

d) Việc chia quyền sử dụng đối với các loại đất khác được thực hiện theo quy định của pháp luật về đất đai và pháp luật dân sự.

3. Trong trường hợp vợ, chồng sống chung với gia đình mà không có quyền sử dụng đất chung với hộ gia đình thì khi ly hôn quyền lợi của bên không có quyền sử dụng đất và không tiếp tục sống chung với gia đình được giải quyết theo quy định tại Điều 96 của Luật này.

Điều 98. Chia nhà ở thuộc sở hữu chung của vợ chồng

Trong trường hợp nhà ở thuộc sở hữu chung của vợ chồng có thể chia để sử dụng thì khi ly hôn được chia theo quy định tại Điều 95 của Luật này; nếu không thể chia được thì bên được tiếp tục sử dụng nhà ở phải thanh toán cho bên kia phần giá trị mà họ được hưởng.

Điều 99. Giải quyết quyền lợi của vợ, chồng khi ly hôn trong trường hợp nhà ở thuộc sở hữu riêng của một bên

Trong trường hợp nhà ở thuộc sở hữu riêng của một bên đã được đưa vào sử dụng chung thì khi ly hôn, nhà ở đó vẫn thuộc sở hữu riêng của chủ sở hữu nhà, nhưng phải thanh toán cho bên kia một phần giá trị nhà, căn cứ vào công sức bảo dưỡng, nâng cấp, cải tạo, sửa chữa nhà.

Chương XI

QUAN HỆ HÔN NHÂN VÀ GIA ĐÌNH CÓ YẾU TỐ NƯỚC NGOÀI

Điều 100. Bảo vệ quyền, lợi ích hợp pháp của các bên trong quan hệ hôn nhân và gia đình có yếu tố nước ngoài

1. Ở nước Cộng hòa xã hội chủ nghĩa Việt Nam quan hệ hôn nhân và gia đình có yếu tố nước ngoài được tôn trọng và bảo vệ phù hợp với các quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia.

2. Trong quan hệ hôn nhân và gia đình với công dân Việt Nam, người nước ngoài tại Việt Nam được hưởng các quyền và có nghĩa vụ như công dân Việt Nam, trừ trường hợp pháp luật Việt Nam có quy định khác.

3. Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam bảo hộ quyền, lợi ích hợp pháp của công dân Việt Nam ở nước ngoài trong quan hệ hôn nhân và gia đình phù hợp với pháp luật Việt Nam, pháp luật của nước sở tại, pháp luật và tập quán quốc tế.

4. Các quy định của Chương này cũng được áp dụng đối với quan hệ hôn nhân và gia đình giữa công dân Việt Nam với nhau mà một bên hoặc cả hai bên định cư ở nước ngoài.

Điều 101. Áp dụng pháp luật nước ngoài đối với quan hệ hôn nhân và gia đình có yếu tố nước ngoài .

Trong trường hợp Luật này, các văn bản pháp luật khác của Việt Nam có quy định hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia viện dẫn thì pháp luật nước ngoài được áp dụng, nếu việc áp dụng đó không trái với các nguyên tắc quy định trong Luật này.

Trong trường hợp pháp luật nước ngoài dẫn chiếu trở lại pháp luật Việt Nam thì áp dụng pháp luật về hôn nhân và gia đình Việt Nam.

Điều 102. Thẩm quyền giải quyết các việc về hôn nhân và gia đình có yếu tố nước ngoài

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện việc đăng ký kết hôn, nuôi con nuôi và giám hộ có yếu tố nước ngoài theo quy định của Luật này và các quy định khác của pháp luật Việt Nam.

Việc đăng ký kết hôn, nuôi con nuôi, giám hộ giữa công dân Việt Nam cư trú ở khu vực biên giới với công dân của nước láng giềng cùng cư trú ở khu vực biên giới với Việt Nam do Chính phủ quy định.

2. Cơ quan đại diện ngoại giao, cơ quan lãnh sự của Việt Nam ở nước ngoài thực hiện việc đăng ký kết hôn, giải quyết các việc về nuôi con nuôi và giám hộ có yếu tố nước ngoài theo quy định của Luật này, các quy định khác có liên quan của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia, nếu việc đăng ký, giải quyết đó không trái với pháp luật của nước sở tại; có trách nhiệm thực hiện việc bảo hộ quyền, lợi ích hợp pháp của công dân Việt Nam trong quan hệ hôn nhân và gia đình có yếu tố nước ngoài.

3. Tòa án nhân dân tỉnh, thành phố trực thuộc Trung ương hủy việc kết hôn trái pháp luật, giải quyết việc ly hôn, các tranh chấp về quyền và nghĩa vụ của vợ chồng, cha mẹ và con, về nhận cha, mẹ, con, nuôi con nuôi và giám hộ có yếu tố nước ngoài, xem xét việc công nhận hoặc không công nhận bản án, quyết định về hôn nhân và gia đình của Tòa án hoặc cơ quan có thẩm quyền khác của nước ngoài theo quy định của Luật này và các quy định khác của pháp luật Việt Nam.

Tòa án nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh nơi cư trú của công dân Việt Nam hủy việc kết hôn trái pháp luật, giải quyết việc ly hôn, các tranh chấp về quyền và nghĩa vụ của vợ chồng, cha mẹ và con, về nhận cha, mẹ, con, nuôi con nuôi và giám hộ giữa công dân Việt Nam cư trú ở khu vực biên giới với công dân của nước láng giềng cùng cư trú ở khu vực biên giới với Việt Nam theo quy định của Luật này và các quy định khác của pháp luật Việt Nam.

Điều 103. Kết hôn có yếu tố nước ngoài

1. Trong việc kết hôn giữa công dân Việt Nam với người nước ngoài, mỗi bên phải tuân theo pháp luật của nước mình về điều kiện kết hôn; nếu việc kết hôn được tiến hành tại cơ quan nhà nước có thẩm quyền của Việt Nam thì người nước ngoài còn phải tuân theo các quy định của Luật này về điều kiện kết hôn.

Việc kết hôn giữa những người nước ngoài với nhau tại Việt Nam trước cơ quan có thẩm quyền của Việt Nam phải tuân theo các quy định của Luật này về điều kiện kết hôn.

2. Nghiêm cấm lợi dụng việc kết hôn có yếu tố nước ngoài để buôn bán phụ nữ, xâm phạm tình dục đối với phụ nữ hoặc vì mục đích trục lợi khác.

Điều 104. Ly hôn có yếu tố nước ngoài

1. Việc ly hôn giữa công dân Việt Nam với người nước ngoài, giữa người nước ngoài với nhau thường trú tại Việt Nam được giải quyết theo quy định của Luật này.

2. Trong trường hợp bên là công dân Việt Nam không thường trú tại Việt Nam vào thời điểm yêu cầu ly hôn thì việc ly hôn được giải quyết theo pháp luật của nước nơi thường trú chung của vợ chồng; nếu họ không có nơi thường trú chung thì theo pháp luật Việt Nam.

3. Việc giải quyết tài sản là bất động sản ở nước ngoài khi ly hôn tuân theo pháp luật của nước nơi có bất động sản đó.

4. Bản án, quyết định ly hôn của Tòa án hoặc cơ quan khác có thẩm quyền của nước ngoài được công nhận tại Việt Nam theo quy định của pháp luật Việt Nam.

Điều 105. Nuôi con nuôi có yếu tố nước ngoài

1. Người nước ngoài xin nhận trẻ em Việt Nam hoặc nhận trẻ em nước ngoài thường trú tại Việt Nam làm con nuôi phải tuân theo quy định của Luật này và quy định trong pháp luật của nước mà người đó là công dân về điều kiện nhận nuôi con nuôi.

Việc công dân Việt Nam nhận trẻ em là người nước ngoài làm con nuôi đã được đăng ký tại cơ quan có thẩm quyền của nước ngoài thì được công nhận tại Việt Nam.

Nghiêm cấm lợi dụng việc nuôi con nuôi để bóc lột sức lao động, xâm phạm tình dục, mua bán trẻ em hoặc vì mục đích trục lợi khác.

2. Trong trường hợp việc nuôi con nuôi có yếu tố nước ngoài được thực hiện tại Việt Nam thì quyền và nghĩa vụ giữa cha mẹ nuôi và con nuôi, việc chấm dứt nuôi con nuôi được xác định theo quy định của Luật này.

Trong trường hợp việc nuôi con nuôi giữa công dân Việt Nam với người nước ngoài được thực hiện tại nước ngoài thì quyền và nghĩa vụ giữa cha mẹ nuôi và con nuôi, việc chấm dứt nuôi con nuôi được xác định theo pháp luật của nước nơi thường trú của con nuôi.

Điều 106. Giám hộ trong quan hệ hôn nhân và gia đình có yếu tố nước ngoài

1. Việc giám hộ trong quan hệ hôn nhân và gia đình có yếu tố nước ngoài được thực hiện tại Việt Nam, việc giám hộ được đăng ký tại cơ quan đại điện ngoại giao, cơ quan lãnh sự của Việt Nam ở nước ngoài phải tuân theo quy định của Luật này và các quy định khác của pháp luật Việt Nam.

2. Trong trường hợp việc giám hộ trong quan hệ hôn nhân và gia đình giữa công dân Việt Nam với người nước ngoài được thực hiện tại nước ngoài thì quyền và nghĩa vụ giữa người giám hộ và người được giám hộ được xác định theo pháp luật của nước nơi thường trú của người giám hộ.

Chương XII

XỬ LÝ VI PHẠM

Điều 107. Xử lý vi phạm pháp luật trong quan hệ hôn nhân và gia đình

Người nào vi phạm các điều kiện kết hôn; cản trở việc kết hôn đúng pháp luật; giả mạo giấy tờ để đăng ký kết hôn, đăng ký nuôi con nuôi; hành hạ, ngược đãi, xúc phạm danh dự, nhân phẩm ông, bà, cha, mẹ, vợ, chồng, con và các thành viên khác trong gia đình; lợi dụng việc nuôi con nuôi để trục lợi; không thực hiện nghĩa vụ cấp dưỡng, nghĩa vụ giám hộ hoặc có các hành vi khác vi phạm pháp luật về hôn nhân và gia đình thì tùy theo tính chất, mức đq vi phạm mà bị xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường.

Điều 108. Xử lý vi phạm pháp luật của người có chức vụ, quyền hạn

Người nào lợi dụng chức vụ, quyền hạn để đăng ký kết hôn, đăng ký nuôi con nuôi, xác định cha, mẹ, con trái pháp luật; vi phạm thẩm quyền, thủ tục đăng ký kết hôn, đăng ký nuôi con nuôi; không thực hiện yêu cầu bảo vệ quyền, lợi ích hợp pháp của các thành viên trong gia đình hoặc có các hành vi khác lợi dụng chức vụ, quyền hạn vi phạm pháp luật về hôn nhân và gia đình thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường.

Chương XIII

ĐIỀU KHOẢN THI HÀNH

Điều 109. Hiệu lực thi hành

Luật này có hiệu lực thi hành kể từ ngày 01 tháng 1 năm 2001.

Luật này thay thế Luật hôn nhân và gia đình năm 1986.

Pháp lệnh hôn nhân và gia đình giữa công dân Việt Nam với người nước ngoài ngày 02 tháng 12 năm 1993 hết hiệu lực kể từ ngày 01 tháng 1 năm 2001.

Điều 110. Hướng dẫn thi hành

Chính phủ, Tòa án nhân dân tối cao, Viện Kiểm sát nhân dân tối cao trong phạm vi nhiệm vụ, quyền hạn của mình hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cùng hòa xã hội chủ nghĩa Việt Nam Khóa X, kỳ họp thứ 7 thông qua ngày 09 tháng 6 năm 2000./.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nông Đức Mạnh


LUẬT

LUẬT DOANH NGHIỆP

CỦA QUỐC HỘI NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM SỐ 60/2005/QH11 NGÀY 29 THÁNG 11 NĂM 2005

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về doanh nghiệp.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về việc thành lập, tổ chức quản lý và hoạt động của công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân thuộc mọi thành phần kinh tế (sau đây gọi chung là doanh nghiệp); quy định về nhóm công ty.

Điều 2. Đối tượng áp dụng

1. Các doanh nghiệp thuộc mọi thành phần kinh tế.

2. Tổ chức, cá nhân có liên quan đến việc thành lập, tổ chức quản lý và hoạt động của các doanh nghiệp.

Điều 3. Áp dụng Luật doanh nghiệp, điều ước quốc tế và các luật có liên quan

1. Việc thành lập, tổ chức quản lý và hoạt động của doanh nghiệp thuộc mọi thành phần kinh tế áp dụng theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Trường hợp đặc thù liên quan đến việc thành lập, tổ chức quản lý và hoạt động của doanh nghiệp được quy định tại Luật khác thì áp dụng theo quy định của Luật đó.

3. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng theo quy định của điều ước quốc tế.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp là tổ chức kinh tế có tên riêng, có tài sản, có trụ sở giao dịch ổn định, được đăng ký kinh doanh theo quy định của pháp luật nhằm mục đích thực hiện các hoạt động kinh doanh.

2. Kinh doanh là việc thực hiện liên tục một, một số hoặc tất cả các công đoạn của quá trình đầu tư, từ sản xuất đến tiêu thụ sản phẩm hoặc cung ứng dịch vụ trên thị trường nhằm mục đích sinh lợi.

3. Hồ sơ hợp lệ là hồ sơ có đầy đủ giấy tờ theo quy định của Luật này, có nội dung được kê khai đầy đủ theo quy định của pháp luật.

4. Góp vốn là việc đưa tài sản vào công ty để trở thành chủ sở hữu hoặc các chủ sở hữu chung của công ty. Tài sản góp vốn có thể là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng, giá trị quyền sử dụng đất, giá trị quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật, các tài sản khác ghi trong Điều lệ công ty do thành viên góp để tạo thành vốn của công ty.

5. Phần vốn góp là tỷ lệ vốn mà chủ sở hữu hoặc chủ sở hữu chung của công ty góp vào vốn điều lệ.

6. Vốn điều lệ là số vốn do các thành viên, cổ đông góp hoặc cam kết góp trong một thời hạn nhất định và được ghi vào Điều lệ công ty.

7. Vốn pháp định là mức vốn tối thiểu phải có theo quy định của pháp luật để thành lập doanh nghiệp.

8. Vốn có quyền biểu quyết là phần vốn góp hoặc cổ phần, theo đó người sở hữu có quyền biểu quyết về những vấn đề thuộc thẩm quyền quyết định của Hội đồng thành viên hoặc Đại hội đồng cổ đông.

9. Cổ tức là khoản lợi nhuận ròng được trả cho mỗi cổ phần bằng tiền mặt hoặc bằng tài sản khác từ nguồn lợi nhuận còn lại của công ty sau khi đã thực hiện nghĩa vụ về tài chính.

10. Thành viên sáng lập là người góp vốn, tham gia xây dựng, thông qua và ký tên vào bản Điều lệ đầu tiên của công ty trách nhiệm hữu hạn, công ty hợp danh.

11. Cổ đông là người sở hữu ít nhất một cổ phần đã phát hành của công ty cổ phần.

Cổ đông sáng lập là cổ đông tham gia xây dựng, thông qua và ký tên vào bản Điều lệ đầu tiên của công ty cổ phần.

12. Thành viên hợp danh là thành viên chịu trách nhiệm bằng toàn bộ tài sản của mình về các nghĩa vụ của công ty hợp danh.

13. Người quản lý doanh nghiệp là chủ sở hữu, giám đốc doanh nghiệp tư nhân, thành viên hợp danh công ty hợp danh, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và các chức danh quản lý khác do Điều lệ công ty quy định.

14. Người đại diện theo uỷ quyền là cá nhân được thành viên, cổ đông là tổ chức của công ty trách nhiệm hữu hạn, công ty cổ phần uỷ quyền bằng văn bản thực hiện các quyền của mình tại công ty theo quy định của Luật này.

15. Một công ty được coi là công ty mẹ của công ty khác nếu thuộc một trong các trường hợp sau đây:

a) Sở hữu trên 50% vốn điều lệ hoặc tổng số cổ phần phổ thông đã phát hành của công ty đó;

b) Có quyền trực tiếp hoặc gián tiếp bổ nhiệm đa số hoặc tất cả thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc của công ty đó;

c) Có quyền quyết định việc sửa đổi, bổ sung Điều lệ của công ty đó.

16. Tổ chức lại doanh nghiệp là việc chia, tách, hợp nhất, sáp nhập hoặc chuyển đổi doanh nghiệp.

17. Người có liên quan là tổ chức, cá nhân có quan hệ trực tiếp hoặc gián tiếp với doanh nghiệp trong các trường hợp sau đây:

a) Công ty mẹ, người quản lý công ty mẹ và người có thẩm quyền bổ nhiệm người quản lý đó đối với công ty con;

b) Công ty con đối với công ty mẹ;

c) Người hoặc nhóm người có khả năng chi phối việc ra quyết định, hoạt động của doanh nghiệp đó thông qua các cơ quan quản lý doanh nghiệp;

d) Người quản lý doanh nghiệp;

đ) Vợ, chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của người quản lý doanh nghiệp hoặc của thành viên, cổ đông sở hữu phần vốn góp hay cổ phần chi phối;

e) Cá nhân được uỷ quyền đại diện cho những người quy định tại các điểm a, b, c, d và đ khoản này;

g) Doanh nghiệp trong đó những người quy định tại các điểm a, b, c, d, đ, e và h khoản này có sở hữu đến mức chi phối việc ra quyết định của các cơ quan quản lý ở doanh nghiệp đó;

h) Nhóm người thoả thuận cùng phối hợp để thâu tóm phần vốn góp, cổ phần hoặc lợi ích ở công ty hoặc để chi phối việc ra quyết định của công ty.

18. Phần vốn góp sở hữu nhà nước là phần vốn góp được đầu tư từ nguồn vốn ngân sách nhà nước và nguồn vốn khác của Nhà nước do một cơ quan nhà nước hoặc tổ chức kinh tế làm đại diện chủ sở hữu.

Cổ phần sở hữu nhà nước là cổ phần được thanh toán bằng vốn ngân sách nhà nước và nguồn vốn khác của Nhà nước do một cơ quan nhà nước hoặc tổ chức kinh tế làm đại diện chủ sở hữu.

19. Giá thị trường của phần vốn góp hoặc cổ phần là giá giao dịch trên thị trường chứng khoán hoặc giá do một tổ chức định giá chuyên nghiệp xác định.

20. Quốc tịch của doanh nghiệp là quốc tịch của nước, vùng lãnh thổ nơi doanh nghiệp thành lập, đăng ký kinh doanh.

21. Địa chỉ thường trú là địa chỉ đăng ký trụ sở chính đối với tổ chức; địa chỉ đăng ký hộ khẩu thường trú hoặc địa chỉ nơi làm việc hoặc địa chỉ khác của cá nhân mà người đó đăng ký với doanh nghiệp để làm địa chỉ liên hệ.

22. Doanh nghiệp nhà nước là doanh nghiệp trong đó Nhà nước sở hữu trên 50% vốn điều lệ.

Điều 5. Bảo đảm của Nhà nước đối với doanh nghiệp và chủ sở hữu doanh nghiệp

1. Nhà nước công nhận sự tồn tại lâu dài và phát triển của các loại hình doanh nghiệp được quy định trong Luật này; bảo đảm sự bình đẳng trước pháp luật của các doanh nghiệp không phân biệt hình thức sở hữu và thành phần kinh tế; thừa nhận tính sinh lợi hợp pháp của hoạt động kinh doanh.

2. Nhà nước công nhận và bảo hộ quyền sở hữu tài sản, vốn đầu tư, thu nhập, các quyền và lợi ích hợp pháp khác của doanh nghiệp và chủ sở hữu doanh nghiệp.

3. Tài sản và vốn đầu tư hợp pháp của doanh nghiệp và chủ sở hữu doanh nghiệp không bị quốc hữu hoá, không bị tịch thu bằng biện pháp hành chính.

Trường hợp thật cần thiết vì lý do quốc phòng, an ninh và vì lợi ích quốc gia, Nhà nước trưng mua, trưng dụng tài sản của doanh nghiệp thì doanh nghiệp được thanh toán hoặc bồi thường theo giá thị trường tại thời điểm công bố trưng mua hoặc trưng dụng. Việc thanh toán hoặc bồi thường phải bảo đảm lợi ích của doanh nghiệp và không phân biệt đối xử giữa các loại hình doanh nghiệp.

Điều 6. Tổ chức chính trị và tổ chức chính trị - xã hội trong doanh nghiệp

1. Tổ chức chính trị, tổ chức chính trị - xã hội trong doanh nghiệp hoạt động trong khuôn khổ Hiến pháp, pháp luật và theo Điều lệ của tổ chức mình phù hợp với quy định của pháp luật.

2. Doanh nghiệp có nghĩa vụ tôn trọng, tạo điều kiện thuận lợi để người lao động thành lập và tham gia hoạt động trong các tổ chức quy định tại khoản 1 Điều này.

Điều 7. Ngành, nghề và điều kiện kinh doanh

1. Doanh nghiệp thuộc mọi thành phần kinh tế có quyền kinh doanh các ngành, nghề mà pháp luật không cấm.

2. Đối với ngành, nghề mà pháp luật về đầu tư và pháp luật có liên quan quy định phải có điều kiện thì doanh nghiệp chỉ được kinh doanh ngành, nghề đó khi có đủ điều kiện theo quy định.

Điều kiện kinh doanh là yêu cầu mà doanh nghiệp phải có hoặc phải thực hiện khi kinh doanh ngành, nghề cụ thể, được thể hiện bằng giấy phép kinh doanh, giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề, chứng nhận bảo hiểm trách nhiệm nghề nghiệp, yêu cầu về vốn pháp định hoặc yêu cầu khác.

3. Cấm hoạt động kinh doanh gây phương hại đến quốc phòng, an ninh, trật tự, an toàn xã hội, truyền thống lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam và sức khoẻ của nhân dân, làm huỷ hoại tài nguyên, phá huỷ môi trường.

Chính phủ quy định cụ thể danh mục ngành, nghề kinh doanh bị cấm.

4. Chính phủ định kỳ rà soát, đánh giá lại toàn bộ hoặc một phần các điều kiện kinh doanh; bãi bỏ hoặc kiến nghị bãi bỏ các điều kiện không còn phù hợp; sửa đổi hoặc kiến nghị sửa đổi các điều kiện bất hợp lý; ban hành hoặc kiến nghị ban hành điều kiện kinh doanh mới theo yêu cầu quản lý nhà nước.

5. Bộ, cơ quan ngang bộ, Hội đồng nhân dân và Uỷ ban nhân dân các cấp không được quy định về ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh.

Điều 8. Quyền của doanh nghiệp

1. Tự chủ kinh doanh; chủ động lựa chọn ngành, nghề, địa bàn, hình thức kinh doanh, đầu tư; chủ động mở rộng quy mô và ngành, nghề kinh doanh; được Nhà nước khuyến khích, ưu đãi và tạo điều kiện thuận lợi tham gia sản xuất, cung ứng sản phẩm, dịch vụ công ích.

2. Lựa chọn hình thức, phương thức huy động, phân bổ và sử dụng vốn.

3. Chủ động tìm kiếm thị trường, khách hàng và ký kết hợp đồng.

4. Kinh doanh xuất khẩu, nhập khẩu.

5. Tuyển dụng, thuê và sử dụng lao động theo yêu cầu kinh doanh.

6. Chủ động ứng dụng khoa học công nghệ hiện đại để nâng cao hiệu quả kinh doanh và khả năng cạnh tranh.

7. Tự chủ quyết định các công việc kinh doanh và quan hệ nội bộ.

8. Chiếm hữu, sử dụng, định đoạt tài sản của doanh nghiệp.

9. Từ chối mọi yêu cầu cung cấp các nguồn lực không được pháp luật quy định.

10. Khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

11. Trực tiếp hoặc thông qua người đại diện theo uỷ quyền tham gia tố tụng theo quy định của pháp luật.

12. Các quyền khác theo quy định của pháp luật.

Điều 9. Nghĩa vụ của doanh nghiệp

1. Hoạt động kinh doanh theo đúng ngành, nghề đã ghi trong Giấy chứng nhận đăng ký kinh doanh; bảo đảm điều kiện kinh doanh theo quy định của pháp luật khi kinh doanh ngành, nghề kinh doanh có điều kiện.

2. Tổ chức công tác kế toán, lập và nộp báo cáo tài chính trung thực, chính xác, đúng thời hạn theo quy định của pháp luật về kế toán.

3. Đăng ký mã số thuế, kê khai thuế, nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật.

4. Bảo đảm quyền, lợi ích của người lao động theo quy định của pháp luật về lao động; thực hiện chế độ bảo hiểm xã hội, bảo hiểm y tế và bảo hiểm khác cho người lao động theo quy định của pháp luật về bảo hiểm.

5. Bảo đảm và chịu trách nhiệm về chất lượng hàng hoá, dịch vụ theo tiêu chuẩn đã đăng ký hoặc công bố.

6. Thực hiện chế độ thống kê theo quy định của pháp luật về thống kê; định kỳ báo cáo đầy đủ các thông tin về doanh nghiệp, tình hình tài chính của doanh nghiệp với cơ quan nhà nước có thẩm quyền theo mẫu quy định; khi phát hiện các thông tin đã kê khai hoặc báo cáo thiếu chính xác, chưa đầy đủ thì phải kịp thời sửa đổi, bổ sung các thông tin đó.

7. Tuân thủ quy định của pháp luật về quốc phòng, an ninh, trật tự, an toàn xã hội, bảo vệ tài nguyên, môi trường, bảo vệ di tích lịch sử, văn hoá và danh lam thắng cảnh.

8. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 10. Quyền và nghĩa vụ của doanh nghiệp có sản xuất, cung ứng các sản phẩm, dịch vụ công ích

1. Các quyền và nghĩa vụ quy định tại Điều 8, Điều 9 và các quy định khác có liên quan của Luật này.

2. Được hạch toán và bù đắp chi phí theo giá thực hiện thầu hoặc thu phí sử dụng dịch vụ theo quy định của cơ quan nhà nước có thẩm quyền.

3. Được bảo đảm thời hạn sản xuất, cung ứng sản phẩm, dịch vụ thích hợp để thu hồi vốn đầu tư và có lãi hợp lý.

4. Sản xuất, cung ứng sản phẩm, dịch vụ đủ số lượng, đúng chất lượng và thời hạn đã cam kết theo giá hoặc phí do cơ quan nhà nước có thẩm quyền quy định.

5. Bảo đảm các điều kiện công bằng và thuận lợi như nhau cho mọi đối tượng khách hàng.

6. Chịu trách nhiệm trước pháp luật và khách hàng về số lượng, chất lượng, điều kiện cung ứng và giá, phí sản phẩm, dịch vụ cung ứng.

7. Các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 11. Các hành vi bị cấm

1. Cấp Giấy chứng nhận đăng ký kinh doanh cho người không đủ điều kiện hoặc từ chối cấp Giấy chứng nhận đăng ký kinh doanh cho người đủ điều kiện theo quy định của Luật này; gây chậm trễ, phiền hà, cản trở, sách nhiễu người yêu cầu đăng ký kinh doanh và hoạt động kinh doanh của doanh nghiệp.

2. Hoạt động kinh doanh dưới hình thức doanh nghiệp mà không đăng ký kinh doanh hoặc tiếp tục kinh doanh khi đã bị thu hồi Giấy chứng nhận đăng ký kinh doanh.

3. Kê khai không trung thực, không chính xác nội dung hồ sơ đăng ký kinh doanh; kê khai không trung thực, không chính xác, không kịp thời những thay đổi trong nội dung hồ sơ đăng ký kinh doanh.

4. Kê khai khống vốn đăng ký, không góp đủ và đúng hạn số vốn như đã đăng ký; cố ý định giá tài sản góp vốn không đúng giá trị thực tế.

5. Hoạt động trái pháp luật, lừa đảo; kinh doanh các ngành, nghề cấm kinh doanh.

6. Kinh doanh các ngành, nghề kinh doanh có điều kiện khi chưa đủ các điều kiện kinh doanh theo quy định của pháp luật.

7. Ngăn cản chủ sở hữu, thành viên, cổ đông của doanh nghiệp thực hiện các quyền theo quy định của Luật này và Điều lệ công ty.

8. Các hành vi bị cấm khác theo quy định của pháp luật.

Điều 12. Chế độ lưu giữ tài liệu của doanh nghiệp

1. Tuỳ theo loại hình, doanh nghiệp phải lưu giữ các tài liệu sau đây:

a) Điều lệ công ty; sửa đổi, bổ sung Điều lệ công ty; quy chế quản lý nội bộ của công ty; sổ đăng ký thành viên hoặc sổ đăng ký cổ đông;

b) Giấy chứng nhận đăng ký kinh doanh; văn bằng bảo hộ quyền sở hữu công nghiệp; giấy chứng nhận đăng ký chất lượng sản phẩm; các giấy phép và giấy chứng nhận khác;

c) Tài liệu, giấy tờ xác nhận quyền sở hữu tài sản của công ty;

d) Biên bản họp Hội đồng thành viên, Đại hội đồng cổ đông, Hội đồng quản trị; các quyết định của doanh nghiệp;

đ) Bản cáo bạch để phát hành chứng khoán;

e) Báo cáo của Ban kiểm soát, kết luận của cơ quan thanh tra, kết luận của tổ chức kiểm toán độc lập;

g) Sổ kế toán, chứng từ kế toán, báo cáo tài chính hằng năm;

h) Các tài liệu khác theo quy định của pháp luật.

2. Doanh nghiệp phải lưu giữ các tài liệu quy định tại khoản 1 Điều này tại trụ sở chính; thời hạn lưu giữ thực hiện theo quy định của pháp luật.

CHƯƠNG II
THÀNH LẬP DOANH NGHIỆP VÀ ĐĂNG KÝ KINH DOANH

Điều 13. Quyền thành lập, góp vốn, mua cổ phần và quản lý doanh nghiệp

1. Tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài có quyền thành lập và quản lý doanh nghiệp tại Việt Nam theo quy định của Luật này, trừ trường hợp quy định tại khoản 2 Điều này.

2. Tổ chức, cá nhân sau đây không được quyền thành lập và quản lý doanh nghiệp tại Việt Nam:

a) Cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân Việt Nam sử dụng tài sản nhà nước để thành lập doanh nghiệp kinh doanh thu lợi riêng cho cơ quan, đơn vị mình;

b) Cán bộ, công chức theo quy định của pháp luật về cán bộ, công chức;

c) Sĩ quan, hạ sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng trong các cơ quan, đơn vị thuộc Quân đội nhân dân Việt Nam; sĩ quan, hạ sĩ quan chuyên nghiệp trong các cơ quan, đơn vị thuộc Công an nhân dân Việt Nam;

d) Cán bộ lãnh đạo, quản lý nghiệp vụ trong các doanh nghiệp 100% vốn sở hữu nhà nước, trừ những người được cử làm đại diện theo uỷ quyền để quản lý phần vốn góp của Nhà nước tại doanh nghiệp khác;

đ) Người chưa thành niên; người bị hạn chế năng lực hành vi dân sự hoặc bị mất năng lực hành vi dân sự;

e) Người đang chấp hành hình phạt tù hoặc đang bị Toà án cấm hành nghề kinh doanh;

g) Các trường hợp khác theo quy định của pháp luật về phá sản.

3. Tổ chức, cá nhân có quyền mua cổ phần của công ty cổ phần, góp vốn vào công ty trách nhiệm hữu hạn, công ty hợp danh theo quy định của Luật này, trừ trường hợp quy định tại khoản 4 Điều này.

4. Tổ chức, cá nhân sau đây không được mua cổ phần của công ty cổ phần, góp vốn vào công ty trách nhiệm hữu hạn, công ty hợp danh theo quy định của Luật này:

a) Cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân Việt Nam sử dụng tài sản nhà nước góp vốn vào doanh nghiệp để thu lợi riêng cho cơ quan, đơn vị mình;

b) Các đối tượng không được góp vốn vào doanh nghiệp theo quy định của pháp luật về cán bộ, công chức.

Điều 14. Hợp đồng trước đăng ký kinh doanh

1. Thành viên, cổ đông sáng lập hoặc người đại diện theo uỷ quyền được ký các loại hợp đồng phục vụ cho việc thành lập và hoạt động của doanh nghiệp trước khi đăng ký kinh doanh.

2. Trường hợp doanh nghiệp được thành lập thì doanh nghiệp là người tiếp nhận quyền và nghĩa vụ phát sinh từ hợp đồng đã ký kết quy định tại khoản 1 Điều này.

3. Trường hợp doanh nghiệp không được thành lập thì người ký kết hợp đồng theo quy định tại khoản 1 Điều này chịu trách nhiệm hoặc liên đới chịu trách nhiệm tài sản về việc thực hiện hợp đồng đó.

Điều 15. Trình tự đăng ký kinh doanh

1. Người thành lập doanh nghiệp nộp đủ hồ sơ đăng ký kinh doanh theo quy định của Luật này tại cơ quan đăng ký kinh doanh có thẩm quyền và phải chịu trách nhiệm về tính trung thực, chính xác của nội dung hồ sơ đăng ký kinh doanh.

2. Cơ quan đăng ký kinh doanh có trách nhiệm xem xét hồ sơ đăng ký kinh doanh và cấp Giấy chứng nhận đăng ký kinh doanh trong thời hạn mười ngày làm việc, kể từ ngày nhận hồ sơ; nếu từ chối cấp Giấy chứng nhận đăng ký kinh doanh thì thông báo bằng văn bản cho người thành lập doanh nghiệp biết. Thông báo phải nêu rõ lý do và các yêu cầu sửa đổi, bổ sung.

3. Cơ quan đăng ký kinh doanh xem xét và chịu trách nhiệm về tính hợp lệ của hồ sơ khi cấp Giấy chứng nhận đăng ký kinh doanh; không được yêu cầu người thành lập doanh nghiệp nộp thêm các giấy tờ khác không quy định tại Luật này.

4. Thời hạn cấp Giấy chứng nhận đăng ký kinh doanh gắn với dự án đầu tư cụ thể thực hiện theo quy định của pháp luật về đầu tư.

Điều 16. Hồ sơ đăng ký kinh doanh của doanh nghiệp tư nhân

1. Giấy đề nghị đăng ký kinh doanh theo mẫu thống nhất do cơ quan đăng ký kinh doanh có thẩm quyền quy định.

2. Bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác.

3. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với doanh nghiệp kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

4. Chứng chỉ hành nghề của Giám đốc và cá nhân khác đối với doanh nghiệp kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 17. Hồ sơ đăng ký kinh doanh của công ty hợp danh

1. Giấy đề nghị đăng ký kinh doanh theo mẫu thống nhất do cơ quan đăng ký kinh doanh có thẩm quyền quy định.

2. Dự thảo Điều lệ công ty.

3. Danh sách thành viên, bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của mỗi thành viên.

4. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty hợp danh kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

5. Chứng chỉ hành nghề của thành viên hợp danh và cá nhân khác đối với công ty hợp danh kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 18. Hồ sơ đăng ký kinh doanh của công ty trách nhiệm hữu hạn

1. Giấy đề nghị đăng ký kinh doanh theo mẫu thống nhất do cơ quan đăng ký kinh doanh có thẩm quyền quy định.

2. Dự thảo Điều lệ công ty.

3. Danh sách thành viên và các giấy tờ kèm theo sau đây:

a) Đối với thành viên là cá nhân: bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác;

b) Đối với thành viên là tổ chức: bản sao quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của tổ chức; văn bản uỷ quyền, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền.

Đối với thành viên là tổ chức nước ngoài thì bản sao Giấy chứng nhận đăng ký kinh doanh phải có chứng thực của cơ quan nơi tổ chức đó đã đăng ký không quá ba tháng trước ngày nộp hồ sơ đăng ký kinh doanh.

4. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

5. Chứng chỉ hành nghề của Giám đốc hoặc Tổng giám đốc và cá nhân khác đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 19. Hồ sơ đăng ký kinh doanh của công ty cổ phần

1. Giấy đề nghị đăng ký kinh doanh theo mẫu thống nhất do cơ quan đăng ký kinh doanh có thẩm quyền quy định.

2. Dự thảo Điều lệ công ty.

3. Danh sách cổ đông sáng lập và các giấy tờ kèm theo sau đây:

a) Đối với cổ đông là cá nhân: bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác;

b) Đối với cổ đông là tổ chức: bản sao quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của tổ chức; văn bản uỷ quyền, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền.

Đối với cổ đông là tổ chức nước ngoài thì bản sao Giấy chứng nhận đăng ký kinh doanh phải có chứng thực của cơ quan nơi tổ chức đó đã đăng ký không quá ba tháng trước ngày nộp hồ sơ đăng ký kinh doanh.

4. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

5. Chứng chỉ hành nghề của Giám đốc hoặc Tổng giám đốc và cá nhân khác đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 20. Hồ sơ, trình tự thủ tục, điều kiện và nội dung đăng ký kinh doanh, đầu tư của nhà đầu tư nước ngoài lần đầu tiên đầu tư vào Việt Nam

Hồ sơ, trình tự, thủ tục, điều kiện và nội dung đăng ký kinh doanh, đầu tư của nhà đầu tư nước ngoài lần đầu tiên đầu tư vào Việt Nam được thực hiện theo quy định của Luật này và pháp luật về đầu tư. Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký kinh doanh.

Điều 21. Nội dung giấy đề nghị đăng ký kinh doanh

1. Tên doanh nghiệp.

2. Địa chỉ trụ sở chính của doanh nghiệp; số điện thoại, số fax, địa chỉ giao dịch thư điện tử (nếu có).

3. Ngành, nghề kinh doanh.

4. Vốn điều lệ đối với công ty, vốn đầu tư ban đầu của chủ doanh nghiệp đối với doanh nghiệp tư nhân.

5. Phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số cổ phần của cổ đông sáng lập, loại cổ phần, mệnh giá cổ phần và tổng số cổ phần được quyền chào bán của từng loại đối với công ty cổ phần.

6. Họ, tên, chữ ký, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của chủ doanh nghiệp đối với doanh nghiệp tư nhân; của chủ sở hữu công ty hoặc người đại diện theo uỷ quyền của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên; của thành viên hoặc người đại diện theo uỷ quyền của thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên; của cổ đông sáng lập hoặc người đại diện theo uỷ quyền của cổ đông sáng lập đối với công ty cổ phần; của thành viên hợp danh đối với công ty hợp danh.

Điều 22. Nội dung Điều lệ công ty

1. Tên, địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện.

2. Ngành, nghề kinh doanh.

3. Vốn điều lệ; cách thức tăng và giảm vốn điều lệ.

4. Họ, tên, địa chỉ, quốc tịch và các đặc điểm cơ bản khác của các thành viên hợp danh đối với công ty hợp danh; của chủ sở hữu công ty, thành viên đối với công ty trách nhiệm hữu hạn; của cổ đông sáng lập đối với công ty cổ phần.

5. Phần vốn góp và giá trị vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số cổ phần của cổ đông sáng lập, loại cổ phần, mệnh giá cổ phần và tổng số cổ phần được quyền chào bán của từng loại đối với công ty cổ phần.

6. Quyền và nghĩa vụ của thành viên đối với công ty trách nhiệm hữu hạn, công ty hợp danh; của cổ đông đối với công ty cổ phần.

7. Cơ cấu tổ chức quản lý.

8. Người đại diện theo pháp luật đối với công ty trách nhiệm hữu hạn, công ty cổ phần.

9. Thể thức thông qua quyết định của công ty; nguyên tắc giải quyết tranh chấp nội bộ.

10. Căn cứ và phương pháp xác định thù lao, tiền lương và thưởng cho người quản lý và thành viên Ban kiểm soát hoặc Kiểm soát viên.

11. Những trường hợp thành viên có thể yêu cầu công ty mua lại phần vốn góp đối với công ty trách nhiệm hữu hạn hoặc cổ phần đối với công ty cổ phần.

12. Nguyên tắc phân chia lợi nhuận sau thuế và xử lý lỗ trong kinh doanh.

13. Các trường hợp giải thể, trình tự giải thể và thủ tục thanh lý tài sản công ty.

14. Thể thức sửa đổi, bổ sung Điều lệ công ty.

15. Họ, tên, chữ ký của các thành viên hợp danh đối với công ty hợp danh; của người đại diện theo pháp luật, của chủ sở hữu công ty, của các thành viên hoặc người đại diện theo uỷ quyền đối với công ty trách nhiệm hữu hạn; của người đại diện theo pháp luật, của các cổ đông sáng lập, người đại diện theo uỷ quyền của cổ đông sáng lập đối với công ty cổ phần.

16. Các nội dung khác do thành viên, cổ đông thoả thuận nhưng không được trái với quy định của pháp luật.

Điều 23. Danh sách thành viên công ty trách nhiệm hữu hạn, công ty hợp danh, danh sách cổ đông sáng lập công ty cổ phần

Danh sách thành viên công ty trách nhiệm hữu hạn, công ty hợp danh, danh sách cổ đông sáng lập công ty cổ phần được lập theo mẫu thống nhất do cơ quan đăng ký kinh doanh quy định và phải có các nội dung chủ yếu sau đây:

1. Họ, tên, địa chỉ, quốc tịch, địa chỉ thường trú và các đặc điểm cơ bản khác của thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; của cổ đông sáng lập đối với công ty cổ phần.

2. Phần vốn góp, giá trị vốn góp, loại tài sản, số lượng, giá trị của từng loại tài sản góp vốn, thời hạn góp vốn của từng thành viên đối với công ty trách nhiệm hữu hạn, công ty hợp danh; số lượng cổ phần, loại cổ phần, loại tài sản, số lượng tài sản, giá trị của từng loại tài sản góp vốn cổ phần của từng cổ đông sáng lập đối với công ty cổ phần.

3. Họ, tên, chữ ký của người đại diện theo pháp luật của thành viên, cổ đông sáng lập hoặc của đại diện theo uỷ quyền của họ đối với công ty trách nhiệm hữu hạn và công ty cổ phần; của thành viên hợp danh đối với công ty hợp danh.

Điều 24. Điều kiện cấp Giấy chứng nhận đăng ký kinh doanh

Doanh nghiệp được cấp Giấy chứng nhận đăng ký kinh doanh khi có đủ các điều kiện sau đây:

1. Ngành, nghề đăng ký kinh doanh không thuộc lĩnh vực cấm kinh doanh;

2. Tên của doanh nghiệp được đặt theo đúng quy định tại các điều 31, 32, 33 và 34 của Luật này;

3. Có trụ sở chính theo quy định tại khoản 1 Điều 35 của Luật này;

4. Có hồ sơ đăng ký kinh doanh hợp lệ theo quy định của pháp luật;

5. Nộp đủ lệ phí đăng ký kinh doanh theo quy định của pháp luật.

Lệ phí đăng ký kinh doanh được xác định căn cứ vào số lượng ngành, nghề đăng ký kinh doanh; mức lệ phí cụ thể do Chính phủ quy định.

Điều 25. Nội dung Giấy chứng nhận đăng ký kinh doanh

1. Tên, địa chỉ trụ sở chính của doanh nghiệp, chi nhánh, văn phòng đại diện.

2. Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo pháp luật của doanh nghiệp.

3. Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của thành viên hoặc cổ đông sáng lập là cá nhân; số quyết định thành lập hoặc số đăng ký kinh doanh của chủ sở hữu công ty, của thành viên hoặc cổ đông sáng lập là tổ chức đối với công ty trách nhiệm hữu hạn và công ty cổ phần; họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của thành viên hợp danh đối với công ty hợp danh; họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của chủ sở hữu công ty là cá nhân hoặc chủ doanh nghiệp tư nhân.

4. Vốn điều lệ đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số cổ phần và giá trị vốn cổ phần đã góp và số cổ phần được quyền chào bán đối với công ty cổ phần; vốn đầu tư ban đầu đối với doanh nghiệp tư nhân; vốn pháp định đối với doanh nghiệp kinh doanh ngành, nghề đòi hỏi phải có vốn pháp định.

5. Ngành, nghề kinh doanh.

Điều 26. Thay đổi nội dung đăng ký kinh doanh

1. Khi thay đổi tên, địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện, mục tiêu và ngành, nghề kinh doanh, vốn điều lệ hoặc số cổ phần được quyền chào bán, vốn đầu tư của chủ doanh nghiệp, thay đổi người đại diện theo pháp luật của doanh nghiệp và các vấn đề khác trong nội dung hồ sơ đăng ký kinh doanh thì doanh nghiệp phải đăng ký với cơ quan đăng ký kinh doanh trong thời hạn mười ngày làm việc, kể từ ngày quyết định thay đổi.

2. Trường hợp có thay đổi nội dung của Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp được cấp lại Giấy chứng nhận đăng ký kinh doanh.

3. Trường hợp Giấy chứng nhận đăng ký kinh doanh bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác, doanh nghiệp được cấp lại Giấy chứng nhận đăng ký kinh doanh và phải trả phí.

Điều 27. Cung cấp thông tin về nội dung đăng ký kinh doanh

1. Trong thời hạn bảy ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh hoặc chứng nhận thay đổi đăng ký kinh doanh, cơ quan đăng ký kinh doanh phải thông báo nội dung giấy chứng nhận đó cho cơ quan thuế, cơ quan thống kê, cơ quan nhà nước có thẩm quyền khác cùng cấp, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh và Uỷ ban nhân dân xã, phường, thị trấn nơi doanh nghiệp đặt trụ sở chính.

2. Tổ chức, cá nhân được quyền yêu cầu cơ quan đăng ký kinh doanh cung cấp thông tin về nội dung đăng ký kinh doanh; cấp bản sao Giấy chứng nhận đăng ký kinh doanh, chứng nhận thay đổi đăng ký kinh doanh hoặc bản trích lục nội dung đăng ký kinh doanh và phải trả phí theo quy định của pháp luật.

3. Cơ quan đăng ký kinh doanh có nghĩa vụ cung cấp đầy đủ và kịp thời các thông tin về nội dung đăng ký kinh doanh theo yêu cầu của tổ chức, cá nhân quy định tại khoản 2 Điều này.

Điều 28. Công bố nội dung đăng ký kinh doanh

1. Trong thời hạn ba mươi ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải đăng trên mạng thông tin doanh nghiệp của cơ quan đăng ký kinh doanh hoặc một trong các loại tờ báo viết hoặc báo điện tử trong ba số liên tiếp về các nội dung chủ yếu sau đây:

a) Tên doanh nghiệp;

b) Địa chỉ trụ sở chính của doanh nghiệp, chi nhánh, văn phòng đại diện;

c) Ngành, nghề kinh doanh;

d) Vốn điều lệ đối với công ty trách nhiệm hữu hạn, công ty hợp danh; số cổ phần và giá trị vốn cổ phần đã góp và số cổ phần được quyền phát hành đối với công ty cổ phần; vốn đầu tư ban đầu đối với doanh nghiệp tư nhân; vốn pháp định đối với doanh nghiệp kinh doanh ngành, nghề đòi hỏi phải có vốn pháp định;

đ) Họ, tên, địa chỉ, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, số quyết định thành lập hoặc số đăng ký kinh doanh của chủ sở hữu, của thành viên hoặc cổ đông sáng lập;

e) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo pháp luật của doanh nghiệp;

g) Nơi đăng ký kinh doanh.

2. Trong trường hợp thay đổi nội dung đăng ký kinh doanh, doanh nghiệp phải công bố nội dung những thay đổi đó trong thời hạn và theo phương thức quy định tại khoản 1 Điều này.

Điều 29. Chuyển quyền sở hữu tài sản

1. Thành viên công ty trách nhiệm hữu hạn, công ty hợp danh và cổ đông công ty cổ phần phải chuyển quyền sở hữu tài sản góp vốn cho công ty theo quy định sau đây:

a) Đối với tài sản có đăng ký hoặc giá trị quyền sử dụng đất thì người góp vốn phải làm thủ tục chuyển quyền sở hữu tài sản đó hoặc quyền sử dụng đất cho công ty tại cơ quan nhà nước có thẩm quyền.

Việc chuyển quyền sở hữu đối với tài sản góp vốn không phải chịu lệ phí trước bạ;

b) Đối với tài sản không đăng ký quyền sở hữu, việc góp vốn phải được thực hiện bằng việc giao nhận tài sản góp vốn có xác nhận bằng biên bản.

Biên bản giao nhận phải ghi rõ tên và địa chỉ trụ sở chính của công ty; họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, số quyết định thành lập hoặc đăng ký của người góp vốn; loại tài sản và số đơn vị tài sản góp vốn; tổng giá trị tài sản góp vốn và tỷ lệ của tổng giá trị tài sản đó trong vốn điều lệ của công ty; ngày giao nhận; chữ ký của người góp vốn hoặc đại diện theo uỷ quyền của người góp vốn và người đại diện theo pháp luật của công ty;

c) Cổ phần hoặc phần vốn góp bằng tài sản không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng chỉ được coi là thanh toán xong khi quyền sở hữu hợp pháp đối với tài sản góp vốn đã chuyển sang công ty.

2. Tài sản được sử dụng vào hoạt động kinh doanh của chủ doanh nghiệp tư nhân không phải làm thủ tục chuyển quyền sở hữu cho doanh nghiệp.

Điều 30. Định giá tài sản góp vốn

1. Tài sản góp vốn không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng phải được các thành viên, cổ đông sáng lập hoặc tổ chức định giá chuyên nghiệp định giá.

2. Tài sản góp vốn khi thành lập doanh nghiệp phải được các thành viên, cổ đông sáng lập định giá theo nguyên tắc nhất trí; nếu tài sản góp vốn được định giá cao hơn so với giá trị thực tế tại thời điểm góp vốn thì các thành viên, cổ đông sáng lập liên đới chịu trách nhiệm đối với các khoản nợ và nghĩa vụ tài sản khác của công ty bằng số chênh lệch giữa giá trị được định và giá trị thực tế của tài sản góp vốn tại thời điểm kết thúc định giá.

3. Tài sản góp vốn trong quá trình hoạt động do doanh nghiệp và người góp vốn thoả thuận định giá hoặc do một tổ chức định giá chuyên nghiệp định giá. Trường hợp tổ chức định giá chuyên nghiệp định giá thì giá trị tài sản góp vốn phải được người góp vốn và doanh nghiệp chấp thuận; nếu tài sản góp vốn được định giá cao hơn giá trị thực tế tại thời điểm góp vốn thì người góp vốn hoặc tổ chức định giá và người đại diện theo pháp luật của doanh nghiệp cùng liên đới chịu trách nhiệm đối với các khoản nợ và nghĩa vụ tài sản khác của công ty bằng số chênh lệch giữa giá trị được định và giá trị thực tế của tài sản góp vốn tại thời điểm kết thúc định giá.

Điều 31. Tên doanh nghiệp

1. Tên doanh nghiệp phải viết được bằng tiếng Việt, có thể kèm theo chữ số và ký hiệu, phải phát âm được và có ít nhất hai thành tố sau đây:

a) Loại hình doanh nghiệp;

b) Tên riêng.

2. Tên doanh nghiệp phải được viết hoặc gắn tại trụ sở chính, chi nhánh, văn phòng đại diện của doanh nghiệp. Tên doanh nghiệp phải được in hoặc viết trên các giấy tờ giao dịch, hồ sơ tài liệu và ấn phẩm do doanh nghiệp phát hành.

3. Căn cứ vào quy định tại Điều này và các điều 32, 33 và 34 của Luật này, cơ quan đăng ký kinh doanh có quyền từ chối chấp thuận tên dự kiến đăng ký của doanh nghiệp. Quyết định của cơ quan đăng ký kinh doanh là quyết định cuối cùng.

Điều 32. Những điều cấm trong đặt tên doanh nghiệp

1. Đặt tên trùng hoặc tên gây nhầm lẫn với tên của doanh nghiệp đã đăng ký.

2. Sử dụng tên cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân, tên của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp để làm toàn bộ hoặc một phần tên riêng của doanh nghiệp, trừ trường hợp có sự chấp thuận của cơ quan, đơn vị hoặc tổ chức đó.

3. Sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hoá, đạo đức và thuần phong mỹ tục của dân tộc.

Điều 33. Tên doanh nghiệp viết bằng tiếng nước ngoài và tên viết tắt của doanh nghiệp

1. Tên doanh nghiệp viết bằng tiếng nước ngoài là tên được dịch từ tên bằng tiếng Việt sang tiếng nước ngoài tương ứng. Khi dịch sang tiếng nước ngoài, tên riêng của doanh nghiệp có thể giữ nguyên hoặc dịch theo nghĩa tương ứng sang tiếng nước ngoài.

2. Tên bằng tiếng nước ngoài của doanh nghiệp được in hoặc viết với khổ chữ nhỏ hơn tên bằng tiếng Việt của doanh nghiệp tại cơ sở của doanh nghiệp hoặc trên các giấy tờ giao dịch, hồ sơ tài liệu và ấn phẩm do doanh nghiệp phát hành.

3. Tên viết tắt của doanh nghiệp được viết tắt từ tên bằng tiếng Việt hoặc tên viết bằng tiếng nước ngoài.

Điều 34. Tên trùng và tên gây nhầm lẫn

1. Tên trùng là tên của doanh nghiệp yêu cầu đăng ký được viết và đọc bằng tiếng Việt hoàn toàn giống với tên của doanh nghiệp đã đăng ký.

2. Các trường hợp sau đây được coi là tên gây nhầm lẫn với tên của doanh nghiệp đã đăng ký:

a) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký được đọc giống như tên doanh nghiệp đã đăng ký;

b) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký chỉ khác tên doanh nghiệp đã đăng ký bởi ký hiệu “&”;

c) Tên viết tắt của doanh nghiệp yêu cầu đăng ký trùng với tên viết tắt của doanh nghiệp đã đăng ký;

d) Tên bằng tiếng nước ngoài của doanh nghiệp yêu cầu đăng ký trùng với tên bằng tiếng nước ngoài của doanh nghiệp đã đăng ký;

đ) Tên riêng của doanh nghiệp yêu cầu đăng ký khác với tên riêng của doanh nghiệp đã đăng ký bởi số tự nhiên, số thứ tự hoặc các chữ cái tiếng Việt ngay sau tên riêng của doanh nghiệp đó, trừ trường hợp doanh nghiệp yêu cầu đăng ký là công ty con của doanh nghiệp đã đăng ký;

e) Tên riêng của doanh nghiệp yêu cầu đăng ký khác với tên riêng của doanh nghiệp đã đăng ký bởi từ “tân” ngay trước hoặc “mới” ngay sau tên riêng của doanh nghiệp đã đăng ký;

g) Tên riêng của doanh nghiệp yêu cầu đăng ký chỉ khác tên riêng của doanh nghiệp đã đăng ký bằng các từ “miền bắc”, “miền nam”, “miền trung”, “miền tây”, “miền đông” hoặc các từ có ý nghĩa tương tự, trừ trường hợp doanh nghiệp yêu cầu đăng ký là công ty con của doanh nghiệp đã đăng ký.

Điều 35. Trụ sở chính của doanh nghiệp

1. Trụ sở chính của doanh nghiệp là địa điểm liên lạc, giao dịch của doanh nghiệp; phải ở trên lãnh thổ Việt Nam, có địa chỉ được xác định gồm số nhà, tên phố (ngõ phố) hoặc tên xã, phường, thị trấn, huyện, quận, thị xã, thành phố thuộc tỉnh, tỉnh, thành phố trực thuộc trung ương; số điện thoại, số fax và thư điện tử (nếu có).

2. Doanh nghiệp phải thông báo thời gian mở cửa tại trụ sở chính với cơ quan đăng ký kinh doanh trong thời hạn mười lăm ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

Điều 36. Con dấu của doanh nghiệp

1. Doanh nghiệp có con dấu riêng. Con dấu của doanh nghiệp phải được lưu giữ và bảo quản tại trụ sở chính của doanh nghiệp. Hình thức và nội dung của con dấu, điều kiện làm con dấu và chế độ sử dụng con dấu thực hiện theo quy định của Chính phủ.

2. Con dấu là tài sản của doanh nghiệp. Người đại diện theo pháp luật của doanh nghiệp phải chịu trách nhiệm quản lý sử dụng con dấu theo quy định của pháp luật. Trong trường hợp cần thiết, được sự đồng ý của cơ quan cấp dấu, doanh nghiệp có thể có con dấu thứ hai.

Điều 37. Văn phòng đại diện, chi nhánh và địa điểm kinh doanh của doanh nghiệp

1. Văn phòng đại diện là đơn vị phụ thuộc của doanh nghiệp, có nhiệm vụ đại diện theo uỷ quyền cho lợi ích của doanh nghiệp và bảo vệ các lợi ích đó. Tổ chức và hoạt động của văn phòng đại diện theo quy định của pháp luật.

2. Chi nhánh là đơn vị phụ thuộc của doanh nghiệp, có nhiệm vụ thực hiện toàn bộ hoặc một phần chức năng của doanh nghiệp kể cả chức năng đại diện theo uỷ quyền. Ngành, nghề kinh doanh của chi nhánh phải phù hợp với ngành, nghề kinh doanh của doanh nghiệp.

3. Địa điểm kinh doanh là nơi hoạt động kinh doanh cụ thể của doanh nghiệp được tổ chức thực hiện. Địa điểm kinh doanh có thể ở ngoài địa chỉ đăng ký trụ sở chính.

4. Chi nhánh, văn phòng đại diện và địa điểm kinh doanh phải mang tên của doanh nghiệp, kèm theo phần bổ sung tương ứng xác định chi nhánh, văn phòng đại diện và địa điểm kinh doanh đó.

5. Doanh nghiệp có quyền lập chi nhánh, văn phòng đại diện ở trong nước và nước ngoài. Doanh nghiệp có thể đặt một hoặc nhiều văn phòng đại diện, chi nhánh tại một địa phương theo địa giới hành chính. Trình tự và thủ tục lập chi nhánh, văn phòng đại diện do Chính phủ quy định.

CHƯƠNG III
CÔNG TY TRÁCH NHIỆM HỮU HẠN

MỤC I
CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN

Điều 38. Công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Công ty trách nhiệm hữu hạn là doanh nghiệp, trong đó:

a) Thành viên có thể là tổ chức, cá nhân; số lượng thành viên không vượt quá năm mươi;

b) Thành viên chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn cam kết góp vào doanh nghiệp;

c) Phần vốn góp của thành viên chỉ được chuyển nhượng theo quy định tại các điều 43, 44 và 45 của Luật này.

2. Công ty trách nhiệm hữu hạn có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

3. Công ty trách nhiệm hữu hạn không được quyền phát hành cổ phần.

Điều 39. Thực hiện góp vốn và cấp giấy chứng nhận phần vốn góp

1. Thành viên phải góp vốn đầy đủ và đúng hạn bằng loại tài sản góp vốn như đã cam kết. Trường hợp thành viên thay đổi loại tài sản góp vốn đã cam kết thì phải được sự nhất trí của các thành viên còn lại; công ty thông báo bằng văn bản nội dung thay đổi đó đến cơ quan đăng ký kinh doanh trong thời hạn bảy ngày làm việc, kể từ ngày chấp thuận sự thay đổi.

Người đại diện theo pháp luật của công ty phải thông báo bằng văn bản tiến độ góp vốn đăng ký đến cơ quan đăng ký kinh doanh trong thời hạn mười lăm ngày, kể từ ngày cam kết góp vốn và phải chịu trách nhiệm cá nhân về các thiệt hại cho công ty và người khác do thông báo chậm trễ hoặc thông báo không chính xác, không trung thực, không đầy đủ.

2. Trường hợp có thành viên không góp đủ và đúng hạn số vốn đã cam kết thì số vốn chưa góp được coi là nợ của thành viên đó đối với công ty; thành viên đó phải chịu trách nhiệm bồi thường thiệt hại phát sinh do không góp đủ và đúng hạn số vốn đã cam kết.

3. Sau thời hạn cam kết lần cuối mà vẫn có thành viên chưa góp đủ số vốn đã cam kết thì số vốn chưa góp được xử lý theo một trong các cách sau đây:

a) Một hoặc một số thành viên nhận góp đủ số vốn chưa góp;

b) Huy động người khác cùng góp vốn vào công ty;

c) Các thành viên còn lại góp đủ số vốn chưa góp theo tỷ lệ phần vốn góp của họ trong vốn điều lệ công ty.

Sau khi số vốn còn lại được góp đủ theo quy định tại khoản này, thành viên chưa góp vốn theo cam kết đương nhiên không còn là thành viên của công ty và công ty phải đăng ký thay đổi nội dung đăng ký kinh doanh theo quy định của Luật này.

4. Tại thời điểm góp đủ giá trị phần vốn góp, thành viên được công ty cấp giấy chứng nhận phần vốn góp. Giấy chứng nhận phần vốn góp có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

c) Vốn điều lệ của công ty;

d) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức;

đ) Phần vốn góp, giá trị vốn góp của thành viên;

e) Số và ngày cấp giấy chứng nhận phần vốn góp;

g) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

5. Trường hợp giấy chứng nhận phần vốn góp bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác, thành viên được công ty cấp lại giấy chứng nhận phần vốn góp.

Điều 40. Sổ đăng ký thành viên

1. Công ty phải lập sổ đăng ký thành viên ngay sau khi đăng ký kinh doanh. Sổ đăng ký thành viên phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức;

c) Giá trị vốn góp tại thời điểm góp vốn và phần vốn góp của từng thành viên; thời điểm góp vốn; loại tài sản góp vốn, số lượng, giá trị của từng loại tài sản góp vốn;

d) Chữ ký của thành viên là cá nhân hoặc của người đại diện theo pháp luật của thành viên là tổ chức;

đ) Số và ngày cấp giấy chứng nhận phần vốn góp của từng thành viên.

2. Sổ đăng ký thành viên được lưu giữ tại trụ sở chính của công ty.

Điều 41. Quyền của thành viên

1. Thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên có các quyền sau đây:

a) Tham dự họp Hội đồng thành viên, thảo luận, kiến nghị, biểu quyết các vấn đề thuộc thẩm quyền của Hội đồng thành viên;

b) Có số phiếu biểu quyết tương ứng với phần vốn góp;

c) Kiểm tra, xem xét, tra cứu, sao chép hoặc trích lục sổ đăng ký thành viên, sổ ghi chép và theo dõi các giao dịch, sổ kế toán, báo cáo tài chính hằng năm, sổ biên bản họp Hội đồng thành viên, các giấy tờ và tài liệu khác của công ty;

d) Được chia lợi nhuận tương ứng với phần vốn góp sau khi công ty đã nộp đủ thuế và hoàn thành các nghĩa vụ tài chính khác theo quy định của pháp luật;

đ) Được chia giá trị tài sản còn lại của công ty tương ứng với phần vốn góp khi công ty giải thể hoặc phá sản;

e) Được ưu tiên góp thêm vốn vào công ty khi công ty tăng vốn điều lệ; được quyền chuyển nhượng một phần hoặc toàn bộ phần vốn góp theo quy định của Luật này;

g) Khiếu nại hoặc khởi kiện Giám đốc hoặc Tổng giám đốc khi không thực hiện đúng nghĩa vụ, gây thiệt hại đến lợi ích của thành viên hoặc công ty theo quy định của pháp luật;

h) Định đoạt phần vốn góp của mình bằng cách chuyển nhượng, để thừa kế, tặng cho và cách khác theo quy định của pháp luật và Điều lệ công ty;

i) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Thành viên hoặc nhóm thành viên sở hữu trên 25% vốn điều lệ hoặc một tỷ lệ khác nhỏ hơn do Điều lệ công ty quy định, trừ trường hợp quy định tại khoản 3 Điều này, có quyền yêu cầu triệu tập họp Hội đồng thành viên để giải quyết những vấn đề thuộc thẩm quyền.

3. Trường hợp công ty có một thành viên sở hữu trên 75% vốn điều lệ và Điều lệ công ty không quy định một tỷ lệ khác nhỏ hơn theo quy định tại khoản 2 Điều này thì các thành viên thiểu số hợp nhau lại đương nhiên có quyền như quy định tại khoản 2 Điều này.

Điều 42. Nghĩa vụ của thành viên

1. Góp đủ, đúng hạn số vốn đã cam kết và chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã cam kết góp vào công ty; không được rút vốn đã góp ra khỏi công ty dưới mọi hình thức, trừ trường hợp quy định tại các điều 43, 44, 45 và 60 của Luật này.

2. Tuân thủ Điều lệ công ty.

3. Chấp hành quyết định của Hội đồng thành viên.

4. Thực hiện các nghĩa vụ khác theo quy định của Luật này.

5. Chịu trách nhiệm cá nhân khi nhân danh công ty để thực hiện các hành vi sau đây:

a) Vi phạm pháp luật;

b) Tiến hành kinh doanh hoặc giao dịch khác không nhằm phục vụ lợi ích của công ty và gây thiệt hại cho người khác;

c) Thanh toán các khoản nợ chưa đến hạn trước nguy cơ tài chính có thể xảy ra đối với công ty.

Điều 43. Mua lại phần vốn góp

1. Thành viên có quyền yêu cầu công ty mua lại phần vốn góp của mình, nếu thành viên đó bỏ phiếu không tán thành đối với quyết định của Hội đồng thành viên về các vấn đề sau đây:

a) Sửa đổi, bổ sung các nội dung trong Điều lệ công ty liên quan đến quyền và nghĩa vụ của thành viên, Hội đồng thành viên;

b) Tổ chức lại công ty;

c) Các trường hợp khác quy định tại Điều lệ công ty.

Yêu cầu mua lại phần vốn góp phải bằng văn bản và được gửi đến công ty trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định vấn đề quy định tại các điểm a, b và c khoản này.

2. Khi có yêu cầu của thành viên quy định tại khoản 1 Điều này, nếu không thoả thuận được về giá thì công ty phải mua lại phần vốn góp của thành viên đó theo giá thị trường hoặc giá được định theo nguyên tắc quy định tại Điều lệ công ty trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu. Việc thanh toán chỉ được thực hiện nếu sau khi thanh toán đủ phần vốn góp được mua lại, công ty vẫn thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác.

3. Nếu công ty không mua lại phần vốn góp theo quy định tại khoản 2 Điều này thì thành viên đó có quyền chuyển nhượng phần vốn góp của mình cho thành viên khác hoặc người khác không phải là thành viên.

Điều 44. Chuyển nhượng phần vốn góp

Trừ trường hợp quy định tại khoản 6 Điều 45 của Luật này, thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên có quyền chuyển nhượng một phần hoặc toàn bộ phần vốn góp của mình cho người khác theo quy định sau đây:

1. Phải chào bán phần vốn đó cho các thành viên còn lại theo tỷ lệ tương ứng với phần vốn góp của họ trong công ty với cùng điều kiện;

2. Chỉ được chuyển nhượng cho người không phải là thành viên nếu các thành viên còn lại của công ty không mua hoặc không mua hết trong thời hạn ba mươi ngày, kể từ ngày chào bán.

Điều 45. Xử lý phần vốn góp trong các trường hợp khác

1. Trong trường hợp thành viên là cá nhân chết hoặc bị Toà án tuyên bố là đã chết thì người thừa kế theo di chúc hoặc theo pháp luật của thành viên đó là thành viên của công ty.

2. Trong trường hợp có thành viên bị hạn chế hoặc bị mất năng lực hành vi dân sự thì quyền và nghĩa vụ của thành viên đó trong công ty được thực hiện thông qua người giám hộ.

3. Phần vốn góp của thành viên được công ty mua lại hoặc chuyển nhượng theo quy định tại Điều 43 và Điều 44 của Luật này trong các trường hợp sau đây:

a) Người thừa kế không muốn trở thành thành viên;

b) Người được tặng cho theo quy định tại khoản 5 Điều này không được Hội đồng thành viên chấp thuận làm thành viên;

c) Thành viên là tổ chức bị giải thể hoặc phá sản.

4. Trường hợp phần vốn góp của thành viên là cá nhân chết mà không có người thừa kế, người thừa kế từ chối nhận thừa kế hoặc bị truất quyền thừa kế thì phần vốn góp đó được giải quyết theo quy định của pháp luật về dân sự.

5. Thành viên có quyền tặng cho một phần hoặc toàn bộ phần vốn góp của mình tại công ty cho người khác.

Trường hợp người được tặng cho là người có cùng huyết thống đến thế hệ thứ ba thì họ đương nhiên là thành viên của công ty. Trường hợp người được tặng cho là người khác thì họ chỉ trở thành thành viên của công ty khi được Hội đồng thành viên chấp thuận.

6. Trường hợp thành viên sử dụng phần vốn góp để trả nợ thì người nhận thanh toán có quyền sử dụng phần vốn góp đó theo một trong hai cách sau đây:

a) Trở thành thành viên của công ty nếu được Hội đồng thành viên chấp thuận;

b) Chào bán và chuyển nhượng phần vốn góp đó theo quy định tại Điều 44 của Luật này.

Điều 46. Cơ cấu tổ chức quản lý công ty

Công ty trách nhiệm hữu hạn hai thành viên trở lên có Hội đồng thành viên, Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc. Công ty trách nhiệm hữu hạn có từ mười một thành viên trở lên phải thành lập Ban kiểm soát; trường hợp có ít hơn mười một thành viên, có thể thành lập Ban kiểm soát phù hợp với yêu cầu quản trị công ty. Quyền, nghĩa vụ, tiêu chuẩn, điều kiện và chế độ làm việc của Ban kiểm soát, Trưởng ban kiểm soát do Điều lệ công ty quy định.

Chủ tịch Hội đồng thành viên hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty theo quy định tại Điều lệ công ty. Người đại diện theo pháp luật của công ty phải thường trú tại Việt Nam; trường hợp vắng mặt ở Việt Nam trên ba mươi ngày thì phải uỷ quyền bằng văn bản cho người khác theo quy định tại Điều lệ công ty để thực hiện các quyền và nghĩa vụ của người đại diện theo pháp luật của công ty.

Điều 47. Hội đồng thành viên

1. Hội đồng thành viên gồm các thành viên, là cơ quan quyết định cao nhất của công ty. Thành viên là tổ chức chỉ định người đại diện theo uỷ quyền tham gia Hội đồng thành viên. Điều lệ công ty quy định cụ thể định kỳ họp Hội đồng thành viên, nhưng ít nhất mỗi năm phải họp một lần.

2. Hội đồng thành viên có các quyền và nhiệm vụ sau đây:

a) Quyết định chiến lược phát triển và kế hoạch kinh doanh hằng năm của công ty;

b) Quyết định tăng hoặc giảm vốn điều lệ, quyết định thời điểm và phương thức huy động thêm vốn;

c) Quyết định phương thức đầu tư và dự án đầu tư có giá trị trên 50% tổng giá trị tài sản được ghi trong báo cáo tài chính tại thời điểm công bố gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

d) Quyết định giải pháp phát triển thị trường, tiếp thị và chuyển giao công nghệ; thông qua hợp đồng vay, cho vay, bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính tại thời điểm công bố gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

đ) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, cách chức, ký và chấm dứt hợp đồng đối với Giám đốc hoặc Tổng giám đốc, Kế toán trưởng và người quản lý khác quy định tại Điều lệ công ty;

e) Quyết định mức lương, thưởng và lợi ích khác đối với Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc, Kế toán trưởng và người quản lý khác quy định tại Điều lệ công ty;

g) Thông qua báo cáo tài chính hằng năm, phương án sử dụng và phân chia lợi nhuận hoặc phương án xử lý lỗ của công ty;

h) Quyết định cơ cấu tổ chức quản lý công ty;

i) Quyết định thành lập công ty con, chi nhánh, văn phòng đại diện;

k) Sửa đổi, bổ sung Điều lệ công ty;

l) Quyết định tổ chức lại công ty;

m) Quyết định giải thể hoặc yêu cầu phá sản công ty;

n) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 48. Người đại diện theo uỷ quyền

1. Việc chỉ định người đại diện theo uỷ quyền phải bằng văn bản, được thông báo đến công ty và cơ quan đăng ký kinh doanh trong thời hạn bảy ngày làm việc, kể từ ngày chỉ định. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, quốc tịch, số và ngày quyết định thành lập hoặc đăng ký kinh doanh;

b) Tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền được chỉ định;

d) Thời hạn uỷ quyền;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của thành viên, của người đại diện theo uỷ quyền của thành viên.

Việc thay thế người đại diện theo uỷ quyền phải được thông báo bằng văn bản cho công ty và cơ quan đăng ký kinh doanh trong thời hạn bảy ngày làm việc, kể từ ngày quyết định và có hiệu lực kể từ ngày công ty nhận được thông báo.

2. Người đại diện theo uỷ quyền phải có các tiêu chuẩn và điều kiện sau đây:

a) Đủ năng lực hành vi dân sự;

b) Không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp;

c) Có trình độ chuyên môn, kinh nghiệm trong quản lý kinh doanh hoặc trong ngành, nghề kinh doanh chủ yếu của công ty;

d) Đối với công ty con của công ty có phần vốn góp hay cổ phần sở hữu nhà nước chiếm trên 50% vốn điều lệ thì vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của người quản lý và của người có thẩm quyền bổ nhiệm người quản lý công ty mẹ không được cử làm người đại diện theo uỷ quyền tại công ty con.

3. Người đại diện theo uỷ quyền nhân danh thành viên thực hiện các quyền và nghĩa vụ của thành viên Hội đồng thành viên theo quy định của Luật này. Mọi hạn chế của thành viên đối với người đại diện theo uỷ quyền của mình trong việc thực hiện các quyền thành viên thông qua Hội đồng thành viên đều không có hiệu lực pháp lý đối với bên thứ ba.

4. Người đại diện theo uỷ quyền có nghĩa vụ tham dự đầy đủ các cuộc họp của Hội đồng thành viên; thực hiện các quyền và nghĩa vụ của thành viên Hội đồng thành viên một cách trung thực, cẩn trọng, tốt nhất, bảo vệ tối đa lợi ích hợp pháp của thành viên và công ty.

5. Người đại diện theo uỷ quyền có số phiếu biểu quyết tương ứng với phần vốn góp được uỷ quyền.

Điều 49. Chủ tịch Hội đồng thành viên

1. Hội đồng thành viên bầu một thành viên làm Chủ tịch. Chủ tịch Hội đồng thành viên có thể kiêm Giám đốc hoặc Tổng giám đốc công ty.

2. Chủ tịch Hội đồng thành viên có các quyền và nhiệm vụ sau đây:

a) Chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, kế hoạch hoạt động của Hội đồng thành viên;

b) Chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, nội dung, tài liệu họp Hội đồng thành viên hoặc để lấy ý kiến các thành viên;

c) Triệu tập và chủ trì cuộc họp Hội đồng thành viên hoặc tổ chức việc lấy ý kiến các thành viên;

d) Giám sát hoặc tổ chức giám sát việc thực hiện các quyết định của Hội đồng thành viên;

đ) Thay mặt Hội đồng thành viên ký các quyết định của Hội đồng thành viên;

e) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Nhiệm kỳ của Chủ tịch Hội đồng thành viên không quá năm năm. Chủ tịch Hội đồng thành viên có thể được bầu lại với số nhiệm kỳ không hạn chế.

4. Trường hợp Điều lệ công ty quy định Chủ tịch Hội đồng thành viên là người đại diện theo pháp luật thì các giấy tờ giao dịch phải ghi rõ điều đó.

5. Trường hợp vắng mặt thì Chủ tịch Hội đồng thành viên uỷ quyền bằng văn bản cho một thành viên thực hiện các quyền và nhiệm vụ của Chủ tịch Hội đồng thành viên theo nguyên tắc quy định tại Điều lệ công ty. Trường hợp không có thành viên được uỷ quyền hoặc Chủ tịch Hội đồng thành viên không làm việc được thì các thành viên còn lại bầu một người trong số các thành viên tạm thời thực hiện quyền và nhiệm vụ của Chủ tịch Hội đồng thành viên theo nguyên tắc đa số quá bán.

Điều 50. Triệu tập họp Hội đồng thành viên

1. Hội đồng thành viên được triệu tập họp bất cứ khi nào theo yêu cầu của Chủ tịch Hội đồng thành viên hoặc theo yêu cầu của thành viên hoặc nhóm thành viên quy định tại khoản 2 và khoản 3 Điều 41 của Luật này. Cuộc họp của Hội đồng thành viên phải được tổ chức tại trụ sở chính của công ty, trừ trường hợp Điều lệ công ty có quy định khác.

Chủ tịch Hội đồng thành viên chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, nội dung tài liệu và triệu tập họp Hội đồng thành viên. Thành viên có quyền kiến nghị bằng văn bản về chương trình họp. Kiến nghị phải có các nội dung chủ yếu sau đây:

a) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức; họ, tên, chữ ký của thành viên hoặc người đại diện theo uỷ quyền;

b) Tỷ lệ phần vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp;

c) Nội dung kiến nghị đưa vào chương trình họp;

d) Lý do kiến nghị.

Chủ tịch Hội đồng thành viên phải chấp thuận kiến nghị và bổ sung chương trình họp Hội đồng thành viên nếu kiến nghị có đủ nội dung theo quy định được gửi đến trụ sở chính của công ty chậm nhất một ngày làm việc trước ngày họp Hội đồng thành viên; trường hợp kiến nghị được đệ trình ngay trước khi họp thì kiến nghị được chấp thuận nếu đa số các thành viên dự họp đồng ý.

2. Thông báo mời họp Hội đồng thành viên có thể bằng giấy mời, điện thoại, fax, telex hoặc các phương tiện điện tử khác do Điều lệ công ty quy định và được gửi trực tiếp đến từng thành viên Hội đồng thành viên. Nội dung thông báo mời họp phải xác định rõ thời gian, địa điểm và chương trình họp.

Chương trình và tài liệu họp phải được gửi cho thành viên công ty trước khi họp. Tài liệu sử dụng trong cuộc họp liên quan đến quyết định về sửa đổi, bổ sung Điều lệ công ty, thông qua phương hướng phát triển công ty, thông qua báo cáo tài chính hằng năm, tổ chức lại hoặc giải thể công ty phải được gửi đến các thành viên chậm nhất hai ngày làm việc trước ngày họp. Thời hạn gửi các tài liệu khác do Điều lệ công ty quy định.

3. Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp Hội đồng thành viên theo yêu cầu của thành viên, nhóm thành viên theo quy định tại khoản 2 và khoản 3 Điều 41 của Luật này trong thời hạn mười lăm ngày kể từ ngày nhận được yêu cầu thì thành viên, nhóm thành viên đó triệu tập họp Hội đồng thành viên; trong trường hợp này, nếu xét thấy cần thiết, yêu cầu cơ quan đăng ký kinh doanh giám sát việc tổ chức và tiến hành họp Hội đồng thành viên; đồng thời, có quyền nhân danh mình hoặc nhân danh công ty khởi kiện Chủ tịch Hội đồng thành viên về việc không thực hiện đúng nghĩa vụ quản lý, gây thiệt hại đến lợi ích hợp pháp của họ.

4. Trường hợp Điều lệ công ty không quy định thì yêu cầu triệu tập họp Hội đồng thành viên theo quy định tại khoản 3 Điều này phải bằng văn bản, có các nội dung chủ yếu sau đây:

a) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức; tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của từng thành viên yêu cầu;

b) Lý do yêu cầu triệu tập họp Hội đồng thành viên và vấn đề cần giải quyết;

c) Dự kiến chương trình họp;

d) Họ, tên, chữ ký của từng thành viên yêu cầu hoặc người đại diện theo uỷ quyền của họ.

5. Trường hợp yêu cầu triệu tập họp Hội đồng thành viên không có đủ nội dung theo quy định tại khoản 4 Điều này thì Chủ tịch Hội đồng thành viên phải thông báo bằng văn bản cho thành viên, nhóm thành viên có liên quan biết trong thời hạn bảy ngày làm việc, kể từ ngày nhận được yêu cầu.

Trong các trường hợp khác, Chủ tịch Hội đồng thành viên phải triệu tập họp Hội đồng thành viên trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu.

Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp Hội đồng thành viên theo quy định thì phải chịu trách nhiệm cá nhân trước pháp luật về thiệt hại xảy ra đối với công ty và thành viên có liên quan của công ty. Trong trường hợp này, thành viên hoặc nhóm thành viên đã yêu cầu có quyền triệu tập họp Hội đồng thành viên. Chi phí hợp lý cho việc triệu tập và tiến hành họp Hội đồng thành viên sẽ được công ty hoàn lại.

Điều 51. Điều kiện và thể thức tiến hành họp Hội đồng thành viên

1. Cuộc họp Hội đồng thành viên được tiến hành khi có số thành viên dự họp đại diện ít nhất 75% vốn điều lệ; tỷ lệ cụ thể do Điều lệ công ty quy định.

2. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 1 Điều này thì được triệu tập họp lần thứ hai trong thời hạn mười lăm ngày, kể từ ngày dự định họp lần thứ nhất. Cuộc họp Hội đồng thành viên triệu tập lần thứ hai được tiến hành khi có số thành viên dự họp đại diện ít nhất 50% vốn điều lệ; tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Trường hợp cuộc họp lần thứ hai không đủ điều kiện tiến hành theo quy định tại khoản 2 Điều này thì được triệu tập họp lần thứ ba trong thời hạn mười ngày làm việc, kể từ ngày dự định họp lần thứ hai. Trong trường hợp này, cuộc họp Hội đồng thành viên được tiến hành không phụ thuộc số thành viên dự họp và số vốn điều lệ được đại diện bởi số thành viên dự họp.

4. Thành viên, người đại diện theo uỷ quyền của thành viên phải tham dự và biểu quyết tại cuộc họp Hội đồng thành viên. Thể thức tiến hành họp Hội đồng thành viên, hình thức biểu quyết do Điều lệ công ty quy định.

Điều 52. Quyết định của Hội đồng thành viên

1. Hội đồng thành viên thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc hình thức khác do Điều lệ công ty quy định.

Trong trường hợp Điều lệ công ty không có quy định khác thì quyết định về các vấn đề sau đây phải được thông qua bằng hình thức biểu quyết tại cuộc họp Hội đồng thành viên:

a) Sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định phương hướng phát triển công ty;

c) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng thành viên; bổ nhiệm, miễn nhiệm, cách chức Giám đốc hoặc Tổng giám đốc;

d) Thông qua báo cáo tài chính hằng năm;

đ) Tổ chức lại hoặc giải thể công ty.

2. Quyết định của Hội đồng thành viên được thông qua tại cuộc họp trong các trường hợp sau đây:

a) Được số phiếu đại diện ít nhất 65% tổng số vốn góp của các thành viên dự họp chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định;

b) Được số phiếu đại diện ít nhất 75% tổng số vốn góp của các thành viên dự họp chấp thuận đối với quyết định bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty, tổ chức lại, giải thể công ty; tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Quyết định của Hội đồng thành viên được thông qua dưới hình thức lấy ý kiến bằng văn bản khi được số thành viên đại diện ít nhất 75% vốn điều lệ chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định.

Điều 53. Biên bản họp Hội đồng thành viên

1. Các cuộc họp Hội đồng thành viên phải được ghi vào sổ biên bản của công ty.

2. Biên bản họp Hội đồng thành viên phải làm xong và thông qua ngay trước khi kết thúc cuộc họp. Biên bản phải có các nội dung chủ yếu sau đây:

a) Thời gian và địa điểm họp; mục đích, chương trình họp;

b) Họ, tên, tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của thành viên, người đại diện theo uỷ quyền dự họp; họ, tên, tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của thành viên, người đại diện uỷ quyền của thành viên không dự họp;

c) Vấn đề được thảo luận và biểu quyết; tóm tắt ý kiến phát biểu của thành viên về từng vấn đề thảo luận;

d) Tổng số phiếu biểu quyết tán thành, không tán thành, không có ý kiến đối với từng vấn đề biểu quyết;

đ) Các quyết định được thông qua;

e) Họ, tên, chữ ký của thành viên, người đại diện theo uỷ quyền dự họp.

Điều 54. Thủ tục thông qua quyết định của Hội đồng thành viên theo hình thức lấy ý kiến bằng văn bản

Trường hợp Điều lệ công ty không quy định thì thẩm quyền và thể thức lấy ý kiến thành viên bằng văn bản để thông qua quyết định được thực hiện theo quy định sau đây:

1. Chủ tịch Hội đồng thành viên quyết định việc lấy ý kiến thành viên Hội đồng thành viên bằng văn bản để thông qua quyết định các vấn đề thuộc thẩm quyền;

2. Chủ tịch Hội đồng thành viên có trách nhiệm tổ chức việc soạn thảo, gửi các báo cáo, tờ trình về nội dung cần quyết định, dự thảo quyết định và phiếu lấy ý kiến đến các thành viên Hội đồng thành viên.

Phiếu lấy ý kiến phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của công ty;

b) Họ, tên, địa chỉ, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, tỷ lệ phần vốn đại diện của thành viên Hội đồng thành viên;

c) Vấn đề cần lấy ý kiến và ý kiến trả lời tương ứng theo thứ tự tán thành, không tán thành và không có ý kiến;

d) Thời hạn cuối cùng phải gửi phiếu lấy ý kiến về công ty;

đ) Họ, tên, chữ ký của Chủ tịch và thành viên Hội đồng thành viên.

Phiếu lấy ý kiến có nội dung đầy đủ, chính xác được thành viên gửi về công ty trong thời hạn quy định được coi là hợp lệ;

3. Chủ tịch Hội đồng thành viên tổ chức việc kiểm phiếu, lập báo cáo và thông báo kết quả kiểm phiếu, quyết định được thông qua đến các thành viên trong thời hạn bảy ngày làm việc, kể từ ngày kết thúc thời hạn mà thành viên phải gửi ý kiến về công ty. Báo cáo kết quả kiểm phiếu phải có các nội dung chủ yếu theo quy định tại khoản 2 Điều 53 của Luật này.

Điều 55. Giám đốc hoặc Tổng giám đốc

1. Giám đốc hoặc Tổng giám đốc công ty là người điều hành hoạt động kinh doanh hằng ngày của công ty, chịu trách nhiệm trước Hội đồng thành viên về việc thực hiện các quyền và nhiệm vụ của mình.

2. Giám đốc hoặc Tổng giám đốc có các quyền và nhiệm vụ sau đây:

a) Tổ chức thực hiện các quyết định của Hội đồng thành viên;

b) Quyết định các vấn đề liên quan đến hoạt động kinh doanh hằng ngày của công ty;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Ban hành quy chế quản lý nội bộ công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng thành viên;

e) Ký kết hợp đồng nhân danh công ty, trừ trường hợp thuộc thẩm quyền của Chủ tịch Hội đồng thành viên;

g) Kiến nghị phương án cơ cấu tổ chức công ty;

h) Trình báo cáo quyết toán tài chính hằng năm lên Hội đồng thành viên;

i) Kiến nghị phương án sử dụng lợi nhuận hoặc xử lý lỗ trong kinh doanh;

k) Tuyển dụng lao động;

l) Các quyền và nhiệm vụ khác được quy định tại Điều lệ công ty, hợp đồng lao động mà Giám đốc hoặc Tổng giám đốc ký với công ty theo quyết định của Hội đồng thành viên.

Điều 56. Nghĩa vụ của thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc

1. Thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc công ty có các nghĩa vụ sau đây:

a) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và chủ sở hữu công ty;

b) Trung thành với lợi ích của công ty và chủ sở hữu công ty; không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty; không được lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

c) Thông báo kịp thời, đầy đủ, chính xác cho công ty về các doanh nghiệp mà họ và người có liên quan của họ làm chủ hoặc có cổ phần, phần vốn góp chi phối. Thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty;

d) Thực hiện các nghĩa vụ khác theo quy định của pháp luật và Điều lệ công ty.

2. Giám đốc hoặc Tổng giám đốc không được tăng lương, trả thưởng khi công ty không có khả năng thanh toán đủ các khoản nợ đến hạn.

Điều 57. Tiêu chuẩn và điều kiện làm Giám đốc hoặc Tổng giám đốc

1. Giám đốc hoặc Tổng giám đốc phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Là cá nhân sở hữu ít nhất 10% vốn điều lệ của công ty hoặc người không phải là thành viên, có trình độ chuyên môn, kinh nghiệm thực tế trong quản trị kinh doanh hoặc trong các ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

2. Đối với công ty con của công ty có phần vốn góp, cổ phần của Nhà nước chiếm trên 50% vốn điều lệ thì ngoài các tiêu chuẩn và điều kiện quy định tại khoản 1 Điều này, Giám đốc hoặc Tổng giám đốc không được là vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của người quản lý và người có thẩm quyền bổ nhiệm người quản lý của công ty mẹ.

Điều 58. Thù lao, tiền lương và thưởng của thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc

1. Công ty có quyền trả thù lao, tiền lương và thưởng cho thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc và người quản lý khác theo kết quả và hiệu quả kinh doanh.

2. Thù lao, tiền lương của thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc và người quản lý khác được tính vào chi phí kinh doanh theo quy định của pháp luật về thuế thu nhập doanh nghiệp, pháp luật có liên quan và phải được thể hiện thành mục riêng trong báo cáo tài chính hằng năm của công ty.

Điều 59. Hợp đồng, giao dịch phải được Hội đồng thành viên chấp thuận

1. Hợp đồng, giao dịch giữa công ty với các đối tượng sau đây phải được Hội đồng thành viên chấp thuận:

a) Thành viên, người đại diện theo uỷ quyền của thành viên, Giám đốc hoặc Tổng giám đốc, người đại diện theo pháp luật của công ty;

b) Người có liên quan của những người quy định tại điểm a khoản này;

c) Người quản lý công ty mẹ, người có thẩm quyền bổ nhiệm người quản lý công ty mẹ;

d) Người có liên quan của người quy định tại điểm c khoản này.

Người đại diện theo pháp luật của công ty phải gửi đến các thành viên Hội đồng thành viên, đồng thời niêm yết tại trụ sở chính và chi nhánh của công ty dự thảo hợp đồng hoặc thông báo nội dung chủ yếu của giao dịch dự định tiến hành. Trường hợp Điều lệ không quy định thì Hội đồng thành viên phải quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn mười lăm ngày, kể từ ngày niêm yết; trong trường hợp này, hợp đồng, giao dịch được chấp thuận nếu có sự đồng ý của số thành viên đại diện ít nhất 75% tổng số vốn có quyền biểu quyết. Thành viên có liên quan trong các hợp đồng, giao dịch không có quyền biểu quyết.

2. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật khi được giao kết không đúng quy định tại khoản 1 Điều này. Người đại diện theo pháp luật của công ty, thành viên có liên quan và người có liên quan của thành viên đó phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

Điều 60. Tăng, giảm vốn điều lệ

1. Theo quyết định của Hội đồng thành viên, công ty có thể tăng vốn điều lệ bằng các hình thức sau đây:

a) Tăng vốn góp của thành viên;

b) Điều chỉnh tăng mức vốn điều lệ tương ứng với giá trị tài sản tăng lên của công ty;

c) Tiếp nhận vốn góp của thành viên mới.

2. Trường hợp tăng vốn góp của thành viên thì vốn góp thêm được phân chia cho các thành viên theo tỷ lệ tương ứng với phần vốn góp của họ trong vốn điều lệ công ty. Thành viên phản đối quyết định tăng thêm vốn điều lệ có thể không góp thêm vốn. Trong trường hợp này, số vốn góp thêm đó được chia cho các thành viên khác theo tỷ lệ tương ứng với phần vốn góp của họ trong vốn điều lệ công ty nếu các thành viên không có thoả thuận khác.

Trường hợp tăng vốn điều lệ bằng việc tiếp nhận thêm thành viên phải được sự nhất trí của các thành viên, trừ trường hợp Điều lệ công ty có quy định khác.

3. Theo quyết định của Hội đồng thành viên, công ty có thể giảm vốn điều lệ bằng các hình thức sau đây:

a) Hoàn trả một phần vốn góp cho thành viên theo tỷ lệ vốn góp của họ trong vốn điều lệ của công ty nếu đã hoạt động kinh doanh liên tục trong hơn hai năm, kể từ ngày đăng ký kinh doanh; đồng thời vẫn bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác sau khi đã hoàn trả cho thành viên;

b) Mua lại phần vốn góp theo quy định tại Điều 44 của Luật này;

c) Điều chỉnh giảm mức vốn điều lệ tương ứng với giá trị tài sản giảm xuống của công ty.

4. Trong thời hạn bảy ngày làm việc, kể từ ngày quyết định tăng hoặc giảm vốn điều lệ, công ty phải thông báo bằng văn bản đến cơ quan đăng ký kinh doanh. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức; phần vốn góp của mỗi thành viên;

c) Vốn điều lệ; số vốn dự định tăng hoặc giảm;

d) Thời điểm, hình thức tăng hoặc giảm vốn;

đ) Họ, tên, chữ ký của Chủ tịch Hội đồng thành viên, người đại diện theo pháp luật của công ty.

Đối với trường hợp tăng vốn điều lệ, kèm theo thông báo phải có quyết định của Hội đồng thành viên. Đối với trường hợp giảm vốn điều lệ, kèm theo thông báo phải có quyết định của Hội đồng thành viên và báo cáo tài chính gần nhất; đối với công ty có phần vốn sở hữu nước ngoài chiếm trên 50% thì báo cáo tài chính phải được xác nhận của kiểm toán độc lập.

Cơ quan đăng ký kinh doanh đăng ký việc tăng hoặc giảm vốn điều lệ trong thời hạn mười ngày làm việc, kể từ ngày nhận được thông báo.

Điều 61. Điều kiện để chia lợi nhuận

Công ty chỉ được chia lợi nhuận cho các thành viên khi công ty kinh doanh có lãi, đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật; đồng thời vẫn phải bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản đến hạn trả khác sau khi chia lợi nhuận.

Điều 62. Thu hồi phần vốn góp đã hoàn trả hoặc lợi nhuận đã chia

Trường hợp hoàn trả một phần vốn góp do giảm vốn điều lệ trái với quy định tại khoản 3 và khoản 4 Điều 60 của Luật này hoặc chia lợi nhuận cho thành viên trái với quy định tại Điều 61 của Luật này thì các thành viên phải hoàn trả cho công ty số tiền, tài sản khác đã nhận hoặc phải cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty cho đến khi các thành viên đã hoàn trả đủ số tiền, tài sản khác đã nhận tương đương với phần vốn đã giảm hoặc lợi nhuận đã chia.

MỤC II
CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 63. Công ty trách nhiệm hữu hạn một thành viên

1. Công ty trách nhiệm hữu hạn một thành viên là doanh nghiệp do một tổ chức hoặc một cá nhân làm chủ sở hữu (sau đây gọi là chủ sở hữu công ty); chủ sở hữu công ty chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn điều lệ của công ty.

2. Công ty trách nhiệm hữu hạn một thành viên có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

3. Công ty trách nhiệm hữu hạn một thành viên không được quyền phát hành cổ phần.

Điều 64. Quyền của chủ sở hữu công ty

1. Chủ sở hữu công ty là tổ chức có các quyền sau đây:

a) Quyết định nội dung Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định chiến lược phát triển và kế hoạch kinh doanh hằng năm của công ty;

c) Quyết định cơ cấu tổ chức quản lý công ty, bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý công ty;

d) Quyết định các dự án đầu tư có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

đ) Quyết định các giải pháp phát triển thị trường, tiếp thị và công nghệ;

e) Thông qua hợp đồng vay, cho vay và các hợp đồng khác do Điều lệ công ty quy định có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

g) Quyết định bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

h) Quyết định tăng vốn điều lệ của công ty; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

i) Quyết định thành lập công ty con, góp vốn vào công ty khác;

k) Tổ chức giám sát và đánh giá hoạt động kinh doanh của công ty;

l) Quyết định việc sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty;

m) Quyết định tổ chức lại, giải thể và yêu cầu phá sản công ty;

n) Thu hồi toàn bộ giá trị tài sản của công ty sau khi công ty hoàn thành giải thể hoặc phá sản;

o) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Chủ sở hữu công ty là cá nhân có các quyền sau đây:

a) Quyết định nội dung Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định đầu tư, kinh doanh và quản trị nội bộ doanh nghiệp, trừ trường hợp Điều lệ công ty có quy định khác;

c) Chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

d) Quyết định việc sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty;

đ) Quyết định tổ chức lại, giải thể và yêu cầu phá sản công ty;

e) Thu hồi toàn bộ giá trị tài sản của công ty sau khi công ty hoàn thành giải thể hoặc phá sản;

g) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

Điều 65. Nghĩa vụ của chủ sở hữu công ty

1. Góp vốn đầy đủ và đúng hạn như đã cam kết; trường hợp không góp đủ và đúng hạn số vốn đã cam kết thì phải chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty.

2. Tuân thủ Điều lệ công ty.

3. Phải xác định và tách biệt tài sản của chủ sở hữu công ty và tài sản của công ty.

Chủ sở hữu công ty là cá nhân phải tách biệt các chi tiêu của cá nhân và gia đình mình với các chi tiêu trên cương vị là Chủ tịch công ty và Giám đốc hoặc Tổng giám đốc.

4. Tuân thủ quy định của pháp luật về hợp đồng và pháp luật có liên quan trong việc mua, bán, vay, cho vay, thuê, cho thuê và các giao dịch khác giữa công ty và chủ sở hữu công ty.

5. Thực hiện các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 66. Hạn chế đối với quyền của chủ sở hữu công ty

1. Chủ sở hữu công ty chỉ được quyền rút vốn bằng cách chuyển nhượng một phần hoặc toàn bộ số vốn điều lệ cho tổ chức hoặc cá nhân khác; trường hợp rút một phần hoặc toàn bộ vốn đã góp ra khỏi công ty dưới hình thức khác thì phải liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty.

Trường hợp chuyển nhượng một phần vốn điều lệ cho tổ chức hoặc cá nhân khác, công ty phải đăng ký chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên trong thời hạn mười lăm ngày, kể từ ngày chuyển nhượng.

2. Chủ sở hữu công ty không được rút lợi nhuận khi công ty không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn.

Điều 67. Cơ cấu tổ chức quản lý của công ty trách nhiệm hữu hạn một thành viên là tổ chức

1. Chủ sở hữu công ty bổ nhiệm một hoặc một số người đại diện theo uỷ quyền với nhiệm kỳ không quá năm năm để thực hiện các quyền và nghĩa vụ của mình theo quy định của Luật này và pháp luật có liên quan. Người đại diện theo uỷ quyền phải có đủ các tiêu chuẩn và điều kiện quy định tại khoản 2 Điều 48 của Luật này.

2. Chủ sở hữu công ty có quyền thay thế người đại diện theo uỷ quyền bất cứ khi nào.

3. Trường hợp có ít nhất hai người được bổ nhiệm làm đại diện theo uỷ quyền thì cơ cấu tổ chức quản lý của công ty bao gồm Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên; trong trường hợp này, Hội đồng thành viên gồm tất cả người đại diện theo uỷ quyền.

4. Trường hợp một người được bổ nhiệm làm người đại diện theo uỷ quyền thì người đó làm Chủ tịch công ty; trong trường hợp này cơ cấu tổ chức quản lý của công ty bao gồm Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên.

5. Điều lệ công ty quy định Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty. Người đại diện theo pháp luật của công ty phải thường trú tại Việt Nam; nếu vắng mặt quá ba mươi ngày ở Việt Nam thì phải uỷ quyền bằng văn bản cho người khác làm người đại diện theo pháp luật của công ty theo nguyên tắc quy định tại Điều lệ công ty.

6. Chức năng, quyền và nhiệm vụ của Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên quy định tại các điều 68, 69, 70 và 71 của Luật này.

Điều 68. Hội đồng thành viên

1. Hội đồng thành viên nhân danh chủ sở hữu công ty tổ chức thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty; có quyền nhân danh công ty thực hiện các quyền và nghĩa vụ của công ty; chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ được giao theo quy định của Luật này và pháp luật có liên quan.

2. Quyền, nghĩa vụ, nhiệm vụ cụ thể và chế độ làm việc của Hội đồng thành viên đối với chủ sở hữu công ty được thực hiện theo quy định tại Điều lệ công ty và pháp luật có liên quan.

3. Chủ sở hữu công ty chỉ định Chủ tịch Hội đồng thành viên. Nhiệm kỳ, quyền và nhiệm vụ của Chủ tịch Hội đồng thành viên áp dụng theo quy định tại Điều 49 và các quy định khác có liên quan của Luật này.

4. Thẩm quyền, cách thức triệu tập họp Hội đồng thành viên áp dụng theo quy định tại Điều 50 của Luật này.

5. Cuộc họp của Hội đồng thành viên được tiến hành khi có ít nhất hai phần ba số thành viên dự họp. Trường hợp Điều lệ công ty không quy định thì mỗi thành viên có một phiếu biểu quyết có giá trị như nhau. Hội đồng thành viên có thể thông qua quyết định theo hình thức lấy ý kiến bằng văn bản.

6. Quyết định của Hội đồng thành viên được thông qua khi có hơn một nửa số thành viên dự họp chấp thuận. Việc sửa đổi, bổ sung Điều lệ công ty, tổ chức lại công ty, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty phải được ít nhất ba phần tư số thành viên dự họp chấp thuận.

Quyết định của Hội đồng thành viên có giá trị pháp lý kể từ ngày được thông qua, trừ trường hợp Điều lệ công ty quy định phải được chủ sở hữu công ty chấp thuận.

7. Các cuộc họp của Hội đồng thành viên phải được ghi vào sổ biên bản. Nội dung biên bản họp Hội đồng thành viên áp dụng theo quy định tại Điều 53 của Luật này.

Điều 69. Chủ tịch công ty

1. Chủ tịch công ty nhân danh chủ sở hữu tổ chức thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty; có quyền nhân danh công ty thực hiện các quyền và nghĩa vụ của công ty; chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ được giao theo quy định của Luật này và pháp luật có liên quan

2. Quyền, nghĩa vụ, nhiệm vụ cụ thể và chế độ làm việc của Chủ tịch công ty đối với chủ sở hữu công ty được thực hiện theo quy định tại Điều lệ công ty và pháp luật có liên quan.

3. Quyết định của Chủ tịch công ty về thực hiện quyền và nghĩa vụ của chủ sở hữu công ty có giá trị pháp lý kể từ ngày được chủ sở hữu công ty phê duyệt, trừ trường hợp Điều lệ công ty có quy định khác.

Điều 70. Giám đốc hoặc Tổng giám đốc

1. Hội đồng thành viên hoặc Chủ tịch công ty bổ nhiệm hoặc thuê Giám đốc hoặc Tổng giám đốc với nhiệm kỳ không quá năm năm để điều hành hoạt động kinh doanh hằng ngày của công ty. Giám đốc hoặc Tổng giám đốc chịu trách nhiệm trước pháp luật và Hội đồng thành viên hoặc Chủ tịch công ty về việc thực hiện các quyền và nhiệm vụ của mình.

2. Giám đốc hoặc Tổng giám đốc có các quyền sau đây:

a) Tổ chức thực hiện quyết định của Hội đồng thành viên hoặc Chủ tịch công ty;

b) Quyết định các vấn đề liên quan đến hoạt động kinh doanh hằng ngày của công ty;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Ban hành quy chế quản lý nội bộ công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng thành viên hoặc Chủ tịch công ty;

e) Ký kết hợp đồng nhân danh công ty, trừ trường hợp thuộc thẩm quyền của Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty;

g) Kiến nghị phương án cơ cấu tổ chức công ty;

h) Trình báo cáo quyết toán tài chính hằng năm lên Hội đồng thành viên hoặc Chủ tịch công ty;

i) Kiến nghị phương án sử dụng lợi nhuận hoặc xử lý lỗ trong kinh doanh;

k) Tuyển dụng lao động;

l) Các quyền khác được quy định tại Điều lệ công ty, hợp đồng lao động mà Giám đốc hoặc Tổng giám đốc ký với Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

3. Giám đốc hoặc Tổng giám đốc phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Không phải là người có liên quan của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, người có thẩm quyền trực tiếp bổ nhiệm người đại diện theo uỷ quyền hoặc Chủ tịch công ty;

c) Có trình độ chuyên môn, kinh nghiệm thực tế tương ứng trong quản trị kinh doanh hoặc trong các ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

Điều 71. Kiểm soát viên

1. Chủ sở hữu công ty bổ nhiệm một đến ba Kiểm soát viên với nhiệm kỳ không quá ba năm. Kiểm soát viên chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ của mình.

2. Kiểm soát viên có các nhiệm vụ sau đây:

a) Kiểm tra tính hợp pháp, trung thực, cẩn trọng của Hội đồng thành viên, Chủ tịch công ty và Giám đốc hoặc Tổng giám đốc trong tổ chức thực hiện quyền chủ sở hữu, trong quản lý điều hành công việc kinh doanh của công ty;

b) Thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh, báo cáo đánh giá công tác quản lý và các báo cáo khác trước khi trình chủ sở hữu công ty hoặc cơ quan nhà nước có liên quan; trình chủ sở hữu công ty báo cáo thẩm định;

c) Kiến nghị chủ sở hữu công ty các giải pháp sửa đổi, bổ sung, cơ cấu tổ chức quản lý, điều hành công việc kinh doanh của công ty;

d) Các nhiệm vụ khác quy định tại Điều lệ công ty hoặc theo yêu cầu, quyết định của chủ sở hữu công ty.

3. Kiểm soát viên có quyền xem xét bất kỳ hồ sơ, tài liệu nào của công ty tại trụ sở chính hoặc chi nhánh, văn phòng đại diện của công ty. Thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và người quản lý khác có nghĩa vụ cung cấp đầy đủ, kịp thời các thông tin về thực hiện quyền chủ sở hữu, về quản lý, điều hành và hoạt động kinh doanh của công ty theo yêu cầu của Kiểm soát viên.

4. Kiểm soát viên phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Không phải là người có liên quan của thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc, người có thẩm quyền trực tiếp bổ nhiệm Kiểm soát viên;

c) Có trình độ chuyên môn hoặc kinh nghiệm nghề nghiệp về kế toán, kiểm toán hoặc trình độ chuyên môn, kinh nghiệm thực tế trong ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

Điều 72. Nghĩa vụ của thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên

1. Thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên có các nghĩa vụ sau đây:

a) Tuân thủ pháp luật, Điều lệ công ty, quyết định của chủ sở hữu công ty trong việc thực hiện các quyền và nhiệm vụ được giao;

b) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và chủ sở hữu công ty;

c) Trung thành với lợi ích của công ty và chủ sở hữu công ty. Không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Thông báo kịp thời, đầy đủ và chính xác cho công ty về các doanh nghiệp mà họ và người có liên quan của họ làm chủ hoặc có cổ phần, phần vốn góp chi phối. Thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty;

đ) Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

2. Giám đốc hoặc Tổng giám đốc không được tăng lương, trả thưởng khi công ty không có khả năng thanh toán đủ các khoản nợ đến hạn.

Điều 73. Thù lao, tiền lương và lợi ích khác của người quản lý công ty và Kiểm soát viên

1. Người quản lý công ty và Kiểm soát viên được hưởng thù lao hoặc lương và lợi ích khác theo kết quả và hiệu quả kinh doanh của công ty.

2. Chủ sở hữu công ty quyết định mức thù lao, lương và lợi ích khác của thành viên Hội đồng thành viên, Chủ tịch công ty và Kiểm soát viên. Thù lao, tiền lương và lợi ích khác của người quản lý công ty và Kiểm soát viên được tính vào chi phí kinh doanh theo quy định của pháp luật thuế thu nhập doanh nghiệp, pháp luật có liên quan và được thể hiện thành mục riêng trong báo cáo tài chính hằng năm của công ty.

Điều 74. Cơ cấu tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên là cá nhân

1. Công ty trách nhiệm hữu hạn một thành viên là cá nhân có Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc. Chủ sở hữu công ty đồng thời là Chủ tịch công ty. Chủ tịch công ty hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty theo quy định tại Điều lệ công ty.

2. Chủ tịch công ty có thể kiêm nhiệm hoặc thuê người khác làm Giám đốc hoặc Tổng giám đốc.

3. Quyền, nghĩa vụ, nhiệm vụ cụ thể của Giám đốc được quy định tại Điều lệ công ty, hợp đồng lao động mà Giám đốc hoặc Tổng giám đốc ký với Chủ tịch công ty.

Điều 75. Hợp đồng, giao dịch của công ty với những người có liên quan

1. Hợp đồng, giao dịch giữa công ty trách nhiệm hữu hạn một thành viên là tổ chức với các đối tượng sau đây phải được Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên xem xét quyết định theo nguyên tắc đa số, mỗi người có một phiếu biểu quyết:

a) Chủ sở hữu công ty và người có liên quan của chủ sở hữu công ty;

b) Người đại diện theo uỷ quyền, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên;

c) Người có liên quan của những người quy định tại điểm b khoản này;

d) Người quản lý chủ sở hữu công ty, người có thẩm quyền bổ nhiệm những người quản lý đó;

đ) Người có liên quan của những người quy định tại điểm d khoản này.

Người đại diện theo pháp luật của công ty phải gửi cho Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên; đồng thời, niêm yết tại trụ sở chính và chi nhánh của công ty dự thảo hợp đồng hoặc thông báo nội dung giao dịch đó.

2. Hợp đồng, giao dịch quy định tại khoản 1 Điều này chỉ được chấp thuận khi có đủ các điều kiện sau đây:

a) Các bên ký kết hợp đồng hoặc thực hiện giao dịch là những chủ thể pháp lý độc lập, có quyền, nghĩa vụ, tài sản và lợi ích riêng biệt;

b) Giá sử dụng trong hợp đồng hoặc giao dịch là giá thị trường tại thời điểm hợp đồng được ký kết hoặc giao dịch được thực hiện;

c) Chủ sở hữu công ty tuân thủ đúng nghĩa vụ quy định tại khoản 4 Điều 65 của Luật này.

3. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật nếu được giao kết không đúng quy định tại khoản 1 Điều này. Người đại diện theo pháp luật của công ty và các bên của hợp đồng phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

4. Hợp đồng, giao dịch giữa công ty trách nhiệm hữu hạn một thành viên là cá nhân với chủ sở hữu công ty hoặc người có liên quan của chủ sở hữu công ty phải được ghi chép lại và lưu giữ thành hồ sơ riêng của công ty.

Điều 76. Tăng, giảm vốn điều lệ

1. Công ty trách nhiệm hữu hạn một thành viên không được giảm vốn điều lệ.

2. Công ty trách nhiệm hữu hạn một thành viên tăng vốn điều lệ bằng việc chủ sở hữu công ty đầu tư thêm hoặc huy động thêm vốn góp của người khác.

Chủ sở hữu quyết định hình thức tăng và mức tăng vốn điều lệ. Trường hợp tăng vốn điều lệ bằng việc huy động thêm phần vốn góp của người khác, công ty phải đăng ký chuyển đổi thành công ty trách nhiệm hai thành viên trở lên trong thời hạn mười lăm ngày, kể từ ngày thành viên mới cam kết góp vốn vào công ty.

CHƯƠNG IV
CÔNG TY CỔ PHẦN

Điều 77. Công ty cổ phần

1. Công ty cổ phần là doanh nghiệp, trong đó:

a) Vốn điều lệ được chia thành nhiều phần bằng nhau gọi là cổ phần;

b) Cổ đông có thể là tổ chức, cá nhân; số lượng cổ đông tối thiểu là ba và không hạn chế số lượng tối đa;

c) Cổ đông chỉ chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn đã góp vào doanh nghiệp;

d) Cổ đông có quyền tự do chuyển nhượng cổ phần của mình cho người khác, trừ trường hợp quy định tại khoản 3 Điều 81 và khoản 5 Điều 84 của Luật này.

2. Công ty cổ phần có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

3. Công ty cổ phần có quyền phát hành chứng khoán các loại để huy động vốn.

Điều 78. Các loại cổ phần

1. Công ty cổ phần phải có cổ phần phổ thông. Người sở hữu cổ phần phổ thông là cổ đông phổ thông.

2. Công ty cổ phần có thể có cổ phần ưu đãi. Người sở hữu cổ phần ưu đãi gọi là cổ đông ưu đãi.

Cổ phần ưu đãi gồm các loại sau đây:

a) Cổ phần ưu đãi biểu quyết;

b) Cổ phần ưu đãi cổ tức;

c) Cổ phần ưu đãi hoàn lại;

d) Cổ phần ưu đãi khác do Điều lệ công ty quy định.

3. Chỉ có tổ chức được Chính phủ uỷ quyền và cổ đông sáng lập được quyền nắm giữ cổ phần ưu đãi biểu quyết. Ưu đãi biểu quyết của cổ đông sáng lập chỉ có hiệu lực trong ba năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh. Sau thời hạn đó, cổ phần ưu đãi biểu quyết của cổ đông sáng lập chuyển đổi thành cổ phần phổ thông.

4. Người được quyền mua cổ phần ưu đãi cổ tức, cổ phần ưu đãi hoàn lại và cổ phần ưu đãi khác do Điều lệ công ty quy định hoặc do Đại hội đồng cổ đông quyết định.

5. Mỗi cổ phần của cùng một loại đều tạo cho người sở hữu nó các quyền, nghĩa vụ và lợi ích ngang nhau.

6. Cổ phần phổ thông không thể chuyển đổi thành cổ phần ưu đãi. Cổ phần ưu đãi có thể chuyển đổi thành cổ phần phổ thông theo quyết định của Đại hội đồng cổ đông.

Điều 79. Quyền của cổ đông phổ thông

1. Cổ đông phổ thông có các quyền sau đây:

a) Tham dự và phát biểu trong các Đại hội cổ đông và thực hiện quyền biểu quyết trực tiếp hoặc thông qua đại diện được uỷ quyền; mỗi cổ phần phổ thông có một phiếu biểu quyết;

b) Được nhận cổ tức với mức theo quyết định của Đại hội đồng cổ đông;

c) Được ưu tiên mua cổ phần mới chào bán tương ứng với tỷ lệ cổ phần phổ thông của từng cổ đông trong công ty;

d) Được tự do chuyển nhượng cổ phần của mình cho cổ đông khác và cho người không phải là cổ đông, trừ trường hợp quy định tại khoản 5 Điều 84 của Luật này;

đ) Xem xét, tra cứu và trích lục các thông tin trong Danh sách cổ đông có quyền biểu quyết và yêu cầu sửa đổi các thông tin không chính xác;

e) Xem xét, tra cứu, trích lục hoặc sao chụp Điều lệ công ty, sổ biên bản họp Đại hội đồng cổ đông và các nghị quyết của Đại hội đồng cổ đông;

g) Khi công ty giải thể hoặc phá sản, được nhận một phần tài sản còn lại tương ứng với số cổ phần góp vốn vào công ty;

h) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Cổ đông hoặc nhóm cổ đông sở hữu trên 10% tổng số cổ phần phổ thông trong thời hạn liên tục ít nhất sáu tháng hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty có các quyền sau đây:

a) Đề cử người vào Hội đồng quản trị và Ban kiểm soát (nếu có);

b) Xem xét và trích lục sổ biên bản và các nghị quyết của Hội đồng quản trị, báo cáo tài chính giữa năm và hằng năm theo mẫu của hệ thống kế toán Việt Nam và các báo cáo của Ban kiểm soát;

c) Yêu cầu triệu tập họp Đại hội đồng cổ đông trong trường hợp quy định tại khoản 3 Điều này;

d) Yêu cầu Ban kiểm soát kiểm tra từng vấn đề cụ thể liên quan đến quản lý, điều hành hoạt động của công ty khi xét thấy cần thiết. Yêu cầu phải bằng văn bản; phải có họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức; số lượng cổ phần và thời điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty; vấn đề cần kiểm tra, mục đích kiểm tra;

đ) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

3. Cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều này có quyền yêu cầu triệu tập họp Đại hội đồng cổ đông trong các trường hợp sau đây:

a) Hội đồng quản trị vi phạm nghiêm trọng quyền của cổ đông, nghĩa vụ của người quản lý hoặc ra quyết định vượt quá thẩm quyền được giao;

b) Nhiệm kỳ của Hội đồng quản trị đã vượt quá sáu tháng mà Hội đồng quản trị mới chưa được bầu thay thế;

c) Các trường hợp khác theo quy định của Điều lệ công ty.

Yêu cầu triệu tập họp Hội đồng cổ đông phải được lập bằng văn bản và phải có họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức; số cổ phần và thời điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty, căn cứ và lý do yêu cầu triệu tập họp Đại hội đồng cổ đông. Kèm theo yêu cầu phải có các tài liệu, chứng cứ về các vi phạm của Hội đồng quản trị, mức độ vi phạm hoặc về quyết định vượt quá thẩm quyền.

4. Trong trường hợp Điều lệ công ty không có quy định khác thì việc đề cử người vào Hội đồng quản trị và Ban kiểm soát quy định tại điểm a khoản 2 Điều này được thực hiện như sau:

a) Các cổ đông phổ thông tự nguyện tập hợp thành nhóm thoả mãn các điều kiện quy định để đề cử người vào Hội đồng quản trị và Ban kiểm soát phải thông báo về việc họp nhóm cho các cổ đông dự họp biết chậm nhất ngay khi khai mạc Đại hội đồng cổ đông;

b) Căn cứ số lượng thành viên Hội đồng quản trị và Ban kiểm soát, cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều này được quyền đề cử một hoặc một số người theo quyết định của Đại hội đồng cổ đông làm ứng cử viên Hội đồng quản trị và Ban kiểm soát. Trường hợp số ứng cử viên được cổ đông hoặc nhóm cổ đông đề cử thấp hơn số ứng cử viên mà họ được quyền đề cử theo quyết định của Đại hội đồng cổ đông thì số ứng cử viên còn lại do Hội đồng quản trị, Ban kiểm soát và các cổ đông khác đề cử.

Điều 80. Nghĩa vụ của cổ đông phổ thông

1. Thanh toán đủ số cổ phần cam kết mua trong thời hạn chín mươi ngày, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh; chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã góp vào công ty.

Không được rút vốn đã góp bằng cổ phần phổ thông ra khỏi công ty dưới mọi hình thức, trừ trường hợp được công ty hoặc người khác mua lại cổ phần. Trường hợp có cổ đông rút một phần hoặc toàn bộ vốn cổ phần đã góp trái với quy định tại khoản này thì thành viên Hội đồng quản trị và người đại diện theo pháp luật của công ty phải cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi giá trị cổ phần đã bị rút.

2. Tuân thủ Điều lệ và Quy chế quản lý nội bộ công ty.

3. Chấp hành quyết định của Đại hội đồng cổ đông, Hội đồng quản trị.

4. Thực hiện các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

5. Cổ đông phổ thông phải chịu trách nhiệm cá nhân khi nhân danh công ty dưới mọi hình thức để thực hiện một trong các hành vi sau đây:

a) Vi phạm pháp luật;

b) Tiến hành kinh doanh và các giao dịch khác để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

c) Thanh toán các khoản nợ chưa đến hạn trước nguy cơ tài chính có thể xảy ra đối với công ty.

Điều 81. Cổ phần ưu đãi biểu quyết và quyền của cổ đông ưu đãi biểu quyết

1. Cổ phần ưu đãi biểu quyết là cổ phần có số phiếu biểu quyết nhiều hơn so với cổ phần phổ thông. Số phiếu biểu quyết của một cổ phần ưu đãi biểu quyết do Điều lệ công ty quy định.

2. Cổ đông sở hữu cổ phần ưu đãi biểu quyết có các quyền sau đây:

a) Biểu quyết về các vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông với số phiếu biểu quyết theo quy định tại khoản 1 Điều này;

b) Các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi biểu quyết không được chuyển nhượng cổ phần đó cho người khác.

Điều 82. Cổ phần ưu đãi cổ tức và quyền của cổ đông ưu đãi cổ tức

1. Cổ phần ưu đãi cổ tức là cổ phần được trả cổ tức với mức cao hơn so với mức cổ tức của cổ phần phổ thông hoặc mức ổn định hằng năm. Cổ tức được chia hằng năm gồm cổ tức cố định và cổ tức thưởng. Cổ tức cố định không phụ thuộc vào kết quả kinh doanh của công ty. Mức cổ tức cố định cụ thể và phương thức xác định cổ tức thưởng được ghi trên cổ phiếu của cổ phần ưu đãi cổ tức.

2. Cổ đông sở hữu cổ phần ưu đãi cổ tức có các quyền sau đây:

a) Nhận cổ tức với mức theo quy định tại khoản 1 Điều này;

b) Được nhận lại một phần tài sản còn lại tương ứng với số cổ phần góp vốn vào công ty, sau khi công ty đã thanh toán hết các khoản nợ, cổ phần ưu đãi hoàn lại khi công ty giải thể hoặc phá sản;

c) Các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi cổ tức không có quyền biểu quyết, dự họp Đại hội đồng cổ đông, đề cử người vào Hội đồng quản trị và Ban kiểm soát.

Điều 83. Cổ phần ưu đãi hoàn lại và quyền của cổ đông ưu đãi hoàn lại

1. Cổ phần ưu đãi hoàn lại là cổ phần được công ty hoàn lại vốn góp bất cứ khi nào theo yêu cầu của người sở hữu hoặc theo các điều kiện được ghi tại cổ phiếu của cổ phần ưu đãi hoàn lại.

2. Cổ đông sở hữu cổ phần ưu đãi hoàn lại có các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi hoàn lại không có quyền biểu quyết, dự họp Đại hội đồng cổ đông, đề cử người vào Hội đồng quản trị và Ban kiểm soát.

Điều 84. Cổ phần phổ thông của cổ đông sáng lập

1. Các cổ đông sáng lập phải cùng nhau đăng ký mua ít nhất 20% tổng số cổ phần phổ thông được quyền chào bán và phải thanh toán đủ số cổ phần đã đăng ký mua trong thời hạn chín mươi ngày, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh.

2. Trong thời hạn chín mươi ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, công ty phải thông báo việc góp vốn cổ phần đến cơ quan đăng ký kinh doanh. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Tổng số cổ phần phổ thông được quyền chào bán, số cổ phần các cổ đông sáng lập đăng ký mua;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông sáng lập là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức; số cổ phần đăng ký mua, số cổ phần và trị giá cổ phần đã thanh toán, loại tài sản góp vốn cổ phần của từng cổ đông sáng lập;

d) Tổng số cổ phần và giá trị cổ phần đã thanh toán của các cổ đông sáng lập;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Người đại diện theo pháp luật của công ty phải chịu trách nhiệm cá nhân về các thiệt hại đối với công ty và người khác do thông báo chậm trễ hoặc thông báo không trung thực, không chính xác, không đầy đủ.

3. Trường hợp có cổ đông sáng lập không thanh toán đủ số cổ phần đã đăng ký mua thì số cổ phần chưa góp đủ đó của cổ đông sáng lập được xử lý theo một trong các cách sau đây:

a) Các cổ đông sáng lập còn lại góp đủ số cổ phần đó theo tỷ lệ sở hữu cổ phần của họ trong công ty;

b) Một hoặc một số cổ đông sáng lập nhận góp đủ số cổ phần đó;

c) Huy động người khác không phải là cổ đông sáng lập nhận góp đủ số cổ phần đó; người nhận góp vốn đó đương nhiên trở thành cổ đông sáng lập của công ty. Trong trường hợp này, cổ đông sáng lập chưa góp cổ phần theo đăng ký đương nhiên không còn là cổ đông của công ty.

Khi số cổ phần đăng ký góp của các cổ đông sáng lập chưa được góp đủ thì các cổ đông sáng lập cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi giá trị số cổ phần chưa góp đủ đó.

4. Trường hợp các cổ đông sáng lập không đăng ký mua hết số cổ phần được quyền chào bán thì số cổ phần còn lại phải được chào bán và bán hết trong thời hạn ba năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh.

5. Trong thời hạn ba năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh, cổ đông sáng lập có quyền tự do chuyển nhượng cổ phần phổ thông của mình cho cổ đông sáng lập khác, nhưng chỉ được chuyển nhượng cổ phần phổ thông của mình cho người không phải là cổ đông sáng lập nếu được sự chấp thuận của Đại hội đồng cổ đông. Trong trường hợp này, cổ đông dự định chuyển nhượng cổ phần không có quyền biểu quyết về việc chuyển nhượng các cổ phần đó và người nhận chuyển nhượng đương nhiên trở thành cổ đông sáng lập của công ty.

Sau thời hạn ba năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh, các hạn chế đối với cổ phần phổ thông của cổ đông sáng lập đều được bãi bỏ.

Điều 85. Cổ phiếu

1. Cổ phiếu là chứng chỉ do công ty cổ phần phát hành hoặc bút toán ghi sổ xác nhận quyền sở hữu một hoặc một số cổ phần của công ty đó. Cổ phiếu có thể ghi tên hoặc không ghi tên. Cổ phiếu phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

c) Số lượng cổ phần và loại cổ phần;

d) Mệnh giá mỗi cổ phần và tổng mệnh giá số cổ phần ghi trên cổ phiếu;

đ) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức đối với cổ phiếu có ghi tên;

e) Tóm tắt về thủ tục chuyển nhượng cổ phần;

g) Chữ ký mẫu của người đại diện theo pháp luật và dấu của công ty;

h) Số đăng ký tại sổ đăng ký cổ đông của công ty và ngày phát hành cổ phiếu;

i) Các nội dung khác theo quy định tại các điều 81, 82 và 83 của Luật này đối với cổ phiếu của cổ phần ưu đãi.

2. Trường hợp có sai sót trong nội dung và hình thức cổ phiếu do công ty phát hành thì quyền và lợi ích của người sở hữu nó không bị ảnh hưởng. Chủ tịch Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc công ty phải liên đới chịu trách nhiệm về thiệt hại do những sai sót đó gây ra đối với công ty.

3. Trường hợp cổ phiếu bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác thì cổ đông được công ty cấp lại cổ phiếu theo đề nghị của cổ đông đó.

Đề nghị của cổ đông phải có cam đoan về các nội dung sau đây:

a) Cổ phiếu thực sự đã bị mất, bị cháy hoặc bị tiêu huỷ dưới hình thức khác; trường hợp bị mất thì cam đoan thêm rằng đã tiến hành tìm kiếm hết mức và nếu tìm lại được sẽ đem trả công ty để tiêu huỷ;

b) Chịu trách nhiệm về những tranh chấp phát sinh từ việc cấp lại cổ phiếu mới.

Đối với cổ phiếu có giá trị danh nghĩa trên mười triệu đồng Việt Nam, trước khi tiếp nhận đề nghị cấp cổ phiếu mới, người đại diện theo pháp luật của công ty có thể yêu cầu chủ sở hữu cổ phiếu đăng thông báo về việc cổ phiếu bị mất, bị cháy hoặc bị tiêu huỷ dưới hình thức khác và sau mười lăm ngày, kể từ ngày đăng thông báo sẽ đề nghị công ty cấp cổ phiếu mới.

Điều 86. Sổ đăng ký cổ đông

1. Công ty cổ phần phải lập và lưu giữ sổ đăng ký cổ đông từ khi được cấp Giấy chứng nhận đăng ký kinh doanh. Sổ đăng ký cổ đông có thể là văn bản, tập dữ liệu điện tử hoặc cả hai loại này.

2. Sổ đăng ký cổ đông phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Tổng số cổ phần được quyền chào bán, loại cổ phần được quyền chào bán và số cổ phần được quyền chào bán của từng loại;

c) Tổng số cổ phần đã bán của từng loại và giá trị vốn cổ phần đã góp;

d) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức;

đ) Số lượng cổ phần từng loại của mỗi cổ đông, ngày đăng ký cổ phần.

3. Sổ đăng ký cổ đông được lưu giữ tại trụ sở chính của công ty hoặc Trung tâm đăng ký, lưu ký, bù trừ và thanh toán chứng khoán. Cổ đông có quyền kiểm tra, tra cứu hoặc trích lục, sao chép nội dung sổ đăng ký cổ đông trong giờ làm việc của công ty hoặc Trung tâm đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

4. Cổ đông sở hữu từ 5% tổng số cổ phần trở lên phải được đăng ký với cơ quan đăng ký kinh doanh có thẩm quyền trong thời hạn bảy ngày làm việc, kể từ ngày có được tỷ lệ sở hữu đó.

Điều 87. Chào bán và chuyển nhượng cổ phần

1. Hội đồng quản trị quyết định thời điểm, phương thức và giá chào bán cổ phần trong số cổ phần được quyền chào bán. Giá chào bán cổ phần không được thấp hơn giá thị trường tại thời điểm chào bán hoặc giá trị được ghi trong sổ sách của cổ phần tại thời điểm gần nhất, trừ những trường hợp sau đây:

a) Cổ phần chào bán lần đầu tiên cho những người không phải là cổ đông sáng lập;

b) Cổ phần chào bán cho tất cả cổ đông theo tỷ lệ cổ phần hiện có của họ ở công ty;

c) Cổ phần chào bán cho người môi giới hoặc người bảo lãnh. Trong trường hợp này, số chiết khấu hoặc tỷ lệ chiết khấu cụ thể phải được sự chấp thuận của số cổ đông đại diện cho ít nhất 75% tổng số cổ phần có quyền biểu quyết;

d) Các trường hợp khác và mức chiết khấu trong các trường hợp đó do Điều lệ công ty quy định.

2. Trường hợp công ty phát hành thêm cổ phần phổ thông và chào bán số cổ phần đó cho tất cả cổ đông phổ thông theo tỷ lệ cổ phần hiện có của họ tại công ty thì phải thực hiện theo quy định sau đây:

a) Công ty phải thông báo bằng văn bản đến các cổ đông theo phương thức bảo đảm đến được địa chỉ thường trú của họ. Thông báo phải được đăng báo trong ba số liên tiếp trong thời hạn mười ngày làm việc, kể từ ngày thông báo.

b) Thông báo phải có họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số cổ phần và tỷ lệ cổ phần hiện có của cổ đông tại công ty; tổng số cổ phần dự kiến phát hành và số cổ phần cổ đông được quyền mua; giá chào bán cổ phần; thời hạn đăng ký mua; họ, tên, chữ ký của người đại diện theo pháp luật của công ty. Thời hạn xác định trong thông báo phải hợp lý đủ để cổ đông đăng ký mua được cổ phần. Kèm theo thông báo phải có mẫu phiếu đăng ký mua do công ty phát hành;

c) Cổ đông có quyền chuyển quyền ưu tiên mua cổ phần của mình cho người khác;

d) Nếu phiếu đăng ký mua cổ phần không được gửi về công ty đúng hạn như thông báo thì cổ đông có liên quan coi như đã không nhận quyền ưu tiên mua. Trường hợp số lượng cổ phần dự định phát hành không được cổ đông và người nhận chuyển quyền ưu tiên mua đăng ký mua hết thì số cổ phần dự kiến phát hành còn lại sẽ do Hội đồng quản trị quản lý. Hội đồng quản trị có thể phân phối số cổ phần đó cho cổ đông của công ty hoặc người khác theo cách thức hợp lý với điều kiện không thuận lợi hơn so với những điều kiện đã chào bán cho các cổ đông, trừ trường hợp Đại hội đồng cổ đông có chấp thuận khác hoặc cổ phần được bán qua trung tâm giao dịch chứng khoán.

3. Cổ phần được coi là đã bán khi được thanh toán đủ và những thông tin về người mua quy định tại khoản 2 Điều 86 của Luật này được ghi đúng, ghi đủ vào sổ đăng ký cổ đông; kể từ thời điểm đó, người mua cổ phần trở thành cổ đông của công ty.

4. Sau khi cổ phần được bán, công ty phải phát hành và trao cổ phiếu cho người mua. Công ty có thể bán cổ phần mà không trao cổ phiếu. Trong trường hợp này, các thông tin về cổ đông quy định tại khoản 2 Điều 86 của Luật này được ghi vào sổ đăng ký cổ đông là đủ để chứng thực quyền sở hữu cổ phần của cổ đông đó trong công ty.

5. Các cổ phần được tự do chuyển nhượng, trừ trường hợp quy định tại khoản 3 Điều 81 và khoản 5 Điều 84 của Luật này. Việc chuyển nhượng được thực hiện bằng văn bản theo cách thông thường hoặc bằng cách trao tay cổ phiếu. Giấy tờ chuyển nhượng phải được bên chuyển nhượng và bên nhận chuyển nhượng hoặc đại diện uỷ quyền của họ ký. Bên chuyển nhượng vẫn là người sở hữu cổ phần có liên quan cho đến khi tên của người nhận chuyển nhượng được đăng ký vào sổ đăng ký cổ đông.

Trường hợp chỉ chuyển nhượng một số cổ phần trong cổ phiếu có ghi tên thì cổ phiếu cũ bị huỷ bỏ và công ty phát hành cổ phiếu mới ghi nhận số cổ phần đã chuyển nhượng và số cổ phần còn lại.

6. Điều kiện, phương thức và thủ tục chào bán cổ phần ra công chúng thực hiện theo quy định của pháp luật về chứng khoán.

Chính phủ quy định hướng dẫn việc chào bán cổ phần riêng lẻ.

Điều 88. Phát hành trái phiếu

1. Công ty cổ phần có quyền phát hành trái phiếu, trái phiếu chuyển đổi và các loại trái phiếu khác theo quy định của pháp luật và Điều lệ công ty.

2. Công ty không được quyền phát hành trái phiếu trong các trường hợp sau đây, trừ trường hợp pháp luật về chứng khoán có quy định khác:

a) Không thanh toán đủ cả gốc và lãi của trái phiếu đã phát hành, không thanh toán hoặc thanh toán không đủ các khoản nợ đến hạn trong ba năm liên tiếp trước đó;

b) Tỷ suất lợi nhuận sau thuế bình quân của ba năm liên tiếp trước đó không cao hơn mức lãi suất dự kiến trả cho trái phiếu định phát hành.

Việc phát hành trái phiếu cho các chủ nợ là tổ chức tài chính được lựa chọn không bị hạn chế bởi các quy định tại điểm a và điểm b khoản này.

3. Trong trường hợp Điều lệ công ty không quy định khác thì Hội đồng quản trị có quyền quyết định loại trái phiếu, tổng giá trị trái phiếu và thời điểm phát hành, nhưng phải báo cáo Đại hội đồng cổ đông tại cuộc họp gần nhất. Báo cáo phải kèm theo tài liệu và hồ sơ giải trình quyết định của Hội đồng quản trị về phát hành trái phiếu.

Điều 89. Mua cổ phần, trái phiếu

Cổ phần, trái phiếu của công ty cổ phần có thể được mua bằng tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng, giá trị quyền sử dụng đất, giá trị quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật, các tài sản khác quy định tại Điều lệ công ty và phải được thanh toán đủ một lần.

Điều 90. Mua lại cổ phần theo yêu cầu của cổ đông

1. Cổ đông biểu quyết phản đối quyết định về việc tổ chức lại công ty hoặc thay đổi quyền, nghĩa vụ của cổ đông quy định tại Điều lệ công ty có quyền yêu cầu công ty mua lại cổ phần của mình. Yêu cầu phải bằng văn bản, trong đó nêu rõ tên, địa chỉ của cổ đông, số lượng cổ phần từng loại, giá dự định bán, lý do yêu cầu công ty mua lại. Yêu cầu phải được gửi đến công ty trong thời hạn mười ngày làm việc, kể từ ngày Đại hội đồng cổ đông thông qua quyết định về các vấn đề quy định tại khoản này.

2. Công ty phải mua lại cổ phần theo yêu cầu của cổ đông quy định tại khoản 1 Điều này với giá thị trường hoặc giá được tính theo nguyên tắc quy định tại Điều lệ công ty trong thời hạn chín mươi ngày, kể từ ngày nhận được yêu cầu. Trường hợp không thoả thuận được về giá thì cổ đông đó có thể bán cổ phần cho người khác hoặc các bên có thể yêu cầu một tổ chức định giá chuyên nghiệp định giá. Công ty giới thiệu ít nhất ba tổ chức định giá chuyên nghiệp để cổ đông lựa chọn và lựa chọn đó là quyết định cuối cùng.

Điều 91. Mua lại cổ phần theo quyết định của công ty

Công ty có quyền mua lại không quá 30% tổng số cổ phần phổ thông đã bán, một phần hoặc toàn bộ cổ phần ưu đãi cổ tức đã bán theo quy định sau đây:

1. Hội đồng quản trị có quyền quyết định mua lại không quá 10% tổng số cổ phần của từng loại đã được chào bán trong mỗi mười hai tháng. Trong trường hợp khác, việc mua lại cổ phần do Đại hội đồng cổ đông quyết định;

2. Hội đồng quản trị quyết định giá mua lại cổ phần. Đối với cổ phần phổ thông, giá mua lại không được cao hơn giá thị trường tại thời điểm mua lại, trừ trường hợp quy định tại khoản 3 Điều này. Đối với cổ phần loại khác, nếu Điều lệ công ty không quy định hoặc công ty và cổ đông có liên quan không có thoả thuận khác thì giá mua lại không được thấp hơn giá thị trường;

3. Công ty có thể mua lại cổ phần của từng cổ đông tương ứng với tỷ lệ cổ phần của họ trong công ty. Trong trường hợp này, quyết định mua lại cổ phần của công ty phải được thông báo bằng phương thức bảo đảm đến được tất cả cổ đông trong thời hạn ba mươi ngày, kể từ ngày quyết định đó được thông qua. Thông báo phải có tên, địa chỉ trụ sở chính của công ty, tổng số cổ phần và loại cổ phần được mua lại, giá mua lại hoặc nguyên tắc định giá mua lại, thủ tục và thời hạn thanh toán, thủ tục và thời hạn để cổ đông chào bán cổ phần của họ cho công ty.

Cổ đông đồng ý bán lại cổ phần phải gửi chào bán cổ phần của mình bằng phương thức bảo đảm đến được công ty trong thời hạn ba mươi ngày, kể từ ngày thông báo. Chào bán phải có họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số cổ phần sở hữu và số cổ phần chào bán; phương thức thanh toán; chữ ký của cổ đông hoặc người đại diện theo pháp luật của cổ đông. Công ty chỉ mua lại cổ phần được chào bán trong thời hạn nói trên.

Điều 92. Điều kiện thanh toán và xử lý các cổ phần được mua lại

1. Công ty chỉ được quyền thanh toán cổ phần được mua lại cho cổ đông theo quy định tại Điều 90 và Điều 91 của Luật này nếu ngay sau khi thanh toán hết số cổ phần được mua lại, công ty vẫn bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác.

2. Cổ phần được mua lại theo quy định tại Điều 90 và Điều 91 của Luật này được coi là cổ phần thu về và thuộc số cổ phần được quyền chào bán.

3. Cổ phiếu xác nhận quyền sở hữu cổ phần đã được mua lại phải được tiêu huỷ ngay sau khi cổ phần tương ứng đã được thanh toán đủ. Chủ tịch Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc phải liên đới chịu trách nhiệm về thiệt hại do không tiêu huỷ hoặc chậm tiêu huỷ cổ phiếu gây ra đối với công ty.

4. Sau khi thanh toán hết số cổ phần mua lại, nếu tổng giá trị tài sản được ghi trong sổ kế toán của công ty giảm hơn 10% thì công ty phải thông báo cho tất cả các chủ nợ biết trong thời hạn mười lăm ngày, kể từ ngày thanh toán hết số cổ phần mua lại.

Điều 93. Trả cổ tức

1. Cổ tức trả cho cổ phần ưu đãi được thực hiện theo các điều kiện áp dụng riêng cho mỗi loại cổ phần ưu đãi.

2. Cổ tức trả cho cổ phần phổ thông được xác định căn cứ vào số lợi nhuận ròng đã thực hiện và khoản chi trả cổ tức được trích từ nguồn lợi nhuận giữ lại của công ty. Công ty cổ phần chỉ được trả cổ tức cho cổ đông khi công ty đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật; trích lập các quỹ công ty và bù đắp đủ lỗ trước đó theo quy định của pháp luật và Điều lệ công ty; ngay sau khi trả hết số cổ tức đã định, công ty vẫn phải bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác đến hạn.

Cổ tức có thể được chi trả bằng tiền mặt, bằng cổ phần của công ty hoặc bằng tài sản khác quy định tại Điều lệ công ty. Nếu chi trả bằng tiền mặt thì phải được thực hiện bằng đồng Việt Nam và có thể được thanh toán bằng séc hoặc lệnh trả tiền gửi bằng bưu điện đến địa chỉ thường trú của cổ đông.

Cổ tức có thể được thanh toán bằng chuyển khoản qua ngân hàng khi công ty đã có đủ chi tiết về ngân hàng của cổ đông để có thể chuyển trực tiếp được vào tài khoản ngân hàng của cổ đông. Nếu công ty đã chuyển khoản theo đúng các thông tin chi tiết về ngân hàng như thông báo của cổ đông thì công ty không chịu trách nhiệm về các thiệt hại phát sinh từ việc chuyển khoản đó.

3. Hội đồng quản trị phải lập danh sách cổ đông được nhận cổ tức, xác định mức cổ tức được trả đối với từng cổ phần, thời hạn và hình thức trả chậm nhất ba mươi ngày trước mỗi lần trả cổ tức. Thông báo về trả cổ tức phải được gửi bằng phương thức bảo đảm đến được địa chỉ đăng ký tất cả cổ đông chậm nhất mười lăm ngày trước khi thực hiện trả cổ tức. Thông báo phải ghi rõ tên công ty; họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số lượng cổ phần từng loại của cổ đông; mức cổ tức đối với từng cổ phần và tổng số cổ tức mà cổ đông đó được nhận, thời điểm và phương thức trả cổ tức; họ, tên, chữ ký của Chủ tịch hội đồng quản trị và người đại diện theo pháp luật của công ty.

4. Trường hợp cổ đông chuyển nhượng cổ phần của mình trong thời gian giữa thời điểm kết thúc lập danh sách cổ đông và thời điểm trả cổ tức thì người chuyển nhượng là người nhận cổ tức từ công ty.

Điều 94. Thu hồi tiền thanh toán cổ phần mua lại hoặc cổ tức

Trường hợp việc thanh toán cổ phần mua lại trái với quy định tại khoản 1 Điều 92 của Luật này hoặc trả cổ tức trái với quy định tại Điều 93 của Luật này thì các cổ đông phải hoàn trả cho công ty số tiền, tài sản khác đã nhận; trường hợp cổ đông không hoàn trả được cho công ty thì cổ đông đó và tất cả thành viên Hội đồng quản trị phải cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi giá trị số tiền, tài sản đã trả cho cổ đông mà chưa được hoàn lại.

Điều 95. Cơ cấu tổ chức quản lý công ty cổ phần

Công ty cổ phần có Đại hội đồng cổ đông, Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc; đối với công ty cổ phần có trên mười một cổ đông là cá nhân hoặc có cổ đông là tổ chức sở hữu trên 50% tổng số cổ phần của công ty phải có Ban kiểm soát.

Chủ tịch Hội đồng quản trị hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty được quy định tại Điều lệ công ty. Người đại diện theo pháp luật của công ty phải thường trú ở Việt Nam; trường hợp vắng mặt trên ba mươi ngày ở Việt Nam thì phải uỷ quyền bằng văn bản cho người khác theo quy định tại Điều lệ công ty để thực hiện các quyền và nhiệm vụ của người đại diện theo pháp luật của công ty.

Điều 96. Đại hội đồng cổ đông

1. Đại hội đồng cổ đông gồm tất cả cổ đông có quyền biểu quyết, là cơ quan quyết định cao nhất của công ty cổ phần.

2. Đại hội đồng cổ đông có các quyền và nhiệm vụ sau đây:

a) Thông qua định hướng phát triển của công ty;

b) Quyết định loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; quyết định mức cổ tức hằng năm của từng loại cổ phần, trừ trường hợp Điều lệ công ty có quy định khác;

c) Bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị, thành viên Ban kiểm soát;

d) Quyết định đầu tư hoặc bán số tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty nếu Điều lệ công ty không quy định một tỷ lệ khác;

đ) Quyết định sửa đổi, bổ sung Điều lệ công ty, trừ trường hợp điều chỉnh vốn điều lệ do bán thêm cổ phần mới trong phạm vi số lượng cổ phần được quyền chào bán quy định tại Điều lệ công ty;

e) Thông qua báo cáo tài chính hằng năm;

g) Quyết định mua lại trên 10% tổng số cổ phần đã bán của mỗi loại;

h) Xem xét và xử lý các vi phạm của Hội đồng quản trị, Ban kiểm soát gây thiệt hại cho công ty và cổ đông công ty;

i) Quyết định tổ chức lại, giải thể công ty;

k) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Cổ đông là tổ chức có quyền cử một hoặc một số người đại diện theo uỷ quyền thực hiện các quyền cổ đông của mình theo quy định của pháp luật; trường hợp có nhiều hơn một người đại diện theo uỷ quyền được cử thì phải xác định cụ thể số cổ phần và số phiếu bầu của mỗi người đại diện. Việc cử, chấm dứt hoặc thay đổi người đại diện theo uỷ quyền phải được thông báo bằng văn bản đến công ty trong thời hạn sớm nhất. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ thường trú, quốc tịch, số và ngày quyết định thành lập hoặc đăng ký kinh doanh của cổ đông;

b) Số lượng cổ phần, loại cổ phần và ngày đăng ký cổ đông tại công ty;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền;

d) Số cổ phần được uỷ quyền đại diện;

đ) Thời hạn đại diện theo uỷ quyền;

e) Họ, tên, chữ ký của người đại diện theo uỷ quyền và người đại diện theo pháp luật của cổ đông.

Công ty phải gửi thông báo về người đại diện theo uỷ quyền quy định tại khoản này đến cơ quan đăng ký kinh doanh trong thời hạn năm ngày làm việc, kể từ ngày nhận được thông báo.

Điều 97. Thẩm quyền triệu tập họp Đại hội đồng cổ đông

1. Đại hội đồng cổ đông họp thường niên hoặc bất thường; ít nhất mỗi năm họp một lần. Địa điểm họp Đại hội đồng cổ đông phải ở trên lãnh thổ Việt Nam.

2. Đại hội đồng cổ đông phải họp thường niên trong thời hạn bốn tháng, kể từ ngày kết thúc năm tài chính. Theo đề nghị của Hội đồng quản trị, cơ quan đăng ký kinh doanh có thể gia hạn, nhưng không quá sáu tháng, kể từ ngày kết thúc năm tài chính.

Đại hội đồng cổ đông thường niên thảo luận và thông qua các vấn đề sau đây:

a) Báo cáo tài chính hằng năm;

b) Báo cáo của Hội đồng quản trị đánh giá thực trạng công tác quản lý kinh doanh ở công ty;

c) Báo cáo của Ban kiểm soát về quản lý công ty của Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc;

d) Mức cổ tức đối với mỗi cổ phần của từng loại;

đ) Các vấn đề khác thuộc thẩm quyền.

3. Hội đồng quản trị phải triệu tập họp bất thường Đại hội đồng cổ đông trong các trường hợp sau đây:

a) Hội đồng quản trị xét thấy cần thiết vì lợi ích của công ty;

b) Số thành viên Hội đồng quản trị còn lại ít hơn số thành viên theo quy định của pháp luật;

c) Theo yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này;

d) Theo yêu cầu của Ban kiểm soát;

đ) Các trường hợp khác theo quy định của pháp luật và Điều lệ công ty.

4. Trường hợp Điều lệ công ty không quy định thời hạn thì Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn ba mươi ngày, kể từ ngày số thành viên Hội đồng quản trị còn lại như quy định tại điểm b hoặc nhận được yêu cầu quy định tại điểm c và điểm d khoản 3 Điều này.

Trường hợp Hội đồng quản trị không triệu tập họp Đại hội đồng cổ đông như quy định thì Chủ tịch Hội đồng quản trị phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại phát sinh đối với công ty.

5. Trường hợp Hội đồng quản trị không triệu tập họp Đại hội đồng cổ đông theo quy định tại khoản 4 Điều này thì trong thời hạn ba mươi ngày tiếp theo, Ban kiểm soát thay thế Hội đồng quản trị triệu tập họp Đại hội đồng cổ đông theo quy định của Luật này.

Trường hợp Ban kiểm soát không triệu tập họp Đại hội đồng cổ đông như quy định thì Trưởng ban kiểm soát phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại phát sinh đối với công ty.

6. Trường hợp Ban kiểm soát không triệu tập họp Đại hội đồng cổ đông theo quy định tại khoản 5 Điều này thì cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này đã yêu cầu có quyền thay thế Hội đồng quản trị, Ban kiểm soát triệu tập họp Đại hội đồng cổ đông theo quy định của Luật này.

Trong trường hợp này, cổ đông hoặc nhóm cổ đông triệu tập họp Đại hội đồng cổ đông có thể đề nghị cơ quan đăng ký kinh doanh giám sát việc triệu tập và tiến hành họp nếu xét thấy cần thiết.

7. Người triệu tập phải lập danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông, cung cấp thông tin và giải quyết khiếu nại liên quan đến danh sách cổ đông, lập chương trình và nội dung cuộc họp, chuẩn bị tài liệu, xác định thời gian và địa điểm họp, gửi thông báo mời họp đến từng cổ đông có quyền dự họp theo quy định của Luật này.

8. Chi phí cho việc triệu tập và tiến hành họp Đại hội đồng cổ đông theo quy tại các khoản 4, 5 và 6 của Điều này sẽ được công ty hoàn lại.

Điều 98. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông

1. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông được lập dựa trên sổ đăng ký cổ đông của công ty. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông được lập khi có quyết định triệu tập và phải lập xong chậm nhất ba mươi ngày trước ngày khai mạc họp Đại hội đồng cổ đông nếu Điều lệ công ty không quy định một thời hạn khác ngắn hơn.

2. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông phải có họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số lượng cổ phần từng loại, số và ngày đăng ký cổ đông của từng cổ đông.

3. Cổ đông có quyền kiểm tra, tra cứu, trích lục và sao danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông; yêu cầu sửa đổi những thông tin sai lệch hoặc bổ sung những thông tin cần thiết về mình trong danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông.

Điều 99. Chương trình và nội dung họp Đại hội đồng cổ đông

1. Người triệu tập họp Đại hội đồng cổ đông phải lập danh sách cổ đông có quyền dự họp và biểu quyết; chuẩn bị chương trình, nội dung, tài liệu cuộc họp và dự thảo nghị quyết đối với từng vấn đề trong chương trình họp; xác định thời gian, địa điểm họp và gửi thông báo mời họp đến các cổ đông có quyền dự họp.

2. Cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này có quyền kiến nghị vấn đề đưa vào chương trình họp Đại hội đồng cổ đông. Kiến nghị phải bằng văn bản và được gửi đến công ty chậm nhất ba ngày làm việc trước ngày khai mạc, trừ trường hợp Điều lệ công ty có quy định thời hạn khác. Kiến nghị phải ghi rõ tên cổ đông, số lượng từng loại cổ phần của cổ đông, số và ngày đăng ký cổ đông tại công ty, vấn đề kiến nghị đưa vào chương trình họp.

3. Người triệu tập họp Đại hội đồng cổ đông chỉ có quyền từ chối kiến nghị quy định tại khoản 2 Điều này nếu có một trong các trường hợp sau đây:

a) Kiến nghị được gửi đến không đúng thời hạn hoặc không đủ, không đúng nội dung;

b) Vấn đề kiến nghị không thuộc thẩm quyền quyết định của Đại hội đồng cổ đông;

c) Trường hợp khác theo quy định của Điều lệ công ty.

4. Người triệu tập họp Đại hội đồng cổ đông phải chấp nhận và đưa kiến nghị quy định tại khoản 2 Điều này vào dự kiến chương trình và nội dung cuộc họp, trừ trường hợp quy định tại khoản 3 Điều này; kiến nghị được chính thức bổ sung vào chương trình và nội dung cuộc họp nếu được Đại hội đồng cổ đông chấp thuận.

Điều 100. Mời họp Đại hội đồng cổ đông

1. Người triệu tập họp Đại hội đồng cổ đông phải gửi thông báo mời họp đến tất cả cổ đông có quyền dự họp chậm nhất bảy ngày làm việc trước ngày khai mạc nếu Điều lệ công ty không quy định thời hạn. Thông báo được gửi bằng phương thức bảo đảm đến được địa chỉ thường trú của cổ đông.

Thông báo mời họp phải có tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của công ty; tên, địa chỉ thường trú của cổ đông hoặc người đại diện theo uỷ quyền của cổ đông; thời gian và địa điểm họp.

2. Kèm theo thông báo mời họp phải có mẫu chỉ định đại diện theo uỷ quyền dự họp, chương trình họp, phiếu biểu quyết, các tài liệu thảo luận làm cơ sở thông qua quyết định và dự thảo nghị quyết đối với từng vấn đề trong chương trình họp.

Nếu công ty có trang thông tin điện tử thì thông báo mời họp và các tài liệu gửi kèm theo phải được công bố trên trang thông tin điện tử đó đồng thời với việc gửi thông báo cho các cổ đông.

Điều 101. Quyền dự họp Đại hội đồng cổ đông

1. Cổ đông là cá nhân, người đại diện theo uỷ quyền của cổ đông là tổ chức trực tiếp hoặc uỷ quyền bằng văn bản cho một người khác dự họp Đại hội đồng cổ đông. Trường hợp cổ đông là tổ chức không có người đại diện theo uỷ quyền theo quy định tại khoản 3 Điều 96 của Luật này thì uỷ quyền người khác dự họp Đại hội đồng cổ đông.

2. Việc uỷ quyền cho người đại diện dự họp Đại hội đồng cổ đông phải lập thành văn bản theo mẫu của công ty và phải có chữ ký theo quy định sau đây:

a) Trường hợp cổ đông là cá nhân là người uỷ quyền thì phải có chữ ký của cổ đông đó và người được uỷ quyền dự họp;

b) Trường hợp người đại diện theo uỷ quyền của cổ đông là tổ chức là người uỷ quyền thì phải có chữ ký của người đại diện theo uỷ quyền, người đại diện theo pháp luật của cổ đông và người được uỷ quyền dự họp;

c) Trong trường hợp khác thì phải có chữ ký của người đại diện theo pháp luật của cổ đông và người được uỷ quyền dự họp.

Người được uỷ quyền dự họp Đại hội đồng cổ đông phải nộp văn bản uỷ quyền trước khi vào phòng họp.

3. Trừ trường hợp quy định tại khoản 4 Điều này, phiếu biểu quyết của người được uỷ quyền dự họp trong phạm vi được uỷ quyền vẫn có hiệu lực khi có một trong các trường hợp sau đây:

a) Người uỷ quyền đã chết, bị hạn chế năng lực hành vi dân sự hoặc bị mất năng lực hành vi dân sự;

b) Người uỷ quyền đã chấm dứt việc uỷ quyền.

4. Quy định tại khoản 2 Điều này không áp dụng nếu công ty nhận được thông báo bằng văn bản về một trong các trường hợp quy định tại khoản 3 Điều này chậm nhất hai mươi tư giờ trước giờ khai mạc cuộc họp của Đại hội đồng cổ đông.

5. Trường hợp cổ phần được chuyển nhượng trong thời gian từ ngày lập xong danh sách cổ đông đến ngày khai mạc họp Đại hội đồng cổ đông thì người nhận chuyển nhượng có quyền dự họp Đại hội đồng cổ đông thay thế cho người chuyển nhượng đối với số cổ phần đã chuyển nhượng.

Điều 102. Điều kiện tiến hành họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông được tiến hành khi có số cổ đông dự họp đại diện ít nhất 65% tổng số cổ phần có quyền biểu quyết; tỷ lệ cụ thể do Điều lệ công ty quy định.

2. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 1 Điều này thì được triệu tập họp lần thứ hai trong thời hạn ba mươi ngày, kể từ ngày dự định họp lần thứ nhất. Cuộc họp của Đại hội đồng cổ đông triệu tập lần thứ hai được tiến hành khi có số cổ đông dự họp đại diện ít nhất 51% tổng số cổ phần có quyền biểu quyết; tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Trường hợp cuộc họp triệu tập lần thứ hai không đủ điều kiện tiến hành theo quy định tại khoản 2 Điều này thì được triệu tập họp lần thứ ba trong thời hạn hai mươi ngày, kể từ ngày dự định họp lần thứ hai. Trong trường hợp này, cuộc họp của Đại hội đồng cổ đông được tiến hành không phụ thuộc vào số cổ đông dự họp và tỷ lệ số cổ phần có quyền biểu quyết của các cổ đông dự họp.

4. Chỉ có Đại hội đồng cổ đông mới có quyền thay đổi chương trình họp đã được gửi kèm theo thông báo mời họp theo quy định tại Điều 100 của Luật này.

Điều 103. Thể thức tiến hành họp và biểu quyết tại Đại hội đồng cổ đông

Trong trường hợp Điều lệ công ty không có quy định khác thì thể thức tiến hành họp và biểu quyết tại cuộc họp Đại hội đồng cổ đông được tiến hành theo quy định sau đây:

1. Trước ngày khai mạc cuộc họp, phải tiến hành đăng ký việc dự họp Đại hội đồng cổ đông cho đến khi bảo đảm việc đăng ký đầy đủ các cổ đông có quyền dự họp. Người đăng ký dự họp sẽ được cấp thẻ biểu quyết tương ứng với số vấn đề cần biểu quyết trong chương trình họp;

2. Chủ toạ, thư ký và ban kiểm phiếu của cuộc họp Đại hội đồng cổ đông được quy định như sau:

a) Chủ tịch Hội đồng quản trị làm chủ toạ các cuộc họp do Hội đồng quản trị triệu tập; trường hợp Chủ tịch vắng mặt hoặc tạm thời mất khả năng làm việc thì các thành viên còn lại bầu một người trong số họ làm chủ toạ cuộc họp; trường hợp không có người có thể làm chủ toạ thì thành viên Hội đồng quản trị có chức vụ cao nhất điều khiển để Đại hội đồng cổ đông bầu chủ toạ cuộc họp trong số những người dự họp và người có số phiếu bầu cao nhất làm chủ toạ cuộc họp;

b) Trong các trường hợp khác, người ký tên triệu tập họp Đại hội đồng cổ đông điều khiển để Đại hội đồng cổ đông bầu chủ toạ cuộc họp và người có số phiếu bầu cao nhất làm chủ toạ cuộc họp;

c) Chủ toạ cử một người làm thư ký lập biên bản họp Đại hội đồng cổ đông;

d) Đại hội đồng cổ đông bầu ban kiểm phiếu không quá ba người theo đề nghị của chủ toạ cuộc họp;

3. Chương trình và nội dung họp phải được Đại hội đồng cổ đông thông qua ngay trong phiên khai mạc. Chương trình phải xác định rõ và chi tiết thời gian đối với từng vấn đề trong nội dung chương trình họp;

4. Chủ toạ và thư ký họp Đại hội đồng cổ đông có quyền thực hiện các biện pháp cần thiết để điều khiển cuộc họp một cách hợp lý, có trật tự, đúng theo chương trình đã được thông qua và phản ánh được mong muốn của đa số người dự họp;

5. Đại hội đồng cổ đông thảo luận và biểu quyết theo từng vấn đề trong nội dung chương trình. Việc biểu quyết được tiến hành bằng cách thu thẻ biểu quyết tán thành nghị quyết, sau đó thu thẻ biểu quyết không tán thành, cuối cùng kiểm phiếu tập hợp số phiếu biểu quyết tán thành, không tán thành, không có ý kiến. Kết quả kiểm phiếu được chủ toạ công bố ngay trước khi bế mạc cuộc họp;

6. Cổ đông hoặc người được uỷ quyền dự họp đến sau khi cuộc họp đã khai mạc được đăng ký và có quyền tham gia biểu quyết ngay sau khi đăng ký. Chủ toạ không được dừng cuộc họp để những người đến muộn đăng ký; trong trường hợp này, hiệu lực của những biểu quyết đã tiến hành không bị ảnh hưởng;

7. Người triệu tập họp Đại hội đồng cổ đông có quyền:

a) Yêu cầu tất cả người dự họp chịu sự kiểm tra hoặc các biện pháp an ninh khác;

b) Yêu cầu cơ quan có thẩm quyền duy trì trật tự cuộc họp; trục xuất những người không tuân thủ quyền điều hành của chủ toạ, cố ý gây rối trật tự, ngăn cản tiến triển bình thường của cuộc họp hoặc không tuân thủ các yêu cầu về kiểm tra an ninh ra khỏi cuộc họp Đại hội đồng cổ đông;

8. Chủ toạ có quyền hoãn cuộc họp Đại hội đồng cổ đông đã có đủ số người đăng ký dự họp theo quy định đến một thời điểm khác hoặc thay đổi địa điểm họp trong trường các trường hợp sau đây:

a) Địa điểm họp không có đủ chỗ ngồi thuận tiện cho tất cả người dự họp;

b) Có người dự họp có hành vi cản trở, gây rối trật tự, có nguy cơ làm cho cuộc họp không được tiến hành một cách công bằng và hợp pháp.

Thời gian hoãn tối đa không quá ba ngày, kể từ ngày cuộc họp dự định khai mạc;

9. Trường hợp chủ toạ hoãn hoặc tạm dừng họp Đại hội đồng cổ đông trái với quy định tại khoản 8 Điều này, Đại hội đồng cổ đông bầu một người khác trong số những người dự họp để thay thế chủ toạ điều hành cuộc họp cho đến lúc kết thúc và hiệu lực các biểu quyết tại cuộc họp đó không bị ảnh hưởng.

Điều 104. Thông qua quyết định của Đại hội đồng cổ đông

1. Đại hội đồng cổ đông thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp hoặc lấy ý kiến bằng văn bản.

2. Trường hợp Điều lệ công ty không quy định thì quyết định của Đại hội đồng cổ đông về các vấn đề sau đây phải được thông qua bằng hình thức biểu quyết tại cuộc họp Đại hội đồng cổ đông:

a) Sửa đổi, bổ sung Điều lệ công ty;

b) Thông qua định hướng phát triển công ty;

c) Quyết định loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán;

d) Bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị và Ban kiểm soát;

đ) Quyết định đầu tư hoặc bán số tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty nếu Điều lệ công ty không quy định một tỷ lệ khác;

e) Thông qua báo cáo tài chính hằng năm;

g) Tổ chức lại, giải thể công ty.

3. Quyết định của Đại hội đồng cổ đông được thông qua tại cuộc họp khi có đủ các điều kiện sau đây:

a) Được số cổ đông đại diện ít nhất 65% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định;

b) Đối với quyết định về loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; sửa đổi, bổ sung Điều lệ công ty; tổ chức lại, giải thể công ty; đầu tư hoặc bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty nếu Điều lệ công ty không có quy định khác thì phải được số cổ đông đại diện ít nhất 75% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định;

c) Việc biểu quyết bầu thành viên Hội đồng quản trị và Ban kiểm soát phải thực hiện theo phương thức bầu dồn phiếu, theo đó mỗi cổ đông có tổng số phiếu biểu quyết tương ứng với tổng số cổ phần sở hữu nhân với số thành viên được bầu của Hội đồng quản trị hoặc Ban kiểm soát và cổ đông có quyền dồn hết tổng số phiếu bầu của mình cho một hoặc một số ứng cử viên.

4. Các quyết định được thông qua tại cuộc họp Đại hội đồng cổ đông với số cổ đông trực tiếp và uỷ quyền tham dự đại diện 100% tổng số cổ phần có quyền biểu quyết là hợp pháp và có hiệu lực ngay cả khi trình tự và thủ tục triệu tập, nội dung chương trình họp và thể thức tiến hành họp không được thực hiện đúng như quy định.

5. Trường hợp thông qua quyết định dưới hình thức lấy ý kiến bằng văn bản thì quyết định của Đại hội đồng cổ đông được thông qua nếu được số cổ đông đại diện ít nhất 75% tổng số phiếu biểu quyết chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định.

6. Quyết định của Đại hội đồng cổ đông phải được thông báo đến cổ đông có quyền dự họp Đại hội đồng cổ đông trong thời hạn mười lăm ngày, kể từ ngày quyết định được thông qua.

Điều 105. Thẩm quyền và thể thức lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông

Trong trường hợp Điều lệ công ty không có quy định khác thì thẩm quyền và thể thức lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông được thực hiện theo quy định sau đây:

1. Hội đồng quản trị có quyền lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông bất cứ lúc nào nếu xét thấy cần thiết vì lợi ích của công ty;

2. Hội đồng quản trị phải chuẩn bị phiếu lấy ý kiến, dự thảo quyết định của Đại hội đồng cổ đông và các tài liệu giải trình dự thảo quyết định. Phiếu lấy ý kiến kèm theo dự thảo quyết định và tài liệu giải trình phải được gửi bằng phương thức bảo đảm đến được địa chỉ thường trú của từng cổ đông;

3. Phiếu lấy ý kiến phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của công ty;

b) Mục đích lấy ý kiến;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông hoặc đại diện theo uỷ quyền của cổ đông là tổ chức; số lượng cổ phần của từng loại và số phiếu biểu quyết của cổ đông;

d) Vấn đề cần lấy ý kiến để thông qua quyết định;

đ) Phương án biểu quyết bao gồm tán thành, không tán thành và không có ý kiến;

e) Thời hạn phải gửi về công ty phiếu lấy ý kiến đã được trả lời;

g) Họ, tên, chữ ký của Chủ tịch Hội đồng quản trị và người đại diện theo pháp luật của công ty;

4. Phiếu lấy ý kiến đã được trả lời phải có chữ ký của cổ đông là cá nhân, của người đại diện theo uỷ quyền hoặc người đại diện theo pháp luật của cổ đông là tổ chức.

Phiếu lấy ý kiến gửi về công ty phải được đựng trong phong bì dán kín và không ai được quyền mở trước khi kiểm phiếu. Các phiếu lấy ý kiến gửi về công ty sau thời hạn đã xác định tại nội dung phiếu lấy ý kiến hoặc đã bị mở đều không hợp lệ;

5. Hội đồng quản trị kiểm phiếu và lập biên bản kiểm phiếu dưới sự chứng kiến của Ban kiểm soát hoặc của cổ đông không nắm giữ chức vụ quản lý công ty.

Biên bản kiểm phiếu phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Mục đích và các vấn đề cần lấy ý kiến để thông qua quyết định;

c) Số cổ đông với tổng số phiếu biểu quyết đã tham gia biểu quyết, trong đó phân biệt số phiếu biểu quyết hợp lệ và số biểu quyết không hợp lệ, kèm theo phụ lục danh sách cổ đông tham gia biểu quyết;

d) Tổng số phiếu tán thành, không tán thành và không có ý kiến đối với từng vấn đề;

đ) Các quyết định đã được thông qua;

e) Họ, tên, chữ ký của Chủ tịch Hội đồng quản trị, người đại diện theo pháp luật của công ty và của người giám sát kiểm phiếu.

Các thành viên Hội đồng quản trị và người giám sát kiểm phiếu phải liên đới chịu trách nhiệm về tính trung thực, chính xác của biên bản kiểm phiếu; liên đới chịu trách nhiệm về các thiệt hại phát sinh từ các quyết định được thông qua do kiểm phiếu không trung thực, không chính xác;

6. Biên bản kết quả kiểm phiếu phải được gửi đến các cổ đông trong thời hạn mười lăm ngày, kể từ ngày kết thúc kiểm phiếu;

7. Phiếu lấy ý kiến đã được trả lời, biên bản kiểm phiếu, toàn văn nghị quyết đã được thông qua và tài liệu có liên quan gửi kèm theo phiếu lấy ý kiến đều phải được lưu giữ tại trụ sở chính của công ty;

8. Quyết định được thông qua theo hình thức lấy ý kiến cổ đông bằng văn bản có giá trị như quyết định được thông qua tại cuộc họp Đại hội đồng cổ đông.

Điều 106. Biên bản họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông phải được ghi vào sổ biên bản của công ty. Biên bản phải lập bằng tiếng Việt, có thể cả bằng tiếng nước ngoài và phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Thời gian và địa điểm họp Đại hội đồng cổ đông;

c) Chương trình và nội dung cuộc họp;

d) Chủ toạ và thư ký;

đ) Tóm tắt diễn biến cuộc họp và các ý kiến phát biểu tại Đại hội đồng cổ đông về từng vấn đề trong nội dung chương trình họp;

g) Số cổ đông và tổng số phiếu biểu quyết của các cổ đông dự họp, phụ lục danh sách đăng ký cổ đông, đại diện cổ đông dự họp với số cổ phần và số phiếu bầu tương ứng;

h) Tổng số phiếu biểu quyết đối với từng vấn đề biểu quyết, trong đó ghi rõ tổng số phiếu tán thành, không tán thành và không có ý kiến; tỷ lệ tương ứng trên tổng số phiếu biểu quyết của cổ đông dự họp;

i) Các quyết định đã được thông qua;

k) Họ, tên, chữ ký của chủ toạ và thư ký.

Biên bản được lập bằng tiếng Việt và tiếng nước ngoài đều có hiệu lực pháp lý như nhau.

2. Biên bản họp Đại hội đồng cổ đông phải làm xong và thông qua trước khi bế mạc cuộc họp.

3. Chủ toạ và thư ký cuộc họp phải liên đới chịu trách nhiệm về tính trung thực, chính xác của nội dung biên bản.

Biên bản họp Đại hội đồng cổ đông phải được gửi đến tất cả cổ đông trong thời hạn mười lăm ngày, kể từ ngày bế mạc cuộc họp.

Biên bản họp Đại hội đồng cổ đông, phụ lục danh sách cổ đông đăng ký dự họp, toàn văn nghị quyết đã được thông qua và tài liệu có liên quan gửi kèm theo thông báo mời họp phải được lưu giữ tại trụ sở chính của công ty.

Điều 107. Yêu cầu huỷ bỏ quyết định của Đại hội đồng cổ đông

Trong thời hạn chín mươi ngày, kể từ ngày nhận được biên bản họp Đại hội đồng cổ đông hoặc biên bản kết quả kiểm phiếu lấy ý kiến Đại hội đồng cổ đông, cổ đông, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, Ban kiểm soát có quyền yêu cầu Toà án hoặc Trọng tài xem xét, huỷ bỏ quyết định của Đại hội đồng cổ đông trong các trường hợp sau đây:

1. Trình tự và thủ tục triệu tập họp Đại hội đồng cổ đông không thực hiện đúng theo quy định của Luật này và Điều lệ công ty;

2. Trình tự, thủ tục ra quyết định và nội dung quyết định vi phạm pháp luật hoặc Điều lệ công ty.

Điều 108. Hội đồng quản trị

1. Hội đồng quản trị là cơ quan quản lý công ty, có toàn quyền nhân danh công ty để quyết định, thực hiện các quyền và nghĩa vụ của công ty không thuộc thẩm quyền của Đại hội đồng cổ đông.

2. Hội đồng quản trị có các quyền và nhiệm vụ sau đây:

a) Quyết định chiến lược, kế hoạch phát triển trung hạn và kế hoạch kinh doanh hằng năm của công ty;

b) Kiến nghị loại cổ phần và tổng số cổ phần được quyền chào bán của từng loại;

c) Quyết định chào bán cổ phần mới trong phạm vi số cổ phần được quyền chào bán của từng loại; quyết định huy động thêm vốn theo hình thức khác;

d) Quyết định giá chào bán cổ phần và trái phiếu của công ty;

đ) Quyết định mua lại cổ phần theo quy định tại khoản 1 Điều 91 của Luật này;

e) Quyết định phương án đầu tư và dự án đầu tư trong thẩm quyền và giới hạn theo quy định của Luật này hoặc Điều lệ công ty;

g) Quyết định giải pháp phát triển thị trường, tiếp thị và công nghệ; thông qua hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, trừ hợp đồng và giao dịch quy định tại khoản 1 và khoản 3 Điều 120 của Luật này;

h) Bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng đối với Giám đốc hoặc Tổng giám đốc và người quản lý quan trọng khác do Điều lệ công ty quy định; quyết định mức lương và lợi ích khác của những người quản lý đó; cử người đại diện theo uỷ quyền thực hiện quyền sở hữu cổ phần hoặc phần vốn góp ở công ty khác, quyết định mức thù lao và lợi ích khác của những người đó;

i) Giám sát, chỉ đạo Giám đốc hoặc Tổng giám đốc và người quản lý khác trong điều hành công việc kinh doanh hằng ngày của công ty;

k) Quyết định cơ cấu tổ chức, quy chế quản lý nội bộ công ty, quyết định thành lập công ty con, lập chi nhánh, văn phòng đại diện và việc góp vốn, mua cổ phần của doanh nghiệp khác;

l) Duyệt chương trình, nội dung tài liệu phục vụ họp Đại hội đồng cổ đông, triệu tập họp Đại hội đồng cổ đông hoặc lấy ý kiến để Đại hội đồng cổ đông thông qua quyết định;

m) Trình báo cáo quyết toán tài chính hằng năm lên Đại hội đồng cổ đông;

n) Kiến nghị mức cổ tức được trả; quyết định thời hạn và thủ tục trả cổ tức hoặc xử lý lỗ phát sinh trong quá trình kinh doanh;

o) Kiến nghị việc tổ chức lại, giải thể hoặc yêu cầu phá sản công ty;

p) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Hội đồng quản trị thông qua quyết định bằng biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc hình thức khác do Điều lệ công ty quy định. Mỗi thành viên Hội đồng quản trị có một phiếu biểu quyết.

4. Khi thực hiện chức năng và nhiệm vụ của mình, Hội đồng quản trị tuân thủ đúng quy định của pháp luật, Điều lệ công ty và quyết định của Đại hội đồng cổ đông. Trong trường hợp quyết định do Hội đồng quản trị thông qua trái với quy định của pháp luật hoặc Điều lệ công ty gây thiệt hại cho công ty thì các thành viên chấp thuận thông qua quyết định đó phải cùng liên đới chịu trách nhiệm cá nhân về quyết định đó và phải đền bù thiệt hại cho công ty; thành viên phản đối thông qua quyết định nói trên được miễn trừ trách nhiệm. Trong trường hợp này, cổ đông sở hữu cổ phần của công ty liên tục trong thời hạn ít nhất một năm có quyền yêu cầu Hội đồng quản trị đình chỉ thực hiện quyết định nói trên.

Điều 109. Nhiệm kỳ và số lượng thành viên Hội đồng quản trị

1. Hội đồng quản trị có không ít hơn ba thành viên, không quá mười một thành viên, nếu Điều lệ công ty không có quy định khác. Số thành viên Hội đồng quản trị phải thường trú ở Việt Nam do Điều lệ công ty quy định. Nhiệm kỳ của Hội đồng quản trị là năm năm. Nhiệm kỳ của thành viên Hội đồng quản trị không quá năm năm; thành viên Hội đồng quản trị có thể được bầu lại với số nhiệm kỳ không hạn chế.

2. Hội đồng quản trị của nhiệm kỳ vừa kết thúc tiếp tục hoạt động cho đến khi Hội đồng quản trị mới được bầu và tiếp quản công việc.

3. Trường hợp có thành viên được bầu bổ sung hoặc thay thế thành viên bị miễn nhiệm, bãi nhiệm trong thời hạn nhiệm kỳ thì nhiệm kỳ của thành viên đó là thời hạn còn lại của nhiệm kỳ Hội đồng quản trị.

4. Thành viên Hội đồng quản trị không nhất thiết phải là cổ đông của công ty.

Điều 110. Tiêu chuẩn và điều kiện làm thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự, không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Là cổ đông cá nhân sở hữu ít nhất 5% tổng số cổ phần phổ thông hoặc người khác có trình độ chuyên môn, kinh nghiệm trong quản lý kinh doanh hoặc trong ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

2. Đối với công ty con là công ty mà Nhà nước sở hữu số cổ phần trên 50% vốn điều lệ thì thành viên Hội đồng quản trị không được là người liên quan của người quản lý, người có thẩm quyền bổ nhiệm người quản lý công ty mẹ.

Điều 111. Chủ tịch Hội đồng quản trị

1. Đại hội đồng cổ đông hoặc Hội đồng quản trị bầu Chủ tịch Hội đồng quản trị theo quy định tại Điều lệ công ty. Trường hợp Hội đồng quản trị bầu Chủ tịch Hội đồng quản trị thì Chủ tịch được bầu trong số thành viên Hội đồng quản trị. Chủ tịch Hội đồng quản trị có thể kiêm Giám đốc hoặc Tổng giám đốc công ty nếu Điều lệ công ty không có quy định khác.

2. Chủ tịch Hội đồng quản trị có các quyền và nhiệm vụ sau đây:

a) Lập chương trình, kế hoạch hoạt động của Hội đồng quản trị;

b) Chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, nội dung, tài liệu phục vụ cuộc họp; triệu tập và chủ toạ cuộc họp Hội đồng quản trị;

c) Tổ chức việc thông qua quyết định của Hội đồng quản trị;

d) Giám sát quá trình tổ chức thực hiện các quyết định của Hội đồng quản trị;

đ) Chủ toạ họp Đại hội đồng cổ đông;

e) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Trường hợp Chủ tịch Hội đồng quản trị vắng mặt thì uỷ quyền bằng văn bản cho một thành viên khác để thực hiện các quyền và nhiệm vụ của Chủ tịch Hội đồng quản trị theo nguyên tắc quy định tại Điều lệ công ty. Trường hợp không có người được uỷ quyền hoặc Chủ tịch Hội đồng quản trị không làm việc được thì các thành viên còn lại bầu một người trong số các thành viên tạm thời giữ chức Chủ tịch Hội đồng quản trị theo nguyên tắc đa số quá bán.

Điều 112. Cuộc họp Hội đồng quản trị

1. Trường hợp Hội đồng quản trị bầu Chủ tịch thì cuộc họp đầu tiên của nhiệm kỳ Hội đồng quản trị để bầu Chủ tịch và ra các quyết định khác thuộc thẩm quyền phải được tiến hành trong thời hạn bảy ngày làm việc, kể từ ngày kết thúc bầu cử Hội đồng quản trị nhiệm kỳ đó. Cuộc họp này do thành viên có số phiếu bầu cao nhất triệu tập. Trường hợp có nhiều hơn một thành viên có số phiếu bầu cao nhất và ngang nhau thì các thành viên đã bầu theo nguyên tắc đa số một người trong số họ triệu tập họp Hội đồng quản trị.

2. Hội đồng quản trị có thể họp định kỳ hoặc bất thường. Hội đồng quản trị có thể họp tại trụ sở chính của công ty hoặc ở nơi khác.

3. Cuộc họp định kỳ của Hội đồng quản trị do Chủ tịch triệu tập bất cứ khi nào nếu xét thấy cần thiết, nhưng mỗi quý phải họp ít nhất một lần.

4. Chủ tịch Hội đồng quản trị phải triệu tập họp Hội đồng quản trị khi có một trong các trường hợp sau đây:

a) Có đề nghị của Ban kiểm soát;

b) Có đề nghị của Giám đốc hoặc Tổng giám đốc hoặc ít nhất năm người quản lý khác;

c) Có đề nghị của ít nhất hai thành viên Hội đồng quản trị;

d) Các trường hợp khác do Điều lệ công ty quy định.

Đề nghị phải được lập thành văn bản, trong đó nêu rõ mục đích, vấn đề cần thảo luận và quyết định thuộc thẩm quyền của Hội đồng quản trị.

5. Chủ tịch phải triệu tập họp Hội đồng quản trị trong thời hạn mười lăm ngày, kể từ ngày nhận được đề nghị quy định tại khoản 4 Điều này. Trường hợp Chủ tịch không triệu tập họp Hội đồng quản trị theo đề nghị thì Chủ tịch phải chịu trách nhiệm về những thiệt hại xảy ra đối với công ty; người đề nghị có quyền thay thế Hội đồng quản trị triệu tập họp Hội đồng quản trị.

6. Chủ tịch Hội đồng quản trị hoặc người triệu tập họp Hội đồng quản trị phải gửi thông báo mời họp chậm nhất năm ngày làm việc trước ngày họp nếu Điều lệ công ty không có quy định khác. Thông báo mời họp phải xác định cụ thể thời gian và địa điểm họp, chương trình, các vấn đề thảo luận và quyết định. Kèm theo thông báo mời họp phải có tài liệu sử dụng tại cuộc họp và phiếu biểu quyết của thành viên.

Thông báo mời họp được gửi bằng bưu điện, fax, thư điện tử hoặc phương tiện khác, nhưng phải bảo đảm đến được địa chỉ của từng thành viên Hội đồng quản trị được đăng ký tại công ty.

7. Chủ tịch Hội đồng quản trị hoặc người triệu tập phải gửi thông báo mời họp và các tài liệu kèm theo đến các thành viên Ban kiểm soát và Giám đốc hoặc Tổng giám đốc như đối với thành viên Hội đồng quản trị.

Thành viên Ban kiểm soát, Giám đốc hoặc Tổng giám đốc không phải là thành viên Hội đồng quản trị, có quyền dự các cuộc họp của Hội đồng quản trị; có quyền thảo luận nhưng không được biểu quyết.

8. Cuộc họp Hội đồng quản trị được tiến hành khi có từ ba phần tư tổng số thành viên trở lên dự họp.

Thành viên không trực tiếp dự họp có quyền biểu quyết thông qua bỏ phiếu bằng văn bản. Phiếu biểu quyết phải đựng trong phong bì kín và phải được chuyển đến Chủ tịch Hội đồng quản trị chậm nhất một giờ trước giờ khai mạc. Phiếu biểu quyết chỉ được mở trước sự chứng kiến của tất cả những người dự họp.

Quyết định của Hội đồng quản trị được thông qua nếu được đa số thành viên dự họp chấp thuận; trường hợp số phiếu ngang nhau thì quyết định cuối cùng thuộc về phía có ý kiến của Chủ tịch Hội đồng quản trị.

9. Thành viên phải tham dự đầy đủ các cuộc họp của Hội đồng quản trị. Thành viên được uỷ quyền cho người khác dự họp nếu được đa số thành viên Hội đồng quản trị chấp thuận.

Điều 113. Biên bản họp Hội đồng quản trị

1. Các cuộc họp của Hội đồng quản trị phải được ghi vào sổ biên bản. Biên bản phải lập bằng tiếng Việt và có thể cả bằng tiếng nước ngoài, có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Mục đích, chương trình và nội dung họp;

c) Thời gian, địa điểm họp;

d) Họ, tên từng thành viên dự họp hoặc người được uỷ quyền dự họp; họ, tên các thành viên không dự họp và lý do;

đ) Các vấn đề được thảo luận và biểu quyết tại cuộc họp;

e) Tóm tắt phát biểu ý kiến của từng thành viên dự họp theo trình tự diễn biến của cuộc họp;

g) Kết quả biểu quyết trong đó ghi rõ những thành viên tán thành, không tán thành và không có ý kiến;

h) Các quyết định đã được thông qua;

i) Họ, tên, chữ ký của tất cả thành viên hoặc đại diện theo uỷ quyền dự họp.

Chủ toạ và thư ký phải chịu trách nhiệm về tính trung thực và chính xác của nội dung biên bản họp Hội đồng quản trị.

2. Biên bản họp Hội đồng quản trị và tài liệu sử dụng trong cuộc họp phải được lưu giữ tại trụ chính của công ty.

3. Biên bản lập bằng tiếng Việt và tiếng nước ngoài có giá trị pháp lý ngang nhau.

Điều 114. Quyền được cung cấp thông tin của thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị có quyền yêu cầu Giám đốc hoặc Tổng giám đốc, Phó giám đốc hoặc Phó tổng giám đốc, người quản lý các đơn vị trong công ty cung cấp các thông tin, tài liệu về tình hình tài chính, hoạt động kinh doanh của công ty và của các đơn vị trong công ty.

2. Người quản lý được yêu cầu phải cung cấp kịp thời, đầy đủ và chính xác các thông tin, tài liệu theo yêu cầu của thành viên Hội đồng quản trị.

Điều 115. Miễn nhiệm, bãi nhiệm và bổ sung thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị bị bãi nhiệm, miễn nhiệm trong các trường hợp sau đây:

a) Không có đủ tiêu chuẩn và điều kiện theo quy định tại Điều 110 của Luật này;

b) Không tham gia các hoạt động của Hội đồng quản trị trong sáu tháng liên tục, trừ trường hợp bất khả kháng;

c) Có đơn xin từ chức;

d) Các trường hợp khác do Điều lệ công ty quy định.

2. Ngoài các trường hợp quy định tại khoản 1 Điều này, thành viên Hội đồng quản trị có thể bị miễn nhiệm bất cứ lúc nào theo quyết định của Đại hội đồng cổ đông.

3. Trường hợp số thành viên Hội đồng quản trị bị giảm quá một phần ba so với số quy định tại Điều lệ công ty thì Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn sáu mươi ngày, kể từ ngày số thành viên bị giảm quá một phần ba để bầu bổ sung thành viên Hội đồng quản trị.

Trong các trường hợp khác, tại cuộc họp gần nhất, Đại hội đồng cổ đông bầu thành viên mới thay thế thành viên Hội đồng quản trị đã bị miễn nhiệm, bãi nhiệm.

Điều 116. Giám đốc hoặc Tổng giám đốc công ty

1. Hội đồng quản trị bổ nhiệm một người trong số họ hoặc thuê người khác làm Giám đốc hoặc Tổng giám đốc. Trường hợp Điều lệ công ty không quy định Chủ tịch Hội đồng quản trị là người đại diện theo pháp luật thì Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty.

2. Giám đốc hoặc Tổng giám đốc là người điều hành công việc kinh doanh hằng ngày của công ty; chịu sự giám sát của Hội đồng quản trị và chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

Nhiệm kỳ của Giám đốc hoặc Tổng giám đốc không quá năm năm; có thể được bổ nhiệm lại với số nhiệm kỳ không hạn chế.

Tiêu chuẩn và điều kiện của Giám đốc hoặc Tổng giám đốc áp dụng theo quy định tại Điều 57 của Luật này.

Giám đốc hoặc Tổng giám đốc công ty không được đồng thời làm Giám đốc hoặc Tổng giám đốc của doanh nghiệp khác.

3. Giám đốc hoặc Tổng giám đốc có các quyền và nhiệm vụ sau đây:

a) Quyết định các vấn đề liên quan đến công việc kinh doanh hằng ngày của công ty mà không cần phải có quyết định của Hội đồng quản trị;

b) Tổ chức thực hiện các quyết định của Hội đồng quản trị;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Kiến nghị phương án cơ cấu tổ chức, quy chế quản lý nội bộ công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng quản trị;

e) Quyết định lương và phụ cấp (nếu có) đối với người lao động trong công ty kể cả người quản lý thuộc thẩm quyền bổ nhiệm của Giám đốc hoặc Tổng giám đốc;

g) Tuyển dụng lao động;

h) Kiến nghị phương án trả cổ tức hoặc xử lý lỗ trong kinh doanh;

i) Các quyền và nhiệm vụ khác theo quy định của pháp luật, Điều lệ công ty và quyết định của Hội đồng quản trị.

4. Giám đốc hoặc Tổng giám đốc phải điều hành công việc kinh doanh hằng ngày của công ty theo đúng quy định của pháp luật, Điều lệ công ty, hợp đồng lao động ký với công ty và quyết định của Hội đồng quản trị. Nếu điều hành trái với quy định này mà gây thiệt hại cho công ty thì Giám đốc hoặc Tổng giám đốc phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại cho công ty.

Điều 117. Thù lao, tiền lương và lợi ích khác của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc

1. Công ty có quyền trả thù lao, tiền lương cho thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác theo kết quả và hiệu quả kinh doanh.

2. Trong trường hợp Điều lệ công ty không có quy định khác thì thù lao, tiền lương và lợi ích khác của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc được trả theo quy định sau đây:

a) Thành viên Hội đồng quản trị được hưởng thù lao công việc và tiền thưởng. Thù lao công việc được tính theo số ngày công cần thiết hoàn thành nhiệm vụ của thành viên Hội đồng quản trị và mức thù lao mỗi ngày. Hội đồng quản trị dự tính mức thù lao cho từng thành viên theo nguyên tắc nhất trí. Tổng mức thù lao của Hội đồng quản trị do Đại hội đồng cổ đông quyết định tại cuộc họp thường niên;

b) Thành viên Hội đồng quản trị có quyền được thanh toán các chi phí ăn, ở, đi lại và chi phí hợp lý khác mà họ chi trả khi thực hiện nhiệm vụ được giao;

c) Giám đốc hoặc Tổng giám đốc được trả lương và tiền thưởng. Tiền lương của Giám đốc hoặc Tổng giám đốc do Hội đồng quản trị quyết định.

3. Thù lao của thành viên Hội đồng quản trị và tiền lương của Giám đốc hoặc Tổng giám đốc và người quản lý khác được tính vào chi phí kinh doanh của công ty theo quy định của pháp luật về thuế thu nhập doanh nghiệp và phải được thể hiện thành mục riêng trong báo cáo tài chính hằng năm của công ty, phải báo cáo Đại hội đồng cổ đông tại cuộc họp thường niên.

Điều 118. Công khai các lợi ích liên quan

1. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc hoặc Tổng giám đốc và người quản lý khác của công ty phải kê khai các lợi ích liên quan của họ với công ty, bao gồm:

a) Tên, địa chỉ trụ sở chính, ngành, nghề kinh doanh, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của doanh nghiệp mà họ có sở hữu phần vốn góp hoặc cổ phần; tỷ lệ và thời điểm sở hữu phần vốn góp hoặc cổ phần đó;

b) Tên, địa chỉ trụ sở chính, ngành, nghề kinh doanh, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của doanh nghiệp mà những người có liên quan của họ cùng sở hữu hoặc sở hữu riêng cổ phần hoặc phần vốn góp trên 35% vốn điều lệ.

2. Việc kê khai quy định tại khoản 1 Điều này phải được thực hiện trong thời hạn bảy ngày làm việc, kể từ ngày phát sinh lợi ích liên quan; việc sửa đổi, bổ sung phải được khai báo với công ty trong thời hạn bảy ngày làm việc, kể từ ngày có sửa đổi, bổ sung tương ứng.

3. Việc kê khai quy định tại khoản 1 và khoản 2 Điều này phải được thông báo cho Đại hội đồng cổ đông tại cuộc họp thường niên và được niêm yết, lưu giữ tại trụ sở chính của doanh nghiệp. Cổ đông, đại diện theo uỷ quyền của cổ đông, thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng giám đốc có quyền xem xét nội dung kê khai bất cứ lúc nào nếu xét thấy cần thiết.

4. Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc nhân danh cá nhân hoặc nhân danh người khác để thực hiện công việc dưới mọi hình thức trong phạm vi công việc kinh doanh của công ty đều phải giải trình bản chất, nội dung của công việc đó trước Hội đồng quản trị, Ban kiểm soát và chỉ được thực hiện khi được đa số thành viên còn lại của Hội đồng quản trị chấp thuận; nếu thực hiện mà không khai báo hoặc không được sự chấp thuận của Hội đồng quản trị thì tất cả thu nhập có được từ hoạt động đó thuộc về công ty.

Điều 119. Nghĩa vụ của người quản lý công ty

1. Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác có các nghĩa vụ sau đây:

a) Thực hiện các quyền và nhiệm vụ được giao theo đúng quy định của Luật này, pháp luật có liên quan, Điều lệ công ty, quyết định của Đại hội đồng cổ đông;

b) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và cổ đông của công ty;

c) Trung thành với lợi ích của công ty và cổ đông của công ty; không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Thông báo kịp thời, đầy đủ, chính xác cho công ty về các doanh nghiệp mà họ và người có liên quan của họ làm chủ hoặc có phần vốn góp, cổ phần chi phối; thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty.

2. Ngoài các nghĩa vụ quy định tại khoản 1 Điều này, Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc không được tăng lương, trả thưởng khi công ty không thanh toán đủ các khoản nợ đến hạn.

3. Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 120. Hợp đồng, giao dịch phải được Đại hội đồng cổ đông hoặc Hội đồng quản trị chấp thuận

1. Hợp đồng, giao dịch giữa công ty với các đối tượng sau đây phải được Đại hội đồng cổ đông hoặc Hội đồng quản trị chấp thuận:

a) Cổ đông, người đại diện uỷ quyền của cổ đông sở hữu trên 35% tổng số cổ phần phổ thông của công ty và những người có liên quan của họ;

b) Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc;

c) Doanh nghiệp quy định tại điểm a và điểm b khoản 1 Điều 118 của Luật này và người có liên quan của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc.

2. Hội đồng quản trị chấp thuận các hợp đồng và giao dịch có giá trị nhỏ hơn 50% tổng giá trị tài sản doanh nghiệp ghi trong báo cáo tài chính gần nhất hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty. Trong trường hợp này, người đại diện theo pháp luật phải gửi đến các thành viên Hội đồng quản trị; niêm yết tại trụ sở chính, chi nhánh của công ty dự thảo hợp đồng hoặc thông báo nội dung chủ yếu của giao dịch. Hội đồng quản trị quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn mười lăm ngày, kể từ ngày niêm yết; thành viên có lợi ích liên quan không có quyền biểu quyết.

3. Đại hội đồng cổ đông chấp thuận các hợp đồng và giao dịch khác trừ trường hợp quy định tại khoản 2 Điều này. Hội đồng quản trị trình dự thảo hợp đồng hoặc giải trình về nội dung chủ yếu của giao dịch tại cuộc họp Đại hội đồng cổ đông hoặc lấy ý kiến cổ đông bằng văn bản. Trong trường hợp này, cổ đông có liên quan không có quyền biểu quyết; hợp đồng hoặc giao dịch được chấp thuận khi có số cổ đông đại diện 65% tổng số phiếu biểu quyết còn lại đồng ý.

4. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật khi được giao kết hoặc thực hiện mà chưa được chấp thuận theo quy định tại khoản 2 và khoản 3 Điều này. Người đại diện theo pháp luật của công ty, cổ đông, thành viên Hội đồng quản trị hoặc Giám đốc hoặc Tổng giám đốc có liên quan phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

Điều 121. Ban kiểm soát

1. Ban kiểm soát có từ ba đến năm thành viên nếu Điều lệ công ty không có quy định khác; nhiệm kỳ của Ban kiểm soát không quá năm năm; thành viên Ban kiểm soát có thể được bầu lại với số nhiệm kỳ không hạn chế.

2. Các thành viên Ban kiểm soát bầu một người trong số họ làm Trưởng ban kiểm soát. Quyền và nhiệm vụ của Trưởng ban kiểm soát do Điều lệ công ty quy định. Ban kiểm soát phải có hơn một nửa số thành viên thường trú ở Việt Nam và phải có ít nhất một thành viên là kế toán viên hoặc kiểm toán viên.

3. Trong trường hợp vào thời điểm kết thúc nhiệm kỳ mà Ban kiểm soát nhiệm kỳ mới chưa được bầu thì Ban kiểm soát đã hết nhiệm kỳ vẫn tiếp tục thực hiện quyền và nhiệm vụ cho đến khi Ban kiểm soát nhiệm kỳ mới được bầu và nhận nhiệm vụ.

Điều 122. Tiêu chuẩn và điều kiện làm thành viên Ban kiểm soát

1. Thành viên Ban kiểm soát phải có tiêu chuẩn và điều kiện sau đây:

a) Từ 21 tuổi trở lên, có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp theo quy định của Luật này;

b) Không phải là vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác.

2. Thành viên Ban kiểm soát không được giữ các chức vụ quản lý công ty. Thành viên Ban kiểm soát không nhất thiết phải là cổ đông hoặc người lao động của công ty.

Điều 123. Quyền và nhiệm vụ của Ban kiểm soát

1. Ban kiểm soát thực hiện giám sát Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc trong việc quản lý và điều hành công ty; chịu trách nhiệm trước Đại hội đồng cổ đông trong thực hiện các nhiệm vụ được giao.

2. Kiểm tra tính hợp lý, hợp pháp, tính trung thực và mức độ cẩn trọng trong quản lý, điều hành hoạt động kinh doanh, trong tổ chức công tác kế toán, thống kê và lập báo cáo tài chính.

3. Thẩm định báo cáo tình hình kinh doanh, báo cáo tài chính hằng năm và sáu tháng của công ty, báo cáo đánh giá công tác quản lý của Hội đồng quản trị.

Trình báo cáo thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh hằng năm của công ty và báo cáo đánh giá công tác quản lý của Hội đồng quản trị lên Đại hội đồng cổ đông tại cuộc họp thường niên.

4. Xem xét sổ kế toán và các tài liệu khác của công ty, các công việc quản lý, điều hành hoạt động của công ty bất cứ khi nào nếu xét thấy cần thiết hoặc theo quyết định của Đại hội đồng cổ đông hoặc theo yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này.

5. Khi có yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này, Ban kiểm soát thực hiện kiểm tra trong thời hạn bảy ngày làm việc, kể từ ngày nhận được yêu cầu. Trong thời hạn mười lăm ngày, kể từ ngày kết thúc kiểm tra, Ban kiểm soát phải báo cáo giải trình về những vấn đề được yêu cầu kiểm tra đến Hội đồng quản trị và cổ đông hoặc nhóm cổ đông có yêu cầu.

Việc kiểm tra của Ban kiểm soát quy định tại khoản này không được cản trở hoạt động bình thường của Hội đồng quản trị, không gây gián đoạn điều hành hoạt động kinh doanh của công ty.

6. Kiến nghị Hội đồng quản trị hoặc Đại hội đồng cổ đông các biện pháp sửa đổi, bổ sung, cải tiến cơ cấu tổ chức quản lý, điều hành hoạt động kinh doanh của công ty.

7. Khi phát hiện có thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc vi phạm nghĩa vụ của người quản lý công ty quy định tại Điều 119 của Luật này thì phải thông báo ngay bằng văn bản với Hội đồng quản trị, yêu cầu người có hành vi vi phạm chấm dứt hành vi vi phạm và có giải pháp khắc phục hậu quả.

8. Thực hiện các quyền và nhiệm vụ khác theo quy định của Luật này, Điều lệ công ty và quyết định của Đại hội đồng cổ đông.

9. Ban kiểm soát có quyền sử dụng tư vấn độc lập để thực hiện các nhiệm vụ được giao.

Ban kiểm soát có thể tham khảo ý kiến của Hội đồng quản trị trước khi trình báo cáo, kết luận và kiến nghị lên Đại hội đồng cổ đông.

Điều 124. Quyền được cung cấp thông tin của Ban kiểm soát

1. Thông báo mời họp, phiếu lấy ý kiến thành viên Hội đồng quản trị và các tài liệu kèm theo phải được gửi đến thành viên Ban kiểm soát cùng thời điểm và theo phương thức như đối với thành viên Hội đồng quản trị.

2. Báo cáo của Giám đốc hoặc Tổng giám đốc trình Hội đồng quản trị hoặc tài liệu khác do công ty phát hành được gửi đến thành viên Ban kiểm soát cùng thời điểm và theo phương thức như đối với thành viên Hội đồng quản trị.

3. Thành viên Ban kiểm soát có quyền tiếp cận các hồ sơ, tài liệu của công ty lưu giữ tại trụ sở chính, chi nhánh và địa điểm khác; có quyền đến các địa điểm nơi người quản lý và nhân viên của công ty làm việc.

4. Hội đồng quản trị, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, người quản lý khác phải cung cấp đầy đủ, chính xác và kịp thời thông tin, tài liệu về công tác quản lý, điều hành và hoạt động kinh doanh của công ty theo yêu cầu của Ban kiểm soát.

Điều 125. Thù lao và lợi ích khác của thành viên Ban kiểm soát

Trong trường hợp Điều lệ công ty không có quy định thì thù lao và lợi ích khác của thành viên Ban kiểm soát được thực hiện theo quy định sau đây:

1. Thành viên Ban kiểm soát được trả thù lao theo công việc và được hưởng các lợi ích khác theo quyết định của Đại hội đồng cổ đông. Đại hội đồng cổ đông quyết định tổng mức thù lao và ngân sách hoạt động hằng năm của Ban kiểm soát căn cứ vào số ngày làm việc dự tính, số lượng và tính chất của công việc và mức thù lao bình quân hằng ngày của thành viên;

2. Thành viên Ban kiểm soát được thanh toán chi phí ăn, ở, đi lại, chi phí sử dụng dịch vụ tư vấn độc lập với mức hợp lý. Tổng mức thù lao và chi phí này không vượt quá tổng ngân sách hoạt động hằng năm của Ban kiểm soát đã được Đại hội đồng cổ đông chấp thuận, trừ trường hợp Đại hội đồng cổ đông có quyết định khác;

3. Thù lao và chi phí hoạt động của Ban kiểm soát được tính vào chi phí kinh doanh của công ty theo quy định của pháp luật về thuế thu nhập doanh nghiệp, pháp luật có liên quan và phải được lập thành mục riêng trong báo cáo tài chính hằng năm của công ty.

Điều 126. Nghĩa vụ của thành viên Ban kiểm soát

1. Tuân thủ đúng pháp luật, Điều lệ công ty, quyết định của Đại hội đồng cổ đông và đạo đức nghề nghiệp trong thực hiện các quyền và nhiệm vụ được giao.

2. Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và cổ đông của công ty.

3. Trung thành với lợi ích của công ty và cổ đông công ty; không được sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác.

4. Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

5. Trường hợp vi phạm nghĩa vụ quy định tại các khoản 1, 2, 3 và 4 Điều này mà gây thiệt hại cho công ty hoặc người khác thì các thành viên Ban kiểm soát phải chịu trách nhiệm cá nhân hoặc liên đới bồi thường thiệt hại đó.

Mọi thu nhập và lợi ích khác mà thành viên Ban kiểm soát trực tiếp hoặc gián tiếp có được do vi phạm nghĩa vụ quy định tại khoản 3 Điều này đều thuộc sở hữu của công ty.

6. Trường hợp phát hiện có thành viên Ban kiểm soát vi phạm nghĩa vụ trong thực hiện quyền và nhiệm vụ được giao thì Hội đồng quản trị phải thông báo bằng văn bản đến Ban kiểm soát; yêu cầu người có hành vi vi phạm chấm dứt hành vi vi phạm và có giải pháp khắc phục hậu quả.

Điều 127. Miễn nhiệm, bãi nhiệm Ban kiểm soát

1. Thành viên Ban kiểm soát bị miễn nhiệm, bãi nhiệm trong các trường hợp sau đây:

a) Không còn đủ tiêu chuẩn và điều kiện làm thành viên Ban kiểm soát theo quy định tại Điều 122 của Luật này;

b) Không thực hiện quyền và nhiệm vụ của mình trong sáu tháng liên tục, trừ trường hợp bất khả kháng;

c) Có đơn xin từ chức;

d) Các trường hợp khác do Điều lệ công ty quy định.

2. Ngoài các trường hợp quy định tại khoản 1 Điều này, thành viên Ban kiểm soát có thể bị miễn nhiệm bất cứ khi nào theo quyết định của Đại hội đồng cổ đông.

3. Trường hợp Ban kiểm soát vi phạm nghiêm trọng nghĩa vụ của mình có nguy cơ gây thiệt hại cho công ty thì Hội đồng quản trị triệu tập Đại hội đồng cổ đông để xem xét và miễn nhiệm Ban kiểm soát đương nhiệm và bầu Ban kiểm soát mới thay thế.

Điều 128. Trình báo cáo hằng năm

1. Tại thời điểm kết thúc năm tài chính, Hội đồng quản trị phải chuẩn bị các báo cáo và tài liệu sau đây:

a) Báo cáo về tình hình kinh doanh của công ty;

b) Báo cáo tài chính;

c) Báo cáo đánh giá công tác quản lý, điều hành công ty.

2. Đối với công ty cổ phần mà pháp luật yêu cầu phải kiểm toán thì báo cáo tài chính hằng năm của công ty cổ phần đã phải được kiểm toán trước khi trình Đại hội đồng cổ đông xem xét, thông qua.

3. Các báo cáo và tài liệu quy định tại khoản 1 Điều này phải được gửi đến Ban kiểm soát để thẩm định chậm nhất ba mươi ngày trước ngày khai mạc cuộc họp thường niên của Đại hội đồng cổ đông nếu Điều lệ công ty không có quy định khác.

4. Báo cáo và tài liệu do Hội đồng quản trị chuẩn bị; báo cáo thẩm định của Ban kiểm soát và báo cáo kiểm toán phải có ở trụ sở chính và chi nhánh của công ty chậm nhất bảy ngày làm việc trước ngày khai mạc cuộc họp thường niên của Đại hội đồng cổ đông nếu Điều lệ công ty không có quy định khác.

Cổ đông sở hữu cổ phần của công ty liên tục ít nhất một năm có quyền tự mình hoặc cùng với luật sư hoặc kế toán và kiểm toán viên có chứng chỉ hành nghề trực tiếp xem xét các báo cáo quy định tại Điều này trong thời gian hợp lý.

Điều 129. Công khai thông tin về công ty cổ phần

1. Công ty cổ phần phải gửi báo cáo tài chính hằng năm đã được Đại hội đồng cổ đông thông qua đến cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về kế toán và pháp luật có liên quan.

2. Tóm tắt nội dung báo cáo tài chính hằng năm phải được thông báo đến tất cả cổ đông.

3. Mọi tổ chức, cá nhân đều có quyền xem hoặc sao chép báo cáo tài chính hằng năm của công ty cổ phần tại cơ quan đăng ký kinh doanh có thẩm quyền.

CHƯƠNG V
CÔNG TY HỢP DANH

Điều 130. Công ty hợp danh

1. Công ty hợp danh là doanh nghiệp, trong đó:

a) Phải có ít nhất hai thành viên là chủ sở hữu chung của công ty, cùng nhau kinh doanh dưới một tên chung (sau đây gọi là thành viên hợp danh); ngoài các thành viên hợp danh có thể có thành viên góp vốn;

b) Thành viên hợp danh phải là cá nhân, chịu trách nhiệm bằng toàn bộ tài sản của mình về các nghĩa vụ của công ty;

c) Thành viên góp vốn chỉ chịu trách nhiệm về các khoản nợ của công ty trong phạm vi số vốn đã góp vào công ty.

2. Công ty hợp danh có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

3. Công ty hợp danh không được phát hành bất kỳ loại chứng khoán nào.

Điều 131. Thực hiện góp vốn và cấp giấy chứng nhận phần vốn góp

1. Thành viên hợp danh và thành viên góp vốn phải góp đủ và đúng hạn số vốn như đã cam kết.

2. Thành viên hợp danh không góp đủ và đúng hạn số vốn đã cam kết gây thiệt hại cho công ty phải chịu trách nhiệm bồi thường thiệt hại cho công ty.

3. Trường hợp có thành viên góp vốn không góp đủ và đúng hạn số vốn đã cam kết thì số vốn chưa góp đủ được coi là khoản nợ của thành viên đó đối với công ty; trong trường hợp này, thành viên góp vốn có liên quan có thể bị khai trừ khỏi công ty theo quyết định của Hội đồng thành viên.

4. Tại thời điểm góp đủ vốn như đã cam kết, thành viên được cấp giấy chứng nhận phần vốn góp. Giấy chứng nhận phần vốn góp phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

c) Vốn điều lệ của công ty;

d) Tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của thành viên; loại thành viên;

đ) Giá trị phần vốn góp và loại tài sản góp vốn của thành viên;

e) Số và ngày cấp giấy chứng nhận phần vốn góp;

g) Quyền và nghĩa vụ của người sở hữu giấy chứng nhận phần vốn góp;

h) Họ, tên, chữ ký của người sở hữu giấy chứng nhận phần vốn góp và của các thành viên hợp danh của công ty.

5. Trường hợp giấy chứng nhận phần vốn góp bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác, thành viên được công ty cấp lại giấy chứng nhận phần vốn góp.

Điều 132. Tài sản của công ty hợp danh

1. Tài sản góp vốn của các thành viên đã được chuyển quyền sở hữu cho công ty.

2. Tài sản tạo lập được mang tên công ty.

3. Tài sản thu được từ hoạt động kinh doanh do các thành viên hợp danh thực hiện nhân danh công ty và từ các hoạt động kinh doanh các ngành, nghề kinh doanh đã đăng ký của công ty do các thành viên hợp danh nhân danh cá nhân thực hiện.

4. Các tài sản khác theo quy định của pháp luật.

Điều 133. Hạn chế đối với quyền của thành viên hợp danh

1. Thành viên hợp danh không được làm chủ doanh nghiệp tư nhân hoặc thành viên hợp danh của công ty hợp danh khác, trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại.

2. Thành viên hợp danh không được quyền nhân danh cá nhân hoặc nhân danh người khác thực hiện kinh doanh cùng ngành, nghề kinh doanh của công ty đó để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác.

3. Thành viên hợp danh không được quyền chuyển một phần hoặc toàn bộ phần vốn góp của mình tại công ty cho người khác nếu không được sự chấp thuận của các thành viên hợp danh còn lại.

Điều 134. Quyền và nghĩa vụ của thành viên hợp danh

1. Thành viên hợp danh có các quyền sau đây:

a) Tham gia họp, thảo luận và biểu quyết về các vấn đề của công ty; mỗi thành viên hợp danh có một phiếu biểu quyết hoặc có số phiếu biểu quyết khác quy định tại Điều lệ công ty;

b) Nhân danh công ty tiến hành các hoạt động kinh doanh các ngành, nghề kinh doanh đã đăng ký; đàm phán và ký kết hợp đồng, thoả thuận hoặc giao ước với những điều kiện mà thành viên hợp danh đó cho là có lợi nhất cho công ty;

c) Sử dụng con dấu, tài sản của công ty để hoạt động kinh doanh các ngành, nghề kinh doanh đã đăng ký; nếu ứng trước tiền của mình để thực hiện công việc kinh doanh của công ty thì có quyền yêu cầu công ty hoàn trả lại cả số tiền gốc và lãi theo lãi suất thị trường trên số tiền gốc đã ứng trước;

d) Yêu cầu công ty bù đắp thiệt hại từ hoạt động kinh doanh trong thẩm quyền nếu thiệt hại đó xảy ra không phải do sai sót cá nhân của chính thành viên đó;

đ) Yêu cầu công ty, thành viên hợp danh khác cung cấp thông tin về tình hình kinh doanh của công ty; kiểm tra tài sản, sổ kế toán và các tài liệu khác của công ty bất cứ khi nào nếu xét thấy cần thiết;

e) Được chia lợi nhuận tương ứng với tỷ lệ vốn góp hoặc theo thoả thuận quy định tại Điều lệ công ty;

g) Khi công ty giải thể hoặc phá sản, được chia một phần giá trị tài sản còn lại theo tỷ lệ góp vốn vào công ty nếu Điều lệ công ty không quy định một tỷ lệ khác;

h) Trường hợp thành viên hợp danh chết hoặc bị Toà án tuyên bố là đã chết thì người thừa kế của thành viên được hưởng phần giá trị tài sản tại công ty sau khi đã trừ đi phần nợ thuộc trách nhiệm của thành viên đó. Người thừa kế có thể trở thành thành viên hợp danh nếu được Hội đồng thành viên chấp thuận;

i) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Thành viên hợp danh có các nghĩa vụ sau đây:

a) Tiến hành quản lý và thực hiện công việc kinh doanh một cách trung thực, cẩn trọng và tốt nhất bảo đảm lợi ích hợp pháp tối đa cho công ty và tất cả thành viên;

b) Tiến hành quản lý và hoạt động kinh doanh của công ty theo đúng quy định của pháp luật, Điều lệ công ty và quyết định của Hội đồng thành viên; nếu làm trái quy định tại điểm này, gây thiệt hại cho công ty thì phải chịu trách nhiệm bồi thường thiệt hại;

c) Không được sử dụng tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Hoàn trả cho công ty số tiền, tài sản đã nhận và bồi thường thiệt hại gây ra đối với công ty trong trường hợp nhân danh công ty, nhân danh cá nhân hoặc nhân danh người khác để nhận tiền hoặc tài sản khác từ hoạt động kinh doanh các ngành, nghề đã đăng ký của công ty mà không đem nộp cho công ty;

đ) Liên đới chịu trách nhiệm thanh toán hết số nợ còn lại của công ty nếu tài sản của công ty không đủ để trang trải số nợ của công ty;

e) Chịu lỗ tương ứng với phần vốn góp vào công ty hoặc theo thoả thuận quy định tại Điều lệ công ty trong trường hợp công ty kinh doanh bị lỗ;

g) Định kỳ hàng tháng báo cáo trung thực, chính xác bằng văn bản tình hình và kết quả kinh doanh của mình với công ty; cung cấp thông tin về tình hình và kết quả kinh doanh của mình cho thành viên có yêu cầu;

h) Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 135. Hội đồng thành viên

1. Tất cả thành viên hợp lại thành Hội đồng thành viên. Hội đồng thành viên bầu một thành viên hợp danh làm Chủ tịch Hội đồng thành viên, đồng thời kiêm Giám đốc hoặc Tổng giám đốc công ty nếu Điều lệ công ty không có quy định khác.

2. Thành viên hợp danh có quyền yêu cầu triệu tập họp Hội đồng thành viên để thảo luận và quyết định công việc kinh doanh của công ty. Thành viên yêu cầu triệu tập họp phải chuẩn bị nội dung, chương trình và tài liệu họp.

3. Hội đồng thành viên có quyền quyết định tất cả công việc kinh doanh của công ty. Nếu Điều lệ công ty không quy định thì quyết định các vấn đề sau đây phải được ít nhất ba phần tư tổng số thành viên hợp danh chấp thuận:

a) Phương hướng phát triển công ty;

b) Sửa đổi, bổ sung Điều lệ công ty;

c) Tiếp nhận thêm thành viên hợp danh mới;

d) Chấp nhận thành viên hợp danh rút khỏi công ty hoặc quyết định khai trừ thành viên;

đ) Quyết định dự án đầu tư;

e) Quyết định việc vay và huy động vốn dưới hình thức khác, cho vay với giá trị bằng hoặc lớn hơn 50% vốn điều lệ của công ty, trừ trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn;

g) Quyết định mua, bán tài sản có giá trị bằng hoặc lớn hơn vốn điều lệ của công ty, trừ trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn;

h) Quyết định thông qua báo cáo tài chính hằng năm, tổng số lợi nhuận được chia và số lợi nhuận chia cho từng thành viên;

i) Quyết định giải thể công ty.

4. Quyết định về các vấn đề khác không quy định tại khoản 3 Điều này được thông qua nếu được ít nhất hai phần ba tổng số thành viên hợp danh chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định.

5. Quyền tham gia biểu quyết của thành viên góp vốn được thực hiện theo quy định của Luật này và Điều lệ công ty.

Điều 136. Triệu tập họp Hội đồng thành viên

1. Chủ tịch Hội đồng thành viên có thể triệu tập họp Hội đồng thành viên khi xét thấy cần thiết hoặc theo yêu cầu của thành viên hợp danh. Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp theo yêu cầu của thành viên hợp danh thì thành viên đó triệu tập họp Hội đồng thành viên.

2. Thông báo mời họp có thể bằng giấy mời, điện thoại, fax, telex hoặc các phương tiện điện tử khác. Thông báo mời họp phải nêu rõ mục đích, yêu cầu và nội dung họp, chương trình và địa điểm họp, tên thành viên yêu cầu triệu tập họp.

Các tài liệu thảo luận được sử dụng để quyết định các vấn đề quy định tại khoản 3 Điều 135 của Luật này phải được gửi trước đến tất cả thành viên; thời hạn gửi trước do Điều lệ công ty quy định.

3. Chủ tịch Hội đồng thành viên hoặc thành viên yêu cầu triệu tập họp chủ toạ cuộc họp. Cuộc họp của Hội đồng thành viên phải được ghi vào sổ biên bản của công ty. Nội dung biên bản phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Mục đích, chương trình và nội dung họp;

c) Thời gian, địa điểm họp;

d) Họ, tên chủ toạ, thành viên dự họp;

đ) Các ý kiến của thành viên dự họp;

e) Các quyết định được thông qua, số thành viên chấp thuận và nội dung cơ bản của các quyết định đó;

g) Họ, tên, chữ ký của các thành viên dự họp.

Điều 137. Điều hành kinh doanh của công ty hợp danh

1. Các thành viên hợp danh có quyền đại diện theo pháp luật và tổ chức điều hành hoạt động kinh doanh hằng ngày của công ty. Mọi hạn chế đối với thành viên hợp danh trong thực hiện công việc kinh doanh hằng ngày của công ty chỉ có hiệu lực đối với bên thứ ba khi người đó được biết về hạn chế đó.

2. Trong điều hành hoạt động kinh doanh của công ty, thành viên hợp danh phân công nhau đảm nhiệm các chức danh quản lý và kiểm soát công ty.

Khi một số hoặc tất cả thành viên hợp danh cùng thực hiện một số công việc kinh doanh thì quyết định được thông qua theo nguyên tắc đa số.

Hoạt động do thành viên hợp danh thực hiện ngoài phạm vi hoạt động kinh doanh các ngành, nghề kinh doanh đã đăng ký của công ty đều không thuộc trách nhiệm của công ty, trừ trường hợp hoạt động đó đã được các thành viên còn lại chấp thuận.

3. Công ty có thể mở một hoặc một số tài khoản tại ngân hàng. Hội đồng thành viên chỉ định thành viên được uỷ quyền gửi và rút tiền từ các tài khoản đó.

4. Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc có các nhiệm vụ sau đây:

a) Quản lý và điều hành công việc kinh doanh hằng ngày của công ty với tư cách là thành viên hợp danh;

b) Triệu tập và tổ chức họp Hội đồng thành viên; ký các quyết định hoặc nghị quyết của của Hội đồng thành viên;

c) Phân công, phối hợp công việc kinh doanh giữa các thành viên hợp danh; ký các quyết định về quy chế, nội quy và các công việc tổ chức nội bộ khác của công ty;

d) Tổ chức sắp xếp, lưu giữ đầy đủ và trung thực sổ kế toán, hoá đơn, chứng từ và các tài liệu khác của công ty theo quy định của pháp luật;

đ) Đại diện cho công ty trong quan hệ với cơ quan nhà nước; đại diện cho công ty với tư cách là bị đơn hoặc nguyên đơn trong các vụ kiện, tranh chấp thương mại hoặc các tranh chấp khác;

e) Các nhiệm vụ khác do Điều lệ công ty quy định.

Điều 138. Chấm dứt tư cách thành viên hợp danh

1. Tư cách thành viên hợp danh chấm dứt trong các trường hợp sau đây:

a) Tự nguyện rút vốn khỏi công ty;

b) Chết hoặc bị Toà án tuyên bố là đã chết;

c) Bị Toà án tuyên bố là mất tích, hạn chế năng lực hành vi dân sự hoặc mất năng lực hành vi dân sự;

d) Bị khai trừ khỏi công ty;

đ) Các trường hợp khác do Điều lệ công ty quy định.

2. Thành viên hợp danh có quyền rút vốn khỏi công ty nếu được Hội đồng thành viên chấp thuận. Trong trường hợp này, thành viên muốn rút vốn khỏi công ty phải thông báo bằng văn bản yêu cầu rút vốn chậm nhất sáu tháng trước ngày rút vốn; chỉ được rút vốn vào thời điểm kết thúc năm tài chính và báo cáo tài chính của năm tài chính đó đã được thông qua.

3. Thành viên hợp danh bị khai trừ khỏi công ty trong các trường hợp sau đây:

a) Không có khả năng góp vốn hoặc không góp vốn như đã cam kết sau khi công ty đã có yêu cầu lần thứ hai;

b) Vi phạm quy định tại Điều 133 của Luật này;

c) Tiến hành công việc kinh doanh không trung thực, không cẩn trọng hoặc có hành vi không thích hợp khác gây thiệt hại nghiêm trọng đến lợi ích của công ty và các thành viên khác;

d) Không thực hiện đúng các nghĩa vụ của thành viên hợp danh.

4. Trong trường hợp chấm dứt tư cách thành viên của thành viên bị hạn chế hoặc bị mất năng lực hành vi dân sự thì phần vốn góp của thành viên đó được hoàn trả công bằng và thoả đáng.

5. Trong thời hạn hai năm kể từ ngày chấm dứt tư cách thành viên hợp danh theo quy định tại điểm a và điểm d khoản 1 Điều này thì người đó vẫn phải liên đới chịu trách nhiệm bằng toàn bộ tài sản của mình đối với các khoản nợ của công ty đã phát sinh trước ngày chấm dứt tư cách thành viên.

6. Sau khi chấm dứt tư cách thành viên, nếu tên của thành viên bị chấm dứt đã được sử dụng làm thành một phần hoặc toàn bộ tên công ty thì người đó hoặc người thừa kế, người đại diện theo pháp luật của họ có quyền yêu cầu công ty chấm dứt việc sử dụng tên đó.

Điều 139. Tiếp nhận thành viên mới

1. Công ty có thể tiếp nhận thêm thành viên hợp danh hoặc thành viên góp vốn; việc tiếp nhận thành viên mới của công ty phải được Hội đồng thành viên chấp thuận.

2. Thành viên hợp danh hoặc thành viên góp vốn phải nộp đủ số vốn cam kết góp vào công ty trong thời hạn mười lăm ngày kể từ ngày được chấp thuận, trừ trường hợp Hội đồng thành viên quyết định thời hạn khác.

3. Thành viên hợp danh mới phải cùng liên đới chịu trách nhiệm bằng toàn bộ tài sản của mình đối với các khoản nợ và nghĩa vụ tài sản khác của công ty, trừ trường hợp thành viên đó và các thành viên còn lại có thoả thuận khác.

Điều 140. Quyền và nghĩa vụ của thành viên góp vốn

1. Thành viên góp vốn có các quyền sau đây:

a) Tham gia họp, thảo luận và biểu quyết tại Hội đồng thành viên về việc sửa đổi, bổ sung Điều lệ công ty, sửa đổi, bổ sung các quyền và nghĩa vụ của thành viên góp vốn, về tổ chức lại và giải thể công ty và các nội dung khác của Điều lệ công ty có liên quan trực tiếp đến quyền và nghĩa vụ của họ;

b) Được chia lợi nhuận hằng năm tương ứng với tỷ lệ vốn góp trong vốn điều lệ công ty;

c) Được cung cấp báo cáo tài chính hằng năm của công ty; có quyền yêu cầu Chủ tịch Hội đồng thành viên, thành viên hợp danh cung cấp đầy đủ và trung thực các thông tin về tình hình và kết quả kinh doanh của công ty; xem xét sổ kế toán, sổ biên bản, hợp đồng, giao dịch, hồ sơ và tài liệu khác của công ty;

d) Chuyển nhượng phần vốn góp của mình tại công ty cho người khác;

đ) Nhân danh cá nhân hoặc nhân danh người khác tiến hành kinh doanh các ngành, nghề đã đăng ký của công ty;

e) Định đoạt phần vốn góp của mình bằng cách để thừa kế, tặng cho, thế chấp, cầm cố và các hình thức khác theo quy định của pháp luật và Điều lệ công ty; trường hợp chết hoặc bị Toà tuyên bố là đã chết thì người thừa kế thay thế thành viên đã chết trở thành thành viên góp vốn của công ty;

g) Được chia một phần giá trị tài sản còn lại của công ty tương ứng với tỷ lệ vốn góp trong vốn điều lệ công ty khi công ty giải thể hoặc phá sản;

h) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Thành viên góp vốn có các nghĩa vụ sau đây:

a) Chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã cam kết góp;

b) Không được tham gia quản lý công ty, không được tiến hành công việc kinh doanh nhân danh công ty;

c) Tuân thủ Điều lệ, nội quy công ty và quyết định của Hội đồng thành viên;

d) Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

CHƯƠNG VI
DOANH NGHIỆP TƯ NHÂN

Điều 141. Doanh nghiệp tư nhân

1. Doanh nghiệp tư nhân là doanh nghiệp do một cá nhân làm chủ và tự chịu trách nhiệm bằng toàn bộ tài sản của mình về mọi hoạt động của doanh nghiệp.

2. Doanh nghiệp tư nhân không được phát hành bất kỳ loại chứng khoán nào.

3. Mỗi cá nhân chỉ được quyền thành lập một doanh nghiệp tư nhân.

Điều 142. Vốn đầu tư của chủ doanh nghiệp

1. Vốn đầu tư của chủ doanh nghiệp tư nhân do chủ doanh nghiệp tự đăng ký. Chủ doanh nghiệp tư nhân có nghĩa vụ đăng ký chính xác tổng số vốn đầu tư, trong đó nêu rõ số vốn bằng tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng và các tài sản khác; đối với vốn bằng tài sản khác còn phải ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản.

2. Toàn bộ vốn và tài sản kể cả vốn vay và tài sản thuê được sử dụng vào hoạt động kinh doanh của doanh nghiệp phải được ghi chép đầy đủ vào sổ kế toán và báo cáo tài chính của doanh nghiệp theo quy định của pháp luật.

3. Trong quá trình hoạt động, chủ doanh nghiệp tư nhân có quyền tăng hoặc giảm vốn đầu tư của mình vào hoạt động kinh doanh của doanh nghiệp. Việc tăng hoặc giảm vốn đầu tư của chủ doanh nghiệp phải được ghi chép đầy đủ vào sổ kế toán. Trường hợp giảm vốn đầu tư xuống thấp hơn vốn đầu tư đã đăng ký thì chủ doanh nghiệp tư nhân chỉ được giảm vốn sau khi đã đăng ký với cơ quan đăng ký kinh doanh.

Điều 143. Quản lý doanh nghiệp

1. Chủ doanh nghiệp tư nhân có toàn quyền quyết định đối với tất cả hoạt động kinh doanh của doanh nghiệp, việc sử dụng lợi nhuận sau khi đã nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật.

2. Chủ doanh nghiệp tư nhân có thể trực tiếp hoặc thuê người khác quản lý, điều hành hoạt động kinh doanh. Trường hợp thuê người khác làm Giám đốc quản lý doanh nghiệp thì chủ doanh nghiệp tư nhân phải đăng ký với cơ quan đăng ký kinh doanh và vẫn phải chịu trách nhiệm về mọi hoạt động kinh doanh của doanh nghiệp.

3. Chủ doanh nghiệp tư nhân là nguyên đơn, bị đơn hoặc người có quyền lợi, nghĩa vụ liên quan trước Trọng tài hoặc Toà án trong các tranh chấp liên quan đến doanh nghiệp.

4. Chủ doanh nghiệp tư nhân là đại diện theo pháp luật của doanh nghiệp.

Điều 144. Cho thuê doanh nghiệp

Chủ doanh nghiệp tư nhân có quyền cho thuê toàn bộ doanh nghiệp của mình nhưng phải báo cáo bằng văn bản kèm theo bản sao hợp đồng cho thuê có công chứng đến cơ quan đăng ký kinh doanh, cơ quan thuế. Trong thời hạn cho thuê, chủ doanh nghiệp tư nhân vẫn phải chịu trách nhiệm trước pháp luật với tư cách là chủ sở hữu doanh nghiệp. Quyền và trách nhiệm của chủ sở hữu và người thuê đối với hoạt động kinh doanh của doanh nghiệp được quy định trong hợp đồng cho thuê.

Điều 145. Bán doanh nghiệp

1. Chủ doanh nghiệp tư nhân có quyền bán doanh nghiệp của mình cho người khác. Chậm nhất mười lăm ngày trước ngày chuyển giao doanh nghiệp cho người mua, chủ doanh nghiệp phải thông báo bằng văn bản cho cơ quan đăng ký kinh doanh. Thông báo phải nêu rõ tên, trụ sở của doanh nghiệp; tên, địa chỉ của người mua; tổng số nợ chưa thanh toán của doanh nghiệp; tên, địa chỉ, số nợ và thời hạn thanh toán cho từng chủ nợ; hợp đồng lao động và các hợp đồng khác đã ký mà chưa thực hiện xong và cách thức giải quyết các hợp đồng đó.

2. Sau khi bán doanh nghiệp, chủ doanh nghiệp tư nhân vẫn phải chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác mà doanh nghiệp chưa thực hiện, trừ trường hợp người mua, người bán và chủ nợ của doanh nghiệp có thoả thuận khác.

3. Người bán, người mua doanh nghiệp phải tuân thủ các quy định của pháp luật về lao động.

4. Người mua doanh nghiệp phải đăng ký kinh doanh lại theo quy định của Luật này.

CHƯƠNG VII
NHÓM CÔNG TY

Điều 146. Nhóm công ty

1. Nhóm công ty là tập hợp các công ty có mối quan hệ gắn bó lâu dài với nhau về lợi ích kinh tế, công nghệ, thị trường và các dịch vụ kinh doanh khác.

2. Nhóm công ty bao gồm các hình thức sau đây:

a) Công ty mẹ - công ty con;

b) Tập đoàn kinh tế;

c) Các hình thức khác.

Điều 147. Quyền và trách nhiệm của công ty mẹ đối với công ty con

1. Tuỳ thuộc vào loại hình pháp lý của công ty con, công ty mẹ thực hiện quyền và nghĩa vụ của mình với tư cách là thành viên, chủ sở hữu hoặc cổ đông trong quan hệ với công ty con theo quy định tương ứng của Luật này và pháp luật có liên quan.

2. Hợp đồng, giao dịch và quan hệ khác giữa công ty mẹ và công ty con đều phải được thiết lập và thực hiện độc lập, bình đẳng theo điều kiện áp dụng đối với các chủ thể pháp lý độc lập, trừ trường hợp quy định tại khoản 1 Điều này.

3. Trường hợp công ty mẹ can thiệp ngoài thẩm quyền của chủ sở hữu, thành viên hoặc cổ đông và buộc công ty con phải thực hiện hoạt động kinh doanh trái với thông lệ kinh doanh bình thường hoặc thực hiện hoạt động không sinh lợi mà không đền bù hợp lý trong năm tài chính có liên quan, gây thiệt hại cho công ty con thì công ty mẹ phải chịu trách nhiệm về thiệt hại đó.

4. Người quản lý của công ty mẹ chịu trách nhiệm về việc can thiệp buộc công ty con thực hiện hoạt động kinh doanh quy định tại khoản 3 Điều này phải liên đới cùng công ty mẹ chịu trách nhiệm về các thiệt hại đó.

5. Trường hợp công ty mẹ không đền bù cho công ty con theo quy định tại khoản 3 Điều này thì chủ nợ hoặc thành viên, cổ đông có sở hữu ít nhất 1% vốn điều lệ của công ty con có quyền nhân danh chính mình hoặc nhân danh công ty con đòi công ty mẹ đền bù thiệt hại cho công ty con.

6. Trường hợp hoạt động kinh doanh như quy định tại khoản 3 Điều này do công ty con thực hiện đem lại lợi ích cho công ty con khác của cùng một công ty mẹ thì công ty con được hưởng lợi đó phải liên đới cùng công ty mẹ hoàn trả khoản lợi được hưởng đó cho công ty con bị thiệt hại.

Điều 148. Báo cáo tài chính của công ty mẹ và công ty con

1. Vào thời điểm kết thúc năm tài chính, ngoài báo cáo và tài liệu theo quy định của pháp luật, công ty mẹ còn phải lập các báo cáo sau đây:

a) Báo cáo tài chính hợp nhất của nhóm công ty theo quy định của pháp luật về kế toán;

b) Báo cáo tổng hợp kết quả kinh doanh hằng năm của nhóm công ty;

c) Báo cáo tổng hợp công tác quản lý, điều hành của nhóm công ty.

2. Người chịu trách nhiệm lập báo cáo quy định tại khoản 1 Điều này chưa được lập và đệ trình các báo cáo đó nếu chưa nhận được đầy đủ báo cáo tài chính của các công ty con.

3. Khi có yêu cầu của người đại diện theo pháp luật của công ty mẹ, người đại diện theo pháp luật của công ty con phải cung cấp các báo cáo, tài liệu và thông tin cần thiết như quy định để lập báo cáo tài chính hợp nhất và báo cáo tổng hợp của nhóm công ty.

4. Trường hợp không biết hoặc không nghi ngờ về việc báo cáo do công ty con lập và đệ trình có thông tin sai lệch, không chính xác hoặc giả mạo thì người quản lý công ty mẹ sử dụng các báo cáo đó để lập báo cáo tài chính hợp nhất và báo cáo tổng hợp của nhóm công ty.

5. Trong trường hợp người quản lý công ty mẹ đã áp dụng các biện pháp cần thiết trong phạm vi thẩm quyền mà vẫn không nhận được báo cáo, tài liệu và thông tin cần thiết như quy định từ công ty con thì người quản lý công ty mẹ vẫn lập và trình báo cáo tài chính hợp nhất, báo cáo tổng hợp của nhóm công ty. Báo cáo có thể gồm hoặc không gồm các thông tin từ công ty con đó, nhưng phải có giải trình cần thiết để tránh hiểu nhầm hoặc hiểu sai lệch.

6. Các báo cáo, tài liệu quyết toán tài chính hằng năm của công ty mẹ, của các công ty con và các báo cáo tài chính hợp nhất, báo cáo tổng hợp của cả nhóm công ty phải được lưu giữ tại trụ sở chính của công ty mẹ. Bản sao của các báo cáo, tài liệu quy định tại khoản này phải có ở các chi nhánh của công ty mẹ trên lãnh thổ Việt Nam.

7. Đối với các công ty con, ngoài các báo cáo, tài liệu theo quy định của pháp luật, còn phải lập và đệ trình báo cáo tổng hợp về mua, bán và các giao dịch khác với công ty mẹ.

Điều 149. Tập đoàn kinh tế

Tập đoàn kinh tế là nhóm công ty có quy mô lớn. Chính phủ quy định hướng dẫn tiêu chí, tổ chức quản lý và hoạt động của tập đoàn kinh tế.

CHƯƠNG VIII
TỔ CHỨC LẠI, GIẢI THỂ VÀ PHÁ SẢN DOANH NGHIỆP

Điều 150. Chia doanh nghiệp

1. Công ty trách nhiệm hữu hạn, công ty cổ phần có thể được chia thành một số công ty cùng loại.

2. Thủ tục chia công ty trách nhiệm hữu hạn, công ty cổ phần được quy định như sau:

a) Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông của công ty bị chia thông qua quyết định chia công ty theo quy định của Luật này và Điều lệ công ty. Quyết định chia công ty phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty bị chia; tên các công ty sẽ thành lập; nguyên tắc và thủ tục chia tài sản công ty; phương án sử dụng lao động; thời hạn và thủ tục chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị chia sang các công ty mới thành lập; nguyên tắc giải quyết các nghĩa vụ của công ty bị chia; thời hạn thực hiện chia công ty. Quyết định chia công ty phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty mới được thành lập thông qua Điều lệ, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và tiến hành đăng ký kinh doanh theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định chia công ty quy định tại điểm a khoản này.

3. Công ty bị chia chấm dứt tồn tại sau khi các công ty mới được đăng ký kinh doanh. Các công ty mới phải cùng liên đới chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty bị chia hoặc thoả thuận với chủ nợ, khách hàng và người lao động để một trong số các công ty đó thực hiện các nghĩa vụ này.

Điều 151. Tách doanh nghiệp

1. Công ty trách nhiệm hữu hạn, công ty cổ phần có thể tách bằng cách chuyển một phần tài sản của công ty hiện có (sau đây gọi là công ty bị tách) để thành lập một hoặc một số công ty mới cùng loại (sau đây gọi là công ty được tách); chuyển một phần quyền và nghĩa vụ của công ty bị tách sang công ty được tách mà không chấm dứt tồn tại của công ty bị tách.

2. Thủ tục tách công ty trách nhiệm hữu hạn và công ty cổ phần được quy định như sau:

a) Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông của công ty bị tách thông qua quyết định tách công ty theo quy định của Luật này và Điều lệ công ty. Quyết định tách công ty phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty bị tách; tên công ty được tách sẽ thành lập; phương án sử dụng lao động; giá trị tài sản, các quyền và nghĩa vụ được chuyển từ công ty bị tách sang công ty được tách; thời hạn thực hiện tách công ty. Quyết định tách công ty phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của công ty được tách thông qua Điều lệ, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và tiến hành đăng ký kinh doanh theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định tách công ty quy định tại điểm a khoản này.

3. Sau khi đăng ký kinh doanh, công ty bị tách và công ty được tách phải cùng liên đới chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty bị tách, trừ trường hợp công ty bị tách, công ty mới thành lập, chủ nợ, khách hàng và người lao động của công ty bị tách có thoả thuận khác.

Điều 152. Hợp nhất doanh nghiệp

1. Hai hoặc một số công ty cùng loại (sau đây gọi là công ty bị hợp nhất) có thể hợp nhất thành một công ty mới (sau đây gọi là công ty hợp nhất) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty hợp nhất, đồng thời chấm dứt tồn tại của các công ty bị hợp nhất.

2. Thủ tục hợp nhất công ty được quy định như sau:

a) Các công ty bị hợp nhất chuẩn bị hợp đồng hợp nhất. Hợp đồng hợp nhất phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của các công ty bị hợp nhất; tên, địa chỉ trụ sở chính của công ty hợp nhất; thủ tục và điều kiện hợp nhất; phương án sử dụng lao động; thời hạn, thủ tục và điều kiện chuyển đổi tài sản, chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị hợp nhất thành phần vốn góp, cổ phần, trái phiếu của công ty hợp nhất; thời hạn thực hiện hợp nhất; dự thảo Điều lệ công ty hợp nhất;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty bị hợp nhất thông qua hợp đồng hợp nhất, Điều lệ công ty hợp nhất, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc công ty hợp nhất và tiến hành đăng ký kinh doanh công ty hợp nhất theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo hợp đồng hợp nhất. Hợp đồng hợp nhất phải được gửi đến các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua.

3. Trường hợp hợp nhất mà theo đó công ty hợp nhất có thị phần từ 30% đến 50% trên thị trường liên quan thì đại điện hợp pháp của công ty bị hợp nhất phải thông báo cho cơ quan quản lý cạnh tranh trước khi tiến hành hợp nhất, trừ trường hợp pháp luật về cạnh tranh có quy định khác.

Cấm các trường hợp hợp nhất mà theo đó công ty hợp nhất có thị phần trên 50% trên thị trường có liên quan, trừ trường hợp pháp luật về cạnh tranh có quy định khác.

4. Sau khi đăng ký kinh doanh, các công ty bị hợp nhất chấm dứt tồn tại; công ty hợp nhất được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ tài sản khác của các công ty bị hợp nhất.

Điều 153. Sáp nhập doanh nghiệp

1. Một hoặc một số công ty cùng loại (sau đây gọi là công ty bị sáp nhập) có thể sáp nhập vào một công ty khác (sau đây gọi là công ty nhận sáp nhập) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty nhận sáp nhập, đồng thời chấm dứt sự tồn tại của công ty bị sáp nhập.

2. Thủ tục sáp nhập công ty được quy định như sau:

a) Các công ty liên quan chuẩn bị hợp đồng sáp nhập và dự thảo Điều lệ công ty nhận sáp nhập. Hợp đồng sáp nhập phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty nhận sáp nhập; tên, địa chỉ trụ sở chính của công ty bị sáp nhập; thủ tục và điều kiện sáp nhập; phương án sử dụng lao động; thủ tục, thời hạn và điều kiện chuyển đổi tài sản, chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị sáp nhập thành phần vốn góp, cổ phần, trái phiếu của công ty nhận sáp nhập; thời hạn thực hiện sáp nhập;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty liên quan thông qua hợp đồng sáp nhập, Điều lệ công ty nhận sáp nhập và tiến hành đăng ký kinh doanh công ty nhận sáp nhập theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo hợp đồng sáp nhập. Hợp đồng sáp nhập phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua;

c) Sau khi đăng ký kinh doanh, công ty bị sáp nhập chấm dứt tồn tại; công ty nhận sáp nhập được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty bị sáp nhập.

3. Trường hợp sáp nhập mà theo đó công ty nhận sáp nhập có thị phần từ 30% đến 50% trên thị trường liên quan thì đại điện hợp pháp của công ty thông báo cho cơ quan quản lý cạnh tranh trước khi tiến hành sáp nhập, trừ trường hợp pháp luật về cạnh tranh có quy định khác.

Cấm các trường hợp sáp nhập các công ty mà theo đó công ty nhận sáp nhập có thị phần trên 50% trên thị trường có liên quan, trừ trường hợp pháp luật về cạnh tranh có quy định khác.

Điều 154. Chuyển đổi công ty

Công ty trách nhiệm hữu hạn có thể được chuyển đổi thành công ty cổ phần hoặc ngược lại. Thủ tục chuyển đổi công ty trách nhiệm hữu hạn, công ty cổ phần (sau đây gọi là công ty được chuyển đổi) thành công ty cổ phần, công ty trách nhiệm hữu hạn (sau đây gọi là công ty chuyển đổi) được quy định như sau:

1. Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông thông qua quyết định chuyển đổi và Điều lệ công ty chuyển đổi. Quyết định chuyển đổi phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty được chuyển đổi; tên, địa chỉ trụ sở chính của công ty chuyển đổi; thời hạn và điều kiện chuyển tài sản, phần vốn góp, cổ phần, trái phiếu của công ty được chuyển đổi thành tài sản, cổ phần, trái phiếu, phần vốn góp của công ty chuyển đổi; phương án sử dụng lao động; thời hạn thực hiện chuyển đổi;

2. Quyết định chuyển đổi phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định;

3. Việc đăng ký kinh doanh của công ty chuyển đổi được tiến hành theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định chuyển đổi.

Sau khi đăng ký kinh doanh, công ty được chuyển đổi chấm dứt tồn tại; công ty chuyển đổi được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty được chuyển đổi.

Điều 155. Chuyển đổi công ty trách nhiệm hữu hạn một thành viên

1. Trường hợp chủ sở hữu công ty chuyển nhượng một phần vốn điều lệ cho tổ chức, cá nhân khác thì trong thời hạn mười lăm ngày kể từ ngày chuyển nhượng, chủ sở hữu công ty và người nhận chuyển nhượng phải đăng ký việc thay đổi số lượng thành viên với cơ quan đăng ký kinh doanh. Kể từ ngày đăng ký thay đổi quy định tại khoản này, công ty được quản lý và hoạt động theo quy định về công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Trường hợp chủ sở hữu công ty chuyển nhượng toàn bộ vốn điều lệ cho một cá nhân thì trong thời hạn mười lăm ngày kể từ ngày hoàn thành thủ tục chuyển nhượng, người nhận chuyển nhượng phải đăng ký thay đổi chủ sở hữu công ty và tổ chức quản lý, hoạt động theo quy định về công ty trách nhiệm hữu hạn một thành viên là cá nhân.

Điều 156. Tạm ngừng kinh doanh

1. Doanh nghiệp có quyền tạm ngừng kinh doanh nhưng phải thông báo bằng văn bản về thời điểm và thời hạn tạm ngừng hoặc tiếp tục kinh doanh cho cơ quan đăng ký kinh doanh và cơ quan thuế chậm nhất mười lăm ngày trước ngày tạm ngừng hoặc tiếp tục kinh doanh.

2. Cơ quan đăng ký kinh doanh, cơ quan nhà nước có thẩm quyền có quyền yêu cầu doanh nghiệp tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện khi phát hiện doanh nghiệp không có đủ điều kiện theo quy định của pháp luật.

3. Trong thời gian tạm ngừng kinh doanh, doanh nghiệp phải nộp đủ số thuế còn nợ, tiếp tục thanh toán các khoản nợ, hoàn thành việc thực hiện hợp đồng đã ký với khách hàng và người lao động, trừ trường hợp doanh nghiệp chủ nợ, khách hàng và người lao động có thoả thuận khác.

Điều 157. Các trường hợp và điều kiện giải thể doanh nghiệp

1. Doanh nghiệp bị giải thể trong các trường hợp sau đây:

a) Kết thúc thời hạn hoạt động đã ghi trong Điều lệ công ty mà không có quyết định gia hạn;

b) Theo quyết định của chủ doanh nghiệp đối với doanh nghiệp tư nhân; của tất cả thành viên hợp danh đối với công ty hợp danh; của Hội đồng thành viên, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn; của Đại hội đồng cổ đông đối với công ty cổ phần;

c) Công ty không còn đủ số lượng thành viên tối thiểu theo quy định của Luật này trong thời hạn sáu tháng liên tục;

d) Bị thu hồi Giấy chứng nhận đăng ký kinh doanh.

2. Doanh nghiệp chỉ được giải thể khi bảo đảm thanh toán hết các khoản nợ và nghĩa vụ tài sản khác.

Điều 158. Thủ tục giải thể doanh nghiệp

Việc giải thể doanh nghiệp được thực hiện theo quy định sau đây:

1. Thông qua quyết định giải thể doanh nghiệp. Quyết định giải thể doanh nghiệp phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của doanh nghiệp;

b) Lý do giải thể;

c) Thời hạn, thủ tục thanh lý hợp đồng và thanh toán các khoản nợ của doanh nghiệp; thời hạn thanh toán nợ, thanh lý hợp đồng không được vượt quá sáu tháng, kể từ ngày thông qua quyết định giải thể;

d) Phương án xử lý các nghĩa vụ phát sinh từ hợp đồng lao động;

e) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

2. Chủ doanh nghiệp tư nhân, Hội đồng thành viên hoặc chủ sở hữu công ty, Hội đồng quản trị trực tiếp tổ chức thanh lý tài sản doanh nghiệp, trừ trường hợp Điều lệ công ty quy định thành lập tổ chức thanh lý riêng.

3. Trong thời hạn bảy ngày làm việc kể từ ngày thông qua, quyết định giải thể phải được gửi đến cơ quan đăng ký kinh doanh, tất cả các chủ nợ, người có quyền, nghĩa vụ và lợi ích liên quan, người lao động trong doanh nghiệp và phải được niêm yết công khai tại trụ sở chính và chi nhánh của doanh nghiệp.

Đối với trường hợp mà pháp luật yêu cầu phải đăng báo thì quyết định giải thể doanh nghiệp phải được đăng ít nhất trên một tờ báo viết hoặc báo điện tử trong ba số liên tiếp.

Quyết định giải thể phải được gửi cho các chủ nợ kèm theo thông báo về phương án giải quyết nợ. Thông báo phải có tên, địa chỉ của chủ nợ; số nợ, thời hạn, địa điểm và phương thức thanh toán số nợ đó; cách thức và thời hạn giải quyết khiếu nại của chủ nợ.

4. Các khoản nợ của doanh nghiệp được thanh toán theo thứ tự sau đây:

a) Các khoản nợ lương, trợ cấp thôi việc, bảo hiểm xã hội theo quy định của pháp luật và các quyền lợi khác của người lao động theo thoả ước lao động tập thể và hợp đồng lao động đã ký kết;

b) Nợ thuế và các khoản nợ khác.

Sau khi đã thanh toán hết các khoản nợ và chi phí giải thể doanh nghiệp, phần còn lại thuộc về chủ doanh nghiệp tư nhân, các thành viên, cổ đông hoặc chủ sở hữu công ty.

5. Trong thời hạn bảy ngày làm việc kể từ ngày thanh toán hết các khoản nợ của doanh nghiệp, người đại diện theo pháp luật của doanh nghiệp phải gửi hồ sơ giải thể doanh nghiệp đến cơ quan đăng ký kinh doanh. Trong thời hạn bảy ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký kinh doanh xoá tên doanh nghiệp trong sổ đăng ký kinh doanh.

6. Trường hợp doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải giải thể trong thời hạn sáu tháng, kể từ ngày bị thu hồi Giấy chứng nhận đăng ký kinh doanh. Trình tự và thủ tục giải thể được thực hiện theo quy định tại Điều này.

Sau thời hạn sáu tháng quy định tại khoản này mà cơ quan đăng ký kinh doanh không nhận được hồ sơ giải thể doanh nghiệp thì doanh nghiệp đó coi như đã được giải thể và cơ quan đăng ký kinh doanh xoá tên doanh nghiệp trong sổ đăng ký kinh doanh. Trong trường hợp này, người đại diện theo pháp luật, các thành viên đối với công ty trách nhiệm hữu hạn, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, các thành viên Hội đồng quản trị đối với công ty cổ phần, các thành viên hợp danh đối với công ty hợp danh liên đới chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác chưa thanh toán.

Điều 159. Các hoạt động bị cấm kể từ khi có quyết định giải thể

Kể từ khi có quyết định giải thể doanh nghiệp, nghiêm cấm doanh nghiệp, người quản lý doanh nghiệp thực hiện các hoạt động sau đây:

1. Cất giấu, tẩu tán tài sản;

2. Từ bỏ hoặc giảm bớt quyền đòi nợ;

3. Chuyển các khoản nợ không có bảo đảm thành các khoản nợ có bảo đảm bằng tài sản của doanh nghiệp;

4. Ký kết hợp đồng mới không phải là hợp đồng nhằm thực hiện giải thể doanh nghiệp;

5. Cầm cố, thế chấp, tặng cho, cho thuê tài sản;

6. Chấm dứt thực hiện hợp đồng đã có hiệu lực;

7. Huy động vốn dưới mọi hình thức khác.

Điều 160. Phá sản doanh nghiệp

Việc phá sản doanh nghiệp được thực hiện theo quy định của pháp luật về phá sản.

CHƯƠNG IX
QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP

Điều 161. Nội dung quản lý nhà nước đối với doanh nghiệp

1. Ban hành, phổ biến và hướng dẫn thực hiện các văn bản pháp luật về doanh nghiệp và văn bản pháp luật có liên quan.

2. Tổ chức đăng ký kinh doanh; hướng dẫn việc đăng ký kinh doanh bảo đảm thực hiện chiến lược, quy hoạch và kế hoạch định hướng phát triển kinh tế - xã hội.

3. Tổ chức các hoạt động đào tạo, bồi dưỡng nghiệp vụ, nâng cao đạo đức kinh doanh cho người quản lý doanh nghiệp; phẩm chất chính trị, đạo đức, nghiệp vụ cho cán bộ quản lý nhà nước đối với doanh nghiệp; đào tạo và xây dựng đội ngũ công nhân lành nghề.

4. Thực hiện chính sách ưu đãi đối với doanh nghiệp theo định hướng và mục tiêu của chiến lược, quy hoạch và kế hoạch phát triển kinh tế - xã hội.

5. Kiểm tra, thanh tra hoạt động kinh doanh của doanh nghiệp; xử lý các hành vi vi phạm pháp luật của doanh nghiệp, của cá nhân và tổ chức có liên quan theo quy định của pháp luật.

Điều 162. Trách nhiệm quản lý nhà nước đối với doanh nghiệp

1. Chính phủ thống nhất quản lý nhà nước đối với doanh nghiệp; chỉ định một cơ quan chịu trách nhiệm trước Chính phủ chủ trì phối hợp với các bộ, ngành khác thực hiện quản lý nhà nước đối với doanh nghiệp.

2. Các bộ, cơ quan ngang bộ chịu trách nhiệm trước Chính phủ về việc thực hiện nhiệm vụ được phân công trong quản lý nhà nước đối với doanh nghiệp; trong phạm vi nhiệm vụ, quyền hạn được phân công có trách nhiệm:

a) Đánh giá lại theo định kỳ hoặc theo yêu cầu của hiệp hội doanh nghiệp các điều kiện kinh doanh thuộc quyền quản lý nhà nước; kiến nghị bãi bỏ các điều kiện kinh doanh không còn cần thiết; sửa đổi các điều kiện kinh doanh bất hợp lý; trình Chính phủ ban hành điều kiện kinh doanh mới bảo đảm yêu cầu thực hiện nhiệm vụ quản lý nhà nước được phân công;

b) Hướng dẫn thực hiện pháp luật về điều kiện kinh doanh; kiểm tra, thanh tra, xử lý vi phạm việc chấp hành các điều kiện kinh doanh thuộc thẩm quyền quản lý nhà nước;

c) Tuyên truyền, phổ biến các văn bản pháp luật;

d) Tổ chức quản lý hoạt động kinh doanh các ngành, nghề kinh doanh có điều kiện; kiểm tra, kiểm soát và xử lý ô nhiễm môi trường, bảo vệ môi trường; bảo đảm an toàn vệ sinh thực phẩm, an toàn vệ sinh lao động;

đ) Xây dựng hệ thống Tiêu chuẩn Việt Nam; kiểm tra, thanh tra, xử lý vi phạm việc thực hiện tiêu chuẩn chất lượng hàng hoá và dịch vụ theo hệ thống Tiêu chuẩn chất lượng Việt Nam;

e) Thực hiện các quyền và trách nhiệm khác theo quy định của pháp luật.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thực hiện quản lý nhà nước đối với doanh nghiệp trong phạm vi địa phương; trong phạm vi nhiệm vụ, quyền hạn được phân công có trách nhiệm:

a) Chỉ đạo các cơ quan chuyên môn trực thuộc và Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cung cấp thông tin doanh nghiệp; giải quyết khó khăn, cản trở trong đầu tư và hỗ trợ phát triển doanh nghiệp trong phạm vi thẩm quyền; tổ chức kiểm tra, thanh tra doanh nghiệp và xử lý vi phạm theo quy định của pháp luật;

b) Tổ chức đăng ký kinh doanh và thực hiện quản lý doanh nghiệp, hộ kinh doanh theo các nội dung đăng ký kinh doanh; xử lý hành chính các hành vi vi phạm Luật này và pháp luật có liên quan;

c) Chỉ đạo các cơ quan chuyên môn trực thuộc và Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh thực hiện các quy định của pháp luật về thuế, các điều kiện kinh doanh theo quy định của pháp luật và hướng dẫn tương ứng của các bộ, cơ quan ngang bộ; trực tiếp xử lý hoặc kiến nghị cơ quan có thẩm quyền xử lý các vi phạm quy định về quản lý nhà nước trong lĩnh vực này;

d) Tổ chức cơ quan đăng ký kinh doanh, quyết định biên chế cơ quan đăng ký kinh doanh tỉnh, thành phố trực thuộc trung ương; chỉ đạo và hướng dẫn Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh và Uỷ ban nhân dân xã, phường, thị trấn xử lý vi phạm hành chính trong đăng ký kinh doanh.

Điều 163. Cơ cấu tổ chức, nhiệm vụ và quyền hạn của cơ quan đăng ký kinh doanh

1. Cơ quan đăng ký kinh doanh có nhiệm vụ và quyền hạn sau đây:

a) Giải quyết việc đăng ký kinh doanh và cấp Giấy chứng nhận đăng ký kinh doanh theo quy định của pháp luật;

b) Xây dựng, quản lý hệ thống thông tin doanh nghiệp; cung cấp thông tin cho cơ quan nhà nước, tổ chức và cá nhân có yêu cầu theo quy định của pháp luật;

c) Yêu cầu doanh nghiệp báo cáo về tình hình kinh doanh của doanh nghiệp khi xét thấy cần thiết cho việc thực hiện các quy định của Luật này; đôn đốc việc thực hiện chế độ báo cáo của doanh nghiệp;

d) Trực tiếp hoặc đề nghị cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp theo những nội dung trong hồ sơ đăng ký kinh doanh;

đ) Xử lý vi phạm các quy định về đăng ký kinh doanh theo quy định của pháp luật; thu hồi Giấy chứng nhận đăng ký kinh doanh và yêu cầu doanh nghiệp làm thủ tục giải thể theo quy định của Luật này;

e) Chịu trách nhiệm trước pháp luật về những vi phạm trong việc đăng ký kinh doanh;

g) Thực hiện các nhiệm vụ và quyền hạn khác theo quy định của Luật này và pháp luật có liên quan.

2. Cơ cấu tổ chức của cơ quan đăng ký kinh doanh do Chính phủ quy định.

Điều 164. Kiểm tra, thanh tra hoạt động kinh doanh của doanh nghiệp

Việc kiểm tra, thanh tra hoạt động kinh doanh của doanh nghiệp được thực hiện theo quy định của pháp luật.

Điều 165. Xử lý vi phạm

1. Người có hành vi vi phạm các quy định của Luật này thì tuỳ theo tính chất và mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật; trường hợp gây thiệt hại đến lợi ích của doanh nghiệp, chủ sở hữu, thành viên, cổ đông, chủ nợ của doanh nghiệp hoặc người khác thì phải bồi thường theo quy định của pháp luật.

2. Doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký kinh doanh và bị xoá tên trong sổ đăng ký kinh doanh trong các trường hợp sau đây:

a) Nội dung kê khai trong hồ sơ đăng ký kinh doanh là giả mạo;

b) Doanh nghiệp do những người bị cấm thành lập doanh nghiệp theo khoản 2 Điều 13 của Luật này thành lập;

c) Không đăng ký mã số thuế trong thời hạn một năm kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh;

d) Không hoạt động tại trụ sở đăng ký trong thời hạn sáu tháng liên tục, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh hoặc chứng nhận thay đổi trụ sở chính;

đ) Không báo cáo về hoạt động kinh doanh của doanh nghiệp với cơ quan đăng ký kinh doanh trong mười hai tháng liên tục;

e) Ngừng hoạt động kinh doanh một năm liên tục mà không thông báo với cơ quan đăng ký kinh doanh;

g) Doanh nghiệp không gửi báo cáo theo quy định tại điểm c khoản 1 Điều 163 của Luật này đến cơ quan đăng ký kinh doanh trong thời hạn ba tháng, kể từ ngày có yêu cầu bằng văn bản;

h) Kinh doanh ngành, nghề bị cấm.

CHƯƠNG X
ĐIỀU KHOẢN THI HÀNH

Điều 166. Chuyển đổi công ty nhà nước

1. Thực hiện theo lộ trình chuyển đổi hằng năm, nhưng chậm nhất trong thời hạn bốn năm kể từ ngày Luật này có hiệu lực, các công ty nhà nước thành lập theo quy định của Luật doanh nghiệp nhà nước năm 2003 phải chuyển đổi thành công ty trách nhiệm hữu hạn hoặc công ty cổ phần theo quy định của Luật này.

Chính phủ quy định và hướng dẫn trình tự, thủ tục chuyển đổi.

2. Trong thời hạn chuyển đổi, những quy định của Luật doanh nghiệp nhà nước năm 2003 được tiếp tục áp dụng đối với doanh nghiệp nhà nước nếu Luật này không có quy định.

Điều 167. Doanh nghiệp phục vụ quốc phòng, an ninh

Doanh nghiệp nhà nước trực tiếp phục vụ quốc phòng, an ninh hoặc kết hợp kinh tế với quốc phòng, an ninh được tổ chức quản lý và hoạt động theo quy định của Luật này và quy định riêng của Chính phủ.

Điều 168. Thực hiện quyền chủ sở hữu vốn của Nhà nước tại doanh nghiệp

1. Nhà nước thực hiện quyền chủ sở hữu vốn của Nhà nước tại doanh nghiệp theo các nguyên tắc sau đây:

a) Thực hiện quyền chủ sở hữu với vai trò là người đầu tư vốn;

b) Bảo toàn và phát triển vốn nhà nước;

c) Tách biệt chức năng thực hiện các quyền chủ sở hữu với chức năng quản lý hành chính nhà nước;

d) Tách biệt thực hiện quyền chủ sở hữu đối với quyền chủ động kinh doanh của doanh nghiệp; tôn trọng quyền kinh doanh của doanh nghiệp;

đ) Thực hiện thống nhất và tập trung các quyền và nghĩa vụ của chủ sở hữu về vốn.

2. Chức năng, nhiệm vụ và quyền hạn của Cơ quan đại diện chủ sở hữu nhà nước; cơ chế thực hiện quyền chủ sở hữu vốn nhà nước; cách thức và tiêu chí đánh giá hiệu quả và thực trạng bảo toàn, phát triển vốn nhà nước; cơ chế phối hợp, kiểm tra và đánh giá đối với cơ quan đại diện chủ sở hữu nhà nước; các chủ trương, biện pháp sắp xếp, cơ cấu lại, đổi mới và nâng cao hiệu quả hoạt động của doanh nghiệp có vốn nhà nước thực hiện theo quy định của pháp luật.

3. Định kỳ hằng năm, Chính phủ trình Quốc hội báo cáo tổng hợp về thực trạng kinh doanh vốn sở hữu nhà nước, thực trạng bảo toàn và phát triển giá trị vốn đầu tư và tài sản sở hữu nhà nước tại doanh nghiệp.

Điều 169. Thành lập doanh nghiệp nhà nước

Doanh nghiệp do Nhà nước thành lập kể từ ngày Luật này có hiệu lực phải được đăng ký, tổ chức quản lý và hoạt động theo quy định của Luật này và pháp luật có liên quan.

Điều 170. Áp dụng đối với các doanh nghiệp được thành lập trước khi Luật này có hiệu lực

1. Công ty trách nhiệm hữu hạn, công ty cổ phần, doanh nghiệp tư nhân và công ty hợp danh đã thành lập theo quy định của Luật doanh nghiệp năm 1999 không phải làm thủ tục đăng ký kinh doanh lại.

2. Doanh nghiệp có vốn đầu tư nước ngoài được thành lập trước khi Luật này có hiệu lực, trừ trường hợp quy định tại khoản 3 Điều này, có quyền thực hiện theo một trong hai cách sau đây:

a) Đăng ký lại và tổ chức quản lý, hoạt động theo quy định của Luật này và pháp luật có liên quan; việc đăng ký lại được thực hiện trong thời hạn hai năm, kể từ ngày Luật này có hiệu lực;

b) Không đăng ký lại; trong trường hợp này, doanh nghiệp chỉ được quyền hoạt động kinh doanh trong phạm vi ngành, nghề và thời hạn được ghi trong Giấy phép đầu tư và tiếp tục được hưởng ưu đãi đầu tư theo quy định của Chính phủ.

3. Doanh nghiệp có vốn đầu tư nước ngoài mà nhà đầu tư nước ngoài đã cam kết chuyển giao không bồi hoàn toàn bộ tài sản đã đầu tư cho Chính phủ Việt Nam sau khi kết thúc thời hạn hoạt động chỉ được chuyển đổi khi được cơ quan nhà nước có thẩm quyền chấp thuận theo quy định của Chính phủ.

4. Hộ kinh doanh sử dụng thường xuyên từ mười lao động trở lên phải đăng ký thành lập doanh nghiệp hoạt động theo quy định của Luật này.

Hộ kinh doanh có quy mô nhỏ thực hiện đăng ký kinh doanh và hoạt động theo quy định của Chính phủ.

Điều 171. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2006.

2. Luật này thay thế Luật doanh nghiệp năm 1999; Luật doanh nghiệp nhà nước năm 2003, trừ trường hợp quy định tại khoản 2 Điều 166 của Luật này; các quy định về tổ chức quản lý và hoạt động của doanh nghiệp tại Luật đầu tư nước ngoài tại Việt Nam năm 1996 và Luật sửa đổi, bổ sung một số điều của Luật đầu tư nước ngoài tại Việt Nam năm 2000.

Điều 172. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005.

Chủ tịch Quốc hội

Nguyễn Văn An


BỘ LUẬT LAO ĐỘNG 2012

(Đã được Quốc hội thông qua tại kì họp thứ 3 Quốc hội khóa XIII ngày 18 tháng 6 năm 2012)

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Bộ luật Lao động quy định tiêu chuẩn lao động; quyền, nghĩa vụ, trách nhiệm của người lao động, người sử dụng lao động, tổ chức đại diện tập thể lao động, tổ chức đại diện người sử dụng lao động trong quan hệ lao động và các quan hệ khác liên quan trực tiếp đến quan hệ lao động; quản lý nhà nước về lao động.

Điều 2. Đối tượng áp dụng

1. Người lao động Việt Nam, người học nghề, tập nghề và người lao động khác được quy định tại Bộ luật này.

2. Người sử dụng lao động.

3. Người lao động là công dân nước ngoài làm việc cho các doanh nghiệp, tổ chức và cá nhân tại Việt Nam.

4. Cơ quan, tổ chức, cá nhân khác có liên quan trực tiếp đến quan hệ lao động.

Điều 3. Giải thích từ ngữ

Trong Bộ luật này, các từ ngữ dưới đây được hiểu như sau:

1. Người lao động là người từ đủ 15 tuổi trở lên, có khả năng lao động, làm việc theo hợp đồng lao động, được trả lương và chịu sự quản lý, điều hành của người sử dụng lao động.

2. Người sử dụng lao động là doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình, cá nhân có thuê mướn, sử dụng lao động theo hợp đồng lao động; nếu là cá nhân thì phải có năng lực hành vi dân sự đầy đủ.

3. Tập thể lao động là tập hợp có tổ chức của người lao động cùng làm việc cho một người sử dụng lao động hoặc trong một bộ phận thuộc cơ cấu tổ chức của người sử dụng lao động.

4. Tổ chức đại diện tập thể lao động tại cơ sở là Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở.

5. Tổ chức đại diện người sử dụng lao động là tổ chức được thành lập hợp pháp, đại diện và bảo vệ quyền, lợi ích hợp pháp của người sử dụng lao động trong quan hệ lao động.

6. Quan hệ lao động là quan hệ xã hội phát sinh trong việc thuê mướn, sử dụng lao động, trả lương giữa người lao động và người sử dụng lao động.

7. Tranh chấp lao động là tranh chấp về quyền, nghĩa vụ và lợi ích phát sinh giữa các bên trong quan hệ lao động.

Tranh chấp lao động bao gồm tranh chấp lao động cá nhân giữa người lao động với người sử dụng lao động và tranh chấp lao động tập thể giữa tập thể lao động với người sử dụng lao động.

8. Tranh chấp lao động tập thể về quyền là tranh chấp giữa tập thể lao động với người sử dụng lao động phát sinh từ việc giải thích và thực hiện khác nhau quy định của pháp luật lao động, thoả ước lao động tập thể, nội quy lao động, quy chế và thoả thuận hợp pháp khác.

9. Tranh chấp lao động tập thể về lợi ích là tranh chấp lao động phát sinh từ việc tập thể lao động yêu cầu xác lập các điều kiện lao động mới so với quy định của pháp luật lao động, thoả ước lao động tập thể, nội quy lao động hoặc các quy chế, thoả thuận hợp pháp khác trong quá trình thương lượng giữa tập thể lao động với người sử dụng lao động.

10. Cưỡng bức lao động là việc dùng vũ lực, đe dọa dùng vũ lực hoặc các thủ đoạn khác nhằm buộc người khác lao động trái ý muốn của họ.

Điều 4. Chính sách của Nhà nước về lao động

1. Bảo đảm quyền và lợi ích chính đáng của người lao động; khuyến khích những thoả thuận bảo đảm cho người lao động có những điều kiện thuận lợi hơn so với quy định của pháp luật lao động; có chính sách để người lao động mua cổ phần, góp vốn phát triển sản xuất, kinh doanh.

2. Bảo đảm quyền và lợi ích hợp pháp của người sử dụng lao động, quản lý lao động đúng pháp luật, dân chủ, công bằng, văn minh và nâng cao trách nhiệm xã hội.

3. Tạo điều kiện thuận lợi đối với mọi hoạt động tạo ra việc làm, tự tạo việc làm, dạy nghề và học nghề để có việc làm; mọi hoạt động sản xuất, kinh doanh thu hút nhiều lao động.

4. Có chính sách phát triển, phân bố nguồn nhân lực; dạy nghề, đào tạo, bồi dưỡng và nâng cao trình độ kỹ năng nghề cho người lao động, ưu đãi đối với người lao động có trình độ chuyên môn, kỹ thuật cao đáp ứng yêu cầu của sự nghiệp công nghiệp hóa, hiện đại hóa đất nước.

5. Có chính sách phát triển thị trường lao động, đa dạng các hình thức kết nối cung cầu lao động.

6. Hướng dẫn người lao động và người sử dụng lao động đối thoại, thương lượng tập thể, xây dựng quan hệ lao động hài hoà, ổn định và tiến bộ.

7. Bảo đảm nguyên tắc bình đẳng giới; quy định chế độ lao động và chính sách xã hội nhằm bảo vệ lao động nữ, lao động là người khuyết tật, người lao động cao tuổi, người lao động chưa thành niên.

Điều 5. Quyền và nghĩa vụ của người lao động

1. Người lao động có các quyền sau đây:

a) Làm việc, tự do lựa chọn việc làm, nghề nghiệp, học nghề, nâng cao trình độ nghề nghiệp và không bị phân biệt đối xử;

b) Hưởng lương phù hợp với trình độ kỹ năng nghề trên cơ sở thoả thuận với người sử dụng lao động; được bảo hộ lao động, làm việc trong điều kiện bảo đảm về an toàn lao động, vệ sinh lao động; nghỉ theo chế độ, nghỉ hằng năm có lương và được hưởng phúc lợi tập thể;

c) Thành lập, gia nhập, hoạt động công đoàn, tổ chức nghề nghiệp; yêu cầu và tham gia đối thoại với người sử dụng lao động, thực hiện quy chế dân chủ và được tham vấn tại nơi làm việc để bảo vệ quyền và lợi ích hợp pháp của mình; tham gia quản lý theo nội quy doanh nghiệp;

d) Đơn phương chấm dứt hợp đồng lao động theo quy định của pháp luật;

đ) Đình công.

2. Người lao động có các nghĩa vụ sau đây:

a) Thực hiện hợp đồng lao động, thoả ước lao động tập thể;

b) Chấp hành kỷ luật lao động, nội quy lao động, tuân theo sự điều hành hợp pháp của người sử dụng lao động;

c) Thực hiện các quy định của pháp luật về bảo hiểm xã hội và pháp luật về bảo hiểm y tế.

Điều 6. Quyền và nghĩa vụ của người sử dụng lao động

1. Người sử dụng lao động có các quyền sau đây:

a) Tuyển chọn lao động, bố trí, điều hành lao động theo nhu cầu sản xuất, kinh doanh; khen thưởng và xử lý các vi phạm kỷ luật lao động;

b) Thành lập, gia nhập, hoạt động trong tổ chức nghề nghiệp;

c) Yêu cầu tập thể lao động đối thoại, thương lượng, ký kết thoả ước lao động tập thể; tham gia giải quyết tranh chấp lao động, đình công; trao đổi với công đoàn về các vấn đề trong quan hệ lao động, cải thiện đời sống vật chất và tinh thần của người lao động;

d) Đóng cửa tạm thời nơi làm việc.

2. Người sử dụng lao động có các nghĩa vụ sau đây:

a) Thực hiện hợp đồng lao động, thoả ước lao động tập thể và thoả thuận khác với người lao động, tôn trọng danh dự, nhân phẩm của người lao động;

b) Thiết lập cơ chế và thực hiện đối thoại với tập thể lao động tại doanh nghiệp và thực hiện nghiêm chỉnh quy chế dân chủ ở cơ sở;

c) Lập sổ quản lý nhân sự, sổ lương và xuất trình khi cơ quan có thẩm quyền yêu cầu;

d) Khai trình việc sử dụng lao động trong thời hạn 30 ngày, kể từ ngày bắt đầu hoạt động và định kỳ báo cáo tình hình thay đổi về lao động trong quá trình hoạt động với cơ quan quản lý nhà nước về lao động ở địa phương;

đ) Thực hiện các quy định khác của pháp luật về lao động, pháp luật về bảo hiểm xã hội và pháp luật về bảo hiểm y tế.

Điều 7. Quan hệ lao động

1. Quan hệ lao động giữa người lao động hoặc tập thể lao động với người sử dụng lao động được xác lập qua đối thoại, thương lượng, thoả thuận theo nguyên tắc tự nguyện, thiện chí, bình đẳng, hợp tác, tôn trọng quyền và lợi ích hợp pháp của nhau.

2. Công đoàn, tổ chức đại diện người sử dụng lao động tham gia cùng với cơ quan nhà nước hỗ trợ xây dựng quan hệ lao động hài hoà, ổn định và tiến bộ; giám sát việc thi hành các quy định của pháp luật lao động; bảo vệ quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động.

Điều 8. Các hành vi bị nghiêm cấm

1. Phân biệt đối xử về giới tính, dân tộc, màu da, thành phần xã hội, tình trạng hôn nhân, tín ngưỡng, tôn giáo, nhiễm HIV, khuyết tật hoặc vì lý do thành lập, gia nhập và hoạt động công đoàn.

2. Ngược đãi người lao động, quấy rối tình dục tại nơi làm việc.

3. Cưỡng bức lao động.

4. Lợi dụng danh nghĩa dạy nghề, tập nghề để trục lợi, bóc lột sức lao động hoặc dụ dỗ, ép buộc người học nghề, người tập nghề vào những hoạt động trái pháp luật.

5. Sử dụng lao động chưa qua đào tạo nghề hoặc chưa có chứng chỉ kỹ năng nghề quốc gia đối với những nghề, công việc phải sử dụng lao động đã được đào tạo nghề hoặc phải có chứng chỉ kỹ năng nghề quốc gia.

6. Dụ dỗ, hứa hẹn và quảng cáo gian dối để lừa gạt người lao động hoặc lợi dụng dịch vụ việc làm, hoạt động đưa người lao động đi làm việc ở nước ngoài theo hợp đồng để thực hiện những hành vi trái pháp luật.

7. Sử dụng lao động chưa thành niên trái pháp luật.

Chương II

VIỆC LÀM

Điều 9. Việc làm, giải quyết việc làm

1. Việc làm là hoạt động lao động tạo ra thu nhập mà không bị pháp luật cấm.

2. Nhà nước, người sử dụng lao động và xã hội có trách nhiệm tham gia giải quyết việc làm, bảo đảm cho mọi người có khả năng lao động đều có cơ hội có việc làm.

Điều 10. Quyền làm việc của người lao động

1. Được làm việc cho bất kỳ người sử dụng lao động nào và ở bất kỳ nơi nào mà pháp luật không cấm.

2. Trực tiếp liên hệ với người sử dụng lao động hoặc thông qua các tổ chức dịch vụ việc làm để tìm việc làm theo nguyện vọng, khả năng, trình độ nghề nghiệp và sức khoẻ của mình.

Điều 11. Quyền tuyển chọn lao động của người sử dụng lao động

Người sử dụng lao động có quyền trực tiếp hoặc thông qua các tổ chức dịch vụ việc làm, doanh nghiệp cho thuê lại lao động để tuyển chọn lao động, có quyền tăng, giảm lao động phù hợp với nhu cầu sản xuất, kinh doanh của doanh nghiệp.

Điều 12. Chính sách của Nhà nước hỗ trợ phát triển việc làm

1. Nhà nước xác định chỉ tiêu tạo việc làm tăng thêm trong kế hoạch phát triển kinh tế - xã hội 05 năm, hằng năm.

Căn cứ điều kiện kinh tế - xã hội trong từng thời kỳ, Chính phủ trình Quốc hội quyết định chương trình mục tiêu quốc gia về việc làm.

2. Có chính sách bảo hiểm thất nghiệp, các chính sách khuyến khích để người lao động tự tạo việc làm; hỗ trợ các doanh nghiệp, tổ chức và cá nhân sử dụng nhiều lao động nữ, lao động là người khuyết tật, lao động là người dân tộc ít người để giải quyết việc làm.

3. Khuyến khích, tạo điều kiện thuận lợi cho các tổ chức, cá nhân trong nước và nước ngoài đầu tư phát triển sản xuất, kinh doanh để tạo việc làm cho người lao động.

4. Hỗ trợ doanh nghiệp, tổ chức, cá nhân tìm kiếm và mở rộng thị trường lao động ở nước ngoài.

5. Thành lập Quỹ quốc gia về việc làm để hỗ trợ cho vay ưu đãi tạo việc làm và thực hiện các hoạt động khác theo quy định của pháp luật.

Điều 13. Chương trình việc làm

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) xây dựng chương trình việc làm của địa phương trình Hội đồng nhân dân cùng cấp quyết định.

2. Các cơ quan nhà nước, tổ chức kinh tế, tổ chức chính trị - xã hội, tổ chức xã hội và người sử dụng lao động trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tham gia thực hiện chương trình việc làm.

Điều 14. Tổ chức dịch vụ việc làm

1. Tổ chức dịch vụ việc làm có chức năng tư vấn, giới thiệu việc làm và dạy nghề cho người lao động; cung ứng và tuyển lao động theo yêu cầu của người sử dụng lao động; thu thập, cung cấp thông tin về thị trường lao động và thực hiện nhiệm vụ khác theo quy định của pháp luật.

2. Tổ chức dịch vụ việc làm bao gồm Trung tâm dịch vụ việc làm và Doanh nghiệp hoạt động dịch vụ việc làm.

Trung tâm dịch vụ việc làm được thành lập, hoạt động theo quy định của Chính phủ.

Doanh nghiệp hoạt động dịch vụ việc làm được thành lập và hoạt động theo quy định của Luật doanh nghiệp và phải có giấy phép hoạt động dịch vụ việc làm do cơ quan quản lý nhà nước về lao động cấp tỉnh cấp.

3. Tổ chức dịch vụ việc làm được thu phí, miễn, giảm thuế theo quy định của pháp luật về phí, pháp luật về thuế.

Chương III

HỢP ĐỒNG LAO ĐỘNG

Mục 1

GIAO KẾT HỢP ĐỒNG LAO ĐỘNG

Điều 15. Hợp đồng lao động

Hợp đồng lao động là sự thoả thuận giữa người lao động và người sử dụng lao động về việc làm có trả lương, điều kiện làm việc, quyền và nghĩa vụ của mỗi bên trong quan hệ lao động

Điều 16. Hình thức hợp đồng lao động

1. Hợp đồng lao động phải được giao kết bằng văn bản và được làm thành hai bản, người lao động giữ 01 bản, người sử dụng lao động giữ 01 bản, trừ trường hợp quy định tại khoản 2 Điều này.

2. Đối với công việc tạm thời có thời hạn dưới 03 tháng, các bên có thể giao kết hợp đồng lao động bằng lời nói.

Điều 17. Nguyên tắc giao kết hợp đồng lao động

1. Tự nguyện, bình đẳng, thiện chí, hợp tác và trung thực.

2. Tự do giao kết hợp đồng nhưng không được trái pháp luật, thỏa ước lao động tập thể và đạo đức xã hội.

Điều 18. Nghĩa vụ giao kết hợp đồng lao động

1. Trước khi nhận người lao động vào làm việc, người sử dụng lao động và người lao động phải trực tiếp giao kết hợp đồng lao động.

Trong trường hợp người lao động từ đủ 15 tuổi đến dưới 18 tuổi, thì việc giao kết hợp đồng lao động phải được sự đồng ý của người đại diện theo pháp luật của người lao động.

2. Đối với công việc theo mùa vụ, công việc có thời hạn nhất định thì nhóm người lao động có thể ủy quyền cho một người lao động trong nhóm để giao kết hợp đồng lao động bằng văn bản; trường hợp này hợp đồng có hiệu lực như giao kết với từng người.

Hợp đồng lao động do người được ủy quyền giao kết phải kèm theo danh sách ghi rõ họ tên, tuổi, giới tính, địa chỉ thường trú, nghề nghiệp và chữ ký của từng người lao động.

Điều 19. Nghĩa vụ cung cấp thông tin trước khi giao kết hợp đồng lao động

1. Người sử dụng lao động phải cung cấp thông tin cho người lao động về công việc, địa điểm làm việc, điều kiện làm việc, thời giờ làm việc, thời giờ nghỉ ngơi, an toàn lao động, vệ sinh lao động, tiền lương, hình thức trả lương, bảo hiểm xã hội, bảo hiểm y tế, quy định về bảo vệ bí mật kinh doanh và các vấn đề khác liên quan trực tiếp đến việc giao kết hợp đồng lao động mà người lao động yêu cầu.

2. Người lao động phải cung cấp cho người sử dụng lao động về họ tên, tuổi, giới tính, nơi cư trú, trình độ học vấn, trình độ kỹ năng nghề, tình trạng sức khoẻ và các vấn đề khác liên quan trực tiếp đến việc giao kết hợp đồng lao động mà người sử dụng lao động yêu cầu.

Điều 20. Những hành vi người sử dụng lao động không được làm khi giao kết, thực hiện hợp đồng lao động

1. Giữ bản chính giấy tờ tuỳ thân, văn bằng, chứng chỉ của người lao động.

2. Yêu cầu người lao động phải thực hiện biện pháp bảo đảm bằng tiền hoặc tài sản khác cho việc thực hiện hợp đồng lao động.

Điều 21. Giao kết hợp đồng lao động với nhiều người sử dụng lao động

Người lao động có thể giao kết hợp đồng lao động với nhiều người sử dụng lao động, nhưng phải bảo đảm thực hiện đầy đủ các nội dung đã giao kết.

Trong trường hợp giao kết hợp đồng lao động với nhiều người sử dụng lao động, việc tham gia bảo hiểm xã hội, bảo hiểm y tế của người lao động theo quy định của Chính phủ.

Điều 22. Loại hợp đồng lao động

1. Hợp đồng lao động phải được giao kết theo một trong các loại sau đây:

a) Hợp đồng lao động không xác định thời hạn;

Hợp đồng lao động không xác định thời hạn là hợp đồng mà trong đó hai bên không xác định thời hạn, thời điểm chấm dứt hiệu lực của hợp đồng.

b) Hợp đồng lao động xác định thời hạn;

Hợp đồng lao động xác định thời hạn là hợp đồng mà trong đó hai bên xác định thời hạn, thời điểm chấm dứt hiệu lực của hợp đồng trong khoảng thời gian từ đủ 12 tháng đến 36 tháng.

c) Hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng.

2. Khi hợp đồng lao động quy định tại điểm b và điểm c khoản 1 Điều này hết hạn mà người lao động vẫn tiếp tục làm việc thì trong thời hạn 30 ngày, kể từ ngày hợp đồng lao động hết hạn, hai bên phải ký kết hợp đồng lao động mới; nếu không ký kết hợp đồng lao động mới thì hợp đồng đã giao kết theo quy định tại điểm b khoản 1 Điều này trở thành hợp đồng lao động không xác định thời hạn và hợp đồng đã giao kết theo quy định tại điểm c khoản 1 Điều này trở thành hợp đồng lao động xác định thời hạn với thời hạn là 24 tháng.

Trường hợp hai bên ký kết hợp đồng lao động mới là hợp đồng xác định thời hạn thì cũng chỉ được ký thêm 01 lần, sau đó nếu người lao động vẫn tiếp tục làm việc thì phải ký kết hợp đồng lao động không xác định thời hạn.

3. Không được giao kết hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định mà thời hạn dưới 12 tháng để làm những công việc có tính chất thường xuyên từ 12 tháng trở lên, trừ trường hợp phải tạm thời thay thế người lao động đi làm nghĩa vụ quân sự, nghỉ theo chế độ thai sản, ốm đau, tai nạn lao động hoặc nghỉ việc có tính chất tạm thời khác.

Điều 23. Nội dung hợp đồng lao động

1. Hợp đồng lao động phải có những nội dung chủ yếu sau đây:

a) Tên và địa chỉ người sử dụng lao động hoặc của người đại diện hợp pháp;

b) Họ tên, ngày tháng năm sinh, giới tính, địa chỉ nơi cư trú, số chứng minh nhân dân hoặc giấy tờ hợp pháp khác của người lao động;

c) Công việc và địa điểm làm việc;

d) Thời hạn của hợp đồng lao động;

đ) Mức lương, hình thức trả lương, thời hạn trả lương, phụ cấp lương và các khoản bổ sung khác;

e) Chế độ nâng bậc, nâng lương;

g) Thời giờ làm việc, thời giờ nghỉ ngơi;

h) Trang bị bảo hộ lao động cho người lao động;

i) Bảo hiểm xã hội và bảo hiểm y tế;

k) Đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề.

2. Khi người lao động làm việc có liên quan trực tiếp đến bí mật kinh doanh, bí mật công nghệ theo quy định của pháp luật, thì người sử dụng lao động có quyền thỏa thuận bằng văn bản với người lao động về nội dung, thời hạn bảo vệ bí mật kinh doanh, bí mật công nghệ, quyền lợi và việc bồi thường trong trường hợp người lao động vi phạm.

3. Đối với người lao động làm việc trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thì tùy theo loại công việc mà hai bên có thể giảm một số nội dung chủ yếu của hợp đồng lao động và thỏa thuận bổ sung nội dung về phương thức giải quyết trong trường hợp thực hiện hợp đồng chịu ảnh hưởng của thiên tai, hoả hoạn, thời tiết.

4. Nội dung của hợp đồng lao động đối với người lao động được thuê làm giám đốc trong doanh nghiệp có vốn của nhà nước do Chính phủ quy định.

Điều 24. Phụ lục hợp đồng lao động

1. Phụ lục hợp đồng lao động là một bộ phận của hợp đồng lao động và có hiệu lực như hợp đồng lao động.

2. Phụ lục hợp đồng lao động quy định chi tiết một số điều khoản hoặc để sửa đổi, bổ sung hợp đồng lao động.

Trường hợp phụ lục hợp đồng lao động quy định chi tiết một số điều khoản của hợp đồng mà dẫn đến cách hiểu khác với hợp đồng thì thực hiện theo nội dung của hợp đồng lao động.

Trong trường hợp phụ lục hợp đồng lao động dùng để sửa đổi, bổ sung hợp đồng lao động thì phải ghi rõ nội dung những điều khoản sửa đổi, bổ sung và thời điểm có hiệu lực.

Điều 25. Hiệu lực của hợp đồng lao động

Hợp đồng lao động có hiệu lực kể từ ngày các bên giao kết hoặc từ ngày người lao động bắt đầu làm việc, trừ trường hợp hai bên có thỏa thuận khác hoặc pháp luật có quy định khác.

Điều 26. Thử việc

1. Người sử dụng lao động và người lao động có thể thoả thuận về việc làm thử, quyền, nghĩa vụ của hai bên trong thời gian thử việc. Nếu có thoả thuận về việc làm thử, thì các bên có thể giao kết hợp đồng thử việc.

Nội dung của hợp đồng thử việc gồm các nội dung quy định tại các điểm a, b, c, d, đ, g và h khoản 1 Điều 23 của Bộ luật này.

2. Người lao động làm việc theo hợp đồng lao động mùa vụ thì không phải thử việc.

Điều 27. Thời gian thử việc

Thời gian thử việc căn cứ vào tính chất và mức độ phức tạp của công việc nhưng chỉ được thử việc 01 lần đối với một công việc và bảo đảm các điều kiện sau đây:

1. Không quá 60 ngày đối với công việc có chức danh nghề cần trình độ chuyên môn, kỹ thuật từ cao đẳng trở lên;

2. Không quá 30 ngày đối với công việc có chức danh nghề cần trình độ chuyên môn kỹ thuật trung cấp nghề, trung cấp chuyên nghiệp, công nhân kỹ thuật, nhân viên nghiệp vụ.

3. Không quá 6 ngày làm việc đối với công việc khác.

Điều 28. Tiền lương trong thời gian thử việc

Tiền lương của người lao động trong thời gian thử việc do hai bên thoả thuận nhưng ít nhất phải bằng 85% mức lương của công việc đó.

Điều 29. Kết thúc thời gian thử việc

1. Khi việc làm thử đạt yêu cầu thì người sử dụng lao động phải giao kết hợp đồng lao động với người lao động.

2. Trong thời gian thử việc, mỗi bên có quyền huỷ bỏ thoả thuận thử việc mà không cần báo trước và không phải bồi thường nếu việc làm thử không đạt yêu cầu mà hai bên đã thoả thuận.

Mục 2

THỰC HIỆN HỢP ĐỒNG LAO ĐỘNG

Điều 30. Thực hiện công việc theo hợp đồng lao động

Công việc theo hợp đồng lao động phải do người lao động đã giao kết hợp đồng thực hiện. Địa điểm làm việc thực hiện theo hợp đồng lao động hoặc theo thỏa thuận khác giữa hai bên.

Điều 31. Chuyển người lao động làm công việc khác so với hợp đồng lao động

1. Khi gặp khó khăn đột xuất do thiên tai, hoả hoạn, dịch bệnh, áp dụng các biện pháp ngăn ngừa, khắc phục tai nạn lao động, bệnh nghề nghiệp, sự cố điện, nước hoặc do nhu cầu sản xuất, kinh doanh, người sử dụng lao động được quyền tạm thời chuyển người lao động làm công việc khác so với hợp đồng lao động, nhưng không được quá 60 ngày làm việc cộng dồn trong một năm, trừ trường hợp được sự đồng ý của người lao động.

2. Khi tạm thời chuyển người lao động làm công việc khác so với hợp đồng lao động, người sử dụng lao động phải báo cho người lao động biết trước ít nhất 03 ngày làm việc, thông báo rõ thời hạn làm tạm thời và bố trí công việc phù hợp với sức khoẻ, giới tính của người lao động.

3. Người lao động làm công việc theo quy định tại khoản 1 Điều này được trả lương theo công việc mới; nếu tiền lương của công việc mới thấp hơn tiền lương công việc cũ thì được giữ nguyên mức tiền lương cũ trong thời hạn 30 ngày làm việc. Tiền lương theo công việc mới ít nhất phải bằng 85% mức tiền lương công việc cũ nhưng không thấp hơn mức lương tối thiểu vùng do Chính phủ quy định.

Điều 32. Các trường hợp tạm hoãn thực hiện hợp đồng lao động

1. Người lao động đi làm nghĩa vụ quân sự.

2. Người lao động bị tạm giữ, tạm giam theo quy định của pháp luật tố tụng hình sự.

3. Người lao động phải chấp hành các biện pháp xử lý hành chính theo quy định của pháp luật xử lý vi phạm hành chính mà không thể thực hiện được hợp đồng lao động.

4. Lao động nữ mang thai theo quy định tại Điều 156 của Bộ luật này.

5. Các trường hợp khác do hai bên thoả thuận.

Điều 33. Nhận lại người lao động hết thời hạn tạm hoãn thực hiện hợp đồng lao động

Trong thời hạn 15 ngày, kể từ ngày hết thời hạn tạm hoãn hợp đồng lao động đối với các trường hợp quy định tại Điều 32 của Bộ luật này, người lao động phải có mặt tại nơi làm việc và người sử dụng lao động phải nhận người lao động trở lại làm việc, trừ trường hợp hai bên có thỏa thuận khác.

Điều 34. Người lao động làm việc không trọn thời gian

1. Người lao động làm việc không trọn thời gian là người lao động có thời gian làm việc ngắn hơn so với thời gian làm việc bình thường theo ngày hoặc theo tuần được quy định trong pháp luật lao động, thỏa ước lao động tập thể doanh nghiệp, thỏa ước lao động tập thể ngành hoặc quy định của người sử dụng lao động.

2. Người lao động có thể thoả thuận với người sử dụng lao động làm việc không trọn thời gian khi giao kết hợp đồng lao động.

3. Người lao động làm việc không trọn thời gian được hưởng lương, các quyền và nghĩa vụ như người lao động làm việc trọn thời gian, quyền bình đẳng về cơ hội, không bị phân biệt đối xử, bảo đảm an toàn lao động, vệ sinh lao động.

Mục 3

SỬA ĐỔI, BỔ SUNG, CHẤM DỨT HỢP ĐỒNG LAO ĐỘNG

Điều 35. Sửa đổi, bổ sung hợp đồng lao động

1. Trong quá trình thực hiện hợp đồng lao động, nếu bên nào có yêu cầu sửa đổi, bổ sung nội dung hợp đồng thì phải báo cho bên kia biết trước ít nhất 3 ngày làm việc về những nội dung cần sửa đổi bổ sung.

2. Trong trường hợp hai bên thỏa thuận được thì việc sửa đổi, bổ sung nội dung hợp đồng lao động tiến hành bằng việc ký kết phụ lục hợp đồng lao động hoặc giao kết hợp đồng lao động mới.

3. Trong trường hợp hai bên không thoả thuận được việc sửa đổi, bổ sung nội dung hợp đồng lao động thì tiếp tục thực hiện hợp đồng lao động đã giao kết.

Điều 36. Các trường hợp chấm dứt hợp đồng lao động

1. Hết hạn hợp đồng lao động, trừ trường hợp quy định tại khoản 6 Điều 192 của Bộ luật này.

2. Đã hoàn thành công việc theo hợp đồng lao động.

3. Hai bên thoả thuận chấm dứt hợp đồng lao động.

4. Người lao động đủ điều kiện thời gian đóng bảo hiểm xã hội và về tuổi hưởng lương hưu theo quy định tại Điều 187 của Bộ luật này.

5. Người lao động bị kết án tù giam, tử hình hoặc bị cấm làm công việc ghi trong hợp đồng lao động theo bản án, quyết định có hiệu lực pháp luật của Toà án.

6. Người lao động chết, bị Toà án tuyên bố mất năng lực hành vi dân sự, mất tích hoặc là đã chết.

7. Người sử dụng lao động là cá nhân chết, bị Toà án tuyên bố mất năng lực hành vi dân sự, mất tích hoặc là đã chết; Người sử dụng lao động là tổ chức chấm dứt hoạt động.

8. Người lao động bị xử lý kỷ luật sa thải theo quy định tại khoản 3 Điều 125 của Bộ luật này.

9. Người lao động đơn phương chấm dứt hợp đồng lao động theo quy định tại Điều 37 của Bộ luật này.

10. Người sử dụng lao động đơn phương chấm dứt hợp đồng lao động theo quy định tại Điều 38 của Bộ luật này.

Điều 37. Quyền đơn phương chấm dứt hợp đồng lao động của người lao động

1. Người lao động làm việc theo hợp đồng lao động xác định thời hạn, hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có quyền đơn phương chấm dứt hợp đồng lao động trước thời hạn trong những trường hợp sau đây:

a) Không được bố trí theo đúng công việc, địa điểm làm việc hoặc không được bảo đảm các điều kiện làm việc đã thỏa thuận trong hợp đồng lao động;

b) Không được trả lương đầy đủ hoặc trả lương không đúng thời hạn đã thỏa thuận trong hợp đồng lao động;

c) Bị ngược đãi, quấy rối tình dục, cưỡng bức lao động;

d) Bản thân hoặc gia đình có hoàn cảnh khó khăn không thể tiếp tục thực hiện hợp đồng lao động;

đ) Được bầu làm nhiệm vụ chuyên trách ở các cơ quan dân cử hoặc được bổ nhiệm giữ chức vụ trong bộ máy nhà nước;

e) Lao động nữ mang thai phải nghỉ việc theo chỉ định của cơ sở khám bệnh, chữa bệnh có thẩm quyền;

g) Người lao động bị ốm đau, tai nạn đã điều trị 90 ngày liên tục đối với người làm việc theo hợp đồng lao động xác định thời hạn và một phần tư thời hạn hợp đồng đối với người làm việc theo hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định mà khả năng lao động chưa được hồi phục.

2. Khi đơn phương chấm dứt hợp đồng lao động theo quy định tại khoản 1 Điều này, người lao động phải báo cho người sử dụng lao động biết trước:

a) Ít nhất 3 ngày làm việc đối với các trường hợp quy định tại các điểm a, b, c và g khoản 1 Điều này;

b) Ít nhất 30 ngày nếu là hợp đồng xác định thời hạn; ít nhất 3 ngày làm việc nếu là hợp đồng theo mùa vụ hoặc theo một công việc nhất định đối với các trường hợp quy định tại điểm d và điểm đ khoản 1 Điều này;

c) Đối với trường hợp quy định tại điểm e khoản 1 Điều này thời hạn báo trước cho người sử dụng lao động được thực hiện theo thời hạn quy định tại Điều 156 của Bộ luật này.

3. Người lao động làm theo hợp đồng lao động không xác định thời hạn có quyền đơn phương chấm dứt hợp đồng lao động, nhưng phải báo cho người sử dụng lao động biết trước ít nhất 45 ngày, trừ trường hợp quy định tại Điều 156 của Bộ luật này.

Điều 38. Quyền đơn phương chấm dứt hợp đồng lao động của người sử dụng lao động

1. Người sử dụng lao động có quyền đơn phương chấm dứt hợp đồng lao động trong những trường hợp sau đây:

a) Người lao động thường xuyên không hoàn thành công việc theo hợp đồng lao động;

b) Người lao động bị ốm đau, tai nạn đã điều trị 12 tháng liên tục đối với người làm theo hợp đồng lao động không xác định thời hạn, đã điều trị 6 tháng liên tục, đối với người lao động làm theo hợp đồng lao động xác định thời hạn và quá nửa thời hạn hợp đồng lao động đối với người làm theo hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định mà khả năng lao động chưa hồi phục.

Khi sức khỏe của người lao động bình phục, thì được xem xét để tiếp tục giao kết hợp đồng lao động.

c) Do thiên tai, hỏa hoạn hoặc những lý do bất khả kháng khác theo quy định của pháp luật, mà người sử dụng lao động đã tìm mọi biện pháp khắc phục nhưng vẫn buộc phải thu hẹp sản xuất, giảm chỗ làm việc.

d) Người lao động không có mặt tại nơi làm việc sau thời hạn quy định tại Điều 33 của Bộ luật này.

2. Khi đơn phương chấm dứt hợp đồng lao động người sử dụng lao động phải báo cho người lao động biết trước:

a) Ít nhất 45 ngày đối với hợp đồng lao động không xác định thời hạn;

b) Ít nhất 30 ngày đối với hợp đồng lao động xác định thời hạn;

c) Ít nhất 03 ngày làm việc đối với trường hợp quy định tại điểm b khoản 1 Điều này và đối với hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định.

Điều 39. Trường hợp người sử dụng lao động không được thực hiện quyền đơn phương chấm dứt hợp đồng lao động

1. Người lao động ốm đau hoặc bị tai nạn lao động, bệnh nghề nghiệp đang điều trị, điều dưỡng theo quyết định của cơ sở y tế có thẩm quyền, trừ trường hợp quy định tại điểm b khoản 1 Điều 38 của Bộ luật này.

2. Người lao động đang nghỉ hằng năm, nghỉ việc riêng và những trường hợp nghỉ khác được người sử dụng lao động đồng ý.

3. Lao động nữ trong các trường hợp quy định tại khoản 3 Điều 155 của Bộ luật này.

4. Người lao động nghỉ việc hưởng chế độ thai sản theo quy định của pháp luật về bảo hiểm xã hội.

Điều 40. Huỷ bỏ việc đơn phương chấm dứt hợp đồng lao động

Mỗi bên đều có quyền huỷ bỏ việc đơn phương chấm dứt hợp đồng lao động trước khi hết thời hạn báo trước nhưng phải thông báo bằng văn bản và phải được bên kia đồng ý.

Điều 41. Đơn phương chấm dứt hợp đồng lao động trái pháp luật

Đơn phương chấm dứt hợp đồng lao động trái pháp luật là các trường hợp chấm dứt hợp đồng lao động không đúng các quy định tại Điều 37, Điều 38 và Điều 39 của Bộ luật này.

Điều 42. Nghĩa vụ của người sử dụng lao động khi đơn phương chấm dứt hợp đồng lao động trái pháp luật

1. Phải nhận người lao động trở lại làm việc theo hợp đồng đã giao kết và phải trả tiền lương, bảo hiểm xã hội, bảo hiểm y tế trong những ngày người lao động không được làm việc cộng với ít nhất 02 tháng tiền lương theo hợp đồng lao động.

2. Trường hợp người lao động không muốn tiếp tục làm việc, thì ngoài khoản tiền bồi thường quy định tại khoản 1 Điều này người sử dụng lao động phải trả trợ cấp thôi việc theo quy định tại Điều 48 của Bộ luật này.

3. Trường hợp người sử dụng lao động không muốn nhận lại người lao động và người lao động đồng ý, thì ngoài khoản tiền bồi thường quy định tại khoản 1 Điều này và trợ cấp thôi việc theo quy định tại Điều 48 của Bộ luật này, hai bên thỏa thuận khoản tiền bồi thường thêm nhưng ít nhất phải bằng 02 tháng lương theo hợp đồng lao động để chấm dứt hợp đồng lao động.

4. Trường hợp không còn vị trí, công việc đã giao kết trong hợp đồng mà người lao động vẫn muốn làm việc thì ngoài khoản tiền bồi thường quy định tại khoản 1 Điều này, hai bên thương lượng để sửa đổi, bổ sung hợp đồng.

5. Nếu vi phạm quy định về thời hạn báo trước thì phải bồi thường cho người lao động một khoản tiền tương ứng với tiền lương của người lao động trong những ngày không báo trước.

Điều 43. Nghĩa vụ của người lao động khi đơn phương chấm dứt hợp đồng lao động trái pháp luật

1. Không được trợ cấp thôi việc và phải bồi thường cho người sử dụng lao động nửa tháng tiền lương.

2. Nếu vi phạm quy định về thời hạn báo trước thì phải bồi thường cho người sử dụng lao động một khoản tiền tương ứng với tiền lương của người lao động trong những ngày không báo trước.

3. Phải hoàn trả chi phí đào tạo cho người sử dụng lao động theo quy định tại Điều 62 của Bộ luật này.

Điều 44. Nghĩa vụ của người sử dụng lao động trong trường hợp thay đổi cơ cấu, công nghệ hoặc vì lý do kinh tế

1. Trong trường hợp thay đổi cơ cấu, công nghệ mà ảnh hưởng đến việc làm của nhiều người lao động, thì người sử dụng lao động có trách nhiệm xây dựng và thực hiện phương án sử dụng lao động theo quy định tại Điều 46 của Bộ luật này. Trong trường hợp có chỗ làm việc mới thì ưu tiên đào tạo lại người lao động để tiếp tục sử dụng.

Trong trường hợp người sử dụng lao động không thể giải quyết được việc làm mới mà phải cho người lao động thôi việc thì phải trả trợ cấp mất việc làm cho người lao động theo quy định tại Điều 49 của Bộ luật này.

2. Trong trường hợp vì lý do kinh tế mà nhiều người lao động có nguy cơ mất việc làm, phải thôi việc, thì người sử dụng lao động phải xây dựng và thực hiện phương án sử dụng lao động theo quy định tại Điều 46 của Bộ luật này.

Trong trường hợp không thể giải quyết được việc làm mà phải cho người lao động thôi việc thì phải trả trợ cấp mất việc làm cho người lao động theo quy định tại Điều 49 của Bộ luật này.

3. Việc cho thôi việc đối với nhiều người lao động theo quy định tại Điều này chỉ được tiến hành sau khi đã trao đổi với tổ chức đại diện tập thể lao động tại cơ sở và thông báo trước 30 ngày cho cơ quan quản lý nhà nước về lao động cấp tỉnh.

Điều 45. Nghĩa vụ của người sử dụng lao động khi sáp nhập, hợp nhất, chia, tách doanh nghiệp, hợp tác xã

1. Trong trường hợp sáp nhập, hợp nhất, chia, tách doanh nghiệp, hợp tác xã thì người sử dụng lao động kế tiếp phải chịu trách nhiệm tiếp tục sử dụng số lao động hiện có và tiến hành việc sửa đổi, bổ sung hợp đồng lao động.

Trong trường hợp không sử dụng hết số lao động hiện có, thì người sử dụng lao động phải lập phương án sử dụng lao động theo quy định tại Điều 46 của Bộ luật này.

2. Trong trường hợp chuyển quyền sở hữu hoặc quyền sử dụng tài sản của doanh nghiệp, thì người sử dụng lao động trước đó phải lập phương án sử dụng lao động theo quy định tại Điều 46 của Bộ luật này.

3. Trong trường hợp người sử dụng lao động cho người lao động thôi việc theo quy định tại Điều này, thì phải trả trợ cấp mất việc làm cho người lao động theo quy định tại Điều 49 của Bộ luật này.

Điều 46. Phương án sử dụng lao động

1. Phương án sử dụng lao động phải có những nội dung chủ yếu sau đây:

a) Danh sách và số lượng người lao động tiếp tục được sử dụng, người lao động đưa đi đào tạo lại để tiếp tục sử dụng;

b) Danh sách và số người lao động nghỉ hưu;

c) Danh sách và số người lao động được chuyển sang làm việc không trọn thời gian; người lao động phải chấm dứt hợp đồng lao động;

d) Biện pháp và nguồn tài chính bảo đảm thực hiện phương án.

2. Khi xây dựng phương án sử dụng lao động phải có sự tham gia của tổ chức đại diện tập thể lao động tại cơ sở.

Điều 47. Trách nhiệm của người sử dụng lao động khi chấm dứt hợp đồng lao động

1. Ít nhất 15 ngày trước ngày hợp đồng lao động xác định thời hạn hết hạn, người sử dụng lao động phải thông báo cho người lao động biết thời điểm chấm dứt hợp đồng.

2. Trong thời hạn 07 ngày làm việc kể từ ngày chấm dứt hợp đồng lao động, hai bên có trách nhiệm thanh toán đầy đủ các khoản có liên quan đến quyền lợi của mỗi bên; trường hợp đặc biệt, có thể kéo dài nhưng không được quá 30 ngày.

3. Người sử dụng lao động có trách nhiệm hoàn tất thủ tục xác nhận và trả lại sổ bảo hiểm xã hội và những giấy tờ khác mà người sử dụng lao động đã giữ lại của người lao động.

4. Trong trường hợp doanh nghiệp, hợp tác xã bị chấm dứt hoạt động, bị giải thể, phá sản thì tiền lương, trợ cấp thôi việc, bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và các quyền lợi khác của người lao động theo thoả ước lao động tập thể và hợp đồng lao động đã ký kết được ưu tiên thanh toán.

Điều 48. Trợ cấp thôi việc

1. Khi hợp đồng lao động chấm dứt theo quy định tại các khoản 1, 2, 3, 5, 6, 7, 9, 10 Điều 36 của Bộ luật này thì người sử dụng lao động có trách nhiệm chi trả trợ cấp thôi việc cho người lao động đã làm việc thường xuyên từ đủ 12 tháng trở lên. Mỗi năm làm việc được trợ cấp một nửa tháng lương.

2. Thời gian làm việc để tính trợ cấp thôi việc là tổng thời gian người lao động đã làm việc thực tế cho người sử dụng lao động trừ đi thời gian người lao động tham gia bảo hiểm thất nghiệp theo quy định của Luật bảo hiểm xã hội và thời gian làm việc đã được người sử dụng lao động chi trả trợ cấp thôi việc.

3. Tiền lương để tính trợ cấp thôi việc là tiền lương bình quân theo hợp đồng lao động của 06 tháng liền kề trước khi người lao động thôi việc.

Điều 49. Trợ cấp mất việc làm

1. Người sử dụng lao động trả trợ cấp mất việc làm cho người lao động đã làm việc thường xuyên cho mình từ 12 tháng trở lên mà bị mất việc làm theo quy định tại Điều 44 và Điều 45 của Bộ luật này, mỗi năm làm việc trả 01 tháng tiền lương nhưng ít nhất phải bằng 02 tháng tiền lương.

2. Thời gian làm việc để tính trợ cấp mất việc làm là tổng thời gian người lao động đã làm việc thực tế cho người sử dụng lao động trừ đi thời gian người lao động tham gia bảo hiểm thất nghiệp theo quy định của Luật bảo hiểm xã hội và thời gian làm việc đã được người sử dụng lao động chi trả trợ cấp thôi việc.

3. Tiền lương để tính trợ cấp mất việc làm là tiền lương bình quân của 06 tháng liền kề trước khi người lao động mất việc làm.

Mục 4

HỢP ĐỒNG LAO ĐỘNG VÔ HIỆU

Điều 50. Hợp đồng lao động vô hiệu

1. Hợp đồng lao động vô hiệu toàn bộ khi thuộc một trong các trường hợp sau:

a) Toàn bộ nội dung của hợp đồng lao động trái pháp luật;

b) Người ký kết hợp đồng lao động không đúng thẩm quyền;

c) Công việc mà hai bên đã giao kết trong hợp đồng lao động là công việc bị pháp luật cấm;

d) Nội dung của hợp đồng lao động hạn chế hoặc ngăn cản quyền gia nhập và hoạt động công đoàn của người lao động.

2. Hợp đồng lao động vô hiệu từng phần khi nội dung của phần đó vi phạm pháp luật nhưng không ảnh hưởng đến các phần còn lại của hợp đồng.

3. Trong trường hợp một phần hoặc toàn bộ nội dung của hợp đồng lao động quy định quyền lợi của người lao động thấp hơn quy định trong pháp luật lao động, nội quy lao động, thoả ước lao động tập thể đang áp dụng hoặc nội dung của hợp đồng lao động hạn chế các quyền khác của người lao động thì một phần hoặc toàn bộ nội dung đó bị vô hiệu.

Điều 51. Thẩm quyền tuyên bố hợp đồng lao động vô hiệu

1. Thanh tra lao động, Toà án nhân dân có quyền tuyên bố hợp đồng lao động vô hiệu.

2. Chính phủ quy định về trình tự, thủ tục thanh tra lao động tuyên bố hợp đồng lao động vô hiệu.

Điều 52. Xử lý hợp đồng lao động vô hiệu

1. Khi hợp đồng lao động bị tuyên bố vô hiệu từng phần thì xử lý như sau:

a) Quyền, nghĩa vụ và lợi ích của các bên được giải quyết theo thỏa ước lao động tập thể hoặc theo quy định của pháp luật;

b) Các bên tiến hành sửa đổi, bổ sung phần của hợp đồng lao động bị tuyên bố vô hiệu để phù hợp với thỏa ước lao động tập thể hoặc pháp luật lao động.

2. Khi hợp đồng lao động bị tuyên bố vô hiệu toàn bộ thì xử lý như sau:

a) Trong trường hợp do ký sai thẩm quyền quy định tại điểm b khoản 1 Điều 50 của Bộ luật này thì cơ quan quản lý nhà nước về lao động cấp tỉnh hướng dẫn các bên ký lại;

b) Quyền, nghĩa vụ và lợi ích của người lao động được giải quyết theo quy định của pháp luật.

3. Chính phủ quy định cụ thể Điều này.

Mục 5

CHO THUÊ LẠI LAO ĐỘNG

Điều 53. Cho thuê lại lao động

1. Cho thuê lại lao động là việc người lao động đã được tuyển dụng bởi một doanh nghiệp được cấp phép hoạt động cho thuê lại lao động sau đó làm việc cho một người sử dụng lao động khác, chịu sự điều hành của người sử dụng lao động sau và vẫn duy trì quan hệ lao động với doanh nghiệp cho thuê lại lao động.

2. Hoạt động cho thuê lại lao động là ngành nghề kinh doanh có điều kiện và chỉ được thực hiện đối với một số công việc nhất định.

Điều 54. Doanh nghiệp cho thuê lại lao động

1. Doanh nghiệp cho thuê lại lao động phải ký quỹ và được cấp phép hoạt động cho thuê lại lao động.

2. Thời hạn cho thuê lại lao động tối đa không quá 12 tháng.

3. Chính phủ quy định việc cấp phép hoạt động cho thuê lại lao động, việc ký quỹ và danh mục công việc được thực hiện cho thuê lại lao động.

Điều 55. Hợp đồng cho thuê lại lao động

1. Doanh nghiệp cho thuê lại lao động và bên sử dụng lao động thuê lại phải ký kết hợp đồng cho thuê lại lao động bằng văn bản, lập thành hai bản, mỗi bên giữ một bản.

2. Hợp đồng cho thuê lại lao động gồm các nội dung chủ yếu sau đây:

a) Nơi làm việc, vị trí việc làm cần sử dụng lao động thuê lại, nội dung cụ thể của công việc, yêu cầu cụ thể đối với người lao động thuê lại;

b) Thời hạn thuê lại lao động; thời gian bắt đầu làm việc của người lao động;

c) Thời giờ làm việc, thời giờ nghỉ ngơi, điều kiện an toàn lao động và vệ sinh lao động tại nơi làm việc;

d) Nghĩa vụ của mỗi bên đối với người lao động.

3. Hợp đồng cho thuê lại lao động không được có những thỏa thuận về quyền, lợi ích của người lao động thấp hơn so với hợp đồng lao động mà doanh nghiệp cho thuê lại đã ký với người lao động

Điều 56. Quyền, nghĩa vụ của doanh nghiệp cho thuê lại lao động

1. Bảo đảm đưa người lao động có trình độ phù hợp với những yêu cầu của bên thuê lại và nội dung của hợp đồng lao động đã ký với người lao động.

2. Thông báo cho người lao động biết những nội dung của hợp đồng cho thuê lại lao động.

3. Ký kết hợp đồng lao động với người lao động theo quy định của Bộ luật này.

4. Thông báo cho bên thuê lại lao động biết sơ yếu lý lịch của người lao động hoặc những yêu cầu của người lao động.

5. Thực hiện nghĩa vụ của người sử dụng lao động theo quy định của Bộ luật này; trả tiền lương, tiền lương của ngày nghỉ lễ, nghỉ hằng năm, tiền lương ngừng việc, trợ cấp thôi việc, trợ cấp mất việc làm; đóng bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp cho người lao động theo quy định của pháp luật.

Bảo đảm trả lương cho người lao động thuê lại ít nhất không thấp hơn tiền lương của người lao động của bên thuê lại lao động có cùng trình độ, làm cùng công việc hoặc công việc có giá trị như nhau.

6. Lập hồ sơ ghi rõ số lao động đã cho thuê lại, số doanh nghiệp đã thuê lại lao động, phí cho thuê lại lao động và báo cáo cơ quan quản lý nhà nước về lao động cấp tỉnh.

7. Xử lý kỷ luật lao động đối với người lao động vi phạm kỷ luật lao động khi doanh nghiệp thuê lại lao động trả lại người lao động do vi phạm kỷ luật lao động.

Điều 57. Quyền, nghĩa vụ của bên thuê lại lao động

1. Thông báo, hướng dẫn cho người lao động thuê lại biết nội quy lao động và các quy chế khác của mình.

2. Không được phân biệt đối xử với người lao động thuê lại so với những người lao động chính thức trong doanh nghiệp về điều kiện lao động.

3. Thỏa thuận với người lao động thuê lại nếu huy động họ làm đêm, làm thêm giờ ngoài nội dung hợp đồng cho thuê lại lao động.

4. Không được chuyển người lao động mình đã thuê lại cho người sử dụng lao động khác.

5. Thỏa thuận với người lao động và doanh nghiệp cho thuê lại lao động để tuyển dụng chính thức người lao động làm việc cho doanh nghiệp trong trường hợp hợp đồng lao động của người lao động với doanh nghiệp cho thuê lại lao động chưa hết hạn.

6. Trả lại cho doanh nghiệp cho thuê lại lao động người lao động không đáp ứng yêu cầu như đã thỏa thuận.

7. Cung cấp cho doanh nghiệp cho thuê lại lao động chứng cứ về hành vi vi phạm kỷ luật lao động của người lao động thuê lại để xem xét xử lý kỷ luật lao động.

Điều 58. Quyền, nghĩa vụ của người lao động thuê lại

1. Thực hiện công việc theo hợp đồng lao động đã ký với doanh nghiệp hoạt động cho thuê lại lao động.

2. Chấp hành các chỉ dẫn, nội quy, kỷ luật lao động và tuân thủ thỏa ước lao động tập thể của bên thuê lại lao động.

3. Được trả lương không thấp hơn tiền lương của những người lao động của bên thuê lại có cùng trình độ, làm cùng công việc hoặc công việc tương tự.

4. Khiếu nại với doanh nghiệp cho thuê lại lao động trong trường hợp bị bên thuê lại lao động vi phạm các thoả thuận trong hợp đồng cho thuê lại lao động.

5. Thực hiện quyền đơn phương chấm dứt hợp đồng lao động với doanh nghiệp cho thuê lại lao động theo quy định tại Điều 37 của Bộ luật này.

6. Thỏa thuận để ký hợp đồng lao động với bên thuê lại sau khi hết hạn hợp đồng lao động hoặc sau khi thực hiện hợp pháp quyền đơn phương chấm dứt hợp đồng lao động với doanh nghiệp cho thuê lại lao động.

Chương IV

HỌC NGHỀ, ĐÀO TẠO, BỒI DƯỠNG NÂNG CAO

TRÌNH ĐỘ KỸ NĂNG NGHỀ

Điều 59. Học nghề và dạy nghề

1. Người lao động được lựa chọn nghề, học nghề tại doanh nghiệp phù hợp với nhu cầu việc làm của mình.

2. Nhà nước khuyến khích người sử dụng lao động có đủ điều kiện thành lập cơ sở dạy nghề hoặc mở lớp dạy nghề của doanh nghiệp để đào tạo, đào tạo lại, bồi dưỡng, nâng cao trình độ, kỹ năng nghề cho người lao động đang làm việc cho mình và đào tạo nghề cho người học nghề khác theo quy định của pháp luật dạy nghề.

Điều 60. Trách nhiệm của người sử dụng lao động về đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề

1. Người sử dụng lao động xây dựng kế hoạch hằng năm và dành kinh phí cho việc đào tạo và tổ chức đào tạo, bồi dưỡng nâng cao trình độ, kỹ năng nghề cho người lao động đang làm việc cho mình; đào tạo cho người lao động trước khi chuyển làm nghề khác cho mình.

2. Người sử dụng lao động phải báo cáo kết quả đào tạo, bồi dưỡng nâng cao trình độ, kỹ năng nghề cho cơ quan quản lý nhà nước về lao động cấp tỉnh trong báo cáo hằng năm về lao động.

Điều 61. Học nghề, tập nghề để làm việc cho người sử dụng lao động

1. Người sử dụng lao động tuyển người vào học nghề, tập nghề để làm việc cho mình, thì không phải đăng ký hoạt động dạy nghề và không được thu học phí.

Người học nghề, tập nghề trong trường hợp này phải đủ 14 tuổi và phải có đủ sức khoẻ phù hợp với yêu cầu của nghề, trừ một số nghề do Bộ Lao động - Thương binh và Xã hội quy định.

Hai bên phải ký kết hợp đồng học nghề, tập nghề. Hợp đồng học nghề, tập nghề phải làm thành 02 bản, mỗi bên giữ một bản.

2. Trong thời gian học nghề, tập nghề, nếu người học nghề, tập nghề trực tiếp hoặc tham gia lao động làm ra sản phẩm hợp quy cách, thì được người sử dụng lao động trả lương theo mức do hai bên thoả thuận.

3. Hết thời hạn học nghề, tập nghề, hai bên phải ký kết hợp đồng lao động khi đủ các điều kiện theo quy định của Bộ luật này.

4. Người sử dụng lao động có trách nhiệm tạo điều kiện để người lao động tham gia đánh giá kỹ năng nghề để được cấp chứng chỉ kỹ năng nghề quốc gia.

Điều 62. Hợp đồng học nghề, tập nghề giữa người sử dụng lao động, người lao động và chi phí học nghề, tập nghề

1. Hai bên phải ký kết hợp đồng đào tạo nghề trong trường hợp người lao động được đào tạo, nâng cao trình độ, kỹ năng nghề, đào tạo lại ở trong nước hoặc nước ngoài từ kinh phí của người sử dụng lao động, kể cả kinh phí do đối tác tài trợ cho người sử dụng lao động.

Hợp đồng đào tạo nghề phải làm thành 02 bản, mỗi bên giữ một bản.

2. Hợp đồng đào tạo nghề phải có các nội dung chủ yếu sau đây:

a) Nghề đào tạo;

b) Địa điểm đào tạo; thời hạn đào tạo;

c) Chi phí đào tạo;

d) Thời hạn người lao động cam kết phải làm việc cho người sử dụng lao động sau khi được đào tạo;

đ) Trách nhiệm hoàn trả chi phí đào tạo;

e) Trách nhiệm của người sử dụng lao động.

3. Chi phí đào tạo bao gồm các khoản chi có chứng từ hợp lệ về chi phí trả cho người dạy, tài liệu học tập, trường, lớp, máy, thiết bị, vật liệu thực hành, các chi phí khác hỗ trợ cho người học và tiền lương, tiền đóng bảo hiểm xã hội, bảo hiểm y tế cho người học trong thời gian đi học. Nếu người lao động được gửi đi đào tạo ở nước ngoài thì chi phí đào tạo còn bao gồm chi phí đi lại, chi phí sinh hoạt trong thời gian ở nước ngoài.

Chương V

ĐỐI THOẠI TẠI NƠI LÀM VIỆC, THƯƠNG LƯỢNG TẬP THỂ,

THỎA ƯỚC LAO ĐỘNG TẬP THỂ

Mục 1

ĐỐI THOẠI TẠI NƠI LÀM VIỆC

Điều 63. Mục đích, hình thức đối thoại tại nơi làm việc

1. Đối thoại tại nơi làm việc nhằm chia sẻ thông tin, tăng cường sự hiểu biết giữa người sử dụng lao động và người lao động để xây dựng quan hệ lao động tại nơi làm việc.

2. Đối thoại tại nơi làm việc được thực hiện thông qua việc trao đổi trực tiếp giữa người lao động và người sử dụng lao động hoặc giữa đại diện tập thể lao động với người sử dụng lao động và bảo đảm việc thực hiện quy chế dân chủ ở cơ sở.

3. Người sử dụng lao động, người lao động có nghĩa vụ thực hiện quy chế dân chủ ở cơ sở tại nơi làm việc theo quy định của Chính phủ.

Điều 64. Nội dung đối thoại

1. Tình hình sản xuất, kinh doanh của người sử dụng lao động.

2. Việc thực hiện hợp đồng lao động, thỏa ước lao động tập thể, nội quy, quy chế và các cam kết, thỏa thuận khác tại nơi làm việc.

3. Điều kiện làm việc.

4. Yêu cầu của người lao động, tập thể lao động đối với người sử dụng lao động.

5. Yêu cầu của người sử dụng lao động với người lao động, tập thể lao động.

6. Nội dung khác mà hai bên quan tâm.

Điều 65. Tiến hành đối thoại tại nơi làm việc

1. Việc tiến hành đối thoại tại nơi làm việc theo định kỳ 3 tháng một lần hoặc theo yêu cầu của một bên.

2. Người sử dụng lao động có nghĩa vụ bố trí địa điểm và các điều kiện vật chất khác bảo đảm cho việc đối thoại tại nơi làm việc.

Mục 2

THƯỢNG LƯỢNG TẬP THỂ

Điều 66. Mục đích của thương lượng tập thể

Thương lượng tập thể là việc tổ chức đại diện tập thể lao động thảo luận, đàm phán với người sử dụng lao động hoặc đại diện người sử dụng lao động nhằm:

1. Xây dựng quan hệ lao động hài hoà, ổn định và tiến bộ.

2. Xác lập về các điều kiện lao động mới làm căn cứ để tiến hành ký kết thoả ước lao động tập thể.

3. Giải quyết những vướng mắc, khó khăn trong việc thực hiện quyền và nghĩa vụ của mỗi bên trong quan hệ lao động

Điều 67. Nguyên tắc thương lượng tập thể

1. Thương lượng tập thể được tiến hành theo nguyên tắc thiện chí, bình đẳng, hợp tác, công khai và minh bạch.

2. Thương lượng tập thể được tiến hành định kỳ hoặc đột xuất.

3. Thương lượng tập thể được thực hiện tại địa điểm do hai bên thỏa thuận.

Điều 68. Quyền yêu cầu thương lượng tập thể

1. Mỗi bên đều có quyền yêu cầu thương lượng tập thể, bên nhận yêu cầu không được từ chối việc thương lượng. Trong thời hạn 7 ngày làm việc, kể từ ngày nhận được yêu cầu thương lượng, các bên thoả thuận thời gian bắt đầu phiên họp thương lượng.

2. Nếu một bên không thể tham gia phiên họp thương lượng đúng thời điểm bắt đầu thương lượng theo thỏa thuận, thì có quyền đề nghị hoãn, nhưng thời điểm bắt đầu thương lượng không quá 30 ngày kể từ ngày nhận được yêu cầu thương lượng tập thể.

3. Trường hợp một bên từ chối thương lượng hoặc không tiến hành thương lượng trong thời hạn quy định tại Điều này thì bên kia có quyền tiến hành các thủ tục yêu cầu giải quyết tranh chấp lao động theo quy định của pháp luật.

Điều 69. Đại diện thương lượng tập thể

1. Đại diện thương lượng tập thể được quy định như sau:

a) Bên tập thể lao động trong thương lượng tập thể phạm vi doanh nghiệp là tổ chức đại diện tập thể lao động tại cơ sở; trong phạm vi ngành là đại diện Ban chấp hành công đoàn ngành;

b) Bên người sử dụng lao động trong thương lượng tập thể phạm vi doanh nghiệp là người sử dụng lao động hoặc người đại diện cho người sử dụng lao động; trong phạm vi ngành là đại diện của tổ chức đại diện người sử dụng lao động ngành.

2. Số lượng người tham dự phiên họp thương lượng của mỗi bên do hai bên thoả thuận.

Điều 70. Nội dung thương lượng tập thể

1. Tiền lương, tiền thưởng, trợ cấp và nâng lương.

2. Thời giờ làm việc, thời giờ nghỉ ngơi, làm thêm giờ, nghỉ giữa ca.

3. Bảo đảm việc làm đối với người lao động.

4. Bảo đảm an toàn lao động, vệ sinh lao động; thực hiện nội quy lao động.

5. Nội dung khác mà hai bên quan tâm.

Điều 71. Quy trình thương lượng tập thể

1. Quy trình chuẩn bị thương lượng được quy định như sau:

a) Trước khi bắt đầu phiên họp thương lượng ít nhất 10 ngày, người sử dụng lao động phải cung cấp thông tin về tình hình hoạt động sản xuất, kinh doanh, khi tập thể lao động yêu cầu, trừ những bí mật kinh doanh của người sử dụng lao động;

b) Lấy ý kiến của tập thể lao động.

Đại diện thương lượng của bên tập thể lao động lấy ý kiến trực tiếp của tập thể lao động hoặc gián tiếp thông qua hội nghị đại biểu của người lao động về đề xuất của người lao động với người sử dụng lao động và các đề xuất của người sử dụng lao động với tập thể lao động;

c) Thông báo nội dung thương lượng.

Chậm nhất 05 ngày làm việc trước khi bắt đầu phiên họp thương lượng, bên đề xuất yêu cầu thương lượng tập thể phải thông báo bằng văn bản cho bên kia biết về những nội dung dự kiến tiến hành thương lượng.

2. Quy trình tiến hành thương lượng được quy định như sau:

a) Tổ chức phiên họp thương lượng.

Người sử dụng lao động chịu trách nhiệm tổ chức phiên họp thương lượng theo thời gian, địa điểm do hai bên đã thỏa thuận.

Việc thương lượng phải được lập biên bản, trong đó phải có: những nội dung đã được hai bên thống nhất, thời gian dự kiến ký kết về các nội dung đã đạt được thoả thuận; những nội dung còn ý kiến khác nhau.

b) Biên bản phiên họp thương lượng phải có chữ ký của đại diện tập thể lao động, của người sử dụng lao động và của người ghi biên bản.

3. Trong thời gian 15 ngày, kể từ ngày kết thúc phiên họp thương lượng, đại diện thương lượng của bên tập thể lao động phải phổ biến rộng rãi, công khai Biên bản phiên họp thương lượng tập thể cho tập thể lao động biết và lấy ý kiến biểu quyết của tập thể lao động về các nội dung đã thoả thuận.

4. Trường hợp thương lượng không thành một trong hai bên có quyền tiếp tục đề nghị thương lượng hoặc tiến hành các thủ tục giải quyết tranh chấp lao động theo quy định của Bộ luật này.

Điều 72. Trách nhiệm của tổ chức công đoàn, tổ chức đại diện người sử dụng lao động và cơ quan quản lý nhà nước về lao động trong thương lượng tập thể

1. Tổ chức bồi dưỡng kỹ năng thương lượng tập thể cho người tham gia thương lượng tập thể.

2. Tham dự phiên họp thương lượng tập thể nếu có đề nghị của một trong hai bên thương lượng tập thể.

3. Cung cấp, trao đổi các thông tin liên quan đến thương lượng tập thể

Mục 3

THOẢ ƯỚC LAO ĐỘNG TẬP THỂ

Điều 73. Thỏa ước lao động tập thể

1. Thỏa ước lao động tập thể là văn bản thoả thuận giữa tập thể lao động và người sử dụng lao động về các điều kiện lao động mà hai bên đã đạt được thông qua thương lượng tập thể.

Thỏa ước lao động tập thể gồm thỏa ước lao động tập thể doanh nghiệp, thỏa ước lao động tập thể ngành và hình thức thỏa ước lao động tập thể khác do Chính phủ quy định.

2. Nội dung thoả ước lao động tập thể không được trái với các quy định của pháp luật và phải có lợi hơn cho người lao động so với quy định của pháp luật.

Điều 74. Ký kết thỏa ước lao động tập thể

1. Thỏa ước lao động tập thể được ký kết giữa đại diện tập thể lao động với người sử dụng lao động hoặc đại diện người sử dụng lao động.

2. Thỏa ước lao động tập thể chỉ được ký kết khi một hoặc một số nội dung theo quy định tại Điều 70 của Bộ luật này mà các bên đã đạt được thỏa thuận tại phiên họp thương lượng và:

a) Có trên 50% số người của tập thể lao động biểu quyết tán thành đối với nội dung thương lượng đã đạt được trong trường hợp ký thỏa ước lao động tập thể doanh nghiệp;

b) Có trên 50% số đại diện Ban chấp hành công đoàn cơ sở hoặc công đoàn cấp trên cơ sở biểu quyết tán thành đối với nội dung thương lượng đã đạt được trong trường hợp ký thỏa ước lao động tập thể ngành;

c) Đối với hình thức thỏa ước lao động tập thể khác theo quy định của Chính phủ.

3. Khi thoả ước lao động tập thể được ký kết, người sử dụng lao động phải công bố cho mọi người lao động của mình biết.

Điều 75. Gửi thỏa ước lao động tập thể đến cơ quan quản lý nhà nước

Trong thời hạn 10 ngày kể từ ngày ký kết, người sử dụng lao động hoặc đại diện người sử dụng lao động phải gửi một bản thỏa ước lao động tập thể đến:

1. Cơ quan quản lý nhà nước về lao động cấp tỉnh đối với thỏa ước lao động tập thể doanh nghiệp.

2. Bộ Lao động - Thương binh và Xã hội đối với thỏa ước lao động tập thể ngành và các thỏa ước lao động tập thể khác.

Điều 76. Ngày có hiệu lực của thoả ước lao động tập thể

Ngày có hiệu lực của thoả ước lao động tập thể được ghi trong thoả ước. Trường hợp thoả ước lao động tập thể không ghi ngày có hiệu lực thì có hiệu lực kể từ ngày các bên ký kết.

Điều 77. Sửa đổi, bổ sung thỏa ước lao động tập thể

1. Các bên có quyền yêu cầu sửa đổi, bổ sung thoả ước lao động tập thể trong thời hạn sau đây:

a) Sau 03 tháng thực hiện đối với thoả ước lao động tập thể có thời hạn dưới 01 năm;

b) Sau 06 tháng thực hiện đối với thoả ước lao động tập thể có thời hạn từ 01 năm đến 03 năm.

2. Trong trường hợp quy định của pháp luật thay đổi mà dẫn đến việc thỏa ước lao động tập thể không còn phù hợp với quy định của pháp luật, thì hai bên phải tiến hành sửa đổi, bổ sung thỏa ước lao động tập thể trong vòng 15 ngày, kể từ ngày quy định của pháp luật có hiệu lực.

Trong thời gian tiến hành sửa đổi, bổ sung thỏa ước lao động tập thể thì quyền lợi của người lao động được thực hiện theo quy định của pháp luật.

3. Việc sửa đổi, bổ sung thỏa ước lao động tập thể được tiến hành theo trình tự như ký kết thoả ước lao động tập thể.

Điều 78. Thoả ước lao động tập thể vô hiệu

1. Thoả ước lao động tập thể vô hiệu từng phần khi một hoặc một số điều khoản trong thoả ước trái pháp luật.

2. Thoả ước lao động tập thể vô hiệu toàn bộ thuộc một trong các trường hợp sau:

a) Có toàn bộ nội dung trái pháp luật;

b) Người ký kết không đúng thẩm quyền;

c) Việc ký kết không đúng quy trình thương lượng tập thể.

Điều 79. Thẩm quyền tuyên bố thỏa ước lao động tập thể vô hiệu

Tòa án nhân dân có quyền tuyên bố thỏa ước lao động tập thể vô hiệu.

Điều 80. Xử lý thoả ước lao động tập thể vô hiệu

Khi thoả ước lao động tập thể bị tuyên bố vô hiệu thì quyền, nghĩa vụ và lợi ích của các bên ghi trong thoả ước tương ứng với toàn bộ hoặc phần bị tuyên bố vô hiệu được giải quyết theo các nội dung tương ứng của pháp luật lao động và các thoả thuận hợp pháp trong hợp đồng lao động.

Điều 81. Thoả ước lao động tập thể hết hạn

Trong thời hạn 3 tháng trước ngày thoả ước lao động tập thể hết hạn, hai bên có thể thương lượng để kéo dài thời hạn của thoả ước lao động tập thể hoặc ký kết thoả ước lao động tập thể mới.

Khi thoả ước lao động tập thể hết hạn mà hai bên vẫn tiếp tục thương lượng, thì thoả ước lao động tập thể cũ vẫn được tiếp tục thực hiện trong thời gian không quá 60 ngày.

Điều 82. Chi phí thương lượng tập thể, ký kết thoả ước lao động tập thể

Mọi chi phí cho việc thương lượng, ký kết, sửa đổi, bổ sung, gửi và công bố thoả ước lao động tập thể do người sử dụng lao động chi trả.

Mục 4

THOẢ ƯỚC LAO ĐỘNG TẬP THỂ DOANH NGHIỆP

Điều 83. Ký kết thoả ước lao động tập thể doanh nghiệp

1. Người ký kết thoả ước lao động tập thể doanh nghiệp được quy định như sau:

a) Bên tập thể lao động là đại diện tập thể lao động tại cơ sở;

b) Bên người sử dụng lao động là người sử dụng lao động hoặc người đại diện của người sử dụng lao động.

2. Thoả ước lao động tập thể đã ký kết phải làm thành 5 bản, trong đó:

a) Mỗi bên ký kết giữ một bản;

b) Một bản gửi cơ quan nhà nước theo quy định tại Điều 75 của Bộ luật này;

c) Một bản gửi công đoàn cấp trên của công đoàn cơ sở và một bản gửi tổ chức đại diện người sử dụng lao động mà người sử dụng lao động là thành viên.

Điều 84. Thực hiện thoả ước lao động tập thể doanh nghiệp

1. Người sử dụng lao động, người lao động, kể cả người vào làm việc sau ngày thỏa ước lao động tập thể có hiệu lực có trách nhiệm thực hiện đầy đủ thoả ước lao động tập thể.

2. Trong trường hợp quyền, nghĩa vụ, lợi ích của các bên trong hợp đồng lao động đã giao kết trước ngày thoả ước lao động tập thể có hiệu lực thấp hơn các quy định tương ứng của thỏa ước lao động tập thể, thì phải thực hiện những quy định tương ứng của thoả ước lao động tập thể. Các quy định của người sử dụng lao động về lao động mà chưa phù hợp với thỏa ước lao động tập thể, thì phải được sửa đổi cho phù hợp với thoả ước lao động tập thể trong thời hạn 15 ngày, kể từ ngày thỏa ước lao động tập thể có hiệu lực.

3. Khi một bên cho rằng bên kia thi hành không đầy đủ hoặc vi phạm thoả ước lao động tập thể, thì có quyền yêu cầu thi hành đúng thoả ước và hai bên phải cùng nhau xem xét giải quyết; nếu không giải quyết được, mỗi bên đều có quyền yêu cầu giải quyết tranh chấp lao động tập thể theo quy định của Bộ luật này.

Điều 85. Thời hạn thỏa ước lao động tập thể doanh nghiệp

Thoả ước lao động tập thể doanh nghiệp được ký kết với thời hạn từ 01 năm đến 03 năm. Đối với doanh nghiệp lần đầu tiên ký kết thoả ước lao động tập thể, thì có thể ký kết với thời hạn dưới 1 năm.

Điều 86.Thực hiện thoả ước lao động tập thể trong trường hợp chuyển quyền sở hữu, quyền quản lý, quyền sử dụng doanh nghiệp, sáp nhập, hợp nhất, chia, tách doanh nghiệp

1. Trong trường hợp chuyển quyền sở hữu, quyền quản lý, quyền sử dụng doanh nghiệp; sáp nhập, hợp nhất, chia, tách doanh nghiệp thì người sử dụng lao động kế tiếp và đại diện tập thể lao động căn cứ vào phương án sử dụng lao động để xem xét lựa chọn việc tiếp tục thực hiện, sửa đổi, bổ sung thoả ước lao động tập thể cũ hoặc thương lượng để ký thoả ước lao động tập thể mới.

2. Trong trường hợp thoả ước lao động tập thể hết hiệu lực do người sử dụng lao động chấm dứt hoạt động thì quyền lợi của người lao động được giải quyết theo quy định của pháp luật lao động

Mục 5

THOẢ ƯỚC LAO ĐỘNG TẬP THỂ NGÀNH

Điều 87. Ký kết thoả ước lao động tập thể ngành

1. Đại diện ký kết thoả ước lao động tập thể ngành được quy định như sau:

a) Bên tập thể lao động là Chủ tịch công đoàn ngành;

b) Bên người sử dụng lao động là đại diện của tổ chức đại diện người sử dụng lao động đã tham gia thương lượng tập thể ngành.

2. Thoả ước lao động tập thể đã ký kết phải làm thành bốn bản, trong đó:

a) Mỗi bên ký kết giữ một bản;

b) Một bản gửi cơ quan nhà nước theo quy định tại Điều 75 của Bộ luật này;

c) Một bản gửi công đoàn cấp trên trực tiếp.

Điều 88. Quan hệ giữa thoả ước lao động tập thể doanh nghiệp với thoả ước lao động tập thể ngành

1. Những nội dung của thoả ước lao động tập thể doanh nghiệp hoặc các quy định của người sử dụng lao động về quyền, nghĩa vụ, lợi ích hợp pháp của người lao động trong doanh nghiệp thấp hơn những nội dung được quy định tương ứng của thoả ước lao động tập thể ngành thì phải sửa đổi, bổ sung thỏa ước lao động tập thể doanh nghiệp trong thời hạn 3 tháng, kể từ ngày thoả ước lao động tập thể ngành có hiệu lực.

2. Doanh nghiệp thuộc đối tượng áp dụng của thoả ước lao động tập thể ngành nhưng chưa xây dựng thoả ước lao động tập thể doanh nghiệp, có thể thông qua thương lượng tập thể trong doanh nghiệp để thoả thuận xây dựng thêm thoả ước lao động tập thể doanh nghiệp với những điều khoản có lợi hơn cho người lao động so với quy định của thoả ước lao động tập thể ngành.

3. Khuyến khích doanh nghiệp trong ngành chưa tham gia thoả ước lao động tập thể ngành thực hiện thoả ước lao động tập thể ngành.

Điều 89. Thời hạn thoả ước lao động tập thể ngành

Thoả ước lao động tập thể ngành được ký kết với thời hạn từ 01 năm đến 03 năm.

Chương VI

TIỀN LƯƠNG

Điều 90. Tiền lương

1. Tiền lương là khoản tiền mà người sử dụng lao động trả cho người lao động để thực hiện công việc theo thỏa thuận.

Tiền lương bao gồm mức lương theo công việc hoặc chức danh, phụ cấp lương và các khoản bổ sung khác.

Mức lương của người lao động không được thấp hơn mức lương tối thiểu do Chính phủ quy định.

2. Tiền lương trả cho người lao động căn cứ vào năng suất lao động và chất lượng công việc.

3. Người sử dụng lao động phải bảo đảm trả lương bình đẳng, không phân biệt giới tính đối với người lao động làm công việc có giá trị như nhau.

Điều 91. Mức lương tối thiểu

1. Mức lương tối thiểu là mức thấp nhất trả cho người lao động làm công việc giản đơn nhất, trong điều kiện lao động bình thường và phải bảo đảm nhu cầu sống tối thiểu của người lao động và gia đình họ.

Mức lương tối thiểu được xác định theo tháng, ngày, giờ và được xác lập theo vùng, ngành.

2. Căn cứ vào nhu cầu sống tối thiểu của người lao động và gia đình họ, điều kiện kinh tế - xã hội và mức tiền lương trên thị trường lao động, Chính phủ công bố mức lương tối thiểu vùng trên cơ sở khuyến nghị của Hội đồng tiền lương quốc gia.

3. Mức lương tối thiểu ngành được xác định thông qua thương lượng tập thể ngành, được ghi trong thỏa ước lao động tập thể ngành nhưng không được thấp hơn mức lương tối thiểu vùng do Chính phủ công bố.

Điều 92. Hội đồng tiền lương quốc gia

1. Hội đồng tiền lương quốc gia là cơ quan tư vấn cho Chính phủ, bao gồm các thành viên là đại diện của Bộ Lao động - Thương binh và Xã hội, Tổng công đoàn Việt Nam và tổ chức đại diện người sử dụng lao động ở trung ương.

2. Chính phủ quy định cụ thể chức năng, nhiệm vụ và cơ cấu tổ chức của Hội đồng tiền lương quốc gia.

Điều 93. Xây dựng thang lương, bảng lương và định mức lao động

1. Trên cơ sở các nguyên tắc xây dựng thang lương, bảng lương và định mức lao động do Chính phủ quy định, người sử dụng lao động có trách nhiệm xây dựng thang lương, bảng lương, định mức lao động làm cơ sở để tuyển dụng, sử dụng lao động, thỏa thuận mức lương ghi trong hợp đồng lao động và trả lương cho người lao động.

2. Khi xây dựng thang lương, bảng lương, định mức lao động người sử dụng lao động phải tham khảo ý kiến tổ chức đại diện tập thể lao động tại cơ sở và công bố công khai tại nơi làm việc của người lao động trước khi thực hiện, đồng thời gửi cơ quan quản lý nhà nước về lao động cấp huyện nơi đặt cơ sở sản xuất, kinh doanh của người sử dụng lao động.

Điều 94. Hình thức trả lương

1. Người sử dụng lao động có quyền lựa chọn hình thức trả lương theo thời gian, sản phẩm hoặc khoán. Hình thức trả lương đã chọn phải được duy trì trong một thời gian nhất định; trường hợp thay đổi hình thức trả lương, thì phải thông báo cho người lao động biết trước ít nhất là 10 ngày.

2. Lương được trả bằng tiền mặt hoặc trả qua tài khoản cá nhân của người lao động được mở tại ngân hàng. Trường hợp trả qua tài khoản ngân hàng, thì người sử dụng lao động phải thỏa thuận với người lao động về các loại phí liên quan đến việc mở, duy trì tài khoản.

Điều 95. Kỳ hạn trả lương

1. Người lao động hưởng lương giờ, ngày, tuần thì được trả lương sau giờ, ngày, tuần làm việc hoặc được trả gộp do hai bên thoả thuận, nhưng ít nhất 15 ngày phải được trả gộp một lần.

2. Người lao động hưởng lương tháng được trả lương tháng một lần hoặc nửa tháng một lần.

3. Người lao động hưởng lương theo sản phẩm, theo khoán, được trả lương theo thoả thuận của hai bên; nếu công việc phải làm trong nhiều tháng thì hằng tháng được tạm ứng tiền lương theo khối lượng công việc đã làm trong tháng.

Điều 96. Nguyên tắc trả lương

Người lao động được trả lương trực tiếp, đầy đủ và đúng thời hạn.

Trường hợp đặc biệt không thể trả lương đúng thời hạn thì không được chậm quá 01 tháng và người sử dụng lao động phải trả thêm cho người lao động một khoản tiền ít nhất bằng lãi suất huy động tiền gửi do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm trả lương.

Điều 97. Tiền lương làm thêm giờ, làm việc vào ban đêm

1. Người lao động làm thêm giờ được trả lương tính theo đơn giá tiền lương hoặc tiền lương theo công việc đang làm như sau:

a) Vào ngày thường, ít nhất bằng 150%;

b) Vào ngày nghỉ hằng tuần, ít nhất bằng 200%;

c) Vào ngày nghỉ lễ, ngày nghỉ có hưởng lương, ít nhất bằng 300% chưa kể tiền lương ngày lễ, ngày nghỉ có hưởng lương đối với người lao động hưởng lương ngày.

2. Người lao động làm việc vào ban đêm, thì được trả thêm ít nhất bằng 30% tiền lương tính theo đơn giá tiền lương hoặc tiền lương theo công việc của ngày làm việc bình thường.

3. Người lao động làm thêm giờ vào ban đêm thì ngoài việc trả lương theo quy định tại khoản 1 và khoản 2 Điều này, người lao động còn được trả thêm 20% tiền lương tính theo đơn giá tiền lương hoặc tiền lương theo công việc làm vào ban ngày.

Điều 98. Tiền lương ngừng việc

Trong trường hợp phải ngừng việc, người lao động được trả lương như sau:

1. Nếu do lỗi của người sử dụng lao động, thì người lao động được trả đủ tiền lương.

2. Nếu do lỗi của người lao động thì người đó không được trả lương; những người lao động khác trong cùng đơn vị phải ngừng việc được trả lương theo mức do hai bên thoả thuận nhưng không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định.

3. Nếu vì sự cố về điện, nước mà không do lỗi của người sử dụng lao động, người lao động hoặc vì các nguyên nhân khách quan khác như thiên tai, hoả hoạn, bệnh dịch nguy hiểm, địch hoạ, di dời địa điểm hoạt động theo yêu cầu của cơ quan nhà nước có thẩm quyền hoặc vì lý do kinh tế, thì tiền lương ngừng việc do hai bên thoả thuận nhưng không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định.

Điều 99. Trả lương thông qua người cai thầu

1. Nơi nào sử dụng người cai thầu hoặc người có vai trò trung gian tương tự thì người sử dụng lao động là chủ chính phải có danh sách và địa chỉ của những người này kèm theo danh sách những người lao động làm việc với họ và phải bảo đảm việc họ tuân theo quy định của pháp luật về trả công lao động, an toàn lao động và vệ sinh lao động.

2. Trường hợp người cai thầu hoặc người có vai trò trung gian tương tự trả thiếu hoặc không trả lương và không bảo đảm các quyền lợi khác cho người lao động, thì người sử dụng lao động phải chịu trách nhiệm trả lương và bảo đảm các quyền lợi đó cho người lao động.

Trong trường hợp này, người sử dụng lao động là chủ chính có quyền yêu cầu người cai thầu hoặc người có vai trò trung gian tương tự đền bù hoặc yêu cầu cơ quan nhà nước có thẩm quyền giải quyết tranh chấp theo quy định của pháp luật.

Điều 100. Tạm ứng tiền lương

1. Người lao động được tạm ứng tiền lương theo điều kiện do hai bên thoả thuận.

2. Người sử dụng lao động phải tạm ứng tiền lương cho người lao động phải tạm thời nghỉ việc để thực hiện nghĩa vụ công dân theo quy định của pháp luật từ 01 tuần trở lên trừ trường hợp thực hiện nghĩa vụ quân sự thì người lao động được tạm ứng tiền lương tương ứng với số ngày tạm thời nghỉ việc nhưng tối đa không quá 01 tháng lương và phải hoàn lại số tiền đã tạm ứng.

Điều 101. Khấu trừ tiền lương

1. Người sử dụng lao động chỉ được khấu trừ tiền lương của người lao động để bồi thường thiệt hại do làm hư hỏng dụng cụ, thiết bị của người sử dụng lao động theo quy định tại Điều 130 của Bộ luật này.

2. Người lao động có quyền được biết lý do mọi khoản khấu trừ vào tiền lương của mình.

3. Mức khấu trừ tiền lương hằng tháng không được quá 30% tiền lương hằng tháng của người lao động sau khi trích nộp các khoản bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, thuế thu nhập.

Điều 102. Chế độ phụ cấp, trợ cấp, nâng bậc, nâng lương

Các chế độ phụ cấp, trợ cấp, nâng bậc, nâng lương và các chế độ khuyến khích đối với người lao động được thoả thuận trong hợp đồng lao động, thoả ước lao động tập thể hoặc quy định trong quy chế của người sử dụng lao động.

Điều 103. Tiền thưởng

1. Tiền thưởng là khoản tiền mà người sử dụng lao động thưởng cho người lao động căn cứ vào kết quả sản xuất kinh doanh hằng năm và mức độ hoàn thành công việc của người lao động.

2. Quy chế thưởng do người sử dụng lao động quyết định và công bố công khai tại nơi làm việc sau khi tham khảo ý kiến của tổ chức đại diện tập thể lao động tại cơ sở.

Chương VII

THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI

Mục 1

THỜI GIỜ LÀM VIỆC

Điều 104. Thời giờ làm việc bình thường

1. Thời giờ làm việc không quá 8 giờ trong 01 ngày và 48 giờ trong 01 tuần.

2. Người sử dụng lao động có quyền quy định làm việc theo giờ hoặc ngày hoặc tuần; trong trường hợp theo tuần thì thời giờ làm việc bình thường không quá 10 giờ trong 01 ngày, nhưng không quá 48 giờ trong 01 tuần .

Nhà nước khuyến khích người sử dụng lao động thực hiện tuần làm việc 40 giờ.

3. Thời giờ làm việc hằng ngày không quá 6 giờ đối với những người làm các công việc đặc biệt nặng nhọc, độc hại, nguy hiểm theo danh mục do Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với Bộ Y tế ban hành.

Điều 105. Giờ làm việc ban đêm

Giờ làm việc ban đêm được tính từ 22 giờ đến 6 giờ sáng ngày hôm sau.

Điều 106. Làm thêm giờ

1. Làm thêm giờ là khoảng thời gian làm việc ngoài thời giờ làm việc bình thường được quy định trong pháp luật, thỏa ước lao động tập thể hoặc theo nội quy lao động.

2. Người sử dụng lao động được sử dụng người lao động làm thêm giờ khi đáp ứng đủ các điều kiện sau:

a. Được sự đồng ý của người lao động;

b. Bảo đảm số giờ làm thêm của người lao động không quá 50% số giờ làm việc chính thức trong 01 ngày, trong trường hợp áp dụng quy định làm việc theo tuần thì tổng số giờ làm việc bình thường và số giờ làm thêm không quá 12 giờ trong 01 ngày; không quá 30 giờ trong 01 tháng và tổng số không quá 200 giờ trong 01 năm, trừ một số trường hợp đặc biệt do Chính phủ quy định thì được làm thêm giờ không quá 300 giờ trong 01 năm;

c. Sau mỗi đợt làm thêm giờ nhiều ngày liên tục trong tháng, người sử dụng lao động phải bố trí để người lao động được nghỉ bù cho số thời gian đã không được nghỉ.

Điều 107. Làm thêm giờ trong những trường hợp đặc biệt

Trong những trường hợp sau đây, người sử dụng lao động có quyền yêu cầu người lao động làm thêm giờ vào bất kỳ ngày nào và người lao động không được từ chối:

1. Thực hiện lệnh động viên, huy động bảo đảm nhiệm vụ quốc phòng, an ninh trong tình trạng khẩn cấp về quốc phòng, an ninh theo quy định của pháp luật.

2. Thực hiện các công việc nhằm bảo vệ tính mạng con người, tài sản của cơ quan, tổ chức, cá nhân trong phòng ngừa và khắc phục hậu quả thiên tai, hỏa hoạn, dịch bệnh và thảm họa.

Mục 2

THỜI GIỜ NGHỈ NGƠI

Điều 108. Nghỉ trong giờ làm việc

1. Người lao động làm việc liên tục 8 giờ hoặc 6 giờ theo quy định tại Điều 104 của Bộ luật này được nghỉ giữa giờ ít nhất 30 phút, tính vào thời giờ làm việc.

2. Trường hợp làm việc ban đêm, thì người lao động được nghỉ giữa giờ ít nhất 45 phút, tính vào thời giờ làm việc.

3. Ngoài thời gian nghỉ giữa giờ quy định tại khoản 1 và khoản 2 Điều này, người sử dụng lao động quy định thời điểm các đợt nghỉ ngắn và ghi vào nội quy lao động.

Điều 109. Nghỉ chuyển ca

Người lao động làm việc theo ca được nghỉ ít nhất 12 giờ trước khi chuyển sang ca làm việc khác.

Điều 110. Nghỉ hằng tuần

1. Mỗi tuần, người lao động được nghỉ ít nhất 24 giờ liên tục. Trong trường hợp đặc biệt do chu kỳ lao động không thể nghỉ hằng tuần, thì người sử dụng lao động có trách nhiệm bảo đảm cho người lao động được nghỉ tính bình quân 01 tháng ít nhất là 04 ngày.

2. Người sử dụng lao động có quyền quyết định sắp xếp ngày nghỉ hằng tuần vào ngày chủ nhật hoặc một ngày cố định khác trong tuần nhưng phải ghi vào nội quy lao động.

Điều 111. Nghỉ hằng năm

1. Người lao động có đủ 12 tháng làm việc cho một người sử dụng lao động thì được nghỉ hằng năm, hưởng nguyên lương theo hợp đồng lao động như sau:

a) 12 ngày làm việc đối với người làm công việc trong điều kiện bình thường;

b) 14 ngày làm việc đối với người làm công việc nặng nhọc, độc hại, nguy hiểm hoặc người làm việc ở những nơi có có điều kiện sinh sống khắc nghiệt theo danh mục do Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với Bộ Y tế ban hành hoặc người lao động chưa thành niên hoặc người lao động khuyết tật.

c) 16 ngày làm việc đối với người làm công việc đặc biệt nặng nhọc, độc hại, nguy hiểm hoặc người làm việc ở những nơi có điều kiện sinh sống đặc biệt khắc nghiệt theo danh mục do Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với Bộ Y tế ban hành.

2. Người sử dụng lao động có quyền quy định lịch nghỉ hằng năm sau khi tham khảo ý kiến của người lao động và phải thông báo trước cho mọi người trong doanh nghiệp.

3. Người lao động có thể thoả thuận với người sử dụng lao động để nghỉ hằng năm thành nhiều lần hoặc nghỉ gộp tối đa 03 năm một lần.

4. Khi nghỉ hằng năm, nếu người lao động đi bằng các phương tiện đường bộ, đường sắt, đường thủy mà số ngày đi đường (cả đi và về) trên 02 ngày thì từ ngày thứ 03 trở đi được tính thêm thời gian đi đường ngoài ngày nghỉ hằng năm và chỉ được tính cho một lần nghỉ trong năm.

Điều 112. Ngày nghỉ hằng năm tăng thêm theo thâm niên làm việc

Cứ 05 năm làm việc cho một người sử dụng lao động thì số ngày nghỉ hằng năm của người lao động theo quy định tại khoản 1 Điều 111 của Bộ luật này được tăng thêm tương ứng là 01 ngày.

Điều 113. Tạm ứng tiền lương, tiền tàu xe đi đường ngày nghỉ hằng năm

1. Khi nghỉ hằng năm, người lao động được tạm ứng trước một khoản tiền ít nhất bằng tiền lương của những ngày nghỉ.

2. Tiền tàu xe và tiền lương những ngày đi đường do hai bên thoả thuận.

Đối với người lao động miền xuôi làm việc ở những vùng cao, vùng sâu, vùng xa, biên giới, hải đảo và ngược lại người lao động ở vùng cao, vùng sâu, vùng xa, biên giới, hải đảo làm việc ở miền xuôi thì được người sử dụng lao động thanh toán tiền tàu xe và tiền lương những ngày đi đường.

Điều 114. Thanh toán tiền lương những ngày chưa nghỉ

1. Người lao động do thôi việc, bị mất việc làm hoặc vì các lý do khác mà chưa nghỉ hằng năm hoặc chưa nghỉ hết số ngày nghỉ hằng năm thì được trả lương những ngày chưa nghỉ.

2. Người lao động có dưới 12 tháng làm việc thì thời gian nghỉ hằng năm được tính theo tỷ lệ tương ứng với số thời gian làm việc. Trong trường hợp không nghỉ thì được thanh toán bằng tiền.

Mục 3

NGHỈ LỄ, NGHỈ VIỆC RIÊNG, NGHỈ KHÔNG HƯỞNG LƯƠNG

Điều 115. Nghỉ lễ, tết

1. Người lao động được nghỉ làm việc, hưởng nguyên lương trong những ngày lễ, tết sau đây:

a) Tết Dương lịch 01 ngày (ngày 1 tháng 1 dương lịch);

b) Tết Âm lịch 05 ngày;

c) Ngày Chiến thắng 01 ngày (ngày 30 tháng 4 dương lịch);

d) Ngày Quốc tế lao động 01 ngày (ngày 1 tháng 5 dương lịch);

đ) Ngày Quốc khánh 01 ngày (ngày 2 tháng 9 dương lịch);

e) Ngày Giỗ Tổ Hùng Vương 01 ngày (ngày 10 tháng 3 âm lịch).

2. Lao động là công dân nước ngoài làm việc tại Việt Nam ngoài ngày nghỉ lễ theo quy định tại khoản 1 Điều này còn được nghỉ thêm một ngày Tết cổ truyền dân tộc và một ngày Quốc khánh của nước họ.

3. Nếu những ngày nghỉ theo quy định tại khoản 1 Điều này trùng vào ngày nghỉ hằng tuần, thì người lao động được nghỉ bù vào ngày kế tiếp.

Điều 116. Nghỉ về việc riêng, nghỉ không hưởng lương

1. Người lao động được nghỉ về việc riêng mà vẫn hưởng nguyên lương trong những trường hợp sau đây:

a. Kết hôn: nghỉ 03 ngày;

b) Con kết hôn: nghỉ 01 ngày;

c) Bố, mẹ đẻ; bố, mẹ vợ hoặc bố mẹ chồng chết; vợ hoặc chồng chết; con chết: nghỉ 03 ngày.

2. Người lao động được nghỉ không hưởng lương 01 ngày và phải thông báo với người sử dụng lao động khi ông nội, bà nội, ông ngoại, bà ngoại, anh, chị, em ruột chết; bố hoặc mẹ kết hôn; anh, chị, em ruột kết hôn.

3. Ngoài quy định tại khoản 1 và khoản 2 Điều này người lao động có thể thoả thuận với người sử dụng lao động để nghỉ không hưởng lương.

Mục 4

THỜI GIỜ LÀM VIỆC VÀ THỜI GIỜ NGHỈ NGƠI

ĐỐI VỚI NGƯỜI LÀM CÔNG VIỆC CÓ TÍNH CHẤT ĐẶC BIỆT

Điều 117. Thời giờ làm việc, thời giờ nghỉ ngơi đối với người làm công việc có tính chất đặc biệt

Đối với các công việc có tính chất đặc biệt trong lĩnh vực vận tải đường bộ, đường sắt, đường thuỷ, đường hàng không, thăm dò khai thác dầu khí trên biển; làm việc trên biển; trong lĩnh vực nghệ thuật; sử dụng kỹ thuật bức xạ và hạt nhân; ứng dụng kỹ thuật sóng cao tần; công việc của thợ lặn, công việc trong hầm lò; công việc sản xuất có tính thời vụ và công việc gia công hàng theo đơn đặt hàng; công việc phải thường trực 24/24 giờ thì các Bộ, ngành quản lý quy định cụ thể thời giờ làm việc và thời giờ nghỉ ngơi sau khi thống nhất với Bộ Lao động - Thương binh và Xã hội và phải tuân thủ quy định tại Điều 108 của Bộ luật này.

Chương VIII

KỶ LUẬT LAO ĐỘNG, TRÁCH NHIỆM VẬT CHẤT

Mục 1

KỶ LUẬT LAO ĐỘNG

Điều 118. Kỷ luật lao động

Kỷ luật lao động là những quy định về việc tuân theo thời gian, công nghệ và điều hành sản xuất, kinh doanh thể hiện trong nội quy lao động.

Điều 119. Nội quy lao động

1. Người sử dụng lao động sử dụng từ 10 người lao động trở lên phải có nội quy lao động bằng văn bản.

2. Nội dung nội quy lao động không được trái với pháp luật lao động, quy định khác của pháp luật có liên quan. Nội quy lao động bao gồm những nội dung chủ yếu sau đây:

a) Thời giờ làm việc, thời giờ nghỉ ngơi;

b) Trật tự tại nơi làm việc;

c) An toàn lao động, vệ sinh lao động ở nơi làm việc;

d) Việc bảo vệ tài sản và bí mật công nghệ, kinh doanh, sở hữu trí tuệ của người sử dụng lao động;

đ) Các hành vi vi phạm kỷ luật lao động của người lao động và các hình thức xử lý vi phạm kỷ luật lao động, trách nhiệm vật chất.

3. Trước khi ban hành nội quy lao động, người sử dụng lao động phải tham khảo ý kiến của tổ chức đại diện tập thể lao động tại cơ sở.

4. Nội quy lao động phải được thông báo đến người lao động và những nội dung chính phải được niêm yết ở những nơi cần thiết tại nơi làm việc.

Điều 120. Đăng ký nội quy lao động

1. Người sử dụng lao động phải đăng ký nội quy lao động tại cơ quan quản lý nhà nước về lao động cấp tỉnh.

2. Trong thời hạn 10 ngày kể từ ngày ban hành nội quy lao động, người sử dụng lao động phải nộp hồ sơ đăng ký nội quy lao động.

3. Trong thời hạn 7 ngày làm việc kể từ ngày nhận được hồ sơ đăng ký nội quy lao động, nếu nội quy lao động có quy định trái với pháp luật thì cơ quan quản lý nhà nước về lao động cấp tỉnh thông báo, hướng dẫn người sử dụng lao động sửa đổi, bổ sung và đăng ký lại.

Điều 121. Hồ sơ đăng ký nội quy lao động

Hồ sơ đăng ký nội quy lao động gồm:

1. Văn bản đề nghị đăng ký nội quy lao động.

2. Các văn bản của người sử dụng lao động quy định có liên quan đến kỷ luật lao động và trách nhiệm vật chất (nếu có).

3. Biên bản góp ý kiến của tổ chức đại diện tập thể lao động tại cơ sở.

4. Nội quy lao động.

Điều 122. Hiệu lực của nội quy lao động

Nội quy lao động có hiệu lực sau thời hạn 15 ngày kể từ ngày cơ quan quản lý nhà nước về lao động cấp tỉnh nhận được hồ sơ đăng ký nội quy lao động, trừ trường hợp quy định tại khoản 3 điều 120 của Bộ luật này.

Điều 123. Nguyên tắc, trình tự xử lý vi phạm kỷ luật lao động

1. Việc xem xét, xử lý vi phạm kỷ luật lao động được quy định như sau:

a) Người sử dụng lao động phải chứng minh được lỗi của người lao động;

b) Phải có sự tham gia của tổ chức đại diện tập thể lao động tại cơ sở;

c) Người lao động phải có mặt và có quyền tự bào chữa, nhờ luật sư hoặc người khác bào chữa; trường hợp là người dưới 18 tuổi thì phải có sự tham gia của cha, mẹ hoặc người đại diện theo pháp luật;

d) Việc xem xét xử lý kỷ luật lao động phải được ghi thành biên bản.

2. Không được áp dụng nhiều hình thức xử lý kỷ luật lao động đối với một hành vi vi phạm kỷ luật lao động.

3. Khi một người lao động đồng thời có nhiều hành vi vi phạm kỷ luật lao động thì chỉ áp dụng hình thức kỷ luật cao nhất tương ứng với hành vi vi phạm nặng nhất.

4. Không được xem xét xử lý kỷ luật lao động đối với người lao động đang trong thời gian:

a) Nghỉ ốm đau, điều dưỡng; nghỉ việc được sự đồng ý của người sử dụng lao động;

b) Đang bị tạm giữ, tạm giam;

c) Chờ kết quả của cơ quan có thẩm quyền điều tra xác minh và kết luận đối với hành vi vi phạm được quy định tại khoản 1 Điều 126 của Bộ luật này;

d) Lao động nữ có thai, nghỉ thai sản; người lao động nuôi con nhỏ dưới 12 tháng tuổi.

5. Không xử lý kỷ luật lao động đối với người lao động vi phạm kỷ luật lao động trong khi mắc bệnh tâm thần hoặc một bệnh khác làm mất khả năng nhận thức hoặc khả năng điều khiển hành vi của mình.

Điều 124. Thời hiệu xử lý vi phạm kỷ luật lao động

1. Thời hiệu để xử lý vi phạm kỷ luật lao động tối đa là 06 tháng, kể từ ngày xảy ra hành vi vi phạm; trường hợp hành vi vi phạm liên quan trực tiếp đến tài chính, tài sản, tiết lộ bí mật công nghệ, kinh doanh của người sử dụng lao động thì thời hiệu xử lý kỷ luật lao động tối đa là 12 tháng.

2. Khi hết thời gian quy định tại các điểm a, b, c khoản 4 Điều 123, nếu còn thời hiệu để xử lý kỷ luật lao động thì người sử dụng lao động tiến hành xử lý kỷ luật lao động ngay, nếu hết thời hiệu thì được kéo dài thời hiệu để xử lý kỷ luật lao động, nhưng tối đa không quá 60 ngày kể từ ngày hết thời gian nêu trên.

Khi hết thời gian quy định tại điểm d khoản 4 Điều 123, mà thời hiệu xử lý kỷ luật lao động đã hết thì được kéo dài thời hiệu để xem xét xử lý kỷ luật lao động, nhưng tối đa không quá 60 ngày kể từ ngày hết thời gian nêu trên.

3. Quyết định xử lý kỷ luật lao động phải được ban hành trong thời hạn nêu tại khoản 1 và khoản 2 Điều này.

Điều 125. Hình thức xử lý vi phạm kỷ luật lao động

1. Khiển trách.

2. Kéo dài thời hạn nâng lương không quá sáu tháng; cách chức.

3. Sa thải.

Điều 126. Áp dụng hình thức xử lý kỷ luật sa thải

Hình thức xử lý kỷ luật sa thải được người sử dụng lao động hoặc người được ủy quyền hợp pháp của người sử dụng lao động áp dụng trong những trường hợp sau đây:

1. Người lao động có hành vi trộm cắp, tham ô, đánh bạc, cố ý gây thương tích, sử dụng ma tuý trong phạm vi nơi làm việc, tiết lộ bí mật công nghệ, kinh doanh, xâm phạm quyền sở hữu trí tuệ của người sử dụng lao động, có hành vi gây thiệt hại nghiêm trọng hoặc đe doạ gây thiệt hại đặc biệt nghiêm trọng về tài sản, lợi ích của người sử dụng lao động.

2. Người lao động bị xử lý kỷ luật kéo dài thời hạn nâng lương mà tái phạm trong thời gian chưa xoá kỷ luật hoặc bị xử lý kỷ luật cách chức mà tái phạm.

Tái phạm là trường hợp người lao động lặp lại hành vi vi phạm đã bị xử lý kỷ luật.

3. Người lao động tự ý bỏ việc 5 ngày cộng dồn trong một tháng hoặc 20 ngày cộng dồn trong một năm mà không có lý do chính đáng.

Các trường hợp được coi là có lý do chính đáng bao gồm: thiên tai, hoả hoạn, bản thân, thân nhân bị ốm có xác nhận của cơ sở y tế được thành lập hợp pháp và các trường hợp khác được quy định trong nội quy lao động.

Điều 127. Xoá kỷ luật, giảm thời hạn chấp hành kỷ luật lao động

1. Người lao động bị khiển trách sau 03 tháng, hoặc bị xử lý kỷ luật kéo dài thời hạn nâng lương sau 06 tháng, kể từ ngày bị xử lý, nếu không tái phạm thì đương nhiên được xoá kỷ luật. Nếu trường hợp bị xử lý kỷ luật lao động bằng hình thức cách chức thì sau thời hạn 03 năm, nếu tiếp tục vi phạm kỷ luật lao động thì không bị coi là tái phạm.

2. Người lao động bị xử lý kỷ luật kéo dài thời hạn nâng lương sau khi chấp hành được một nửa thời hạn nếu sửa chữa tiến bộ, có thể được người sử dụng lao động xét giảm thời hạn.

Điều 128. Những quy định cấm khi xử lý vi phạm kỷ luật lao động

1. Xâm phạm thân thể, nhân phẩm của người lao động.

2. Dùng hình thức phạt tiền, cắt lương thay việc xử lý kỷ luật lao động.

3. Xử lý kỷ luật đối với người có hành vi vi phạm không được quy định trong nội quy lao động.

Điều 129. Tạm đình chỉ công việc

1. Người sử dụng lao động có quyền tạm đình chỉ công việc của người lao động khi vụ việc vi phạm có những tình tiết phức tạp, nếu xét thấy để người lao động tiếp tục làm việc sẽ gây khó khăn cho việc xác minh. Việc tạm đình chỉ công việc của người lao động chỉ được thực hiện sau khi tham khảo ý kiến của tổ chức đại diện tập thể lao động tại cơ sở.

2. Thời hạn tạm đình chỉ công việc không được quá 15 ngày, trường hợp đặc biệt cũng không được quá 90 ngày. Trong thời gian bị tạm đình chỉ công việc, người lao động được tạm ứng 50% tiền lương trước khi bị đình chỉ công việc.

Hết thời hạn tạm đình chỉ công việc, người sử dụng lao động phải nhận người lao động trở lại làm việc.

3. Trường hợp người lao động bị xử lý kỷ luật lao động, người lao động cũng không phải trả lại số tiền lương đã tạm ứng.

4. Trường hợp người lao động không bị xử lý kỷ luật lao động thì được người sử dụng lao động trả đủ tiền lương cho thời gian bị tạm đình chỉ công việc.

Mục 2

TRÁCH NHIỆM VẬT CHẤT

Điều 130. Bồi thường thiệt hại

1. Người lao động làm hư hỏng dụng cụ, thiết bị hoặc có hành vi khác gây thiệt hại tài sản của người sử dụng lao động thì phải bồi thường theo quy định của pháp luật.

Trường hợp người lao động gây thiệt hại không nghiêm trọng do sơ suất với giá trị không quá 10 tháng lương tối thiểu vùng do Chính phủ công bố được áp dụng tại nơi người lao động làm việc, thì người lao động phải bồi thường nhiều nhất là 03 tháng tiền lương và bị khấu trừ hằng tháng vào lương theo quy định tại khoản 3, Điều 101 của Bộ luật này.

2. Người lao động làm mất dụng cụ, thiết bị, tài sản của người sử dụng lao động hoặc tài sản khác do người sử dụng lao động giao hoặc tiêu hao vật tư quá định mức cho phép thì phải bồi thường thiệt hại một phần hay toàn bộ theo thời giá thị trường; trường hợp có hợp đồng trách nhiệm thì phải bồi thường theo hợp đồng trách nhiệm; trong trường hợp do thiên tai, địch họa, dịch bệnh, hoả hoạn, sự kiện xảy ra khách quan không thể lường trước được và không thể khắc phục được mặc dù đã áp dụng mọi biện pháp cần thiết và khả năng cho phép thì không phải bồi thường.

Điều 131. Nguyên tắc và trình tự, thủ tục xử lý bồi thường thiệt hại

1. Việc xem xét, quyết định mức bồi thường thiệt hại phải căn cứ vào lỗi, mức độ thiệt hại thực tế và hoàn cảnh thực tế gia đình, nhân thân và tài sản của người lao động.

2. Trình tự, thủ tục, thời hiệu xử lý việc bồi thường thiệt hại được áp dụng theo quy định tại Điều 123 và Điều 124 của Bộ luật này.

Điều 132. Khiếu nại về kỷ luật lao động, trách nhiệm vật chất

Người bị xử lý kỷ luật lao động, bị tạm đình chỉ công việc hoặc phải bồi thường theo chế độ trách nhiệm vật chất nếu thấy không thoả đáng, có quyền khiếu nại với người sử dụng lao động, với cơ quan có thẩm quyền theo quy định của pháp luật hoặc yêu cầu giải quyết tranh chấp lao động theo trình tự do pháp luật quy định.

Chương IX

AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Mục 1

NHỮNG QUY ĐỊNH CHUNG VỀ

AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Điều 133. Tuân thủ pháp luật về an toàn lao động, vệ sinh lao động

Mọi doanh nghiệp, cơ quan, tổ chức, cá nhân có liên quan đến lao động, sản xuất phải tuân theo pháp luật về an toàn lao động, vệ sinh lao động.

Điều 134. Chính sách của nhà nước về an toàn lao động, vệ sinh lao động

1. Nhà nước đầu tư nghiên cứu khoa học, hỗ trợ phát triển các cơ sở sản xuất dụng cụ, thiết bị an toàn lao động, vệ sinh lao động, phương tiện bảo vệ cá nhân.

2. Khuyến khích phát triển các dịch vụ về an toàn lao động, vệ sinh lao động.

Điều 135. Chương trình an toàn lao động, vệ sinh lao động

1. Chính phủ quyết định Chương trình quốc gia về an toàn lao động, vệ sinh lao động.

2. Ủy ban nhân dân cấp tỉnh xây dựng trình Hội đồng nhân dân cùng cấp quyết định Chương trình an toàn lao động, vệ sinh lao động trong phạm vi của địa phương, đưa vào kế hoạch phát triển kinh tế - xã hội.

Điều 136. Quy chuẩn kỹ thuật quốc gia về an toàn lao động, vệ sinh lao động

1. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với các Bộ, ngành, địa phương xây dựng, ban hành và hướng dẫn tổ chức thực hiện các quy chuẩn kỹ thuật quốc gia về an toàn lao động, vệ sinh lao động.

2. Người sử dụng lao động căn cứ tiêu chuẩn, quy chuẩn kỹ thuật quốc gia, quy chuẩn kỹ thuật địa phương về an toàn lao động, vệ sinh lao động để xây dựng các nội quy, quy trình làm việc bảo đảm an toàn lao động, vệ sinh lao động phù hợp với từng loại máy, thiết bị, nơi làm việc.

Điều 137. Bảo đảm an toàn lao động, vệ sinh lao động tại nơi làm việc

1. Việc xây dựng mới, mở rộng hoặc cải tạo các công trình, cơ sở để sản xuất, sử dụng, bảo quản, lưu giữ các loại máy, thiết bị, vật tư, chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động thì chủ đầu tư, người sử dụng lao động phải lập phương án về các biện pháp đảm bảo an toàn lao động, vệ sinh lao động đối với nơi làm việc của người lao động và môi trường.

2. Việc sản xuất, sử dụng, bảo quản, vận chuyển các loại máy, thiết bị, vật tư, năng lượng, điện, hoá chất, thuốc bảo vệ thực vật, việc thay đổi công nghệ, nhập khẩu công nghệ mới phải được thực hiện theo quy chuẩn kỹ thuật quốc gia về an toàn lao động, vệ sinh lao động hoặc các tiêu chuẩn về an toàn lao động, vệ sinh lao động tại nơi làm việc đã công bố áp dụng.

Điều 138. Nghĩa vụ của người sử dụng, người lao động đối với công tác an toàn lao động, vệ sinh lao động

1. Người sử dụng lao động có nghĩa vụ như sau:

a) Bảo đảm nơi làm việc đạt yêu cầu về không gian, độ thoáng, bụi, hơi, khí độc, phóng xạ, điện từ trường, nóng, ẩm, ồn, rung và các yếu tố có hại khác được quy định tại các quy chuẩn liên quan. Các yếu tố đó phải được định kỳ kiểm tra, đo lường;

b) Bảo đảm các điều kiện an toàn lao động, vệ sinh lao động đối với các máy, thiết bị, nhà xưởng đạt các quy chuẩn kỹ thuật quốc gia về an toàn lao động, vệ sinh lao động hoặc đạt các tiêu chuẩn về an toàn lao động, vệ sinh lao động tại nơi làm việc đã được công bố áp dụng;

c) Kiểm tra, đánh giá các yếu tố nguy hiểm, có hại tại nơi làm việc của cơ sở để đề ra các biện pháp loại trừ, giảm thiểu các mối nguy hiểm, có hại, cải thiện điều kiện lao động, chăm sóc sức khỏe cho người lao động;

d) Định kỳ kiểm tra, bảo dưỡng máy, thiết bị, nhà xưởng, kho tàng;

đ) Phải có bảng chỉ dẫn về an toàn lao động, vệ sinh lao động đối với máy, thiết bị, nơi làm việc và đặt ở vị trí dễ đọc, dễ thấy tại nơi làm việc;

e) Tham vấn tổ chức đại diện tập thể lao động tại cơ sở khi xây dựng kế hoạch và thực hiện các hoạt động bảo đảm an toàn lao động, vệ sinh lao động.

2. Người lao động có nghĩa vụ như sau:

a) Chấp hành các quy định, quy trình, nội quy về an toàn lao động, vệ sinh lao động có liên quan đến công việc, nhiệm vụ được giao;

b) Sử dụng và bảo quản các phương tiện bảo vệ cá nhân đã được trang cấp; các thiết bị an toàn, vệ sinh nơi làm việc;

c) Báo cáo kịp thời với người có trách nhiệm khi phát hiện nguy cơ gây tai nạn lao động, bệnh nghề nghiệp, gây độc hại hoặc sự cố nguy hiểm, tham gia cấp cứu và khắc phục hậu quả tai nạn lao động khi có lệnh của người sử dụng lao động.

Mục 2

TAI NẠN LAO ĐỘNG - BỆNH NGHỀ NGHIỆP

Điều 139. Người làm công tác an toàn lao động, vệ sinh lao động

1. Người sử dụng lao động phải cử người làm công tác an toàn lao động, vệ sinh lao động; đối với những cơ sở sản xuất, kinh doanh trong các lĩnh vực có nhiều nguy cơ tai nạn lao động, bệnh nghề nghiệp và sử dụng từ 10 lao động trở lên phải cử người có chuyên môn phù hợp làm cán bộ chuyên trách về công tác an toàn, vệ sinh lao động.

2. Người làm công tác an toàn lao động, vệ sinh lao động phải được huấn luyện về an toàn lao động, vệ sinh lao động.

Điều 140. Xử lý sự cố, ứng cứu khẩn cấp

1. Trong xử lý sự cố, ứng cứu khẩn cấp, người sử dụng lao động có trách nhiệm:

a) Xây dựng phương án xử lý sự cố, ứng cứu khẩn cấp và định kỳ tổ chức diễn tập;

b) Trang bị phương tiện kỹ thuật, y tế để bảo đảm ứng cứu, sơ cứu kịp thời khi xảy ra sự cố, tai nạn lao động;

c) Thực hiện ngay những biện pháp khắc phục hoặc ra lệnh ngừng ngay hoạt động của máy, thiết bị, nơi làm việc có nguy cơ gây tai nạn lao động, bệnh nghề nghiệp.

2. Người lao động có quyền từ chối làm công việc hoặc rời bỏ nơi làm việc mà vẫn được trả đủ lương và không bị coi là vi phạm kỷ luật lao động khi thấy rõ có nguy cơ xảy ra tai nạn lao động, bệnh nghề nghiệp, đe dọa nghiêm trọng tính mạng hoặc sức khỏe của mình và phải báo ngay với người phụ trách trực tiếp. Người sử dụng lao động không được buộc người lao động tiếp tục làm công việc đó hoặc trở lại nơi làm việc đó nếu nguy cơ chưa được khắc phục.

Điều 141. Bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại

Người làm việc trong điều kiện có yếu tố nguy hiểm, độc hại được người sử dụng lao động bồi dưỡng bằng hiện vật theo quy định của Bộ Lao động - Thương binh và Xã hội.

Điều 142. Tai nạn lao động

1. Tai nạn lao động là tai nạn gây tổn thương cho bất kỳ bộ phận, chức năng nào của cơ thể hoặc gây tử vong cho người lao động, xảy ra trong quá trình lao động, gắn liền với việc thực hiện công việc, nhiệm vụ lao động.

Quy định này được áp dụng đối với cả người học nghề, tập nghề và thử việc.

2. Người bị tai nạn lao động phải được cấp cứu kịp thời và điều trị chu đáo.

3. Tất cả các vụ tai nạn lao động, bệnh nghề nghiệp và các sự cố nghiêm trọng tại nơi làm việc đều phải được khai báo, điều tra, lập biên bản, thống kê và báo cáo định kỳ theo quy định của Chính phủ.

Điều 143. Bệnh nghề nghiệp

1. Bệnh nghề nghiệp là bệnh phát sinh do điều kiện lao động có hại của nghề nghiệp tác động đối với người lao động.

Danh mục các loại bệnh nghề nghiệp do Bộ Y tế chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội ban hành sau khi lấy ý kiến của Tổng công đoàn Việt Nam và tổ chức đại diện người sử dụng lao động.

2. Người bị bệnh nghề nghiệp phải được điều trị chu đáo, khám sức khoẻ định kỳ, có hồ sơ sức khỏe riêng biệt.

Điều 144. Trách nhiệm của người sử dụng lao động đối với người bị tai nạn lao động, bệnh nghề nghiệp

1. Thanh toán phần chi phí đồng chi trả và những chi phí không nằm trong danh mục do bảo hiểm y tế chi trả đối với người lao động tham gia bảo hiểm y tế và thanh toán toàn bộ chi phí y tế từ khi sơ cứu, cấp cứu đến khi điều trị ổn định đối với người lao động không tham gia bảo hiểm y tế.

2. Trả nguyên lương theo hợp đồng lao động cho người bị tai nạn lao động, bệnh nghề nghiệp phải nghỉ việc trong thời gian điều trị.

3. Bồi thường cho người lao động bị tai nạn lao động hoặc bệnh nghề nghiệp theo quy định tại Điều 145 của Bộ luật này.

Điều 145. Quyền của người lao động bị tai nạn lao động, bệnh nghề nghiệp

1. Người lao động tham gia bảo hiểm xã hội bắt buộc được hưởng chế độ tai nạn lao động, bệnh nghề nghiệp theo quy định của Luật Bảo hiểm xã hội.

2. Người lao động thuộc đối tượng tham gia bảo hiểm xã hội bắt buộc mà người sử dụng lao động chưa đóng bảo hiểm xã hội cho cơ quan bảo hiểm xã hội, thì được người sử dụng lao động trả khoản tiền tương ứng với chế độ tai nạn lao động, bệnh nghề nghiệp theo quy định của Luật Bảo hiểm xã hội.

Việc chi trả có thể thực hiện một lần hoặc hằng tháng theo thỏa thuận của các bên.

3. Người lao động bị tai nạn lao động, bệnh nghề nghiệp mà không do lỗi của người lao động và bị suy giảm khả năng lao động từ 5% trở lên thì được người sử dụng lao động bồi thường với mức như sau:

a) Ít nhất bằng 1,5 tháng tiền lương theo hợp đồng lao động nếu bị suy giảm từ 5% đến 10% khả năng lao động; sau đó cứ tăng 1% được cộng thêm 0,4 tháng tiền lương theo hợp đồng lao động nếu bị suy giảm khả năng lao động từ 11% đến 80%;

b) Ít nhất 30 tháng tiền lương theo hợp đồng lao động cho người lao động bị suy giảm khả năng lao động từ 81% trở lên hoặc cho thân nhân người lao động bị chết do tai nạn lao động.

4. Trường hợp do lỗi của người lao động thì người lao động cũng được trợ cấp một khoản tiền ít nhất bằng 40% mức quy định tại khoản 3 Điều này.

Điều 146. Các hành vi bị cấm trong an toàn lao động, vệ sinh lao động

1. Trả tiền thay cho việc bồi dưỡng bằng hiện vật.

2. Che giấu, khai báo hoặc báo cáo sai sự thật về tai nạn lao động, bệnh nghề nghiệp.

Mục 3

PHÒNG NGỪA TAI NẠN LAO ĐỘNG, BỆNH NGHỀ NGHIỆP

Điều 147. Kiểm định máy móc, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động

1. Các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động phải được kiểm định trước khi đưa vào sử dụng và kiểm định định kỳ trong quá trình sử dụng bởi tổ chức hoạt động kiểm định kỹ thuật an toàn lao động.

2. Danh mục các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động do Bộ Lao động - Thương binh và Xã hội ban hành.

3. Chính phủ quy định về điều kiện của tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động.

Điều 148. Kế hoạch an toàn lao động, vệ sinh lao động

Hằng năm, khi xây dựng kế hoạch sản xuất kinh doanh, người sử dụng lao động phải lập kế hoạch, biện pháp an toàn lao động, vệ sinh lao động và cải thiện điều kiện lao động.

Điều 149. Phương tiện bảo vệ cá nhân trong lao động

1. Người lao động làm công việc có yếu tố nguy hiểm, độc hại phải được người sử dụng lao động trang bị đầy đủ phương tiện bảo vệ cá nhân và phải sử dụng trong quá trình làm việc theo quy định của Bộ Lao động - Thương binh và Xã hội.

2. Phương tiện bảo vệ cá nhân phải đạt tiêu chuẩn về chất lượng.

Điều 150. Huấn luyện về an toàn lao động, vệ sinh lao động

1. Người sử dụng lao động, người làm công tác an toàn, vệ sinh lao động phải tham dự khóa huấn luyện an toàn lao động, vệ sinh lao động, kiểm tra, sát hạch và cấp chứng chỉ, chứng nhận do tổ chức hoạt động dịch vụ huấn luyện an toàn, vệ sinh lao động thực hiện.

2. Người sử dụng lao động phải tổ chức huấn luyện về an toàn lao động, vệ sinh lao động cho người lao động, người học nghề, tập nghề khi tuyển dụng và sắp xếp lao động; hướng dẫn quy định về an toàn lao động, vệ sinh lao động cho người đến thăm quan, làm việc tại cơ sở thuộc phạm vi quản lý của người sử dụng lao động.

3. Người lao động làm công việc có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động phải tham dự khóa huấn luyện an toàn lao động, vệ sinh lao động, kiểm tra sát hạch và được cấp chứng chỉ.

4. Bộ Lao động - Thương binh và Xã hội quy định về điều kiện của tổ chức hoạt động dịch vụ huấn luyện an toàn, vệ sinh lao động; xây dựng chương trình khung công tác huấn luyện về an toàn lao động, vệ sinh lao động.

Điều 151. Thông tin về an toàn lao động, vệ sinh lao động

Người sử dụng lao động phải thông tin đầy đủ về tình hình tai nạn lao động, bệnh nghề nghiệp, các yếu tố nguy hiểm, có hại và các biện pháp đảm bảo an toàn lao động, vệ sinh lao động tại nơi làm việc cho người lao động

Điều 152. Chăm sóc sức khỏe cho người lao động

1. Người sử dụng lao động phải căn cứ vào tiêu chuẩn sức khỏe quy định cho từng loại công việc để tuyển dụng và sắp xếp lao động.

2. Hằng năm, người sử dụng lao động phải tổ chức khám sức khoẻ định kỳ cho người lao động, kể cả người học nghề, tập nghề. Người làm công việc nặng nhọc, độc hại, người lao động là người khuyết tật, người lao động chưa thành niên, người lao động cao tuổi phải được khám sức khỏe ít nhất 06 tháng một lần. Lao động nữ phải được khám chuyên khoa, phụ sản.

3. Người lao động làm việc trong điều kiện có nguy cơ mắc bệnh nghề nghiệp phải được khám bệnh nghề nghiệp theo quy định của Bộ Y tế.

4. Người lao động bị tai nạn lao động, bệnh nghề nghiệp phải được giám định y khoa để xếp hạng thương tật, xác định mức độ suy giảm khả năng lao động và được điều trị, điều dưỡng, phục hồi chức năng lao động đúng theo quy định của pháp luật.

5. Người lao động sau khi bị tai nạn lao động, bệnh nghề nghiệp nếu còn tiếp tục làm việc, thì được sắp xếp công việc phù hợp với sức khoẻ theo kết luận của Hội đồng giám định y khoa lao động.

6. Người sử dụng lao động phải quản lý hồ sơ sức khoẻ cá nhân và hồ sơ theo dõi tổng hợp theo quy định của Bộ Y tế.

7. Người lao động làm việc ở nơi có yếu tố gây nhiễm độc, nhiễm trùng, khi hết giờ làm việc phải được người sử dụng lao động bảo đảm các biện pháp khử độc, khử trùng.

Chương X

NHỮNG QUY ĐỊNH RIÊNG ĐỐI VỚI LAO ĐỘNG NỮ

Điều 153. Chính sách của Nhà nước đối với lao động nữ

1. Bảo đảm quyền làm việc bình đẳng của lao động nữ.

2. Khuyến khích người sử dụng lao động tạo điều kiện để lao động nữ có việc làm thường xuyên, áp dụng rộng rãi chế độ làm việc theo thời gian biểu linh hoạt, làm việc không trọn thời gian, giao việc làm tại nhà.

3. Có biện pháp tạo việc làm, cải thiện điều kiện lao động, nâng cao trình độ nghề nghiệp, chăm sóc sức khoẻ, tăng cường phúc lợi về vật chất và tinh thần của lao động nữ nhằm giúp lao động nữ phát huy có hiệu quả năng lực nghề nghiệp, kết hợp hài hoà cuộc sống lao động và cuộc sống gia đình.

4. Có chính sách giảm thuế đối với người sử dụng lao động có sử dụng nhiều lao động nữ theo quy định của pháp luật thuế.

5. Mở rộng nhiều loại hình đào tạo thuận lợi cho lao động nữ có thêm nghề dự phòng và phù hợp với đặc điểm về cơ thể, sinh lý và chức năng làm mẹ của phụ nữ.

6. Nhà nước có kế hoạch, biện pháp tổ chức nhà trẻ, lớp mẫu giáo ở nơi có nhiều lao động nữ.

Điều 154. Nghĩa vụ của người sử dụng lao động đối với lao động nữ

1. Bảo đảm thực hiện bình đẳng giới và các biện pháp thúc đẩy bình đẳng giới trong tuyển dụng, sử dụng, đào tạo, thời gian làm việc, thời giờ nghỉ ngơi, tiền lương và các chế độ khác.

2. Tham khảo ý kiến của lao động nữ hoặc đại diện của họ khi quyết định những vấn đề liên quan đến quyền và lợi ích của phụ nữ.

3. Bảo đảm có đủ buồng tắm và buồng vệ sinh phù hợp tại nơi làm việc.

4. Giúp đỡ, hỗ trợ xây dựng nhà trẻ, lớp mẫu giáo hoặc một phần chi phí gửi trẻ, mẫu giáo cho lao động nữ.

Điều 155. Bảo vệ thai sản đối với lao động nữ

1. Người sử dụng lao động không được sử dụng lao động nữ mang thai từ tháng thứ 07 hoặc từ tháng thứ 06 nếu làm việc ở vùng cao, vùng sâu, vùng xa, biên giới, hải đảo hoặc đang nuôi con dưới 12 tháng tuổi làm việc ban đêm, làm thêm giờ và đi công tác xa.

2. Lao động nữ làm công việc nặng nhọc khi mang thai từ tháng thứ 07, được chuyển làm công việc nhẹ hơn hoặc được giảm bớt 01 giờ làm việc hằng ngày mà vẫn hưởng đủ lương.

3. Người sử dụng lao động không được sa thải hoặc đơn phương chấm dứt hợp đồng lao động đối với lao động nữ vì lý do kết hôn, mang thai, nghỉ thai sản, nuôi con dưới 12 tháng tuổi, trừ trường hợp người sử dụng lao động chấm dứt hoạt động.

4. Trong thời gian mang thai, nghỉ hưởng chế độ thai sản theo quy định của Luật Bảo hiểm xã hội, nuôi con dưới 12 tháng tuổi, lao động nữ được kéo dài thời hiệu xem xét xử lý kỷ luật lao động.

5. Lao động nữ trong thời gian hành kinh được nghỉ mỗi ngày 30 phút; trong thời gian nuôi con dưới 12 tháng tuổi, được nghỉ mỗi ngày 60 phút trong thời gian làm việc. Thời gian nghỉ vẫn được hưởng đủ tiền lương theo hợp đồng lao động.

Điều 156. Quyền đơn phương chấm dứt, tạm hoãn hợp đồng lao động của lao động nữ mang thai

Lao động nữ mang thai nếu có giấy của bác sỹ hoặc cơ sở khám bệnh, chữa bệnh có thẩm quyền chứng nhận tiếp tục làm việc sẽ ảnh hưởng xấu tới thai nhi có quyền đơn phương chấm dứt hợp đồng lao động hoặc tạm hoãn thực hiện hợp đồng lao động. Thời hạn mà lao động nữ phải báo trước cho người sử dụng lao động tuỳ thuộc vào thời hạn do cơ sở khám bệnh, chữa bệnh có thẩm quyền chỉ định.

Điều 157. Nghỉ thai sản

1. Lao động nữ được nghỉ trước và sau khi sinh con là 06 tháng.

Trường hợp lao động nữ sinh đôi trở lên thì tính từ con thứ 2 trở đi, cứ mỗi con, người mẹ được nghỉ thêm 1 tháng.

Thời gian nghỉ trước khi sinh tối đa không quá 02 tháng.

2. Trong thời gian nghỉ thai sản, lao động nữ được hưởng chế độ thai sản theo quy định của pháp luật về bảo hiểm xã hội.

3. Hết thời gian nghỉ thai sản theo quy định tại khoản 1 Điều này, nếu có nhu cầu, lao động nữ có thể nghỉ thêm một thời gian không hưởng lương theo thoả thuận với người sử dụng lao động.

4. Trước khi hết thời gian nghỉ thai sản theo quy định tại khoản 1 Điều này, nếu có nhu cầu, có xác nhận của cơ sở y tế có thẩm quyền về việc đi làm sớm không có hại cho sức khỏe của người lao động và được người sử dụng lao động đồng ý, lao động nữ có thể trở lại làm việc khi đã nghỉ ít nhất được 04 tháng.

Trong trường hợp này, ngoài tiền lương của những ngày làm việc do người sử dụng lao động trả, lao động nữ vẫn tiếp tục được hưởng trợ cấp thai sản theo quy định của pháp luật bảo hiểm xã hội.

Điều 158. Bảo đảm việc làm cho lao động nữ nghỉ thai sản

Lao động nữ được bảo đảm việc làm cũ khi trở lại làm việc sau khi nghỉ hết thời gian theo quy định tại khoản 1 và khoản 3 Điều 157 của Bộ luật này. Trường hợp việc làm cũ của lao động nữ không còn thì người sử dụng lao động phải bố trí việc làm khác cho họ với mức lương không thấp hơn mức lương trước khi nghỉ thai sản.

Điều 159. Trợ cấp khi nghỉ để chăm sóc con ốm, khám thai; thực hiện các biện pháp tránh thai

Thời gian nghỉ việc khi khám thai, sẩy thai, nạo, hút thai, thai chết lưu, phá thai bệnh lý, thực hiện các biện pháp tránh thai, chăm sóc con dưới 07 tuổi ốm đau, nuôi con nuôi dưới 06 tháng tuổi, lao động nữ được hưởng trợ cấp bảo hiểm xã hội theo quy định của pháp luật về bảo hiểm xã hội.

Điều 160. Công việc không được sử dụng lao động nữ

1. Công việc có ảnh hưởng xấu tới chức năng sinh đẻ và nuôi con theo danh mục do Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với Bộ Y tế ban hành.

2. Công việc phải ngâm mình thường xuyên dưới nước.

3. Công việc làm thường xuyên dưới hầm mỏ.

Chương XI

NHỮNG QUY ĐỊNH RIÊNG ĐỐI VỚI LAO ĐỘNG
CHƯA THÀNH NIÊN VÀ MỘT SỐ LOẠI LAO ĐỘNG KHÁC

Mục 1

LAO ĐỘNG CHƯA THÀNH NIÊN

Điều 161. Lao động chưa thành niên

Người lao động chưa thành niên là người lao động dưới 18 tuổi.

Điều 162. Sử dụng người lao động chưa thành niên

1. Người sử dụng lao động chỉ được sử dụng người lao động chưa thành niên vào những công việc phù hợp với sức khoẻ để bảo đảm sự phát triển thể lực, trí lực, nhân cách và có trách nhiệm quan tâm chăm sóc người lao động chưa thành niên về các mặt lao động, tiền lương, sức khoẻ, học tập trong quá trình lao động.

2. Khi sử dụng người lao động chưa thành niên, người sử dụng lao động phải lập sổ theo dõi riêng, ghi đầy đủ họ tên, ngày sinh, công việc đang làm, kết quả những lần kiểm tra sức khoẻ định kỳ và xuất trình khi cơ quan nhà nước có thẩm quyền yêu cầu.

Điều 163. Nguyên tắc sử dụng lao động là người chưa thành niên

1. Không được sử dụng lao động chưa thành niên làm những công việc nặng nhọc, độc hại, nguy hiểm hoặc chỗ làm việc, công việc ảnh hưởng xấu tới nhân cách của họ theo danh mục do Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với Bộ Y tế ban hành.

2. Thời giờ làm việc của người lao động chưa thành niên từ đủ 15 tuổi đến dưới 18 tuổi không được quá 08 giờ một ngày và 40 giờ một tuần.

Thời giờ làm việc của người dưới 15 tuổi không được quá 4 giờ một ngày và 20 giờ một tuần và không được sử dụng làm thêm giờ vào ban đêm.

3. Người từ đủ 15 tuổi đến dưới 18 tuổi được làm thêm giờ, làm việc vào ban đêm trong một số nghề và công việc theo quy định của Bộ Lao động - Thương binh và Xã hội.

4. Không được sử dụng người chưa thành niên sản xuất và kinh doanh cồn, rượu, bia, thuốc lá, chất tác động đến tinh thần và các chất gây nghiện khác;

5. Người sử dụng lao động phải tạo cơ hội để người lao động chưa thành niên và người dưới 15 tuổi tham gia lao động được học văn hoá.

Điều 164. Sử dụng lao động dưới 15 tuổi

1. Người sử dụng lao động chỉ được sử dụng người từ đủ 13 tuổi đến dưới 15 tuổi làm các công việc nhẹ theo danh mục do Bộ Lao động - Thương binh và Xã hội quy định.

2. Khi sử dụng người từ đủ 13 đến dưới 15 tuổi thì người sử dụng lao động phải tuân theo quy định sau đây:

a) Phải ký kết hợp đồng lao động bằng văn bản với người đại diện theo pháp luật và phải được sự đồng ý của người từ đủ 13 tuổi đến dưới 15 tuổi;

b) Bố trí giờ làm việc không ảnh hưởng đến giờ học tại trường học của trẻ em;

c) Bảo đảm điều kiện làm việc, an toàn lao động, vệ sinh lao động phù hợp với lứa tuổi;

3. Không được sử dụng lao động là người dưới 13 tuổi làm việc trừ một số công việc cụ thể do Bộ Lao động - Thương binh và Xã hội quy định.

Khi sử dụng người dưới 13 tuổi thì người sử dụng lao động phải tuân theo quy định tại khoản 2 Điều này.

Điều 165. Các công việc và nơi làm việc cấm sử dụng lao động là người chưa thành niên

1. Cấm sử dụng người chưa thành niên làm các công việc sau đây:

a) Mang, vác, nâng các vật nặng vượt quá thể trạng của trẻ;

b) Sản xuất, sử dụng hoặc vận chuyển hóa chất, khí gas, chất nổ;

c) Bảo trì, bảo dưỡng thiết bị, máy móc;

d) Phá dỡ các công trình xây dựng;

đ) Nấu, thổi, đúc, cán, dập, hàn kim loại;

e) Lặn biển, đánh bắt cá xa bờ;

g) Công việc gây tổn hại cho sức khoẻ, an toàn hoặc đạo đức của trẻ em.

2. Cấm sử dụng người chưa thành niên làm việc ở các nơi sau đây:

a) Dưới nước, dưới lòng đất, trong hang động, trong đường hầm;

b) Công trường xây dựng;

c) Cơ sở giết mổ gia súc;

d) Sòng bạc, quán bar, vũ trường, phòng hát karaoke, khách sạn, nhà nghỉ, phòng tắm hơi, phòng xoa bóp;

đ) Nơi làm việc gây tổn hại đến sức khoẻ, sự an toàn và đạo đức của người chưa thành niên.

3. Bộ Lao động - Thương binh và Xã hội quy định danh mục tại điểm g khoản 1 và điểm đ khoản 2 Điều này.

Mục 2

NGƯỜI LAO ĐỘNG CAO TUỔI

Điều 166. Người lao động cao tuổi

1. Người lao động cao tuổi là người tiếp tục lao động sau độ tuổi theo quy định tại Điều 187 của Bộ luật này.

2. Người lao động cao tuổi được rút ngắn thời giờ làm việc hằng ngày hoặc được áp dụng chế độ làm việc không trọn thời gian.

3. Năm cuối cùng trước khi nghỉ hưu, người lao động được rút ngắn thời giờ làm việc hằng ngày hoặc được áp dụng chế độ làm việc không trọn thời gian.

Điều 167. Sử dụng người lao động cao tuổi

1. Nếu có nhu cầu, người sử dụng lao động có thể thoả thuận với người lao động cao tuổi có đủ sức khỏe kéo dài thời hạn hợp đồng hoặc giao kết hợp đồng lao động mới theo quy định tại Chương III của Bộ luật này.

2. Khi đã nghỉ hưu, nếu làm việc theo hợp đồng lao động mới, thì ngoài quyền lợi đang hưởng theo chế độ hưu trí, người lao động cao tuổi vẫn được hưởng quyền lợi đã thoả thuận theo hợp đồng lao động.

3. Không được sử dụng người lao động cao tuổi làm những công việc nặng nhọc, độc hại, nguy hiểm có ảnh hưởng xấu tới sức khoẻ người lao động cao tuổi, trừ trường hợp đặc biệt theo quy định của Chính phủ.

4. Người sử dụng lao động có trách nhiệm quan tâm chăm sóc sức khoẻ tại nơi làm việc của người lao động cao tuổi.

Mục 3

NGƯỜI LAO ĐỘNG VIỆT NAM ĐI LÀM VIỆC Ở NƯỚC NGOÀI,
LAO ĐỘNG CHO CÁC TỔ CHỨC CÁ NHÂN NƯỚC NGOÀI TẠI VIỆT NAM, LAO ĐỘNG LÀ NGƯỜI NƯỚC NGOÀI LÀM VIỆC TẠI VIỆT NAM

Điều 168. Người lao động Việt Nam đi làm việc ở nước ngoài, lao động cho các tổ chức, cá nhân nước ngoài tại Việt Nam

1. Nhà nước khuyến khích doanh nghiệp, cơ quan, tổ chức, cá nhân tìm kiếm và mở rộng thị trường lao động ngoài nước để đưa người lao động Việt Nam đi làm việc ở nước ngoài.

Người lao động Việt Nam đi làm việc ở nước ngoài phải tuân theo các quy định của pháp luật lao động Việt Nam, pháp luật nước sở tại, trừ trường hợp Điều ước quốc tế mà Việt Nam là thành viên có quy định khác.

2. Công dân Việt Nam làm việc trong các doanh nghiệp nước ngoài tại Việt Nam, trong khu công nghiệp, khu kinh tế và khu chế xuất, trong các cơ quan, tổ chức nước ngoài hoặc quốc tế tại Việt Nam hoặc làm việc cho cá nhân là công dân nước ngoài tại Việt Nam phải tuân theo pháp luật lao động Việt Nam và được pháp luật bảo vệ.

Điều 169. Điều kiện của lao động là công dân nước ngoài vào làm việc tại Việt Nam

1. Lao động là công dân nước ngoài vào làm việc cho các doanh nghiệp, cơ quan, tổ chức, cá nhân, nhà thầu tại Việt Nam phải có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ;

b) Có trình độ chuyên môn, tay nghề và sức khỏe phù hợp với yêu cầu công việc;

c) Không phải là người phạm tội hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật Việt Nam và pháp luật nước ngoài;

d) Có giấy phép lao động do cơ quan nhà nước có thẩm quyền của Việt Nam cấp, trừ các trường hợp theo quy định tại Điều 172 của Bộ luật này.

2. Lao động là công dân nước ngoài làm việc tại Việt Nam phải tuân theo pháp luật lao động Việt Nam và được pháp luật Việt Nam bảo vệ, trừ trường hợp Điều ước quốc tế mà Việt Nam là thành viên có quy định khác.

Điều 170. Điều kiện tuyển dụng lao động là công dân nước ngoài

1. Doanh nghiệp, tổ chức, cá nhân, nhà thầu trong nước chỉ được tuyển lao động là công dân nước ngoài vào làm công việc quản lý, giám đốc điều hành, chuyên gia và lao động kỹ thuật mà lao động Việt Nam chưa đáp ứng được theo nhu cầu sản xuất, kinh doanh.

2. Doanh nghiệp, tổ chức, cá nhân, nhà thầu nước ngoài trước khi tuyển dụng lao động là công dân nước ngoài vào làm việc trên lãnh thổ Việt Nam phải giải trình nhu cầu sử dụng lao động và được sự chấp thuận bằng văn bản của cơ quan nhà nước có thẩm quyền.

Điều 171. Giấy phép lao động cho lao động là công dân nước ngoài vào làm việc tại Việt Nam

1. Người lao động là công dân nước ngoài phải xuất trình giấy phép lao động khi làm các thủ tục liên quan đến lĩnh vực xuất, nhập cảnh và xuất trình theo yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Công dân nước ngoài vào làm việc tại Việt Nam không có giấy phép lao động sẽ bị trục xuất khỏi lãnh thổ Việt Nam theo quy định của Chính phủ.

3. Người sử dụng lao động sử dụng công dân nước ngoài làm việc cho mình mà không có giấy phép lao động thì bị xử lý theo quy định của pháp luật.

Điều 172. Công dân nước ngoài không thuộc diện cấp giấy phép lao động

Công dân nước ngoài vào làm việc tại Việt Nam không thuộc diện cấp giấy phép lao động gồm:

1. Là thành viên góp vốn hoặc là chủ sở hữu của công ty trách nhiệm hữu hạn.

2. Là thành viên Hội đồng quản trị của công ty cổ phần.

3. Là Trưởng văn phòng đại diện, dự án của tổ chức quốc tế, tổ chức phi chính phủ tại Việt Nam.

4. Vào Việt Nam với thời hạn dưới 3 tháng để thực hiện chào bán dịch vụ.

5. Vào Việt Nam với thời hạn dưới 3 tháng để xử lý những sự cố, tình huống kỹ thuật, công nghệ phức tạp nảy sinh làm ảnh hưởng hoặc có nguy cơ ảnh hưởng tới sản xuất, kinh doanh mà các chuyên gia Việt Nam và các chuyên gia nước ngoài hiện đang ở Việt Nam không xử lý được.

6. Là luật sư nước ngoài đã được cấp giấy phép hành nghề luật sư tại Việt Nam theo quy định của Luật luật sư.

7. Theo quy định của Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

8. Là học sinh, sinh viên học tập tại Việt Nam làm việc tại Việt Nam nhưng phải báo trước 7 ngày với cơ quan quản lý nhà nước về lao động cấp tỉnh.

9. Các trường hợp khác theo quy định của Chính phủ.

Điều 173. Thời hạn của giấy phép lao động

Thời hạn của giấy phép lao động tối đa là 02 năm.

Điều 174. Các trường hợp giấy phép lao động hết hiệu lực

1. Giấy phép lao động hết thời hạn.

2. Chấm dứt hợp đồng lao động. 3. Nội dung của hợp đồng lao động không đúng với nội dung của giấy phép lao động đã được cấp.

4. Hợp đồng trong lĩnh vực kinh tế, thương mại, tài chính, ngân hàng, bảo hiểm, khoa học kỹ thuật, văn hoá, thể thao, giáo dục, y tế hết thời hạn hoặc chấm dứt.

5. Văn bản của phía nước ngoài cử lao động là công dân nước ngoài làm việc tại Việt Nam thông báo thôi cử công dân nước ngoài làm việc tại Việt Nam.

6. Giấy phép lao động bị thu hồi.

7. Doanh nghiệp, tổ chức, đối tác phía Việt Nam hoặc tổ chức phi chính phủ nước ngoài tại Việt Nam chấm dứt hoạt động.

8. Người nước ngoài bị phạt tù giam, chết hoặc bị Toà án tuyên bố là đã chết, mất tích.

Điều 175. Cấp, cấp lại, thu hồi giấy phép lao động

Chính phủ quy định cụ thể điều kiện cấp, việc cấp, cấp lại, thu hồi giấy phép lao động đối với lao động là công dân nước ngoài vào làm việc tại Việt Nam.

Mục 4

LAO ĐỘNG LÀ NGƯỜI KHUYẾT TẬT

Điều 176. Chính sách của Nhà nước đối với lao động là người khuyết tật

1. Nhà nước bảo trợ quyền lao động, tự tạo việc làm của người lao động khuyết tật, có chính sách khuyến khích và ưu đãi người sử dụng lao động tạo ra việc làm và nhận người lao động khuyết tật vào làm việc, theo quy định của Luật người khuyết tật.

2. Chính phủ quy định chính sách cho vay vốn ưu đãi từ Quỹ quốc gia về việc làm đối với người sử dụng lao động sử dụng người lao động khuyết tật.

Điều 177. Sử dụng lao động là người khuyết tật

1. Khi sử dụng lao động là người khuyết tật, người sử dụng lao động phải tuân theo những quy định về điều kiện lao động, công cụ lao động, an toàn lao động, vệ sinh lao động phù hợp và thường xuyên chăm sóc sức khoẻ của lao động là người khuyết tật.

2. Người sử dụng lao động phải tham khảo ý kiến lao động là người khuyết tật khi quyết định những vấn đề liên quan đến quyền và lợi ích của họ.

Điều 178. Các hành vi bị cấm khi sử dụng lao động là người khuyết tật

1. Sử dụng lao động là người khuyết tật suy giảm khả năng lao động từ 51% trở lên làm thêm giờ, làm việc ban đêm.

2. Sử dụng lao động là người khuyết tật làm những công việc nặng nhọc, độc hại, nguy hiểm hoặc tiếp xúc với các chất độc hại theo danh mục do Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với Bộ Y tế ban hành

Mục 5

LAO ĐỘNG LÀ NGƯỜI GIÚP VIỆC GIA ĐÌNH

Điều 179. Lao động là người giúp việc gia đình

1. Lao động là người giúp việc gia đình là người làm thường xuyên các công việc trong gia đình của một hoặc nhiều gia đình.

Các công việc trong gia đình bao gồm công việc nội trợ, quản gia, chăm sóc trẻ, chăm sóc người bệnh, chăm sóc người già, lái xe, làm vườn và các công việc khác cho hộ gia đình nhưng không liên quan đến hoạt động thương mại.

2. Người làm các công việc giúp việc gia đình theo hình thức khoán việc thì không thuộc phạm vi áp dụng của Bộ luật này.

Điều 180. Hợp đồng lao động đối với người lao động là người giúp việc gia đình

1. Người sử dụng lao động phải ký kết hợp đồng lao động bằng văn bản với người giúp việc gia đình.

2. Thời hạn của hợp đồng lao động đối với lao động là người giúp việc gia đình do hai bên thoả thuận. Một bên có quyền đơn phương chấm dứt hợp đồng lao động bất kỳ khi nào nhưng phải báo trước 15 ngày.

3. Hai bên thỏa thuận, ghi rõ trong hợp đồng lao động về hình thức trả lương, kỳ hạn trả lương, thời giờ làm việc hằng ngày, chỗ ở .

Điều 181. Nghĩa vụ của người sử dụng lao động

1. Thực hiện đầy đủ các thỏa thuận đã giao kết trong hợp đồng lao động.

2. Trả cho người giúp việc gia đình khoản tiền bảo hiểm xã hội, bảo hiểm y tế theo quy định của pháp luật để người lao động tự lo bảo hiểm.

3. Tôn trọng danh dự, nhân phẩm của người giúp việc gia đình.

4. Bố trí chỗ ăn, ở sạch sẽ, hợp vệ sinh cho người giúp việc gia đình, nếu có thoả thuận.

5. Tạo cơ hội cho người giúp việc gia đình được tham gia học văn hóa, học nghề.

6. Trả tiền tàu xe đi đường khi người giúp việc gia đình thôi việc về nơi cư trú, trừ trường hợp người giúp việc gia đình chấm dứt hợp đồng trước thời hạn.

Điều 182. Nghĩa vụ của lao động là người giúp việc gia đình

1. Thực hiện đầy đủ những thỏa thuận mà hai bên đã ký kết trong hợp đồng lao động.

2. Phải bồi thường theo thoả thuận hoặc theo quy định của pháp luật nếu làm hỏng, mất tài sản của người sử dụng lao động.

3. Thông báo kịp thời với người sử dụng lao động về những khả năng, nguy cơ gây tai nạn, đe dọa an toàn, sức khỏe, tính mạng, tài sản của gia đình người sử dụng lao động và bản thân.

4. Tố cáo với cơ quan có thẩm quyền nếu người sử dụng lao động có hành vi ngược đãi, quấy rối tình dục, cưỡng bức lao động hoặc có những hành vi khác vi phạm pháp luật.

Điều 183. Những hành vi bị nghiêm cấm đối với người sử dụng lao động

1. Ngược đãi, quấy rối tình dục, cưỡng bức lao động, dùng vũ lực đối với lao động là người giúp việc gia đình.

2. Giao việc cho người giúp việc gia đình không theo hợp đồng lao động.

3. Giữ giấy tờ tùy thân của người lao động.

Mục 6

MỘT SỐ LOẠI LAO ĐỘNG KHÁC

Điều 184. Người lao động làm việc trong lĩnh vực nghệ thuật

Người làm nghề hoặc công việc đặc biệt trong lĩnh vực nghệ thuật, thể dục thể thao được áp dụng một số chế độ phù hợp về tuổi học nghề; về ký kết hợp đồng lao động; về thời giờ làm việc, thời giờ nghỉ ngơi; về tiền lương, phụ cấp lương, tiền thưởng, an toàn lao động, vệ sinh lao động theo quy định của Chính phủ.

Điều 185. Người lao động nhận công việc về làm tại nhà

1. Người lao động có thể thoả thuận với người sử dụng lao động để nhận việc về làm thường xuyên tại nhà.

2. Người lao động làm việc tại nhà theo hình thức gia công không thuộc phạm vi áp dụng của Bộ luật này.

Chương XII

BẢO HIỂM XÃ HỘI

Điều 186. Tham gia bảo hiểm xã hội, bảo hiểm y tế

1. Người sử dụng lao động, người lao động phải tham gia bảo hiểm xã hội bắt buộc, bảo hiểm y tế bắt buộc, bảo hiểm thất nghiệp và được hưởng các chế độ theo quy định của pháp luật về bảo hiểm xã hội và bảo hiểm y tế.

Khuyến khích người sử dụng lao động, người lao động thực hiện các hình thức bảo hiểm xã hội khác đối với người lao động.

2. Trong thời gian người lao động nghỉ việc được hưởng chế độ bảo hiểm xã hội, thì người sử dụng lao động không phải trả lương cho người lao động.

3. Đối với người lao động không thuộc đối tượng tham gia bảo hiểm xã hội bắt buộc, bảo hiểm y tế bắt buộc, bảo hiểm thất nghiệp thì ngoài việc trả lương theo công việc, người sử dụng lao động có trách nhiệm chi trả thêm cùng lúc với kỳ trả lương của người lao động một khoản tiền cho người lao động tương đương với mức đóng bảo hiểm xã hội bắt buộc, bảo hiểm y tế bắt buộc, bảo hiểm thất nghiệp và tiền nghỉ phép hằng năm theo quy định.

Điều 187. Tuổi nghỉ hưu

1. Người lao động bảo đảm điều kiện về thời gian đóng bảo hiểm xã hội theo quy định của pháp luật về bảo hiểm xã hội được hưởng lương hưu khi nam đủ 60 tuổi, nữ đủ 55 tuổi.

2. Người lao động bị suy giảm khả năng lao động; làm các công việc đặc biệt nặng nhọc, độc hại, nguy hiểm; công việc nặng nhọc, độc hại, nguy hiểm; làm việc ở vùng cao, vùng sâu, vùng xa, biên giới, hải đảo thuộc danh mục do Chính phủ quy định có thể nghỉ hưu ở tuổi thấp hơn so với quy định tại khoản 1 Điều này.

3. Người lao động có trình độ chuyên môn kỹ thuật cao, người lao động làm công tác quản lý và một số trường hợp đặc biệt khác có thể nghỉ hưu ở tuổi cao hơn nhưng không quá 05 năm so với quy định tại khoản 1 Điều này.

4. Chính phủ quy định chi tiết khoản 2 và khoản 3 Điều này.

Chương XIII

CÔNG ĐOÀN

Điều 188. Vai trò của tổ chức công đoàn trong quan hệ lao động

1. Công đoàn cơ sở thực hiện vai trò đại diện, bảo vệ quyền và lợi ích hợp pháp, chính đáng của đoàn viên công đoàn, người lao động tại doanh nghiệp; tham gia, thương lượng, ký kết và giám sát việc thực hiện thỏa ước lao động tập thể; thang lương, bảng lương, định mức lao động, quy chế trả lương, quy chế thưởng, nội quy lao động, quy chế dân chủ ở doanh nghiệp; tham gia, hỗ trợ giải quyết tranh chấp lao động; đối thoại, hợp tác với người sử dụng lao động xây dựng quan hệ lao động hài hoà, ổn định, tiến bộ tại doanh nghiệp.

2. Công đoàn cấp trên trực tiếp cơ sở có trách nhiệm hỗ trợ công đoàn cơ sở thực hiện các chức năng, nhiệm vụ theo quy định tại khoản 1 Điều này; tuyên truyền giáo dục, nâng cao hiểu biết về pháp luật lao động, pháp luật công đoàn cho người lao động.

3. Ở những nơi chưa thành lập tổ chức công đoàn cơ sở, công đoàn cấp trên trực tiếp cơ sở thực hiện trách nhiệm như quy định tại khoản 1 Điều này.

4. Tổ chức công đoàn các cấp tham gia với cơ quan quản lý nhà nước cùng cấp và tổ chức đại diện người sử dụng lao động để trao đổi, giải quyết các vấn đề về lao động.

Điều 189. Thành lập, gia nhập và hoạt động công đoàn tại doanh nghiệp

1. Người lao động làm việc trong các doanh nghiệp có quyền thành lập, gia nhập và hoạt động công đoàn theo quy định của Luật công đoàn.

2. Công đoàn cấp trên cơ sở có quyền và trách nhiệm vận động người lao động gia nhập công đoàn, thành lập công đoàn cơ sở tại doanh nghiệp; có quyền yêu cầu người sử dụng lao động và cơ quan quản lý nhà nước về lao động địa phương tạo điều kiện và hỗ trợ việc thành lập công đoàn cơ sở tại doanh nghiệp.

3. Khi công đoàn cơ sở được thành lập theo đúng quy định của Luật công đoàn thì người sử dụng lao động phải thừa nhận và tạo điều kiện thuận lợi để công đoàn cơ sở hoạt động.

Điều 190. Các hành vi bị nghiêm cấm đối với người sử dụng lao động liên quan đến thành lập, gia nhập và hoạt động công đoàn

1. Cản trở, gây khó khăn cho việc thành lập, gia nhập và hoạt động công đoàn của người lao động.

2. Ép buộc người lao động thành lập, gia nhập công đoàn.

3. Yêu cầu người lao động không tham gia hoặc rời khỏi tổ chức công đoàn khi tuyển dụng vào làm việc hoặc khi giao kết hợp đồng lao động.

4. Phân biệt đối xử về tiền lương, thời giờ làm việc và các quyền và nghĩa vụ khác trong quan hệ lao động nhằm cản trở việc thành lập, gia nhập và hoạt động công đoàn của người lao động.

Điều 191. Quyền của cán bộ công đoàn cơ sở trong quan hệ lao động

1. Gặp người sử dụng lao động để đối thoại, trao đổi, thương lượng về những vấn đề lao động và sử dụng lao động.

2. Đến các nơi làm việc để gặp gỡ người lao động trong phạm vi trách nhiệm mà mình đại diện.

3. Những nơi chưa thành lập tổ chức công đoàn cơ sở, cán bộ công đoàn cấp trên trực tiếp cơ sở được thực hiện các quyền hạn qui định tại khoản 1 và khoản 2 Điều này.

Điều 192. Trách nhiệm của người sử dụng lao động đối với tổ chức công đoàn

1. Tạo điều kiện thuận lợi cho người lao động thành lập, gia nhập và hoạt động công đoàn.

2. Phối hợp và tạo điều kiện thuận lợi cho công đoàn cấp trên cơ sở tuyên truyền, vận động phát triển đoàn viên, thành lập công đoàn cơ sở, bố trí cán bộ công đoàn chuyên trách tại doanh nghiệp.

3. Bảo đảm các điều kiện để công đoàn cơ sở hoạt động theo quy định tại Điều 193 Bộ Luật này.

4. Phối hợp với công đoàn cơ sở xây dựng và thực hiện quy chế dân chủ, quy chế phối hợp hoạt động phù hợp với chức năng, nhiệm vụ của mỗi bên.

5. Tham khảo ý kiến Ban chấp hành công đoàn cơ sở trước khi ban hành các quy định của doanh nghiệp có liên quan đến quyền, nghĩa vụ, chế độ chính sách đối với người lao động.

6. Khi người lao động là cán bộ công đoàn không chuyên trách đang trong nhiệm kỳ công đoàn mà hết hạn hợp đồng thì được tiếp tục thực hiện hợp đồng lao động đã ký đến hết nhiệm kỳ.

7. Khi người sử dụng lao động đơn phương chấm dứt hợp đồng lao động, chuyển làm công việc khác, kỷ luật sa thải đối với người lao động là cán bộ công đoàn không chuyên trách thì phải thỏa thuận với Ban chấp hành công đoàn cơ sở, nếu là chủ tịch Ban chấp hành công đoàn cơ sở thì phải thỏa thuận với công đoàn cấp trên trực tiếp cơ sở.

Trong trường hợp không thỏa thuận được, hai bên phải báo cáo với cơ quan, tổ chức có thẩm quyền. Sau 30 ngày, kể từ ngày báo cho cơ quan quản lý nhà nước về lao động địa phương biết, người sử dụng lao động mới có quyền quyết định và phải chịu trách nhiệm về quyết định của mình.

Trường hợp không nhất trí với quyết định của người sử dụng lao động, Ban chấp hành công đoàn cơ sở và người lao động có quyền yêu cầu giải quyết tranh chấp lao động theo thủ tục, trình tự do pháp luật quy định.

Điều 193. Bảo đảm điều kiện hoạt động công đoàn tại doanh nghiệp

1. Công đoàn cơ sở được người sử dụng lao động bố trí nơi làm việc và được cung cấp thông tin, bảo đảm các điều kiện cần thiết cho hoạt động công đoàn.

2. Cán bộ công đoàn không chuyên trách được sử dụng thời gian trong giờ làm việc để hoạt động công đoàn theo quy định của Luật công đoàn và được doanh nghiệp trả lương.

3. Cán bộ công đoàn chuyên trách tại doanh nghiệp do công đoàn trả lương, được người sử dụng lao động bảo đảm phúc lợi tập thể như người lao động làm việc trong doanh nghiệp theo thoả ước lao động tập thể hoặc quy chế của doanh nghiệp.

Chương XIV

GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG

Mục 1

NHỮNG QUY ĐỊNH CHUNG

VỀ GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG

Điều 194. Nguyên tắc giải quyết tranh chấp lao động

1. Tôn trọng, bảo đảm để các bên tự thương lượng, quyết định trong giải quyết tranh chấp.

2. Bảo đảm thực hiện hoà giải, trọng tài trên cơ sở tôn trọng quyền và lợi ích của hai bên tranh chấp, tôn trọng lợi ích chung của xã hội, không trái pháp luật.

3. Công khai, minh bạch, khách quan, kịp thời, nhanh chóng và đúng pháp luật.

4. Bảo đảm sự tham gia của đại diện các bên trong quá trình giải quyết tranh chấp lao động.

5. Việc giải quyết tranh chấp lao động trước hết phải được hai bên trực tiếp thương lượng nhằm giải quyết hài hòa lợi ích của hai bên tranh chấp, ổn định sản xuất, kinh doanh, bảo đảm trật tự và an toàn xã hội.

6. Việc giải quyết tranh chấp lao động do cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tranh chấp lao động tiến hành sau khi một trong hai bên có đơn yêu cầu do một trong hai bên từ chối thương lượng, thương lượng nhưng không thành hoặc thương lượng thành nhưng một trong hai bên không thực hiện.

Điều 195. Trách nhiệm của cơ quan, tổ chức, cá nhân trong việc giải quyết tranh chấp lao động

1. Cơ quan quản lý nhà nước về lao động có trách nhiệm phối hợp với tổ chức công đoàn, tổ chức đại diện người sử dụng lao động hướng dẫn, hỗ trợ và giúp đỡ các bên trong việc giải quyết tranh chấp lao động.

2. Bộ Lao động - Thương binh và Xã hội tổ chức việc tập huấn, nâng cao năng lực chuyên môn của hoà giải viên lao động, trọng tài viên lao động trong việc giải quyết tranh chấp lao động.

3. Cơ quan nhà nước có thẩm quyền phải chủ động, kịp thời tiến hành giải quyết tranh chấp lao động tập thể về quyền.

Điều 196. Quyền và nghĩa vụ của hai bên trong tranh chấp lao động

1. Trong giải quyết tranh chấp lao động, hai bên có quyền sau đây:

a) Trực tiếp hoặc thông qua đại diện để tham gia vào quá trình giải quyết;

b) Rút đơn hoặc thay đổi nội dung yêu cầu;

c) Yêu cầu thay đổi người tiến hành giải quyết tranh chấp nếu có lý do cho rằng người đó có thể không vô tư hoặc không khách quan.

2. Trong giải quyết tranh chấp lao động, hai bên có nghĩa vụ sau đây:

a) Cung cấp đầy đủ, kịp thời tài liệu, chứng cứ để chứng minh cho yêu cầu của mình;

b) Chấp hành thoả thuận đã đạt được, bản án, quyết định đã có hiệu lực pháp luật.

Điều 197. Quyền của các cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tranh chấp lao động

Các cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tranh chấp lao động trong phạm vi nhiệm vụ, quyền hạn của mình có quyền yêu cầu hai bên tranh chấp, cơ quan, tổ chức, cá nhân có liên quan cung cấp tài liệu, chứng cứ; trưng cầu giám định, mời người làm chứng và người có liên quan.

Điều 198. Hòa giải viên lao động

1. Hoà giải viên lao động do cơ quan quản lý nhà nước về lao động huyện, quận, thị xã, thành phố thuộc cấp tỉnh cử để hoà giải tranh chấp lao động và tranh chấp về hợp đồng đào tạo nghề.

2. Chính phủ quy định tiêu chuẩn, thẩm quyền bổ nhiệm hòa giải viên lao động.

Điều 199. Trọng tài lao động

1. Chủ tịch Ủy ban nhân cấp tỉnh quyết định thành lập Hội đồng trọng tài lao động. Hội đồng trọng tài lao động gồm Chủ tịch Hội đồng là người đứng đầu cơ quan quản lý nhà nước về lao động, thư ký Hội đồng và các thành viên là đại diện công đoàn cấp tỉnh, tổ chức đại diện người sử dụng lao động. Số lượng thành viên Hội đồng trọng tài lao động là số lẻ và không quá 07 người.

Trong trường hợp cần thiết, Chủ tịch Hội đồng trọng tài lao động có thể mời đại diện các cơ quan, tổ chức có liên quan, người có kinh nghiệm trong lĩnh vực quan hệ lao động ở địa phương.

2. Hội đồng trọng tài lao động tiến hành hoà giải các tranh chấp lao động tập thể sau đây:

a) Tranh chấp lao động tập thể về lợi ích;

b)Tranh chấp lao động tập thể xảy ra tại những đơn vị sử dụng lao động không được đình công thuộc danh mục do Chính phủ quy định.

3. Hội đồng trọng tài lao động quyết định theo đa số bằng hình thức bỏ phiếu kín.

4. Uỷ ban nhân dân cấp tỉnh bảo đảm điều kiện cần thiết cho hoạt động của Hội đồng trọng tài lao động.

Mục 2

THẨM QUYỀN VÀ TRÌNH TỰ GIẢI QUYẾT

TRANH CHẤP LAO ĐỘNG CÁ NHÂN

Điều 200. Cơ quan, cá nhân có thẩm quyền giải quyết tranh chấp lao động cá nhân

1. Hoà giải viên lao động.

2. Toà án nhân dân.

Điều 201. Trình tự, thủ tục hòa giải tranh chấp lao động cá nhân của hòa giải viên lao động

1. Các tranh chấp lao động cá nhân phải thông qua thủ tục hòa giải của hòa giải viên lao động trước khi yêu cầu tòa án giải quyết, trừ các tranh chấp sau đây không bắt buộc phải qua thủ tục hòa giải:

a) Về xử lý kỷ luật lao động theo hình thức sa thải hoặc tranh chấp về đơn phương chấm dứt hợp đồng lao động;

b) Về bồi thường thiệt hại; trợ cấp khi chấm dứt hợp đồng lao động;

c) Giữa người giúp việc gia đình với người sử dụng lao động;

d) Về bảo hiểm xã hội quy định của pháp luật bảo hiểm xã hội, pháp luật bảo hiểm y tế.

đ) Về bồi thường thiệt hại giữa người lao động với doanh nghiệp, đơn vị sự nghiệp đưa người lao động đi làm việc ở nước ngoài theo hợp đồng.

2. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được yêu cầu hoà giải, hòa giải viên phải kết thúc việc hòa giải.

3. Tại phiên họp hoà giải phải có mặt hai bên tranh chấp. Các bên tranh chấp có thể uỷ quyền cho người khác tham gia phiên họp hoà giải.

Hoà giải viên lao động có trách nhiệm hướng dẫn các bên thương lượng. Trường hợp hai bên thỏa thuận được, hòa giải viên lao động lập biên bản hòa giải thành.

Trường hợp hai bên không thỏa thuận được, hòa giải viên lao động đưa ra phương án hoà giải để hai bên xem xét. Trường hợp hai bên chấp nhận phương án hoà giải, hoà giải viên lao động lập biên bản hoà giải thành.

Trường hợp hai bên không chấp nhận phương án hoà giải hoặc một bên tranh chấp đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt không có lý do chính đáng, thì hoà giải viên lao động lập biên bản hoà giải không thành.

Biên bản có chữ ký của bên tranh chấp có mặt và hoà giải viên lao động.

Bản sao biên bản hoà giải thành hoặc hoà giải không thành phải được gửi cho hai bên tranh chấp trong thời hạn 01 ngày làm việc, kể từ ngày lập biên bản.

4. Trong trường hợp hoà giải không thành hoặc một trong hai bên không thực hiện các thỏa thuận trong biên bản hòa giải thành hoặc hết thời hạn giải quyết theo quy định tại khoản 2 Điều này mà Hoà giải viên lao động không tiến hành hoà giải thì mỗi bên tranh chấp có quyền yêu cầu Toà án nhân dân giải quyết.

Điều 202. Thời hiệu yêu cầu giải quyết tranh chấp lao động cá nhân

1. Thời hiệu yêu cầu hòa giải viên lao động thực hiện hòa giải tranh chấp lao động cá nhân là 06 tháng, kể từ ngày phát hiện ra hành vi mà mỗi bên tranh chấp cho rằng quyền, lợi ích hợp pháp của mình bị vi phạm.

2. Thời hiệu yêu cầu Toà án nhân dân giải quyết tranh chấp lao động cá nhân là 01 năm, kể từ ngày phát hiện ra hành vi mà mỗi bên tranh chấp cho rằng quyền, lợi ích hợp pháp của mình bị vi phạm.

Mục 3

THẨM QUYỀN VÀ TRÌNH TỰ GIẢI QUYẾT

TRANH CHẤP LAO ĐỘNG TẬP THỂ

Điều 203. Cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tranh chấp lao động tập thể

1. Cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tranh chấp lao động tập thể về quyền bao gồm:

a) Hoà giải viên lao động;

b) Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố trực thuộc tỉnh (sau đây gọi chung là Chủ tịch Uỷ ban nhân dân cấp huyện).

c) Toà án nhân dân.

2. Cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tranh chấp lao động tập thể về lợi ích bao gồm:

a) Hoà giải viên lao động;

b) Hội đồng trọng tài lao động.

Điều 204. Trình tự giải quyết tranh chấp lao động tập thể tại cơ sở

1. Trình tự hoà giải tranh chấp lao động tập thể được thực hiện theo quy định tại Điều 201 của Bộ luật này. Biên bản hòa giải phải nêu rõ loại tranh chấp lao động tập thể.

2. Trong trường hợp hoà giải không thành hoặc một trong hai bên không thực hiện các thỏa thuận trong biên bản hòa giải thành thì thực hiện theo quy định sau đây:

a) Đối với tranh chấp lao động tập thể về quyền các bên có quyền yêu cầu Chủ tịch Uỷ ban nhân dân cấp huyện giải quyết;

b) Đối với tranh chấp lao động tập thể về lợi ích các bên có quyền yêu cầu Hội đồng trọng tài lao động giải quyết.

3. Trong trường hợp hết thời hạn giải quyết theo quy định tại khoản 2 Điều 201 của Bộ luật này mà Hoà giải viên lao động không tiến hành hoà giải thì các bên có quyền gửi đơn yêu cầu Chủ tịch Ủy ban nhân dân cấp huyện giải quyết.

Trong thời hạn 02 ngày làm việc kể từ khi nhận được yêu cầu giải quyết tranh chấp lao động tập thể Chủ tịch Ủy ban nhân dân cấp huyện có trách nhiệm xác định loại tranh chấp về quyền hoặc lợi ích.

Trường hợp là tranh chấp lao động tập thể về quyền thì tiến hành giải quyết theo quy định tại điểm a, khoản 2 Điều này và Điều 205 của Bộ luật này;

Trường hợp là tranh chấp lao động tập thể về lợi ích thì hướng dẫn ngay các bên yêu cầu giải quyết tranh chấp theo quy định tại điểm b, khoản 2 Điều này.

Điều 205. Giải quyết tranh chấp lao động tập thể về quyền của Chủ tịch Ủy ban nhân dân cấp huyện

1. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được đơn yêu cầu giải quyết tranh chấp lao động tập thể về quyền, Chủ tịch Uỷ ban nhân dân cấp huyện phải tiến hành giải quyết tranh chấp.

2. Tại phiên họp giải quyết tranh chấp phải có đại diện của hai bên tranh chấp. Trường hợp cần thiết, Chủ tịch Uỷ ban nhân dân cấp huyện mời đại diện cơ quan, tổ chức có liên quan tham dự phiên họp.

Chủ tịch Uỷ ban nhân dân cấp huyện căn cứ vào pháp luật lao động, thoả ước lao động tập thể, nội quy lao động đã được đăng ký và các quy chế, thoả thuận hợp pháp khác để xem xét giải quyết tranh chấp.

3. Trong trường hợp các bên không đồng ý với quyết định của Chủ tịch Ủy ban nhân dân cấp huyện hoặc quá thời hạn mà Chủ tịch Ủy ban nhân dân không giải quyết thì các bên có quyền yêu cầu tòa án giải quyết.

Điều 206. Giải quyết tranh chấp lao động tập thể về lợi ích của Hội đồng trọng tài lao động

1. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được đơn yêu cầu hoà giải, Hội đồng trọng tài lao động phải kết thúc việc hòa giải.

2. Tại phiên họp của Hội đồng trọng tài lao động phải có đại diện của hai bên tranh chấp. Trường hợp cần thiết, Hội đồng trọng tài lao động mời đại diện cơ quan, tổ chức, cá nhân có liên quan tham dự phiên họp.

Hội đồng trọng tài lao động có trách nhiệm hỗ trợ các bên tự thương lượng, trường hợp hai bên không thương lượng được thì Hội đồng trọng tài lao động đưa ra phương án để hai bên xem xét.

Trong trường hợp hai bên tự thỏa thuận được hoặc chấp nhận phương án hòa giải thì Hội đồng trọng tài lao động lập biên bản hoà giải thành đồng thời ra quyết định công nhận sự thỏa thuận của các bên.

Trường hợp hai bên không thỏa thuận được hoặc một bên tranh chấp đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt không có lý do chính đáng thì Hội đồng trọng tài lao động lập biên bản hoà giải không thành. Biên bản hòa giải thành, biên bản hòa giải không thành có chữ ký của các bên có mặt, của Chủ tịch và Thư ký Hội đồng trọng tài lao động.

Bản sao biên bản hoà giải thành, hoà giải không thành của Hội đồng trọng tài phải được gửi cho hai bên tranh chấp trong thời hạn một ngày làm việc, kể từ ngày lập biên bản.

3. Sau thời hạn 05 ngày kể từ ngày Hội đồng trọng tài lao động lập biên bản hòa giải thành mà một trong các bên không thực hiện thỏa thuận đã đạt được thì tập thể lao động có quyền tiến hành các thủ tục để đình công.

Trong trường hợp Hội đồng trọng tài lao động lập biên bản hòa giải không thành thì sau thời hạn 03 ngày, tập thể lao động có quyền tiến hành các thủ tục để đình công.

Điều 207. Thời hiệu yêu cầu giải quyết tranh chấp lao động tập thể về quyền

Thời hiệu yêu cầu giải quyết tranh chấp lao động tập thể về quyền là 01 năm kể từ ngày phát hiện ra hành vi mà mỗi bên tranh chấp cho rằng quyền và lợi ích hợp pháp của mình bị vi phạm.

Điều 208. Cấm hành động đơn phương trong khi tranh chấp lao động tập thể đang được giải quyết

Khi vụ việc tranh chấp lao động đang được cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết trong thời hạn theo quy định của Bộ luật này thì không bên nào được hành động đơn phương chống lại bên kia.

Mục 4

ĐÌNH CÔNG VÀ GIẢI QUYẾT ĐÌNH CÔNG

Điều 209. Đình công

1. Đình công là sự ngừng việc tạm thời tự nguyện và có tổ chức của tập thể lao động nhằm đạt được yêu cầu trong quá trình giải quyết tranh chấp lao động.

2. Việc đình công chỉ được tiến hành đối với các tranh chấp lao động tập thể về lợi ích và sau thời hạn quy định tại khoản 3 Điều 206 Bộ luật này.

Điều 210. Tổ chức và lãnh đạo đình công

1. Ở nơi có tổ chức công đoàn cơ sở thì đình công phải do Ban chấp hành công đoàn cơ sở tổ chức và lãnh đạo.

2. Ở nơi chưa có tổ chức công đoàn cơ sở thì đình công do tổ chức công đoàn cấp trên tổ chức và lãnh đạo theo đề nghị của người lao động.

Điều 211. Trình tự đình công

1. Lấy ý kiến tập thể lao động.

2. Thông báo thời gian bắt đầu đình công, địa điểm đình công.

3. Tiến hành đình công.

Điều 212. Thủ tục lấy ý kiến tập thể lao động

1. Đối với tập thể lao động có công đoàn cơ sở thì lấy ý kiến của thành viên Ban chấp hành công đoàn cơ sở và tổ trưởng các tổ sản xuất. Nơi chưa có công đoàn thì lấy ý kiến của tổ trưởng các tổ sản xuất hoặc của người lao động.

2. Việc tổ chức lấy ý kiến có thể thực hiện bằng phiếu hoặc chữ ký.

3. Nội dung lấy ý kiến để đình công bao gồm:

a) Phương án của Ban chấp hành công đoàn về nội dung quy định tại các điểm b, c và d khoản 2 Điều 213 của Bộ luật này

b) Ý kiến của người lao động đồng ý hay không đồng ý đình công.

4. Thời gian, hình thức lấy ý kiến để đình công do Ban chấp hành công đoàn quyết định và phải thông báo cho người sử dụng lao động biết trước ít nhất 01 ngày.

Điều 213. Thông báo thời điểm bắt đầu đình công

1. Khi có trên 50% số người được lấy ý kiến đồng ý với phương án của Ban chấp hành công đoàn đưa ra thì Ban chấp hành công đoàn ra quyết định đình công bằng văn bản.

2. Quyết định đình công phải có các nội dung sau đây:

a) Kết quả lấy ý kiến đình công;

b) Thời điểm bắt đầu đình công, địa điểm đình công;

c) Phạm vi tiến hành đình công;

d) Yêu cầu của tập thể lao động;

đ) Họ tên của người đại diện cho Ban chấp hành công đoàn và địa chỉ liên hệ để giải quyết.

3. Ít nhất là 05 ngày làm việc, trước ngày bắt đầu đình công, Ban chấp hành công đoàn gửi quyết định đình công cho người sử dụng lao động, đồng thời gửi 01 bản cho cơ quan quản lý nhà nước về lao động cấp tỉnh, 01 bản cho công đoàn cấp tỉnh.

4. Đến thời điểm bắt đầu đình công, nếu người sử dụng lao động không chấp nhận giải quyết yêu cầu của tập thể lao động thì Ban chấp hành công đoàn tổ chức và lãnh đạo đình công.

Điều 214. Quyền của các bên trước và trong quá trình đình công

1. Tiếp tục thỏa thuận với nhau để giải quyết nội dung tranh chấp lao động tập thể hoặc cùng đề nghị cơ quan quản lý nhà nước về lao động, tổ chức công đoàn và tổ chức đại diện người sử dụng lao động ở cấp tỉnh tiến hành hoà giải.

2. Ban chấp hành công đoàn có quyền:

a) Rút quyết định đình công nếu chưa đình công hoặc chấm dứt đình công nếu đang đình công;

b) Yêu cầu Tòa án tuyên bố cuộc đình công là hợp pháp.

3. Người sử dụng lao động có quyền:

a) Chấp nhận toàn bộ hoặc một phần yêu cầu và thông báo bằng văn bản cho Ban chấp hành công đoàn tổ chức, lãnh đạo đình công;

b) Đóng cửa tạm thời nơi làm việc trong thời gian đình công do không đủ điều kiện để duy trì hoạt động bình thường hoặc để bảo vệ tài sản;

c) Yêu cầu Tòa án tuyên bố cuộc đình công là bất hợp pháp.

Điều 215. Những trường hợp đình công bất hợp pháp

1. Không phát sinh từ tranh chấp lao động tập thể về lợi ích.

2. Tổ chức cho những người lao động không cùng làm việc cho một người sử dụng lao động đình công.

3. Khi vụ tranh chấp lao động tập thể chưa được hoặc đang được cơ quan, tổ chức giải quyết theo quy định của Bộ luật này.

4. Tiến hành tại doanh nghiệp không được đình công thuộc danh mục do Chính phủ quy định.

5. Khi đã có quyết định hoãn hoặc ngừng đình công.

Điều 216. Thông báo quyết định đóng cửa tạm thời nơi làm việc

Ít nhất 03 ngày làm việc trước ngày đóng cửa tạm thời nơi làm việc, người sử dụng lao động phải niêm yết công khai quyết định đóng cửa tạm thời nơi làm việc tại nơi làm việc và thông báo cho các cơ quan, tổ chức sau đây:

1. Ban chấp hành công đoàn tổ chức, lãnh đạo đình công.

2. Công đoàn cấp tỉnh.

3. Tổ chức đại diện người sử dụng lao động.

4. Cơ quan quản lý nhà nước về lao động cấp tỉnh.

5. Cơ quan quản lý nhà nước cấp huyện nơi đóng trụ sở.

Điều 217. Trường hợp cấm đóng cửa tạm thời nơi làm việc

1. Trước 12 giờ so với thời điểm bắt đầu đình công ghi trong quyết định đình công.

2. Sau khi tập thể lao động ngừng đình công.

Điều 218. Tiền lương và các quyền lợi hợp pháp khác của người lao động trong thời gian đình công

1. Người lao động không tham gia đình công nhưng phải ngừng việc vì lý do đình công thì được trả lương ngừng việc theo quy định tại khoản 2 Điều 98 của Bộ luật này và các quyền lợi khác theo quy định của pháp luật lao động.

2. Người lao động tham gia đình công không được trả lương và các quyền lợi khác theo quy định của pháp luật, trừ trường hợp hai bên có thoả thuận khác.

Điều 219. Hành vi bị cấm trước, trong và sau khi đình công

1. Cản trở việc thực hiện quyền đình công hoặc kích động, lôi kéo, ép buộc người lao động đình công; cản trở người lao động không tham gia đình công đi làm việc.

2. Dùng bạo lực; làm tổn hại máy, thiết bị, tài sản của người sử dụng lao động.

3. Xâm phạm trật tự, an toàn công cộng.

4. Chấm dứt hợp đồng lao động hoặc xử lý kỷ luật lao động đối với người lao động, người lãnh đạo đình công hoặc điều động người lao động, người lãnh đạo đình công sang làm công việc khác, đi làm việc ở nơi khác vì lý do chuẩn bị đình công hoặc tham gia đình công.

5. Trù dập, trả thù đối với người lao động tham gia đình công, người lãnh đạo đình công.

6. Lợi dụng đình công để thực hiện hành vi vi phạm pháp luật khác.

Điều 220. Trường hợp không được đình công

1. Không được đình công ở một số đơn vị sử dụng lao động hoạt động thiết yếu cho nền kinh tế quốc dân mà việc đình công có thể đe dọa đến an ninh, quốc phòng, sức khỏe, trật tự công cộng theo danh mục do Chính phủ quy định.

2. Cơ quan quản lý nhà nước phải định kỳ tổ chức lắng nghe ý kiến của tập thể người lao động và người sử dụng lao động để kịp thời giúp đỡ và giải quyết các yêu cầu chính đáng của tập thể lao động.

Điều 221. Quyết định hoãn, ngừng đình công

Khi xét thấy cuộc đình công có nguy cơ gây thiệt hại nghiêm trọng cho nền kinh tế quốc dân, lợi ích công cộng, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định hoãn hoặc ngừng đình công và giao cho cơ quan nhà nước, tổ chức có thẩm quyền giải quyết.

Chính phủ quy định về việc hoãn hoặc ngừng đình công và giải quyết quyền lợi của tập thể lao động.

Điều 222. Xử lý cuộc đình công không đúng trình tự, thủ tục

1. Chủ tịch Uỷ ban nhân dân tỉnh ra quyết định tuyên bố cuộc đình công vi phạm trình tự, thủ tục và thông báo ngay cho Chủ tịch Ủy ban nhân dân cấp huyện khi việc tổ chức và lãnh đạo đình công không tuân theo quy định tại Điều 212, Điều 213 của Bộ luật này.

2. Trong thời hạn 12 giờ kể từ khi nhận được thông báo của Chủ tịch Ủy ban nhân dân tỉnh, Chủ tịch Uỷ ban nhân dân cấp huyện chủ trì, phối hợp với cơ quan quản lý nhà nước về lao động, công đoàn cùng cấp và các cơ quan, tổ chức có liên quan trực tiếp gặp gỡ người sử dụng lao động và Ban chấp hành công đoàn cơ sở hoặc công đoàn cấp trên để nghe ý kiến và hỗ trợ các bên tìm biện pháp giải quyết, đưa hoạt động sản xuất kinh doanh trở lại bình thường.

Mục 5

TÒA ÁN XÉT TÍNH HỢP PHÁP CỦA CUỘC ĐÌNH CÔNG

Điều 223. Yêu cầu Toà án xét tính hợp pháp của cuộc đình công

1. Trong quá trình đình công hoặc trong thời hạn ba tháng kể từ ngày chấm dứt đình công, mỗi bên có quyền nộp đơn đến Toà án yêu cầu xét tính hợp pháp của cuộc đình công.

2. Đơn yêu cầu phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn yêu cầu;

b) Tên Toà án nhận đơn;

c) Tên, địa chỉ của bên yêu cầu;

d) Tên, địa chỉ của tổ chức lãnh đạo cuộc đình công;

đ) Tên, địa chỉ của người sử dụng lao động nơi tập thể lao động đình công;

e) Nội dung yêu cầu Toà án giải quyết;

g) Các thông tin khác mà bên yêu cầu xét thấy cần thiết cho việc giải quyết.

3. Bên yêu cầu phải gửi kèm theo đơn các bản sao quyết định đình công, quyết định hoặc biên bản hoà giải của cơ quan, tổ chức có thẩm quyền giải quyết vụ tranh chấp lao động tập thể, tài liệu, chứng cứ có liên quan đến việc xét tính hợp pháp của cuộc đình công.

Điều 224. Thủ tục gửi đơn yêu cầu Toà án xét tính hợp pháp của cuộc đình công

Thủ tục gửi đơn, nhận đơn, nghĩa vụ cung cấp tài liệu, chứng cứ đối với việc xét và quyết định về tính hợp pháp của cuộc đình công tại Toà án được thực hiện tương tự như thủ tục gửi đơn, nhận đơn, nghĩa vụ cung cấp tài liệu, chứng cứ tại Toà án theo quy định của Bộ luật tố tụng dân sự.

Điều 225. Thẩm quyền xét tính hợp pháp của cuộc đình công

1. Toà án nhân dân cấp tỉnh nơi xảy ra đình công có thẩm quyền xét tính hợp pháp của cuộc đình công.

2. Toà án nhân dân tối cao có thẩm quyền giải quyết khiếu nại đối với quyết định về tính hợp pháp của cuộc đình công.

Điều 226. Thành phần hội đồng xét tính hợp pháp của cuộc đình công

1. Hội đồng xét tính hợp pháp của cuộc đình công gồm ba Thẩm phán.

2. Hội đồng giải quyết khiếu nại đối với quyết định về tính hợp pháp của cuộc đình công gồm ba Thẩm phán.

3. Việc thay đổi thẩm phán là thành viên Hội đồng xét tính hợp pháp của cuộc đình công được thực hiện theo quy định của Bộ luật tố tụng dân sự.

Điều 227. Thủ tục giải quyết đơn yêu cầu xét tính hợp pháp của cuộc đình công

1. Ngay sau khi nhận đơn yêu cầu, Chánh án Toà án nhân dân cấp tỉnh quyết định thành lập Hội đồng xét tính hợp pháp của cuộc đình công, trong đó phân công một Thẩm phán chủ trì việc giải quyết đơn yêu cầu.

2. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận đơn yêu cầu, Thẩm phán được phân công chủ trì việc giải quyết đơn yêu cầu phải ra quyết định đưa việc xét tính hợp pháp của cuộc đình công ra xem xét. Quyết định mở phiên họp xét tính hợp pháp của cuộc đình công phải được gửi ngay cho Ban chấp hành công đoàn, người sử dụng lao động và cơ quan, tổ chức liên quan.

3. Trong thời hạn 05 ngày làm việc kể từ ngày ra quyết định xem xét tính hợp pháp của cuộc đình công, Hội đồng xét tính hợp pháp của cuộc đình công phải mở phiên họp xét tính hợp pháp của cuộc đình công.

Điều 228. Đình chỉ việc xét tính hợp pháp của cuộc đình công

Toà án đình chỉ việc xét tính hợp pháp của cuộc đình công trong các trường hợp sau đây:

1. Người yêu cầu rút đơn yêu cầu.

2. Hai bên đã thoả thuận được với nhau về giải quyết đình công và có đơn yêu cầu Toà án không giải quyết.

3. Người có đơn yêu cầu đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt.

Điều 229. Những người tham gia phiên họp xét tính hợp pháp của cuộc đình công

1. Hội đồng xét tính hợp pháp của cuộc đình công do Thẩm phán chủ trì làm chủ tọa; Thư ký Tòa án ghi biên bản phiên họp.

2. Đại diện của tập thể lao động và người sử dụng lao động.

3. Đại diện các cơ quan, tổ chức theo yêu cầu của Toà án.

Điều 230. Hoãn phiên họp xét tính hợp pháp của cuộc đình công

1. Thẩm phán được phân công chủ trì phiên họp xét tính hợp pháp của cuộc đình công hoặc Hội đồng xét tính hợp pháp của cuộc đình công quyết định hoãn phiên họp xét tính hợp pháp của cuộc đình công trong trường hợp sau đây:

a) Người có đơn yêu cầu vắng mặt lần thứ nhất có lý do chính đáng;

b) Cá nhân, tổ chức có quyền lợi, nghĩa vụ liên quan, người làm chứng, người giám định, người phiên dịch vắng mặt nếu sự vắng mặt của những người đó ảnh hưởng đến việc đánh giá tính hợp pháp của cuộc đình công.

2. Thời hạn hoãn phiên họp xét tính hợp pháp của cuộc đình công không quá 03 ngày làm việc.

Điều 231. Trình tự phiên họp xét tính hợp pháp của cuộc đình công

1. Chủ trì phiên họp xét tính hợp pháp của cuộc đình công công bố quyết định mở phiên họp xét tính hợp pháp của cuộc đình công và tóm tắt nội dung đơn yêu cầu.

2. Đại diện của tập thể lao động và của người sử dụng lao động trình bày ý kiến của mình.

3. Chủ trì phiên họp xét tính hợp pháp của cuộc đình công có thể yêu cầu đại diện cơ quan, tổ chức tham gia phiên họp trình bày ý kiến.

4. Hội đồng xét tính hợp pháp của cuộc đình công thảo luận và quyết định theo đa số.

Điều 232. Quyết định về tính hợp pháp của cuộc đình công

1. Quyết định của Toà án về tính hợp pháp của cuộc đình công phải nêu rõ lý do và căn cứ để kết luận tính hợp pháp của cuộc đình công.

Quyết định của Toà án phải được công bố công khai tại tòa và gửi ngay cho Ban chấp hành công đoàn và người sử dụng lao động, Viện kiểm sát nhân dân cùng cấp. Tập thể lao động, người sử dụng lao động có trách nhiệm thi hành quyết định của tòa án nhưng có quyền khiếu nại theo thủ tục do Bộ luật này quy định.

2. Sau khi quyết định của tòa án về tính hợp pháp của cuộc đình công được công bố, nếu cuộc đình công là bất hợp pháp thì người lao động đang tham gia đình công phải ngừng ngay đình công và trở lại làm việc.

Điều 233. Xử lý vi phạm

1. Khi đã có quyết định của Toà án về cuộc đình công là bất hợp pháp mà người lao động không ngừng đình công, không trở lại làm việc, thì tuỳ theo mức độ vi phạm có thể bị xử lý kỷ luật lao động theo quy định của pháp luật lao động.

Trong trường hợp cuộc đình công là bất hợp pháp mà gây thiệt hại cho người sử dụng lao động thì tổ chức công đoàn lãnh đạo đình công phải bồi thường thiệt hại theo quy định của pháp luật.

2. Người lợi dụng đình công gây mất trật tự công cộng, làm tổn hại máy, thiết bị, tài sản của người sử dụng lao động; người có hành vi cản trở thực hiện quyền đình công, kích động, lôi kéo, ép buộc người lao động đình công; người có hành vi trù dập, trả thù người tham gia đình công, người lãnh đạo cuộc đình công thì tuỳ theo mức độ vi phạm, có thể bị xử lý vi phạm hành chính hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 234. Trình tự, thủ tục giải quyết khiểu nại quyết định về việc xét tính hợp pháp của cuộc đình công

1. Trong thời hạn 15 ngày, kể từ ngày nhận được quyết định xét tính hợp pháp của cuộc đình công, Ban chấp hành công đoàn, người sử dụng lao động có quyền gửi đơn khiếu nại lên Toà án nhân dân tối cao.

2. Ngay sau khi nhận đơn, Toà án nhân dân tối cao phải có văn bản yêu cầu Toà án đã xét tính hợp pháp của cuộc đình công chuyển hồ sơ vụ việc để xem xét, giải quyết.

3. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được văn bản yêu cầu, Toà án đã ra quyết định xét tính hợp pháp của cuộc đình công phải chuyển hồ sơ vụ việc lên Toà án nhân dân tối cao để xem xét, giải quyết.

4. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ xét tính hợp pháp của cuộc đình công, Hội đồng gồm 03 Thẩm phán do Chánh án Toà án nhân dân tối cao chỉ định phải tiến hành giải quyết khiếu nại.

Quyết định của Toà án nhân dân tối cao là quyết định cuối cùng về xét tính hợp pháp của cuộc đình công.

Chương XV

QUẢN LÝ NHÀ NƯỚC VỀ LAO ĐỘNG

Điều 235. Nội dung quản lý nhà nước về lao động

Quản lý Nhà nước về lao động bao gồm những nội dung chủ yếu sau đây:

1. Ban hành và tổ chức thực hiện văn bản quy phạm pháp luật về lao động.

2. Theo dõi, thống kê, cung cấp thông tin về cung cầu và sự biến động cung cầu lao động làm cơ sở để quyết định chính sách quốc gia, quy hoạch, kế hoạch về nguồn nhân lực, dạy nghề, phát triển kỹ năng nghề, xây dựng khung trình độ nghề quốc gia, phân bố và sử dụng lao động toàn xã hội. Quy định danh mục những nghề chỉ được sử dụng lao động đã qua đào tạo nghề hoặc có chứng chỉ kỹ năng nghề quốc gia.

3. Tổ chức và tiến hành nghiên cứu khoa học về lao động, thống kê, thông tin về lao động và thị trường lao động, về mức sống, thu nhập của người lao động.

4. Xây dựng các cơ chế, thiết chế hỗ trợ phát triển quan hệ lao động hài hòa, ổn định và tiến bộ.

5. Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý các vi phạm pháp luật về lao động; giải quyết các tranh chấp lao động theo quy định của pháp luật.

6. Hợp tác quốc tế về lao động.

Điều 236. Thẩm quyền quản lý nhà nước về lao động

1. Chính phủ thống nhất quản lý nhà nước về lao động trong phạm vi cả nước.

2. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về lao động.

Bộ, cơ quan ngang Bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Lao động - Thương binh và Xã hội trong việc quản lý nhà nước về lao động.

3. Uỷ ban nhân dân các cấp thực hiện quản lý nhà nước về lao động trong phạm vi địa phương mình. Cơ quan quản lý nhà nước về lao động địa phương giúp Ủy ban nhân dân cùng cấp quản lý nhà nước về lao động theo quy định của pháp luật.

Chương XVI

THANH TRA LAO ĐỘNG,

XỬ PHẠT VI PHẠM PHÁP LUẬT LAO ĐỘNG

Điều 237. Nhiệm vụ thanh tra nhà nước về lao động

Thanh tra Bộ Lao động - Thương binh và Xã hội, Thanh tra sở Lao động - Thương binh và Xã hội có các nhiệm vụ chủ yếu sau:

1. Thanh tra việc chấp hành các quy định pháp luật về lao động.

2. Điều tra tai nạn lao động và những vi phạm tiêu chuẩn vệ sinh lao động.

3. Tham gia hướng dẫn áp dụng hệ thống tiêu chuẩn, quy chuẩn về điều kiện lao động, an toàn lao động, vệ sinh lao động.

4. Giải quyết khiếu nại, tố cáo về lao động theo quy định của pháp luật.

5. Xử lý theo thẩm quyền và kiến nghị các cơ quan có thẩm quyền xử lý các vi phạm pháp luật lao động.

Điều 238. Thanh tra lao động

1. Thanh tra Bộ Lao động - Thương binh và Xã hội, Thanh tra sở Lao động - Thương binh và Xã hội thực hiện chức năng thanh tra chuyên ngành về lao động.

2. Việc thanh tra an toàn lao động, thanh tra vệ sinh lao động trong các lĩnh vực: phóng xạ, thăm dò, khai thác dầu khí, các phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường hàng không và các đơn vị thuộc lực lượng vũ trang do các cơ quan quản lý nhà nước về lĩnh vực đó thực hiện với sự phối hợp của thanh tra chuyên ngành về lao động.

Điều 239. Xử lý vi phạm trong lĩnh vực lao động

1. Người nào có hành vi vi phạm các quy định của Bộ luật này, thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bổi thường theo quy định của pháp luật.

2. Việc xử phạt hành chính đối với hành vi vi phạm pháp luật lao động.

Chương XVII

ĐIỀU KHOẢN THI HÀNH

Điều 240. Hiệu lực của Bộ luật lao động

1. Bộ luật này có hiệu lực kể từ ngày 01 tháng 05 năm 2013.

Bộ luật Lao động năm 1994, Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động các năm 2002, 2006 và 2007 hết hiệu lực kể từ ngày Bộ luật này có hiệu lực.

2. Kể từ ngày Bộ luật này có hiệu lực:

a) Các hợp đồng lao động, thoả ước tập thể, những thoả thuận hợp pháp khác đã giao kết và những thoả thuận có lợi hơn cho người lao động so với quy định của Bộ luật này được tiếp tục thực hiện; những thoả thuận không phù hợp với quy định của Bộ luật phải được sửa đổi, bổ sung;

b) Quy định về thời gian nghỉ thai sản tại Luật bảo hiểm xã hội số 71/2006/QH11 ngày 29 tháng 6 năm 2006 được thực hiện theo quy định của Bộ luật này.

Lao động nữ nghỉ sinh con trước ngày Bộ luật này có hiệu lực, mà đến ngày 1/5/2013 vẫn đang trong thời gian nghỉ sinh con theo quy định tại Luật bảo hiểm xã hội số 71/2006/QH11 ngày 29 tháng 6 năm 2006 thì thời gian nghỉ thai sản được thực hiện theo quy định của Bộ luật này.

3. Chế độ lao động đối với cán bộ, công chức, viên chức, người thuộc lực lượng quân đội nhân dân, công an nhân dân, tổ chức xã hội khác và xã viên hợp tác xã do các văn bản pháp luật khác quy định nhưng tuỳ từng đối tượng mà được áp dụng một số quy định trong Bộ luật này. Chính phủ ban hành chính sách lương cụ thể để áp dụng đối với cán bộ, công chức, viên chức, người thuộc lực lượng quân đội nhân dân, công an nhân dân.

Điều 241. Hiệu lực đối với nơi sử dụng dưới 10 người lao động

Người sử dụng lao động sử dụng dưới 10 người lao động phải thực hiện những quy định của Bộ luật này nhưng được giảm, miễn một số tiêu chuẩn và thủ tục theo quy định của Chính phủ.

Điều 242. Trách nhiệm hướng dẫn thi hành Bộ luật lao động

Chính phủ quy định chi tiết và hướng dẫn thi hành những điều, khoản được giao trong Bộ luật; hướng dẫn những nội dung cần thiết khác của Bộ luật này để đáp ứng yêu cầu quản lý nhà nước.


LUẬT

BẢO HIỂM XÃ HỘI

CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 71/2006/QH11 NGÀY 29 THÁNG 6 NĂM 2006

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về bảo hiểm xã hội.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Luật này quy định về chế độ, chính sách bảo hiểm xã hội; quyền và trách nhiệm của người lao động, của cơ quan, tổ chức, cá nhân tham gia bảo hiểm xã hội; tổ chức bảo hiểm xã hội; quỹ bảo hiểm xã hội; thủ tục thực hiện bảo hiểm xã hội và quản lý nhà nước về bảo hiểm xã hội.

2. Luật này không áp dụng đối với bảo hiểm y tế, bảo hiểm tiền gửi và các loại bảo hiểm mang tính kinh doanh.

Điều 2. Đối tượng áp dụng

1. Người lao động tham gia bảo hiểm xã hội bắt buộc là công dân Việt Nam, bao gồm:

a) Người làm việc theo hợp đồng lao động không xác định thời hạn, hợp đồng lao động có thời hạn từ đủ ba tháng trở lên;

b) Cán bộ, công chức, viên chức;

c) Công nhân quốc phòng, công nhân công an;

d) Sĩ quan, quân nhân chuyên nghiệp quân đội nhân dân; sĩ quan, hạ sĩ quan nghiệp vụ, sĩ quan, hạ sĩ quan chuyên môn kỹ thuật công an nhân dân; người làm công tác cơ yếu hưởng lương như đối với quân đội nhân dân, công an nhân dân;

đ) Hạ sĩ quan, binh sĩ quân đội nhân dân và hạ sĩ quan, chiến sĩ công an nhân dân phục vụ có thời hạn;

e) Người làm việc có thời hạn ở nước ngoài mà trước đó đã đóng bảo hiểm xã hội bắt buộc.

2. Người sử dụng lao động tham gia bảo hiểm xã hội bắt buộc bao gồm cơ quan nhà nước, đơn vị sự nghiệp, đơn vị vũ trang nhân dân; tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, tổ chức xã hội khác; cơ quan, tổ chức nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam; doanh nghiệp, hợp tác xã, hộ kinh doanh cá thể, tổ hợp tác, tổ chức khác và cá nhân có thuê mướn, sử dụng và trả công cho người lao động.

3. Người lao động tham gia bảo hiểm thất nghiệp là công dân Việt Nam làm việc theo hợp đồng lao động hoặc hợp đồng làm việc mà các hợp đồng này không xác định thời hạn hoặc xác định thời hạn từ đủ mười hai tháng đến ba mươi sáu tháng với người sử dụng lao động quy định tại khoản 4 Điều này.

4. Người sử dụng lao động tham gia bảo hiểm thất nghiệp là người sử dụng lao động quy định tại khoản 2 Điều này có sử dụng từ mười lao động trở lên.

5. Người tham gia bảo hiểm xã hội tự nguyện là công dân Việt Nam trong độ tuổi lao động, không thuộc quy định tại khoản 1 Điều này.

6. Cơ quan, tổ chức, cá nhân có liên quan đến bảo hiểm xã hội.

Người lao động tham gia bảo hiểm xã hội bắt buộc, người lao động tham gia bảo hiểm thất nghiệp, người tham gia bảo hiểm xã hội tự nguyện sau đây gọi chung là người lao động.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Bảo hiểm xã hội là sự bảo đảm thay thế hoặc bù đắp một phần thu nhập của người lao động khi họ bị giảm hoặc mất thu nhập do ốm đau, thai sản, tai nạn lao động, bệnh nghề nghiệp, thất nghiệp, hết tuổi lao động hoặc chết, trên cơ sở đóng vào quỹ bảo hiểm xã hội.

2. Bảo hiểm xã hội bắt buộc là loại hình bảo hiểm xã hội mà người lao động và người sử dụng lao động phải tham gia.

3. Bảo hiểm xã hội tự nguyện là loại hình bảo hiểm xã hội mà người lao động tự nguyện tham gia, được lựa chọn mức đóng và phương thức đóng phù hợp với thu nhập của mình để hưởng bảo hiểm xã hội.

4. Người thất nghiệp là người đang đóng bảo hiểm thất nghiệp mà bị mất việc làm hoặc chấm dứt hợp đồng lao động, hợp đồng làm việc nhưng chưa tìm được việc làm.

5. Thời gian đóng bảo hiểm xã hội là thời gian được tính từ khi người lao động bắt đầu đóng bảo hiểm xã hội cho đến khi dừng đóng. Trường hợp người lao động đóng bảo hiểm xã hội không liên tục thì thời gian đóng bảo hiểm xã hội là tổng thời gian đã đóng bảo hiểm xã hội.

6. Mức lương tối thiểu chung là mức lương thấp nhất do Chính phủ công bố ở từng thời kỳ.

7. Thân nhân là con, vợ hoặc chồng, cha đẻ, mẹ đẻ, cha vợ hoặc cha chồng, mẹ vợ hoặc mẹ chồng của người tham gia bảo hiểm xã hội; người khác mà người tham gia bảo hiểm xã hội phải chịu trách nhiệm nuôi dưỡng.

Điều 4. Các chế độ bảo hiểm xã hội

1. Bảo hiểm xã hội bắt buộc bao gồm các chế độ sau đây:

a) ốm đau;

b) Thai sản;

c) Tai nạn lao động, bệnh nghề nghiệp;

d) Hưu trí;

đ) Tử tuất.

2. Bảo hiểm xã hội tự nguyện bao gồm các chế độ sau đây:

a) Hưu trí;

b) Tử tuất.

3. Bảo hiểm thất nghiệp bao gồm các chế độ sau đây:

a) Trợ cấp thất nghiệp;

b) Hỗ trợ học nghề;

c) Hỗ trợ tìm việc làm.

Điều 5. Nguyên tắc bảo hiểm xã hội

1. Mức hưởng bảo hiểm xã hội được tính trên cơ sở mức đóng, thời gian đóng bảo hiểm xã hội và có chia sẻ giữa những người tham gia bảo hiểm xã hội.

2. Mức đóng bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp được tính trên cơ sở tiền lương, tiền công của người lao động. Mức đóng bảo hiểm xã hội tự nguyện được tính trên cơ sở mức thu nhập do người lao động lựa chọn nhưng mức thu nhập này không thấp hơn mức lương tối thiểu chung.

3. Người lao động vừa có thời gian đóng bảo hiểm xã hội bắt buộc vừa có thời gian đóng bảo hiểm xã hội tự nguyện được hưởng chế độ hưu trí và chế độ tử tuất trên cơ sở thời gian đã đóng bảo hiểm xã hội.

4. Quỹ bảo hiểm xã hội được quản lý thống nhất, dân chủ, công khai, minh bạch, được sử dụng đúng mục đích, được hạch toán độc lập theo các quỹ thành phần của bảo hiểm xã hội bắt buộc, bảo hiểm xã hội tự nguyện và bảo hiểm thất nghiệp.

5. Việc thực hiện bảo hiểm xã hội phải đơn giản, dễ dàng, thuận tiện, bảo đảm kịp thời và đầy đủ quyền lợi của người tham gia bảo hiểm xã hội.

Điều 6. Chính sách của Nhà nước đối với bảo hiểm xã hội

1. Nhà nước khuyến khích và tạo điều kiện để cơ quan, tổ chức, cá nhân tham gia bảo hiểm xã hội.

2. Nhà nước có chính sách ưu tiên đầu tư quỹ bảo hiểm xã hội và các biện pháp cần thiết khác để bảo toàn, tăng trưởng quỹ. Quỹ bảo hiểm xã hội được Nhà nước bảo hộ, không bị phá sản.

Lương hưu, trợ cấp bảo hiểm xã hội, tiền sinh lời của hoạt động đầu tư từ quỹ bảo hiểm xã hội được miễn thuế.

Điều 7. Nội dung quản lý nhà nước về bảo hiểm xã hội

1. Xây dựng và tổ chức thực hiện chiến lược, chế độ, chính sách bảo hiểm xã hội.

2. Ban hành và tổ chức thực hiện văn bản quy phạm pháp luật về bảo hiểm xã hội.

3. Tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm xã hội.

4. Thực hiện công tác thống kê, thông tin về bảo hiểm xã hội.

5. Tổ chức bộ máy thực hiện bảo hiểm xã hội; đào tạo, bồi dưỡng nguồn nhân lực làm công tác bảo hiểm xã hội.

6. Thanh tra, kiểm tra việc chấp hành pháp luật về bảo hiểm xã hội; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về bảo hiểm xã hội.

7. Hợp tác quốc tế về bảo hiểm xã hội.

Điều 8. Cơ quan quản lý nhà nước về bảo hiểm xã hội

1. Chính phủ thống nhất quản lý nhà nước về bảo hiểm xã hội.

2. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về bảo hiểm xã hội.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về bảo hiểm xã hội.

4. Uỷ ban nhân dân các cấp thực hiện quản lý nhà nước về bảo hiểm xã hội trong phạm vi địa phương theo phân cấp của Chính phủ.

Điều 9. Hiện đại hoá quản lý bảo hiểm xã hội

1. Nhà nước khuyến khích đầu tư phát triển công nghệ và phương tiện kỹ thuật tiên tiến để bảo đảm áp dụng phương pháp quản lý bảo hiểm xã hội hiện đại.

2. Chính phủ quy định cụ thể việc áp dụng công nghệ thông tin trong quản lý bảo hiểm xã hội.

Điều 10. Thanh tra bảo hiểm xã hội

1. Thanh tra lao động - thương binh và xã hội thực hiện chức năng thanh tra chuyên ngành về bảo hiểm xã hội.

2. Tổ chức, nhiệm vụ, quyền hạn của thanh tra chuyên ngành về bảo hiểm xã hội được thực hiện theo quy định của pháp luật về thanh tra.

Điều 11. Quyền và trách nhiệm của tổ chức công đoàn

1. Tổ chức công đoàn có các quyền sau đây:

a) Bảo vệ quyền và lợi ích hợp pháp của người lao động tham gia bảo hiểm xã hội;

b) Yêu cầu người sử dụng lao động, tổ chức bảo hiểm xã hội cung cấp thông tin về bảo hiểm xã hội của người lao động;

c) Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm xã hội.

2. Tổ chức công đoàn có các trách nhiệm sau đây:

a) Tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm xã hội đối với người lao động;

b) Kiến nghị, tham gia xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm xã hội;

c) Tham gia kiểm tra, giám sát việc thi hành pháp luật về bảo hiểm xã hội.

Điều 12. Quyền và trách nhiệm của đại diện người sử dụng lao động

1. Đại diện người sử dụng lao động có các quyền sau đây:

a) Bảo vệ quyền và lợi ích hợp pháp của người sử dụng lao động tham gia bảo hiểm xã hội;

b) Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm xã hội.

2. Đại diện người sử dụng lao động có các trách nhiệm sau đây:

a) Tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm xã hội đối với người sử dụng lao động;

b) Kiến nghị, tham gia xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm xã hội;

c) Tham gia kiểm tra, giám sát việc thi hành pháp luật về bảo hiểm xã hội.

Điều 13. Chế độ báo cáo, kiểm toán

1. Hằng năm Chính phủ báo cáo Quốc hội về quản lý và sử dụng quỹ bảo hiểm xã hội.

2. Định kỳ ba năm, Kiểm toán nhà nước thực hiện kiểm toán quỹ bảo hiểm xã hội và báo cáo kết quả với Quốc hội. Trong trường hợp cần thiết, theo yêu cầu của Quốc hội, Uỷ ban thường vụ Quốc hội hoặc Chính phủ, quỹ bảo hiểm xã hội được kiểm toán đột xuất.

Điều 14. Các hành vi bị nghiêm cấm

1. Không đóng bảo hiểm xã hội theo quy định của Luật này.

2. Gian lận, giả mạo hồ sơ trong việc thực hiện bảo hiểm xã hội.

3. Sử dụng quỹ bảo hiểm xã hội sai mục đích.

4. Gây phiền hà, trở ngại, làm thiệt hại đến quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động.

5. Báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu về bảo hiểm xã hội.

CHƯƠNG II
QUYỀN, TRÁCH NHIỆM CỦA NGƯỜI LAO ĐỘNG, NGƯỜI SỬ DỤNG LAO ĐỘNG, TỔ CHỨC BẢO HIỂM XÃ HỘI

Điều 15. Quyền của người lao động

Người lao động có các quyền sau đây:

1. Được cấp sổ bảo hiểm xã hội;

2. Nhận sổ bảo hiểm xã hội khi không còn làm việc;

3. Nhận lương hưu và trợ cấp bảo hiểm xã hội đầy đủ, kịp thời;

4. Hưởng bảo hiểm y tế trong các trường hợp sau đây:

a) Đang hưởng lương hưu;

b) Nghỉ việc hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng;

c) Đang hưởng trợ cấp thất nghiệp;

5. Uỷ quyền cho người khác nhận lương hưu, trợ cấp bảo hiểm xã hội;

6. Yêu cầu người sử dụng lao động cung cấp thông tin quy định tại điểm h khoản 1 Điều 18; yêu cầu tổ chức bảo hiểm xã hội cung cấp thông tin quy định tại khoản 11 Điều 20 của Luật này;

7. Khiếu nại, tố cáo về bảo hiểm xã hội;

8. Các quyền khác theo quy định của pháp luật.

Điều 16. Trách nhiệm của người lao động

1. Người lao động có các trách nhiệm sau đây:

a) Đóng bảo hiểm xã hội theo quy định của Luật này;

b) Thực hiện quy định về việc lập hồ sơ bảo hiểm xã hội;

c) Bảo quản sổ bảo hiểm xã hội theo đúng quy định;

d) Các trách nhiệm khác theo quy định của pháp luật.

2. Ngoài việc thực hiện các quy định tại khoản 1 Điều này, người lao động tham gia bảo hiểm thất nghiệp còn có các trách nhiệm sau đây:

a) Đăng ký thất nghiệp với tổ chức bảo hiểm xã hội;

b) Thông báo hằng tháng với tổ chức bảo hiểm xã hội về việc tìm kiếm việc làm trong thời gian hưởng trợ cấp thất nghiệp;

c) Nhận việc làm hoặc tham gia khoá học nghề phù hợp khi tổ chức bảo hiểm xã hội giới thiệu.

Điều 17. Quyền của người sử dụng lao động

Người sử dụng lao động có các quyền sau đây:

1. Từ chối thực hiện những yêu cầu không đúng quy định của pháp luật về bảo hiểm xã hội;

2. Khiếu nại, tố cáo về bảo hiểm xã hội;

3. Các quyền khác theo quy định của pháp luật.

Điều 18. Trách nhiệm của người sử dụng lao động

1. Người sử dụng lao động có các trách nhiệm sau đây:

a) Đóng bảo hiểm xã hội theo quy định tại Điều 92 và hằng tháng trích từ tiền lương, tiền công của người lao động theo quy định tại khoản 1 Điều 91 của Luật này để đóng cùng một lúc vào quỹ bảo hiểm xã hội;

b) Bảo quản sổ bảo hiểm xã hội của người lao động trong thời gian người lao động làm việc;

c) Trả sổ bảo hiểm xã hội cho người lao động khi người đó không còn làm việc;

d) Lập hồ sơ để người lao động được cấp sổ, đóng và hưởng bảo hiểm xã hội;

đ) Trả trợ cấp bảo hiểm xã hội cho người lao động;

e) Giới thiệu người lao động đi giám định mức suy giảm khả năng lao động tại Hội đồng Giám định y khoa theo quy định tại điểm a khoản 1 Điều 41, Điều 51 và điểm b khoản 1 Điều 55 của Luật này;

g) Cung cấp tài liệu, thông tin liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền;

h) Cung cấp thông tin về việc đóng bảo hiểm xã hội của người lao động khi người lao động hoặc tổ chức công đoàn yêu cầu;

i) Các trách nhiệm khác theo quy định của pháp luật.

2. Ngoài việc thực hiện các quy định tại khoản 1 Điều này, hằng tháng người sử dụng lao động tham gia bảo hiểm thất nghiệp đóng bảo hiểm thất nghiệp theo quy định tại khoản 2 Điều 102 và trích từ tiền lương, tiền công của người lao động theo quy định tại khoản 1 Điều 102 của Luật này để đóng cùng một lúc vào quỹ bảo hiểm thất nghiệp.

Điều 19. Quyền của tổ chức bảo hiểm xã hội

Tổ chức bảo hiểm xã hội có các quyền sau đây:

1. Tổ chức quản lý nhân sự, tài chính và tài sản theo quy định của pháp luật;

2. Từ chối yêu cầu trả bảo hiểm xã hội không đúng quy định;

3. Khiếu nại về bảo hiểm xã hội;

4. Kiểm tra việc đóng bảo hiểm xã hội và trả các chế độ bảo hiểm xã hội;

5. Kiến nghị với cơ quan nhà nước có thẩm quyền xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm xã hội và quản lý quỹ bảo hiểm xã hội;

6. Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm xã hội;

7. Các quyền khác theo quy định của pháp luật.

Điều 20. Trách nhiệm của tổ chức bảo hiểm xã hội

Tổ chức bảo hiểm xã hội có các trách nhiệm sau đây:

1. Tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm xã hội; hướng dẫn thủ tục thực hiện chế độ bảo hiểm xã hội đối với người lao động, người sử dụng lao động thuộc đối tượng tham gia bảo hiểm xã hội;

2. Thực hiện việc thu bảo hiểm xã hội theo quy định của Luật này;

3. Tiếp nhận hồ sơ, giải quyết chế độ bảo hiểm xã hội; thực hiện việc trả lương hưu, trợ cấp bảo hiểm xã hội đầy đủ, thuận tiện và đúng thời hạn;

4. Cấp sổ bảo hiểm xã hội đến từng người lao động;

5. Quản lý, sử dụng quỹ bảo hiểm xã hội theo quy định của pháp luật;

6. Thực hiện các biện pháp bảo toàn và tăng trưởng quỹ bảo hiểm xã hội;

7. Tổ chức thực hiện công tác thống kê, kế toán, hướng dẫn nghiệp vụ về bảo hiểm xã hội;

8. Giới thiệu người lao động đi giám định mức suy giảm khả năng lao động tại Hội đồng Giám định y khoa theo quy định tại điểm b khoản 1 và khoản 2 Điều 41 của Luật này;

9. ứng dụng công nghệ thông tin trong quản lý bảo hiểm xã hội; lưu trữ hồ sơ của người tham gia bảo hiểm xã hội theo quy định của pháp luật;

10. Định kỳ sáu tháng, báo cáo Hội đồng quản lý bảo hiểm xã hội về tình hình thực hiện bảo hiểm xã hội. Hằng năm, báo cáo Chính phủ và cơ quan quản lý nhà nước về tình hình quản lý và sử dụng quỹ bảo hiểm xã hội;

11. Cung cấp đầy đủ và kịp thời thông tin về việc đóng, quyền được hưởng chế độ, thủ tục thực hiện bảo hiểm xã hội khi người lao động hoặc tổ chức công đoàn yêu cầu;

12. Cung cấp tài liệu, thông tin liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền;

13. Giải quyết kịp thời khiếu nại, tố cáo về việc thực hiện bảo hiểm xã hội;

14. Thực hiện hợp tác quốc tế về bảo hiểm xã hội;

15. Các trách nhiệm khác theo quy định của pháp luật.

CHƯƠNG III
BẢO HIỂM XÃ HỘI BẮT BUỘC

MỤC 1
CHẾ ĐỘ ỐM ĐAU

Điều 21. Đối tượng áp dụng chế độ ốm đau

Đối tượng áp dụng chế độ ốm đau là người lao động quy định tại các điểm a, b, c và d khoản 1 Điều 2 của Luật này.

Điều 22. Điều kiện hưởng chế độ ốm đau

1. Bị ốm đau, tai nạn rủi ro phải nghỉ việc và có xác nhận của cơ sở y tế.

Trường hợp ốm đau, tai nạn phải nghỉ việc do tự huỷ hoại sức khoẻ, do say rượu hoặc sử dụng ma tuý, chất gây nghiện khác thì không được hưởng chế độ ốm đau.

2. Có con dưới bảy tuổi bị ốm đau, phải nghỉ việc để chăm sóc con và có xác nhận của cơ sở y tế.

Điều 23. Thời gian hưởng chế độ ốm đau

1. Thời gian tối đa hưởng chế độ ốm đau trong một năm đối với người lao động quy định tại các điểm a, b và c khoản 1 Điều 2 của Luật này tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần và được quy định như sau:

a) Làm việc trong điều kiện bình thường thì được hưởng ba mươi ngày nếu đã đóng bảo hiểm xã hội dưới mười lăm năm; bốn mươi ngày nếu đã đóng từ đủ mười lăm năm đến dưới ba mươi năm; sáu mươi ngày nếu đã đóng từ đủ ba mươi năm trở lên;

b) Làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành hoặc làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7 trở lên thì được hưởng bốn mươi ngày nếu đã đóng bảo hiểm xã hội dưới mười lăm năm; năm mươi ngày nếu đã đóng từ đủ mười lăm năm đến dưới ba mươi năm; bảy mươi ngày nếu đã đóng từ đủ ba mươi năm trở lên.

2. Người lao động mắc bệnh thuộc Danh mục bệnh cần chữa trị dài ngày do Bộ Y tế ban hành thì được hưởng chế độ ốm đau như sau:

a) Tối đa không quá một trăm tám mươi ngày trong một năm tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần;

b) Hết thời hạn một trăm tám mươi ngày mà vẫn tiếp tục điều trị thì được hưởng tiếp chế độ ốm đau với mức thấp hơn.

3. Thời gian hưởng chế độ ốm đau đối với người lao động quy định tại điểm d khoản 1 Điều 2 của Luật này tuỳ thuộc vào thời gian điều trị tại cơ sở y tế thuộc quân đội nhân dân và công an nhân dân.

Điều 24. Thời gian hưởng chế độ khi con ốm đau

1. Thời gian hưởng chế độ khi con ốm đau trong một năm được tính theo số ngày chăm sóc con tối đa là hai mươi ngày làm việc nếu con dưới ba tuổi; tối đa là mười lăm ngày làm việc nếu con từ đủ ba tuổi đến dưới bảy tuổi.

2. Trường hợp cả cha và mẹ cùng tham gia bảo hiểm xã hội, nếu một người đã hết thời hạn hưởng chế độ mà con vẫn ốm đau thì người kia được hưởng chế độ theo quy định tại khoản 1 Điều này.

Điều 25. Mức hưởng chế độ ốm đau

1. Người lao động hưởng chế độ ốm đau theo quy định tại khoản 1, điểm a khoản 2 Điều 23 và Điều 24 của Luật này thì mức hưởng bằng 75% mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc.

2. Người lao động hưởng tiếp chế độ ốm đau quy định tại điểm b khoản 2 Điều 23 của Luật này thì mức hưởng được quy định như sau:

a) Bằng 65% mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc nếu đã đóng bảo hiểm xã hội từ đủ ba mươi năm trở lên;

b) Bằng 55% mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc nếu đã đóng bảo hiểm xã hội từ đủ mười lăm năm đến dưới ba mươi năm;

c) Bằng 45% mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc nếu đã đóng bảo hiểm xã hội dưới mười lăm năm.

3. Người lao động hưởng chế độ ốm đau theo quy định tại khoản 3 Điều 23 của Luật này thì mức hưởng bằng 100% mức tiền lương đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc.

4. Mức hưởng chế độ ốm đau tính theo quy định tại khoản 2 Điều này nếu thấp hơn mức lương tối thiểu chung thì được tính bằng mức lương tối thiểu chung.

Điều 26. Dưỡng sức, phục hồi sức khoẻ sau khi ốm đau

1. Người lao động sau thời gian hưởng chế độ ốm đau theo quy định tại Điều 23 của Luật này mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khoẻ từ năm ngày đến mười ngày trong một năm.

2. Mức hưởng một ngày bằng 25% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khoẻ tại gia đình; bằng 40% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khoẻ tại cơ sở tập trung.

MỤC 2
CHẾ ĐỘ THAI SẢN

Điều 27. Đối tượng áp dụng chế độ thai sản

Đối tượng áp dụng chế độ thai sản là người lao động quy định tại các điểm a, b, c và d khoản 1 Điều 2 của Luật này.

Điều 28. Điều kiện hưởng chế độ thai sản

1. Người lao động được hưởng chế độ thai sản khi thuộc một trong các trường hợp sau đây:

a) Lao động nữ mang thai;

b) Lao động nữ sinh con;

c) Người lao động nhận nuôi con nuôi dưới bốn tháng tuổi;

d) Người lao động đặt vòng tránh thai, thực hiện các biện pháp triệt sản.

2. Người lao động quy định tại điểm b và điểm c khoản 1 Điều này phải đóng bảo hiểm xã hội từ đủ sáu tháng trở lên trong thời gian mười hai tháng trước khi sinh con hoặc nhận nuôi con nuôi.

Điều 29. Thời gian hưởng chế độ khi khám thai

Trong thời gian mang thai, lao động nữ được nghỉ việc để đi khám thai năm lần, mỗi lần một ngày; trường hợp ở xa cơ sở y tế hoặc người mang thai có bệnh lý hoặc thai không bình thường thì được nghỉ hai ngày cho mỗi lần khám thai.

Thời gian nghỉ việc hưởng chế độ thai sản quy định tại Điều này tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

Điều 30. Thời gian hưởng chế độ khi sẩy thai, nạo, hút thai hoặc thai chết lưu

Khi sẩy thai, nạo, hút thai hoặc thai chết lưu thì lao động nữ được nghỉ việc hưởng chế độ thai sản mười ngày nếu thai dưới một tháng; hai mươi ngày nếu thai từ một tháng đến dưới ba tháng; bốn mươi ngày nếu thai từ ba tháng đến dưới sáu tháng; năm mươi ngày nếu thai từ sáu tháng trở lên.

Thời gian nghỉ việc hưởng chế độ thai sản quy định tại Điều này tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

Điều 31. Thời gian hưởng chế độ khi sinh con

1. Lao động nữ sinh con được nghỉ việc hưởng chế độ thai sản theo quy định sau đây:

a) Bốn tháng, nếu làm nghề hoặc công việc trong điều kiện lao động bình thường;

b) Năm tháng, nếu làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành; làm việc theo chế độ ba ca; làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7 trở lên hoặc là nữ quân nhân, nữ công an nhân dân;

c) Sáu tháng đối với lao động nữ là người tàn tật theo quy định của pháp luật về người tàn tật;

d) Trường hợp sinh đôi trở lên, ngoài thời gian nghỉ việc quy định tại các điểm a, b và c khoản này thì tính từ con thứ hai trở đi, cứ mỗi con được nghỉ thêm ba mươi ngày.

2. Trường hợp sau khi sinh con, nếu con dưới sáu mươi ngày tuổi bị chết thì mẹ được nghỉ việc chín mươi ngày tính từ ngày sinh con; nếu con từ sáu mươi ngày tuổi trở lên bị chết thì mẹ được nghỉ việc ba mươi ngày tính từ ngày con chết, nhưng thời gian nghỉ việc hưởng chế độ thai sản không vượt quá thời gian quy định tại khoản 1 Điều này; thời gian này không tính vào thời gian nghỉ việc riêng theo quy định của pháp luật về lao động.

3. Trường hợp chỉ có cha hoặc mẹ tham gia bảo hiểm xã hội hoặc cả cha và mẹ đều tham gia bảo hiểm xã hội mà mẹ chết sau khi sinh con thì cha hoặc người trực tiếp nuôi dưỡng được hưởng chế độ thai sản cho đến khi con đủ bốn tháng tuổi.

4. Thời gian hưởng chế độ thai sản quy định tại các khoản 1, 2 và 3 Điều này tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

Điều 32. Thời gian hưởng chế độ khi nhận nuôi con nuôi

Người lao động nhận nuôi con nuôi dưới bốn tháng tuổi thì được nghỉ việc hưởng chế độ thai sản cho đến khi con đủ bốn tháng tuổi.

Điều 33. Thời gian hưởng chế độ khi thực hiện các biện pháp tránh thai

1. Khi đặt vòng tránh thai người lao động được nghỉ việc bảy ngày.

2. Khi thực hiện biện pháp triệt sản người lao động được nghỉ việc mười lăm ngày.

3. Thời gian nghỉ việc hưởng chế độ thai sản quy định tại khoản 1 và khoản 2 Điều này tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

Điều 34. Trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi

Lao động nữ sinh con hoặc người lao động nhận nuôi con nuôi dưới bốn tháng tuổi thì được trợ cấp một lần bằng hai tháng lương tối thiểu chung cho mỗi con.

Trường hợp chỉ có cha tham gia bảo hiểm xã hội mà mẹ chết khi sinh con thì cha được trợ cấp một lần bằng hai tháng lương tối thiểu chung cho mỗi con.

Điều 35. Mức hưởng chế độ thai sản

1. Người lao động hưởng chế độ thai sản theo quy định tại các điều 29, 30, 31, 32 và 33 của Luật này thì mức hưởng bằng 100% mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của sáu tháng liền kề trước khi nghỉ việc.

2. Thời gian nghỉ việc hưởng chế độ thai sản được tính là thời gian đóng bảo hiểm xã hội. Thời gian này người lao động và người sử dụng lao động không phải đóng bảo hiểm xã hội.

Điều 36. Lao động nữ đi làm trước khi hết thời hạn nghỉ sinh con

1. Lao động nữ có thể đi làm trước khi hết thời hạn nghỉ sinh con quy định tại khoản 1 hoặc khoản 2 Điều 31 của Luật này khi có đủ các điều kiện sau đây:

a) Sau khi sinh con từ đủ sáu mươi ngày trở lên;

b) Có xác nhận của cơ sở y tế về việc đi làm sớm không có hại cho sức khoẻ của người lao động;

c) Phải báo trước và được người sử dụng lao động đồng ý.

2. Ngoài tiền lương, tiền công của những ngày làm việc, lao động nữ đi làm trước khi hết thời hạn nghỉ sinh con vẫn được hưởng chế độ thai sản cho đến khi hết thời hạn quy định tại khoản 1 hoặc khoản 2 Điều 31 của Luật này.

Điều 37. Dưỡng sức, phục hồi sức khoẻ sau thai sản

1. Lao động nữ sau thời gian hưởng chế độ thai sản theo quy định tại Điều 30, khoản 1 hoặc khoản 2 Điều 31 của Luật này mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khoẻ từ năm ngày đến mười ngày trong một năm.

2. Mức hưởng một ngày bằng 25% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khoẻ tại gia đình; bằng 40% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khoẻ tại cơ sở tập trung.

MỤC 3
CHẾ ĐỘ TAI NẠN LAO ĐỘNG, BỆNH NGHỀ NGHIỆP

Điều 38. Đối tượng áp dụng chế độ tai nạn lao động, bệnh nghề nghiệp

Đối tượng áp dụng chế độ tai nạn lao động, bệnh nghề nghiệp là người lao động quy định tại các điểm a, b, c, d và đ khoản 1 Điều 2 của Luật này.

Điều 39. Điều kiện hưởng chế độ tai nạn lao động

Người lao động được hưởng chế độ tai nạn lao động khi có đủ các điều kiện sau đây:

1. Bị tai nạn thuộc một trong các trường hợp sau đây:

a) Tại nơi làm việc và trong giờ làm việc;

b) Ngoài nơi làm việc hoặc ngoài giờ làm việc khi thực hiện công việc theo yêu cầu của người sử dụng lao động;

c) Trên tuyến đường đi và về từ nơi ở đến nơi làm việc trong khoảng thời gian và tuyến đường hợp lý;

2. Suy giảm khả năng lao động từ 5% trở lên do bị tai nạn quy định tại khoản 1 Điều này.

Điều 40. Điều kiện hưởng chế độ bệnh nghề nghiệp

Người lao động được hưởng chế độ bệnh nghề nghiệp khi có đủ các điều kiện sau đây:

1. Bị bệnh thuộc danh mục bệnh nghề nghiệp do Bộ Y tế và Bộ Lao động - Thương binh và Xã hội ban hành khi làm việc trong môi trường hoặc nghề có yếu tố độc hại;

2. Suy giảm khả năng lao động từ 5% trở lên do bị bệnh quy định tại khoản 1 Điều này.

Điều 41. Giám định mức suy giảm khả năng lao động

1. Người lao động bị tai nạn lao động, bệnh nghề nghiệp được giám định hoặc giám định lại mức suy giảm khả năng lao động khi thuộc một trong các trường hợp sau đây:

a) Sau khi thương tật, bệnh tật đã được điều trị ổn định;

b) Sau khi thương tật, bệnh tật tái phát đã được điều trị ổn định.

2. Người lao động được giám định tổng hợp mức suy giảm khả năng lao động khi thuộc một trong các trường hợp sau đây:

a) Vừa bị tai nạn lao động vừa bị bệnh nghề nghiệp;

b) Bị tai nạn lao động nhiều lần;

c) Bị nhiều bệnh nghề nghiệp.

Điều 42. Trợ cấp một lần

1. Người lao động bị suy giảm khả năng lao động từ 5% đến 30% thì được hưởng trợ cấp một lần.

2. Mức trợ cấp một lần được quy định như sau:

a) Suy giảm 5% khả năng lao động thì được hưởng năm tháng lương tối thiểu chung, sau đó cứ suy giảm thêm 1% thì được hưởng thêm 0,5 tháng lương tối thiểu chung;

b) Ngoài mức trợ cấp quy định tại điểm a khoản này, còn được hưởng thêm khoản trợ cấp tính theo số năm đã đóng bảo hiểm xã hội, từ một năm trở xuống thì được tính bằng 0,5 tháng, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội được tính thêm 0,3 tháng tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị.

Điều 43. Trợ cấp hằng tháng

1. Người lao động bị suy giảm khả năng lao động từ 31% trở lên thì được hưởng trợ cấp hằng tháng.

2. Mức trợ cấp hằng tháng được quy định như sau:

a) Suy giảm 31% khả năng lao động thì được hưởng bằng 30% mức lương tối thiểu chung, sau đó cứ suy giảm thêm 1% thì được hưởng thêm 2% mức lương tối thiểu chung;

b) Ngoài mức trợ cấp quy định tại điểm a khoản này, hằng tháng còn được hưởng thêm một khoản trợ cấp tính theo số năm đã đóng bảo hiểm xã hội, từ một năm trở xuống được tính bằng 0,5%, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội được tính thêm 0,3% mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị.

Điều 44. Thời điểm hưởng trợ cấp

1. Thời điểm hưởng trợ cấp quy định tại các điều 42, 43 và 46 của Luật này được tính từ tháng người lao động điều trị xong, ra viện.

2. Trường hợp thương tật hoặc bệnh tật tái phát, người lao động được đi giám định lại mức suy giảm khả năng lao động thì thời điểm hưởng trợ cấp mới được tính từ tháng có kết luận của Hội đồng Giám định y khoa.

Điều 45. Cấp phương tiện trợ giúp sinh hoạt, dụng cụ chỉnh hình

Người lao động bị tai nạn lao động, bệnh nghề nghiệp mà bị tổn thương các chức năng hoạt động của cơ thể thì được cấp phương tiện trợ giúp sinh hoạt, dụng cụ chỉnh hình theo niên hạn căn cứ vào tình trạng thương tật, bệnh tật.

Điều 46. Trợ cấp phục vụ

Người lao động bị suy giảm khả năng lao động từ 81% trở lên mà bị liệt cột sống hoặc mù hai mắt hoặc cụt, liệt hai chi hoặc bị bệnh tâm thần thì ngoài mức hưởng quy định tại Điều 43 của Luật này, hằng tháng còn được hưởng trợ cấp phục vụ bằng mức lương tối thiểu chung.

Điều 47. Trợ cấp một lần khi chết do tai nạn lao động, bệnh nghề nghiệp

Người lao động đang làm việc bị chết do tai nạn lao động, bệnh nghề nghiệp hoặc bị chết trong thời gian điều trị lần đầu do tai nạn lao động, bệnh nghề nghiệp thì thân nhân được hưởng trợ cấp một lần bằng ba mươi sáu tháng lương tối thiểu chung.

Điều 48. Dưỡng sức, phục hồi sức khoẻ sau khi điều trị thương tật, bệnh tật

1. Người lao động sau khi điều trị ổn định thương tật do tai nạn lao động hoặc bệnh tật do bệnh nghề nghiệp mà sức khỏe còn yếu thì được nghỉ dưỡng sức phục hồi sức khoẻ từ năm ngày đến mười ngày.

2. Mức hưởng một ngày bằng 25% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khoẻ tại gia đình; bằng 40% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khoẻ tại cơ sở tập trung.

MỤC 4
CHẾ ĐỘ HƯU TRÍ

Điều 49. Đối tượng áp dụng chế độ hưu trí

Đối tượng áp dụng chế độ hưu trí là người lao động quy định tại khoản 1 Điều 2 của Luật này.

Điều 50. Điều kiện hưởng lương hưu

1. Người lao động quy định tại các điểm a, b, c và e khoản 1 Điều 2 của Luật này có đủ hai mươi năm đóng bảo hiểm xã hội trở lên được hưởng lương hưu khi thuộc một trong các trường hợp sau đây:

a) Nam đủ sáu mươi tuổi, nữ đủ năm mươi lăm tuổi;

b) Nam từ đủ năm mươi lăm tuổi đến đủ sáu mươi tuổi, nữ từ đủ năm mươi tuổi đến đủ năm mươi lăm tuổi và có đủ mười lăm năm làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành hoặc có đủ mười lăm năm làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên. Tuổi đời được hưởng lương hưu trong một số trường hợp đặc biệt khác do Chính phủ quy định.

2. Người lao động quy định tại điểm d khoản 1 Điều 2 của Luật này có đủ hai mươi năm đóng bảo hiểm xã hội trở lên được hưởng lương hưu khi thuộc một trong các trường hợp sau đây:

a) Nam đủ năm mươi lăm tuổi, nữ đủ năm mươi tuổi, trừ trường hợp Luật sĩ quan quân đội nhân dân Việt Nam hoặc Luật công an nhân dân có quy định khác;

b) Nam từ đủ năm mươi tuổi đến đủ năm mươi lăm tuổi, nữ từ đủ bốn mươi lăm tuổi đến đủ năm mươi tuổi và có đủ mười lăm năm làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành hoặc có đủ mười lăm năm làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên.

Điều 51. Điều kiện hưởng lương hưu khi suy giảm khả năng lao động

Người lao động quy định tại các điểm a, b, c, d và e khoản 1 Điều 2 của Luật này đã đóng bảo hiểm xã hội đủ hai mươi năm trở lên, bị suy giảm khả năng lao động từ 61% trở lên, hưởng lương hưu với mức thấp hơn so với người đủ điều kiện hưởng lương hưu quy định tại Điều 50 của Luật này khi thuộc một trong các trường hợp sau đây:

1. Nam đủ năm mươi tuổi, nữ đủ bốn mươi lăm tuổi trở lên;

2. Có đủ mười lăm năm trở lên làm nghề hoặc công việc đặc biệt nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành.

Điều 52. Mức lương hưu hằng tháng

1. Mức lương hưu hằng tháng của người lao động đủ điều kiện quy định tại Điều 50 của Luật này được tính bằng 45% mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội quy định tại Điều 58, Điều 59 hoặc Điều 60 của Luật này tương ứng với mười lăm năm đóng bảo hiểm xã hội, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội thì tính thêm 2% đối với nam và 3% đối với nữ; mức tối đa bằng 75%.

2. Mức lương hưu hằng tháng của người lao động đủ điều kiện quy định tại Điều 51 của Luật này được tính như quy định tại khoản 1 Điều này, sau đó cứ mỗi năm nghỉ hưu trước tuổi quy định thì giảm 1%.

3. Mức lương hưu hằng tháng thấp nhất bằng mức lương tối thiểu chung.

Điều 53. Điều chỉnh lương hưu

Lương hưu được điều chỉnh trên cơ sở mức tăng của chỉ số giá sinh hoạt và tăng trưởng kinh tế. Mức điều chỉnh cụ thể do Chính phủ quy định.

Điều 54. Trợ cấp một lần khi nghỉ hưu

1. Người lao động đã đóng bảo hiểm xã hội trên ba mươi năm đối với nam, trên hai mươi lăm năm đối với nữ, khi nghỉ hưu, ngoài lương hưu còn được hưởng trợ cấp một lần.

2. Mức trợ cấp một lần được tính theo số năm đóng bảo hiểm xã hội kể từ năm thứ ba mươi mốt trở đi đối với nam và năm thứ hai mươi sáu trở đi đối với nữ. Cứ mỗi năm đóng bảo hiểm xã hội thì được tính bằng 0,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội.

Điều 55. Bảo hiểm xã hội một lần đối với người không đủ điều kiện hưởng lương hưu

1. Người lao động quy định tại các điểm a, b, c và e khoản 1 Điều 2 của Luật này được hưởng bảo hiểm xã hội một lần khi thuộc một trong các trường hợp sau đây:

a) Đủ tuổi hưởng lương hưu theo quy định tại khoản 1 Điều 50 của Luật này mà chưa đủ hai mươi năm đóng bảo hiểm xã hội;

b) Suy giảm khả năng lao động từ 61% trở lên mà chưa đủ hai mươi năm đóng bảo hiểm xã hội;

c) Sau một năm nghỉ việc nếu không tiếp tục đóng bảo hiểm xã hội và có yêu cầu nhận bảo hiểm xã hội một lần mà chưa đủ hai mươi năm đóng bảo hiểm xã hội;

d) Ra nước ngoài để định cư.

2. Người lao động quy định tại điểm d và điểm đ khoản 1 Điều 2 của Luật này được hưởng bảo hiểm xã hội một lần khi phục viên, xuất ngũ, thôi việc mà không đủ điều kiện để hưởng lương hưu.

Điều 56. Mức hưởng bảo hiểm xã hội một lần

Mức hưởng bảo hiểm xã hội một lần được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội.

Điều 57. Bảo lưu thời gian đóng bảo hiểm xã hội

Người lao động khi nghỉ việc mà chưa đủ điều kiện để hưởng lương hưu theo quy định tại Điều 50 và Điều 51 hoặc chưa hưởng bảo hiểm xã hội một lần theo quy định tại Điều 55 và Điều 56 của Luật này thì được bảo lưu thời gian đóng bảo hiểm xã hội.

Điều 58. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần đối với người lao động tham gia bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995

1. Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội của năm năm cuối trước khi nghỉ hưu.

2. Người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của toàn bộ thời gian.

3. Người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội chung của các thời gian; trong đó thời gian đóng theo chế độ tiền lương do Nhà nước quy định thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội theo quy định tại khoản 1 Điều này.

Điều 59. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần đối với người lao động tham gia bảo hiểm xã hội từ ngày 01 tháng 01 năm 1995 đến trước ngày Luật bảo hiểm xã hội có hiệu lực

1. Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này thì tính bình quân tiền lương tháng của số năm đóng bảo hiểm xã hội trước khi nghỉ hưu như sau:

a) Tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 1995 đến ngày 31 tháng 12 năm 2000 thì tính bình quân của tiền lương tháng đóng bảo hiểm xã hội của sáu năm cuối trước khi nghỉ hưu;

b) Tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 2001 đến ngày 31 tháng 12 năm 2006 thì tính bình quân của tiền lương tháng đóng bảo hiểm xã hội của tám năm cuối trước khi nghỉ hưu.

2. Người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của toàn bộ thời gian.

3. Người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội chung của các thời gian; trong đó thời gian đóng theo chế độ tiền lương do Nhà nước quy định thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội theo quy định tại khoản 1 Điều này.

Điều 60. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần đối với người lao động tham gia bảo hiểm xã hội từ ngày Luật bảo hiểm xã hội có hiệu lực

1. Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội của mười năm cuối trước khi nghỉ hưu.

2. Người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của toàn bộ thời gian.

3. Người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội chung của các thời gian; trong đó thời gian đóng theo chế độ tiền lương do Nhà nước quy định thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội theo quy định tại khoản 1 Điều này.

Điều 61. Điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội

1. Tiền lương đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân tiền lương tháng đóng bảo hiểm xã hội đối với người lao động quy định tại khoản 1 Điều 94 của Luật này được điều chỉnh theo mức lương tối thiểu chung tại thời điểm hưởng chế độ hưu trí.

2. Tiền lương, tiền công đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội đối với người lao động quy định tại khoản 2 Điều 94 của Luật này được điều chỉnh trên cơ sở chỉ số giá sinh hoạt của từng thời kỳ theo quy định của Chính phủ.

Điều 62. Tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng

Người lao động đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng bị tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng khi thuộc một trong các trường hợp sau đây:

1. Chấp hành hình phạt tù nhưng không được hưởng án treo;

2. Xuất cảnh trái phép;

3. Bị Toà án tuyên bố là mất tích.

MỤC 5
CHẾ ĐỘ TỬ TUẤT

Điều 63. Trợ cấp mai táng

1. Các đối tượng sau đây khi chết thì người lo mai táng được nhận trợ cấp mai táng:

a) Người lao động quy định tại khoản 1 Điều 2 của Luật này đang đóng bảo hiểm xã hội;

b) Người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội;

c) Người đang hưởng lương hưu; hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng đã nghỉ việc.

2. Trợ cấp mai táng bằng mười tháng lương tối thiểu chung.

3. Trường hợp đối tượng quy định tại khoản 1 Điều này bị Tòa án tuyên bố là đã chết thì thân nhân được hưởng trợ cấp quy định tại khoản 2 Điều này.

Điều 64. Các trường hợp hưởng trợ cấp tuất hằng tháng

1. Các đối tượng quy định tại khoản 1 Điều 63 của Luật này thuộc một trong các trường hợp sau đây khi chết thì thân nhân được hưởng tiền tuất hằng tháng:

a) Đã đóng bảo hiểm xã hội đủ mười lăm năm trở lên nhưng chưa hưởng bảo hiểm xã hội một lần;

b) Đang hưởng lương hưu;

c) Chết do tai nạn lao động, bệnh nghề nghiệp;

d) Đang hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng với mức suy giảm khả năng lao động từ 61% trở lên.

2. Thân nhân của các đối tượng quy định tại khoản 1 Điều này được hưởng trợ cấp tuất hằng tháng, bao gồm:

a) Con chưa đủ mười lăm tuổi; con chưa đủ mười tám tuổi nếu còn đi học; con từ đủ mười lăm tuổi trở lên nếu bị suy giảm khả năng lao động từ 81% trở lên;

b) Vợ từ đủ năm mươi lăm tuổi trở lên hoặc chồng từ đủ sáu mươi tuổi trở lên; vợ dưới năm mươi lăm tuổi, chồng dưới sáu mươi tuổi nếu bị suy giảm khả năng lao động từ 81% trở lên;

c) Cha đẻ, mẹ đẻ, cha vợ hoặc cha chồng, mẹ vợ hoặc mẹ chồng, người khác mà đối tượng này có trách nhiệm nuôi dưỡng nếu từ đủ sáu mươi tuổi trở lên đối với nam, từ đủ năm mươi lăm tuổi trở lên đối với nữ;

d) Cha đẻ, mẹ đẻ, cha vợ hoặc cha chồng, mẹ vợ hoặc mẹ chồng, người khác mà đối tượng này có trách nhiệm nuôi dưỡng nếu dưới sáu mươi tuổi đối với nam, dưới năm mươi lăm tuổi đối với nữ và bị suy giảm khả năng lao động từ 81% trở lên.

Thân nhân quy định tại các điểm b, c và d khoản này phải không có thu nhập hoặc có thu nhập hằng tháng nhưng thấp hơn mức lương tối thiểu chung.

Điều 65. Mức trợ cấp tuất hằng tháng

1. Mức trợ cấp tuất hằng tháng đối với mỗi thân nhân bằng 50% mức lương tối thiểu chung; trường hợp thân nhân không có người trực tiếp nuôi dưỡng thì mức trợ cấp tuất hằng tháng bằng 70% mức lương tối thiểu chung.

2. Trường hợp có một người chết thuộc đối tượng quy định tại khoản 1 Điều 64 của Luật này thì số thân nhân được hưởng trợ cấp tuất hằng tháng không quá bốn người; trường hợp có từ hai người chết trở lên thì thân nhân của những người này được hưởng hai lần mức trợ cấp quy định tại khoản 1 Điều này.

3. Thời điểm hưởng trợ cấp tuất hằng tháng được thực hiện kể từ tháng liền kề sau tháng mà người lao động, người hưởng lương hưu, trợ cấp tai nạn lao động, bệnh nghề nghiệp chết.

Điều 66. Các trường hợp hưởng trợ cấp tuất một lần

Các đối tượng quy định tại khoản 1 Điều 63 của Luật này thuộc một trong các trường hợp sau đây khi chết thì thân nhân được hưởng trợ cấp tuất một lần:

1. Người chết không thuộc các trường hợp quy định tại khoản 1 Điều 64 của Luật này;

2. Người chết thuộc một trong các trường hợp quy định tại khoản 1 Điều 64 nhưng không có thân nhân hưởng tiền tuất hằng tháng quy định tại khoản 2 Điều 64 của Luật này.

Điều 67. Mức trợ cấp tuất một lần

1. Mức trợ cấp tuất một lần đối với thân nhân của người lao động đang làm việc hoặc người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội; mức thấp nhất bằng ba tháng mức bình quân tiền lương, tiền công tháng.

2. Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu chết được tính theo thời gian đã hưởng lương hưu, nếu chết trong hai tháng đầu hưởng lương hưu thì tính bằng bốn mươi tám tháng lương hưu đang hưởng; nếu chết vào những tháng sau đó, cứ hưởng thêm một tháng lương hưu thì mức trợ cấp giảm đi 0,5 tháng lương hưu, mức thấp nhất bằng ba tháng lương hưu đang hưởng.

Điều 68. Tính hưởng chế độ hưu trí và chế độ tử tuất đối với người có thời gian đóng bảo hiểm xã hội tự nguyện sau đó đóng bảo hiểm xã hội bắt buộc

1. Người lao động đóng bảo hiểm xã hội tự nguyện sau đó đóng bảo hiểm xã hội bắt buộc thì thời gian đóng bảo hiểm xã hội tự nguyện được cộng với thời gian đóng bảo hiểm xã hội bắt buộc để làm cơ sở tính hưởng chế độ hưu trí và chế độ tử tuất.

2. Cách tính mức bình quân tiền lương, tiền công tháng hoặc mức bình quân thu nhập tháng đóng bảo hiểm xã hội đối với người lao động quy định tại khoản 1 Điều này do Chính phủ quy định.

CHƯƠNG IV
BẢO HIỂM XÃ HỘI TỰ NGUYỆN

MỤC 1
CHẾ ĐỘ HƯU TRÍ

Điều 69. Đối tượng áp dụng chế độ hưu trí

Bảo hiểm xã hội tự nguyện áp dụng đối với người lao động quy định tại khoản 5 Điều 2 của Luật này.

Điều 70. Điều kiện hưởng lương hưu

1. Người lao động hưởng lương hưu khi có đủ các điều kiện sau đây:

a) Nam đủ sáu mươi tuổi, nữ đủ năm mươi lăm tuổi;

b) Đủ hai mươi năm đóng bảo hiểm xã hội trở lên.

2. Trường hợp nam đủ sáu mươi tuổi, nữ đủ năm mươi lăm tuổi nhưng thời gian đóng bảo hiểm xã hội còn thiếu không quá năm năm so với thời gian quy định tại điểm b khoản 1 Điều này thì được đóng tiếp cho đến khi đủ hai mươi năm.

Điều 71. Mức lương hưu hằng tháng

1. Mức lương hưu hằng tháng được tính bằng 45% mức bình quân thu nhập tháng đóng bảo hiểm xã hội quy định tại Điều 76 của Luật này tương ứng với mười lăm năm đóng bảo hiểm xã hội, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội thì được tính thêm 2% đối với nam và 3% đối với nữ; mức tối đa bằng 75%.

2. Việc điều chỉnh lương hưu được thực hiện như quy định tại Điều 53 của Luật này

Điều 72. Trợ cấp một lần khi nghỉ hưu

1. Người lao động đã đóng bảo hiểm xã hội trên ba mươi năm đối với nam, trên hai mươi lăm năm đối với nữ, khi nghỉ hưu, ngoài lương hưu còn được hưởng trợ cấp một lần.

2. Mức trợ cấp một lần được tính theo số năm đóng bảo hiểm xã hội kể từ năm thứ ba mươi mốt trở đi đối với nam và năm thứ hai mươi sáu trở đi đối với nữ. Cứ mỗi năm đóng bảo hiểm xã hội thì được tính bằng 0,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội.

Điều 73. Bảo hiểm xã hội một lần đối với người không đủ điều kiện hưởng lương hưu hằng tháng

Người lao động được hưởng bảo hiểm xã hội một lần khi thuộc một trong các trường hợp sau đây:

1. Nam đủ sáu mươi tuổi, nữ đủ năm mươi lăm tuổi mà chưa đủ hai mươi năm đóng bảo hiểm xã hội, trừ trường hợp quy định tại khoản 2 Điều 70 của Luật này;

2. Không tiếp tục đóng bảo hiểm xã hội và có yêu cầu nhận bảo hiểm xã hội một lần mà chưa đủ hai mươi năm đóng bảo hiểm xã hội;

3. Ra nước ngoài để định cư.

Điều 74. Mức hưởng bảo hiểm xã hội một lần

Mức hưởng bảo hiểm xã hội một lần được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội.

Điều 75. Bảo lưu thời gian đóng bảo hiểm xã hội

Người lao động dừng đóng bảo hiểm xã hội tự nguyện mà chưa đủ điều kiện để hưởng lương hưu theo quy định tại Điều 70 hoặc chưa nhận bảo hiểm xã hội một lần theo quy định tại Điều 73 và Điều 74 của Luật này thì được bảo lưu thời gian đóng bảo hiểm xã hội.

Điều 76. Mức bình quân thu nhập tháng đóng bảo hiểm xã hội

1. Mức bình quân thu nhập tháng đóng bảo hiểm xã hội được tính bằng bình quân các mức thu nhập tháng đóng bảo hiểm xã hội của toàn bộ thời gian.

2. Thu nhập tháng đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân thu nhập tháng đóng bảo hiểm xã hội của người lao động được điều chỉnh trên cơ sở chỉ số giá sinh hoạt của từng thời kỳ theo quy định của Chính phủ.

MỤC 2
CHẾ ĐỘ TỬ TUẤT

Điều 77. Trợ cấp mai táng

1. Các đối tượng sau đây khi chết thì người lo mai táng được nhận trợ cấp mai táng:

a) Người lao động đã có ít nhất năm năm đóng bảo hiểm xã hội;

b) Người đang hưởng lương hưu.

2. Trợ cấp mai táng bằng mười tháng lương tối thiểu chung.

3. Trường hợp đối tượng quy định tại khoản 1 Điều này bị Tòa án tuyên bố là đã chết thì thân nhân được hưởng trợ cấp quy định tại khoản 2 Điều này.

Điều 78. Trợ cấp tuất

1. Người lao động đang đóng bảo hiểm xã hội, người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội, người đang hưởng lương hưu khi chết thì thân nhân được hưởng trợ cấp tuất một lần.

2. Mức trợ cấp tuất một lần đối với thân nhân của người lao động đang đóng hoặc người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội.

3. Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu chết được tính theo thời gian đã hưởng lương hưu, nếu chết trong hai tháng đầu hưởng lương hưu thì tính bằng bốn mươi tám tháng lương hưu đang hưởng; nếu chết vào những tháng sau đó, cứ hưởng thêm một tháng lương hưu thì mức trợ cấp giảm đi 0,5 tháng lương hưu.

Điều 79. Tính hưởng chế độ hưu trí và chế độ tử tuất đối với người có thời gian đóng bảo hiểm xã hội bắt buộc sau đó đóng bảo hiểm xã hội tự nguyện

1. Người lao động đóng bảo hiểm xã hội bắt buộc sau đó đóng bảo hiểm xã hội tự nguyện thì thời gian đóng bảo hiểm xã hội bắt buộc được cộng với thời gian đóng bảo hiểm xã hội tự nguyện để làm cơ sở tính hưởng chế độ hưu trí và chế độ tử tuất.

2. Cách tính mức bình quân tiền lương, tiền công tháng hoặc mức bình quân thu nhập tháng đóng bảo hiểm xã hội đối với người lao động quy định tại khoản 1 Điều này do Chính phủ quy định.

CHƯƠNG V
BẢO HIỂM THẤT NGHIỆP

Điều 80. Đối tượng áp dụng bảo hiểm thất nghiệp

Bảo hiểm thất nghiệp áp dụng bắt buộc đối người lao động quy định tại khoản 3 và người sử dụng lao động quy định tại khoản 4 Điều 2 của Luật này.

Điều 81. Điều kiện hưởng bảo hiểm thất nghiệp

Người thất nghiệp được hưởng bảo hiểm thất nghiệp khi có đủ các điều kiện sau đây:

1. Đã đóng bảo hiểm thất nghiệp đủ mười hai tháng trở lên trong thời gian hai mươi bốn tháng trước khi thất nghiệp;

2. Đã đăng ký thất nghiệp với tổ chức bảo hiểm xã hội;

3. Chưa tìm được việc làm sau mười lăm ngày kể từ ngày đăng ký thất nghiệp theo quy định tại khoản 2 Điều này.

Điều 82. Trợ cấp thất nghiệp

1. Mức trợ cấp thất nghiệp hằng tháng bằng 60% mức bình quân tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp của sáu tháng liền kề trước khi thất nghiệp.

2. Thời gian hưởng trợ cấp thất nghiệp được quy định như sau:

a) Ba tháng, nếu có từ đủ mười hai tháng đến dưới ba mươi sáu tháng đóng bảo hiểm thất nghiệp;

b) Sáu tháng, nếu có từ đủ ba mươi sáu tháng đến dưới bảy mươi hai tháng đóng bảo hiểm thất nghiệp;

c) Chín tháng, nếu có từ đủ bảy mươi hai tháng đến dưới một trăm bốn mươi bốn tháng đóng bảo hiểm thất nghiệp;

d) Mười hai tháng, nếu có từ đủ một trăm bốn mươi bốn tháng đóng bảo hiểm thất nghiệp trở lên.

Điều 83. Hỗ trợ học nghề

Người đang hưởng trợ cấp thất nghiệp được hỗ trợ học nghề với thời gian không quá sáu tháng. Mức hỗ trợ bằng mức chi phí học nghề ngắn hạn theo quy định của pháp luật về dạy nghề.

Điều 84. Hỗ trợ tìm việc làm

Người đang hưởng trợ cấp thất nghiệp được tư vấn, giới thiệu việc làm miễn phí.

Điều 85. Bảo hiểm y tế

1. Người đang hưởng trợ cấp thất nghiệp được hưởng chế độ bảo hiểm y tế.

2. Tổ chức bảo hiểm xã hội đóng bảo hiểm y tế cho người đang hưởng trợ cấp thất nghiệp.

Điều 86. Tạm dừng hưởng trợ cấp thất nghiệp

Người đang hưởng trợ cấp thất nghiệp bị tạm dừng hưởng trợ cấp thất nghiệp khi thuộc một trong các trường hợp sau đây:

1. Không thực hiện quy định tại điểm b khoản 2 Điều 16 của Luật này;

2. Bị tạm giam.

Điều 87. Chấm dứt hưởng trợ cấp thất nghiệp

1. Người đang hưởng trợ cấp thất nghiệp bị chấm dứt hưởng trợ cấp thất nghiệp trong các trường hợp sau đây:

a) Hết thời hạn hưởng trợ cấp thất nghiệp;

b) Có việc làm;

c) Thực hiện nghĩa vụ quân sự;

d) Hưởng lương hưu;

đ) Sau hai lần từ chối nhận việc làm do tổ chức bảo hiểm xã hội giới thiệu mà không có lý do chính đáng;

e) Không thực hiện quy định tại điểm b khoản 2 Điều 16 của Luật này trong ba tháng liên tục;

g) Ra nước ngoài để định cư;

h) Chấp hành quyết định áp dụng biện pháp xử lý hành chính tại trường giáo dưỡng, cơ sở giáo dục, cơ sở chữa bệnh hoặc chấp hành hình phạt tù nhưng không được hưởng án treo;

i) Bị chết.

2. Các trường hợp chấm dứt hưởng trợ cấp thất nghiệp quy định tại điểm b và điểm c khoản 1 Điều này sẽ được hưởng khoản trợ cấp một lần bằng giá trị còn lại của trợ cấp thất nghiệp quy định tại Điều 82 của Luật này.

3. Sau khi chấm dứt hưởng trợ cấp thất nghiệp quy định tại khoản 1 Điều này thì thời gian đóng bảo hiểm thất nghiệp trước đó không được tính để hưởng trợ cấp thất nghiệp lần sau.

CHƯƠNG VI
QUỸ BẢO HIỂM XÃ HỘI

MỤC 1
QUỸ BẢO HIỂM XÃ HỘI BẮT BUỘC

Điều 88. Nguồn hình thành quỹ

1. Người sử dụng lao động đóng theo quy định tại Điều 92 của Luật này.

2. Người lao động đóng theo quy định tại Điều 91 của Luật này.

3. Tiền sinh lời của hoạt động đầu tư từ quỹ.

4. Hỗ trợ của Nhà nước.

5. Các nguồn thu hợp pháp khác.

Điều 89. Các quỹ thành phần

1. Quỹ ốm đau và thai sản.

2. Quỹ tai nạn lao động, bệnh nghề nghiệp.

3. Quỹ hưu trí và tử tuất.

Điều 90. Sử dụng quỹ

1. Trả các chế độ bảo hiểm xã hội cho người lao động theo quy định tại Chương III của Luật này.

2. Đóng bảo hiểm y tế cho người đang hưởng lương hưu hoặc nghỉ việc hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng.

3. Chi phí quản lý.

4. Chi khen thưởng theo quy định tại khoản 2 Điều 133 của Luật này.

5. Đầu tư để bảo toàn và tăng trưởng quỹ theo quy định tại Điều 96 và Điều 97 của Luật này.

Điều 91. Mức đóng và phương thức đóng của người lao động

1. Hằng tháng, người lao động quy định tại các điểm a, b, c và d khoản 1 Điều 2 của Luật này đóng bằng 5% mức tiền lương, tiền công vào quỹ hưu trí và tử tuất; từ năm 2010 trở đi, cứ hai năm một lần đóng thêm 1% cho đến khi đạt mức đóng là 8%.

2. Người lao động hưởng tiền lương, tiền công theo chu kỳ sản xuất, kinh doanh trong các doanh nghiệp nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thì mức đóng bảo hiểm xã hội hằng tháng theo quy định tại khoản 1 Điều này; phương thức đóng được thực hiện hằng tháng, hằng quý hoặc sáu tháng một lần.

3. Mức đóng và phương thức đóng của người lao động quy định tại điểm e khoản 1 Điều 2 của Luật này do Chính phủ quy định.

Điều 92. Mức đóng và phương thức đóng của người sử dụng lao động

1. Hằng tháng, người sử dụng lao động đóng trên quỹ tiền lương, tiền công đóng bảo hiểm xã hội của người lao động quy định tại các điểm a, b, c và d khoản 1 Điều 2 của Luật này như sau:

a) 3% vào quỹ ốm đau và thai sản; trong đó người sử dụng lao động giữ lại 2% để trả kịp thời cho người lao động đủ điều kiện hưởng chế độ quy định tại Mục 1 và Mục 2 Chương III của Luật này và thực hiện quyết toán hằng quý với tổ chức bảo hiểm xã hội;

b) 1% vào quỹ tai nạn lao động, bệnh nghề nghiệp;

c) 11% vào quỹ hưu trí và tử tuất; từ năm 2010 trở đi, cứ hai năm một lần đóng thêm 1% cho đến khi đạt mức đóng là 14%.

2. Hằng tháng, người sử dụng lao động đóng trên mức lương tối thiểu chung đối với mỗi người lao động quy định tại điểm đ khoản 1 Điều 2 của Luật này như sau:

a) 1% vào quỹ tai nạn lao động, bệnh nghề nghiệp;

b) 16% vào quỹ hưu trí và tử tuất; từ năm 2010 trở đi, cứ hai năm một lần đóng thêm 2% cho đến khi đạt mức đóng là 22%.

3. Người sử dụng lao động thuộc các doanh nghiệp nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp trả lương theo chu kỳ sản xuất, kinh doanh thì mức đóng hằng tháng theo quy định tại khoản 1 Điều này; phương thức đóng được thực hiện hằng tháng, hằng quý hoặc sáu tháng một lần.

Điều 93. Tạm dừng đóng vào quỹ hưu trí và tử tuất

1. Trong trường hợp người sử dụng lao động gặp khó khăn phải tạm dừng sản xuất, kinh doanh hoặc gặp khó khăn do thiên tai, mất mùa dẫn đến việc người lao động và người sử dụng lao động không có khả năng đóng vào quỹ hưu trí và tử tuất thì được tạm dừng đóng trong thời gian không quá mười hai tháng.

2. Chính phủ quy định cụ thể điều kiện, khoảng thời gian tạm dừng đóng và thẩm quyền quyết định việc tạm dừng đóng.

Điều 94. Tiền lương, tiền công tháng đóng bảo hiểm xã hội bắt buộc

1. Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định thì tiền lương tháng đóng bảo hiểm xã hội là tiền lương theo ngạch, bậc, cấp bậc quân hàm và các khoản phụ cấp chức vụ, phụ cấp thâm niên vượt khung, phụ cấp thâm niên nghề (nếu có). Tiền lương này được tính trên cơ sở mức lương tối thiểu chung.

2. Đối với người lao động đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đóng bảo hiểm xã hội là mức tiền lương, tiền công ghi trong hợp đồng lao động.

3. Trường hợp mức tiền lương, tiền công quy định tại khoản 1 và khoản 2 Điều này cao hơn hai mươi tháng lương tối thiểu chung thì mức tiền lương, tiền công tháng đóng bảo hiểm xã hội bằng hai mươi tháng lương tối thiểu chung.

Điều 95. Chi phí quản lý

1. Chi phí quản lý bảo hiểm xã hội bắt buộc hằng năm được trích từ tiền sinh lời của hoạt động đầu tư từ quỹ.

2. Chi phí quản lý bảo hiểm xã hội bắt buộc bằng mức chi phí quản lý của cơ quan hành chính nhà nước.

Điều 96. Nguyên tắc đầu tư

Hoạt động đầu tư từ quỹ bảo hiểm xã hội phải bảo đảm an toàn, hiệu quả và thu hồi được khi cần thiết.

Điều 97. Các hình thức đầu tư

1. Mua trái phiếu, tín phiếu, công trái của Nhà nước, của ngân hàng thương mại của Nhà nước.

2. Cho ngân hàng thương mại của Nhà nước vay.

3. Đầu tư vào các công trình kinh tế trọng điểm quốc gia.

4. Các hình thức đầu tư khác do Chính phủ quy định.

MỤC 2
QUỸ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Điều 98. Nguồn hình thành quỹ

1. Người lao động đóng theo quy định tại Điều 100 của Luật này.

2. Tiền sinh lời của hoạt động đầu tư từ quỹ.

3. Hỗ trợ của Nhà nước.

4. Các nguồn thu hợp pháp khác.

Điều 99. Sử dụng quỹ

1. Trả các chế độ bảo hiểm xã hội cho người lao động theo quy định tại Chương IV của Luật này.

2. Đóng bảo hiểm y tế cho người tham gia bảo hiểm xã hội tự nguyện đang hưởng lương hưu.

3. Chi phí quản lý.

4. Đầu tư để bảo toàn và tăng trưởng quỹ theo quy định tại Điều 96 và Điều 97 của Luật này.

Điều 100. Mức đóng và phương thức đóng của người lao động

1. Mức đóng hằng tháng bằng 16% mức thu nhập người lao động lựa chọn đóng bảo hiểm xã hội; từ năm 2010 trở đi, cứ hai năm một lần đóng thêm 2% cho đến khi đạt mức đóng là 22%.

Mức thu nhập làm cơ sở để tính đóng bảo hiểm xã hội được thay đổi tuỳ theo khả năng của người lao động ở từng thời kỳ, nhưng thấp nhất bằng mức lương tối thiểu chung và cao nhất bằng hai mươi tháng lương tối thiểu chung.

2. Người lao động được chọn một trong các phương thức đóng sau đây:

a) Hằng tháng;

b) Hằng quý;

c) Sáu tháng một lần.

Điều 101. Chi phí quản lý

1. Chi phí quản lý bảo hiểm xã hội tự nguyện hằng năm được trích từ tiền sinh lời của hoạt động đầu tư từ quỹ.

2. Chi phí quản lý bảo hiểm xã hội tự nguyện bằng mức chi phí quản lý của cơ quan hành chính nhà nước.

MỤC 3
QUỸ BẢO HIỂM THẤT NGHIỆP

Điều 102. Nguồn hình thành quỹ

1. Người lao động đóng bằng 1% tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp.

2. Người sử dụng lao động đóng bằng 1% quỹ tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp của những người lao động tham gia bảo hiểm thất nghiệp.

3. Hằng tháng, Nhà nước hỗ trợ từ ngân sách bằng 1% quỹ tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp của những người lao động tham gia bảo hiểm thất nghiệp và mỗi năm chuyển một lần.

4. Tiền sinh lời của hoạt động đầu tư từ quỹ.

5. Các nguồn thu hợp pháp khác.

Điều 103. Sử dụng quỹ

1. Trả trợ cấp thất nghiệp.

2. Hỗ trợ học nghề.

3. Hỗ trợ tìm việc làm.

4. Đóng bảo hiểm y tế cho người hưởng trợ cấp thất nghiệp.

5. Chi phí quản lý.

6. Đầu tư để bảo toàn và tăng trưởng quỹ theo quy định tại Điều 96 và Điều 97 của Luật này.

Điều 104. Chi phí quản lý

Chi phí quản lý bảo hiểm thất nghiệp bằng mức chi phí quản lý của cơ quan hành chính nhà nước.

Điều 105. Tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp

Tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp được tính như quy định tại Điều 94 của Luật này.

CHƯƠNG VII
TỔ CHỨC BẢO HIỂM XÃ HỘI

Điều 106. Tổ chức bảo hiểm xã hội

1. Tổ chức bảo hiểm xã hội là tổ chức sự nghiệp, có chức năng thực hiện chế độ, chính sách bảo hiểm xã hội, quản lý và sử dụng các quỹ bảo hiểm xã hội theo quy định của Luật này.

2. Cơ cấu tổ chức, nhiệm vụ của tổ chức bảo hiểm xã hội do Chính phủ quy định.

Điều 107. Hội đồng quản lý bảo hiểm xã hội

1. Hội đồng quản lý bảo hiểm xã hội do Chính phủ thành lập, có trách nhiệm chỉ đạo và giám sát hoạt động của tổ chức bảo hiểm xã hội.

2. Hội đồng quản lý bảo hiểm xã hội gồm đại diện Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính, Tổng liên đoàn lao động Việt Nam, Phòng thương mại và công nghiệp Việt Nam, Liên minh hợp tác xã Việt Nam, tổ chức bảo hiểm xã hội và một số thành viên khác do Chính phủ quy định.

3. Hội đồng quản lý bảo hiểm xã hội có Chủ tịch, các Phó Chủ tịch và các ủy viên do Thủ tướng Chính phủ bổ nhiệm, miễn nhiệm, cách chức.

4. Quy chế làm việc của Hội đồng quản lý bảo hiểm xã hội do Chính phủ quy định.

Điều 108. Nhiệm vụ của Hội đồng quản lý bảo hiểm xã hội

1. Thẩm định kế hoạch hoạt động hằng năm, giám sát, kiểm tra việc thực hiện kế hoạch của tổ chức bảo hiểm xã hội.

2. Quyết định hình thức đầu tư quỹ bảo hiểm xã hội theo đề nghị của tổ chức bảo hiểm xã hội.

3. Kiến nghị với cơ quan nhà nước có thẩm quyền xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm xã hội, chiến lược phát triển của ngành, kiện toàn hệ thống tổ chức của tổ chức bảo hiểm xã hội, cơ chế quản lý và sử dụng quỹ bảo hiểm xã hội.

4. Đề nghị Thủ tướng Chính phủ bổ nhiệm, miễn nhiệm, cách chức các chức danh lãnh đạo của tổ chức bảo hiểm xã hội.

CHƯƠNG VIII
THỦ TỤC THỰC HIỆN BẢO HIỂM XÃ HỘI

Điều 109. Sổ bảo hiểm xã hội

1. Sổ bảo hiểm xã hội được cấp đối với từng người lao động để theo dõi việc đóng, hưởng các chế độ bảo hiểm xã hội và là cơ sở để giải quyết các chế độ bảo hiểm xã hội theo quy định của Luật này. Mẫu Sổ bảo hiểm xã hội do tổ chức bảo hiểm xã hội quy định.

2. Sổ bảo hiểm xã hội sẽ được dần thay thế bằng thẻ bảo hiểm xã hội điện tử trong quá trình áp dụng công nghệ thông tin vào quản lý bảo hiểm xã hội. Chính phủ quy định thủ tục thực hiện bảo hiểm xã hội khi sử dụng thẻ bảo hiểm xã hội điện tử.

Điều 110. Hồ sơ tham gia bảo hiểm xã hội

1. Hồ sơ tham gia bảo hiểm xã hội bắt buộc bao gồm:

a) Tờ khai cá nhân của người lao động theo mẫu do tổ chức bảo hiểm xã hội quy định;

b) Danh sách người lao động tham gia bảo hiểm xã hội bắt buộc do người sử dụng lao động lập;

c) Bản sao quyết định thành lập hoặc giấy chứng nhận đăng ký kinh doanh hoặc giấy phép hoạt động đối với người sử dụng lao động tham gia bảo hiểm xã hội lần đầu; hợp đồng lao động đối với người sử dụng lao động là cá nhân có thuê mướn, sử dụng lao động.

2. Hồ sơ tham gia bảo hiểm xã hội tự nguyện là Tờ khai cá nhân theo mẫu do tổ chức bảo hiểm xã hội quy định.

3. Hồ sơ tham gia bảo hiểm thất nghiệp bao gồm:

a) Tờ khai cá nhân theo mẫu do tổ chức bảo hiểm xã hội quy định;

b) Danh sách người lao động tham gia bảo hiểm thất nghiệp do người sử dụng lao động lập.

Điều 111. Cấp Sổ bảo hiểm xã hội

1. Trong thời hạn ba mươi ngày, kể từ ngày giao kết hợp đồng lao động, hợp đồng làm việc hoặc tuyển dụng, người sử dụng lao động nộp hồ sơ tham gia bảo hiểm xã hội cho tổ chức bảo hiểm xã hội theo quy định tại khoản 1 và khoản 3 Điều 110 của Luật này.

2. Người lao động nộp hồ sơ tham gia bảo hiểm xã hội cho tổ chức bảo hiểm xã hội theo quy định tại khoản 2 Điều 110 của Luật này.

3. Tổ chức bảo hiểm xã hội có trách nhiệm cấp sổ bảo hiểm xã hội trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ đối với người tham gia bảo hiểm xã hội bắt buộc và bảo hiểm thất nghiệp; hai mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ của người tham gia bảo hiểm xã hội tự nguyện; trường hợp không cấp thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 112. Hồ sơ hưởng chế độ ốm đau

1. Sổ bảo hiểm xã hội.

2. Giấy xác nhận nghỉ ốm đối với người lao động điều trị ngoại trú, giấy ra viện đối với người lao động điều trị nội trú tại cơ sở y tế, giấy ra viện hoặc phiếu hội chẩn của bệnh viện đối với người lao động mắc bệnh thuộc danh mục bệnh cần chữa trị dài ngày.

3. Xác nhận của người sử dụng lao động về điều kiện làm việc đối với người lao động làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm; làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7 trở lên.

4. Giấy xác nhận của người sử dụng lao động về thời gian nghỉ việc để chăm sóc con ốm đau, kèm theo giấy khám bệnh của con đối với người lao động nghỉ việc để chăm sóc con ốm đau.

5. Danh sách người nghỉ ốm và người nghỉ việc để chăm sóc con ốm đau do người sử dụng lao động lập.

Điều 113. Hồ sơ hưởng chế độ thai sản

1. Sổ bảo hiểm xã hội.

2. Bản sao giấy chứng sinh hoặc bản sao giấy khai sinh của con hoặc giấy chứng tử trong trường hợp sau khi sinh con mà con chết hoặc mẹ chết.

Trường hợp lao động nữ đi khám thai, sẩy thai, nạo, hút thai hoặc thai chết lưu, người lao động thực hiện các biện pháp tránh thai phải có giấy xác nhận của cơ sở y tế có thẩm quyền; nhận nuôi con nuôi dưới bốn tháng tuổi phải có chứng nhận theo quy định của pháp luật.

3. Xác nhận của người sử dụng lao động về điều kiện làm việc đối với người lao động làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm; làm việc theo chế độ ba ca; làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7 trở lên hoặc xác nhận của người sử dụng lao động đối với lao động nữ là người tàn tật.

4. Danh sách người hưởng chế độ thai sản do người sử dụng lao động lập.

Điều 114. Hồ sơ hưởng chế độ tai nạn lao động

1. Sổ bảo hiểm xã hội.

2. Biên bản điều tra tai nạn lao động, trường hợp bị tai nạn giao thông được xác định là tai nạn lao động thì phải có thêm bản sao Biên bản tai nạn giao thông.

3. Giấy ra viện sau khi đã điều trị tai nạn lao động.

4. Biên bản giám định mức suy giảm khả năng lao động của Hội đồng Giám định y khoa.

5. Văn bản đề nghị giải quyết chế độ tai nạn lao động.

Điều 115. Hồ sơ hưởng chế độ bệnh nghề nghiệp

1. Sổ bảo hiểm xã hội.

2. Biên bản đo đạc môi trường có yếu tố độc hại, trường hợp biên bản xác định cho nhiều người thì hồ sơ của mỗi người lao động có bản trích sao.

3. Giấy ra viện sau khi điều trị bệnh nghề nghiệp, trường hợp không điều trị tại bệnh viện thì phải có giấy khám bệnh nghề nghiệp.

4. Biên bản giám định mức suy giảm khả năng lao động của Hội đồng Giám định y khoa.

5. Văn bản đề nghị giải quyết chế độ bệnh nghề nghiệp.

Điều 116. Hồ sơ hưởng trợ cấp dưỡng sức, phục hồi sức khoẻ

1. Danh sách người đã hưởng chế độ ốm đau, thai sản, tai nạn lao động, bệnh nghề nghiệp mà sức khoẻ còn yếu do người sử dụng lao động lập.

2. Văn bản đề nghị giải quyết trợ cấp dưỡng sức, phục hồi sức khoẻ.

Điều 117. Giải quyết hưởng chế độ ốm đau, thai sản, trợ cấp dưỡng sức, phục hồi sức khoẻ sau ốm đau, thai sản

1. Trong thời hạn ba ngày làm việc, kể từ ngày nhận đủ giấy tờ hợp lệ có liên quan từ người lao động quy định tại Điều 112 và Điều 113 của Luật này, người sử dụng lao động có trách nhiệm giải quyết chế độ ốm đau, thai sản cho người lao động.

2. Hằng quý, người sử dụng lao động có trách nhiệm nộp hồ sơ của những người lao động đã được giải quyết chế độ ốm đau, thai sản, trợ cấp dưỡng sức, phục hồi sức khoẻ cho tổ chức bảo hiểm xã hội theo quy định tại các điều 112, 113 và 116 của Luật này.

3. Tổ chức bảo hiểm xã hội có trách nhiệm quyết toán trong thời hạn mười lăm ngày, kể từ ngày nhận được hồ sơ hợp lệ; trường hợp không quyết toán thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 118. Giải quyết hưởng chế độ tai nạn lao động, bệnh nghề nghiệp, trợ cấp dưỡng sức, phục hồi sức khoẻ sau khi điều trị tai nạn lao động, bệnh nghề nghiệp

1. Người sử dụng lao động nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại các điều 114, 115 và 116 của Luật này.

2. Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn mười lăm ngày, kể từ ngày nhận được hồ sơ hợp lệ; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 119. Hồ sơ hưởng lương hưu đối với người tham gia bảo hiểm xã hội bắt buộc

1. Sổ bảo hiểm xã hội.

2. Quyết định nghỉ việc đối với người đang đóng bảo hiểm xã hội; đơn đề nghị hưởng lương hưu đối với người bảo lưu thời gian đóng bảo hiểm xã hội.

3. Biên bản giám định mức suy giảm khả năng lao động của Hội đồng Giám định y khoa đối với người nghỉ hưu theo quy định tại Điều 51 của Luật này.

Điều 120. Hồ sơ hưởng bảo hiểm xã hội một lần đối với người tham gia bảo hiểm xã hội bắt buộc

1. Sổ bảo hiểm xã hội.

2. Quyết định nghỉ việc trong trường hợp quy định tại điểm a khoản 1 Điều 55; quyết định phục viên, xuất ngũ, thôi việc trong trường hợp quy định tại khoản 2 Điều 55 của Luật này.

3. Biên bản giám định mức suy giảm khả năng lao động của Hội đồng Giám định y khoa trong trường hợp quy định tại điểm b khoản 1 Điều 55 của Luật này.

4. Bản sao giấy tờ định cư ở nước ngoài trong trường hợp quy định tại điểm d khoản 1 Điều 55 của Luật này.

5. Đơn đề nghị của người lao động trong trường hợp quy định tại điểm c khoản 1 Điều 55 của Luật này.

Điều 121. Hồ sơ hưởng chế độ tử tuất đối với người tham gia bảo hiểm xã hội bắt buộc

1. Hồ sơ hưởng chế độ tử tuất đối với người đang đóng bảo hiểm xã hội và người bảo lưu thời gian đóng bảo hiểm xã hội bao gồm:

a) Sổ bảo hiểm xã hội;

b) Giấy chứng tử, giấy báo tử hoặc quyết định của Toà án tuyên bố là đã chết;

c) Tờ khai của thân nhân theo mẫu do tổ chức bảo hiểm xã hội quy định;

d) Biên bản điều tra tai nạn lao động, bệnh án điều trị bệnh nghề nghiệp trong trường hợp chết do tai nạn lao động, bệnh nghề nghiệp.

2. Hồ sơ hưởng chế độ tử tuất của người đang hưởng lương hưu, trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng với mức suy giảm khả năng lao động từ 61% trở lên bao gồm:

a) Giấy chứng tử, giấy báo tử hoặc quyết định của Toà án tuyên bố là đã chết;

b) Tờ khai của thân nhân theo mẫu do tổ chức bảo hiểm xã hội quy định.

Điều 122. Giải quyết hưởng lương hưu, bảo hiểm xã hội một lần, chế độ tử tuất đối với người tham gia bảo hiểm xã hội bắt buộc

1. Người sử dụng lao động nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại Điều 119, Điều 120 và khoản 1 Điều 121 của Luật này.

2. Người lao động không còn quan hệ lao động thì trực tiếp nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại Điều 119 và Điều 120 của Luật này.

3. Thân nhân của người đang hưởng lương hưu, trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng với mức suy giảm khả năng lao động từ 61% trở lên nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại khoản 2 Điều 121 của Luật này.

4. Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ đối với người hưởng lương hưu; mười lăm ngày, kể từ ngày nhận được hồ sơ hợp lệ đối với trường hợp hưởng bảo hiểm xã hội một lần, chế độ tử tuất; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 123. Hồ sơ hưởng lương hưu, bảo hiểm xã hội một lần, chế độ tử tuất đối với người tham gia bảo hiểm xã hội tự nguyện

1. Hồ sơ hưởng lương hưu, bảo hiểm xã hội một lần bao gồm:

a) Sổ bảo hiểm xã hội;

b) Tờ khai cá nhân theo mẫu do tổ chức bảo hiểm xã hội quy định.

2. Hồ sơ hưởng chế độ tử tuất bao gồm:

a) Sổ bảo hiểm xã hội đối với người đang đóng bảo hiểm xã hội;

b) Giấy chứng tử, giấy báo tử hoặc quyết định của Toà án tuyên bố là đã chết;

c) Tờ khai của thân nhân theo mẫu do tổ chức bảo hiểm xã hội quy định.

Điều 124. Giải quyết hưởng chế độ hưu trí, chế độ tử tuất đối với người tham gia bảo hiểm xã hội tự nguyện

1. Người lao động nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại khoản 1 Điều 123, thân nhân của người đang hưởng lương hưu nộp hồ sơ theo quy định tại khoản 2 Điều 123 của Luật này.

2. Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn hai mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ đối với người hưởng lương hưu; mười ngày, kể từ ngày nhận được hồ sơ hợp lệ đối với trường hợp hưởng bảo hiểm xã hội một lần, chế độ tử tuất; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 125. Hồ sơ hưởng bảo hiểm thất nghiệp

1. Đơn đề nghị hưởng bảo hiểm thất nghiệp theo mẫu do tổ chức bảo hiểm xã hội quy định.

2. Bản sao hợp đồng lao động, hợp đồng làm việc hết hạn hoặc thoả thuận chấm dứt hợp đồng lao động, hợp đồng làm việc hoặc xác nhận của đơn vị cuối cùng trước khi thất nghiệp về việc đơn phương chấm dứt hợp đồng lao động, hợp đồng làm việc đúng pháp luật.

Điều 126. Giải quyết hưởng bảo hiểm thất nghiệp

1. Người lao động nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại Điều 125 của Luật này.

2. Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn hai mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 127. Hồ sơ hưởng lương hưu, trợ cấp bảo hiểm xã hội đối với người chấp hành xong hình phạt tù

1. Đối với người chưa hưởng lương hưu, trợ cấp bảo hiểm xã hội, hồ sơ bao gồm:

a) Sổ bảo hiểm xã hội;

b) Bản sao giấy chứng nhận chấp hành xong hình phạt tù;

c) Đơn đề nghị hưởng bảo hiểm xã hội.

2. Đối với người đã hưởng lương hưu, trợ cấp bảo hiểm xã hội thì hồ sơ bao gồm:

a) Bản sao giấy chứng nhận chấp hành xong hình phạt tù;

b) Đơn đề nghị hưởng tiếp bảo hiểm xã hội.

Điều 128. Giải quyết hưởng lương hưu, bảo hiểm xã hội một lần đối với người chấp hành xong hình phạt tù

1. Người lao động nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại Điều 127 của Luật này.

2. Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 129. Di chuyển nơi hưởng lương hưu, trợ cấp bảo hiểm xã hội

Khi người đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng chuyển đến nơi ở khác trong nước mà muốn được hưởng bảo hiểm xã hội ở nơi mới thì phải có đơn gửi tổ chức bảo hiểm xã hội nơi đang hưởng.

Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn năm ngày, kể từ ngày nhận được đơn; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

CHƯƠNG IX
KHIẾU NẠI, TỐ CÁO VỀ BẢO HIỂM XÃ HỘI

Điều 130. Khiếu nại về bảo hiểm xã hội

1. Người lao động, người đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng, người đang bảo lưu thời gian đóng bảo hiểm xã hội và những người khác có quyền khiếu nại quyết định, hành vi của người sử dụng lao động, tổ chức bảo hiểm xã hội khi có căn cứ cho rằng quyết định, hành vi đó vi phạm pháp luật về bảo hiểm xã hội, xâm phạm đến quyền và lợi ích hợp pháp của mình.

2. Người sử dụng lao động có quyền khiếu nại quyết định, hành vi của tổ chức bảo hiểm xã hội khi có căn cứ cho rằng quyết định, hành vi đó vi phạm pháp luật về bảo hiểm xã hội, xâm phạm đến quyền và lợi ích hợp pháp của mình.

Điều 131. Thẩm quyền, trình tự thủ tục giải quyết khiếu nại

1. Việc giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính về bảo hiểm xã hội được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

2. Việc giải quyết khiếu nại đối với quyết định, hành vi về bảo hiểm xã hội không thuộc trường hợp quy định tại khoản 1 Điều này được thực hiện như sau:

a) Người có thẩm quyền giải quyết khiếu nại lần đầu về bảo hiểm xã hội là người có quyết định, hành vi về bảo hiểm xã hội bị khiếu nại.

Trong trường hợp người có quyết định, hành vi về bảo hiểm xã hội bị khiếu nại không còn tồn tại thì cơ quan quản lý nhà nước về lao động cấp huyện có thẩm quyền giải quyết;

b) Trong trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại lần đầu hoặc quá thời hạn quy định mà khiếu nại không được giải quyết thì có quyền khởi kiện tại Toà án hoặc khiếu nại đến cơ quan quản lý nhà nước về lao động cấp tỉnh;

c) Trong trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại của cơ quan quản lý nhà nước về lao động cấp tỉnh hoặc quá thời hạn quy định mà khiếu nại không được giải quyết thì có quyền khởi kiện tại Toà án;

d) Thời hiệu khiếu nại, thời hạn giải quyết khiếu nại được áp dụng theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 132. Tố cáo, giải quyết tố cáo về bảo hiểm xã hội

Việc tố cáo và giải quyết tố cáo vi phạm pháp luật về bảo hiểm xã hội được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

CHƯƠNG X
KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 133. Khen thưởng

1. Cơ quan, tổ chức, cá nhân có thành tích trong việc thực hiện Luật này hoặc phát hiện vi phạm pháp luật về bảo hiểm xã hội được khen thưởng theo quy định của pháp luật.

2. Người sử dụng lao động thực hiện tốt công tác bảo hộ lao động, phòng ngừa tai nạn lao động, bệnh nghề nghiệp được khen thưởng từ quỹ bảo hiểm tai nạn lao động, bệnh nghề nghiệp theo quy định của Chính phủ.

Điều 134. Các hành vi vi phạm pháp luật về đóng bảo hiểm xã hội

1. Không đóng.

2. Đóng không đúng thời gian quy định.

3. Đóng không đúng mức quy định.

4. Đóng không đủ số người thuộc diện tham gia bảo hiểm xã hội.

Điều 135. Các hành vi vi phạm pháp luật về thủ tục thực hiện bảo hiểm xã hội

1. Cố tình gây khó khăn hoặc cản trở việc hưởng các chế độ bảo hiểm xã hội của người lao động.

2. Không cấp sổ bảo hiểm xã hội hoặc không trả sổ bảo hiểm xã hội cho người lao động theo quy định của Luật này.

Điều 136. Các hành vi vi phạm pháp luật về sử dụng tiền đóng và quỹ bảo hiểm xã hội

1. Sử dụng tiền đóng và quỹ bảo hiểm xã hội trái quy định của pháp luật.

2. Báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu tiền đóng và quỹ bảo hiểm xã hội.

Điều 137. Các hành vi vi phạm pháp luật về lập hồ sơ để hưởng chế độ bảo hiểm xã hội

1. Gian lận, giả mạo hồ sơ.

2. Cấp giấy chứng nhận, giám định sai.

Điều 138. Xử lý vi phạm

1. Cơ quan, tổ chức có hành vi vi phạm pháp luật quy định tại các điều 134, 135, 136 và 137 của Luật này, tuỳ theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Cá nhân có hành vi vi phạm pháp luật quy định tại các điều 134, 135, 136 và 137 của Luật này, tuỳ theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính, xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

3. Người sử dụng lao động có hành vi vi phạm pháp luật quy định tại Điều 134 của Luật này từ ba mươi ngày trở lên thì ngoài việc phải đóng số tiền chưa đóng, chậm đóng và bị xử lý theo quy định của pháp luật, còn phải đóng số tiền lãi của số tiền chưa đóng, chậm đóng theo mức lãi suất của hoạt động đầu tư từ quỹ bảo hiểm xã hội trong năm.

Trong trường hợp người sử dụng lao động không thực hiện quy định tại khoản này thì theo yêu cầu của người có thẩm quyền xử lý vi phạm hành chính, ngân hàng, tổ chức tín dụng khác, kho bạc nhà nước có trách nhiệm trích tiền từ tài khoản tiền gửi của người sử dụng lao động để nộp số tiền chưa đóng, chậm đóng và lãi của số tiền này.

CHƯƠNG XI
ĐIỀU KHOẢN THI HÀNH

Điều 139. Quy định chuyển tiếp

1. Các quy định của Luật này được áp dụng đối với người đã tham gia bảo hiểm xã hội từ trước ngày Luật này có hiệu lực.

2. Người đang hưởng lương hưu, trợ cấp mất sức lao động, tai nạn lao động, bệnh nghề nghiệp, tiền tuất hằng tháng và người bị đình chỉ hưởng bảo hiểm xã hội do vi phạm pháp luật trước ngày Luật này có hiệu lực thì vẫn thực hiện theo các quy định trước đây và được điều chỉnh mức hưởng theo quy định của pháp luật.

3. Người đang hưởng lương hưu, trợ cấp mất sức lao động, tai nạn lao động, bệnh nghề nghiệp hằng tháng trước ngày Luật này có hiệu lực thì khi chết được áp dụng chế độ tử tuất quy định tại Luật này.

4. Người lao động có thời gian làm việc trong khu vực nhà nước trước ngày 01 tháng 01 năm 1995 nếu chưa nhận trợ cấp thôi việc hoặc trợ cấp một lần, trợ cấp xuất ngũ, phục viên thì thời gian đó được tính là thời gian đã đóng bảo hiểm xã hội.

5. Hằng năm, Nhà nước chuyển từ ngân sách một khoản kinh phí vào quỹ bảo hiểm xã hội bắt buộc để bảo đảm trả đủ lương hưu, trợ cấp bảo hiểm xã hội đối với người hưởng lương hưu, trợ cấp bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995; đóng bảo hiểm xã hội cho thời gian làm việc trước ngày 01 tháng 01 năm 1995 đối với người quy định tại khoản 4 Điều này.

6. Thời gian người lao động đóng bảo hiểm thất nghiệp theo quy định tại Luật này không được tính để hưởng trợ cấp mất việc làm hoặc trợ cấp thôi việc theo quy định của pháp luật về lao động, pháp luật về cán bộ, công chức.

Điều 140. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2007; riêng đối với bảo hiểm xã hội tự nguyện thì từ ngày 01 tháng 01 năm 2008, đối với bảo hiểm thất nghiệp thì từ ngày 01 tháng 01 năm 2009.

2. Những quy định trước đây trái với Luật này đều bị bãi bỏ.

Điều 141. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 9 thông qua ngày 29 tháng 6 năm 2006.

Chủ tịch Quốc hội

Nguyễn Phú Trọng


LUẬT

LUẬT BẢO HIỂM Y TẾ

CỦA QUỐC HỘI KHÓA XII, KỲ HỌP THỨ TƯ

SỐ 25/2008/QH12 NGÀY 14 THÁNG 11 NĂM 2008

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật bảo hiểm y tế.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Luật này quy định về chế độ, chính sách bảo hiểm y tế, bao gồm đối tượng, mức đóng, trách nhiệm và phương thức đóng bảo hiểm y tế; thẻ bảo hiểm y tế; phạm vi được hưởng bảo hiểm y tế; tổ chức khám bệnh, chữa bệnh cho người tham gia bảo hiểm y tế; thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế; quỹ bảo hiểm y tế; quyền và trách nhiệm của các bên liên quan đến bảo hiểm y tế.

2. Luật này áp dụng đối với tổ chức, cá nhân trong nước và tổ chức, cá nhân nước ngoài tại Việt Nam có liên quan đến bảo hiểm y tế.

3. Luật này không áp dụng đối với bảo hiểm y tế mang tính kinh doanh.

Điều 2. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Bảo hiểm y tế là hình thức bảo hiểm được áp dụng trong lĩnh vực chăm sóc sức khỏe, không vì mục đích lợi nhuận, do Nhà nước tổ chức thực hiện và các đối tượng có trách nhiệm tham gia theo quy định của Luật này.

2. Bảo hiểm y tế toàn dân là việc các đối tượng quy định trong Luật này đều tham gia bảo hiểm y tế.

3. Quỹ bảo hiểm y tế là quỹ tài chính được hình thành từ nguồn đóng bảo hiểm y tế và các nguồn thu hợp pháp khác, được sử dụng để chi trả chi phí khám bệnh, chữa bệnh cho người tham gia bảo hiểm y tế, chi phí quản lý bộ máy của tổ chức bảo hiểm y tế và những khoản chi phí hợp pháp khác liên quan đến bảo hiểm y tế.

4. Người sử dụng lao động bao gồm cơ quan nhà nước, đơn vị sự nghiệp công lập, đơn vị vũ trang nhân dân, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, doanh nghiệp, hợp tác xã, hộ kinh doanh cá thể và tổ chức khác; tổ chức nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam có trách nhiệm đóng bảo hiểm y tế.

5. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu là cơ sở khám bệnh, chữa bệnh đầu tiên theo đăng ký của người tham gia bảo hiểm y tế và được ghi trong thẻ bảo hiểm y tế.

6. Giám định bảo hiểm y tế là hoạt động chuyên môn do tổ chức bảo hiểm y tế tiến hành nhằm đánh giá sự hợp lý của việc cung cấp dịch vụ y tế cho người tham gia bảo hiểm y tế, làm cơ sở để thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế.

Điều 3. Nguyên tắc bảo hiểm y tế

1. Bảo đảm chia sẻ rủi ro giữa những người tham gia bảo hiểm y tế.

2. Mức đóng bảo hiểm y tế được xác định theo tỷ lệ phần trăm của tiền lương, tiền công, tiền lương hưu, tiền trợ cấp hoặc mức lương tối thiểu của khu vực hành chính (sau đây gọi chung là mức lương tối thiểu).

3. Mức hưởng bảo hiểm y tế theo mức độ bệnh tật, nhóm đối tượng trong phạm vi quyền lợi của người tham gia bảo hiểm y tế.

4. Chi phí khám bệnh, chữa bệnh bảo hiểm y tế do quỹ bảo hiểm y tế và người tham gia bảo hiểm y tế cùng chi trả.

5. Quỹ bảo hiểm y tế được quản lý tập trung, thống nhất, công khai, minh bạch, bảo đảm cân đối thu, chi và được Nhà nước bảo hộ.

Điều 4. Chính sách của Nhà nước về bảo hiểm y tế

1. Nhà nước đóng hoặc hỗ trợ tiền đóng bảo hiểm y tế cho người có công với cách mạng và một số nhóm đối tượng xã hội.

2. Nhà nước có chính sách ưu đãi đối với hoạt động đầu tư từ quỹ bảo hiểm y tế để bảo toàn và tăng trưởng quỹ. Nguồn thu của quỹ và số tiền sinh lời từ hoạt động đầu tư từ quỹ bảo hiểm y tế được miễn thuế.

3. Nhà nước tạo điều kiện để tổ chức, cá nhân tham gia bảo hiểm y tế hoặc đóng bảo hiểm y tế cho các nhóm đối tượng.

4. Nhà nước khuyến khích đầu tư phát triển công nghệ và phương tiện kỹ thuật tiên tiến trong quản lý bảo hiểm y tế.

Điều 5. Cơ quan quản lý nhà nước về bảo hiểm y tế

1. Chính phủ thống nhất quản lý nhà nước về bảo hiểm y tế.

2. Bộ Y tế chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về bảo hiểm y tế.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình phối hợp với Bộ Y tế thực hiện quản lý nhà nước về bảo hiểm y tế.

4. Uỷ ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về bảo hiểm y tế tại địa phương.

Điều 6. Trách nhiệm của Bộ Y tế về bảo hiểm y tế

Chủ trì, phối hợp với các bộ, cơ quan ngang bộ, cơ quan, tổ chức có liên quan thực hiện nhiệm vụ sau đây:

1. Xây dựng chính sách, pháp luật về bảo hiểm y tế, tổ chức hệ thống y tế, tuyến chuyên môn kỹ thuật y tế, nguồn tài chính phục vụ công tác bảo vệ, chăm sóc và nâng cao sức khỏe nhân dân dựa trên bảo hiểm y tế toàn dân;

2. Xây dựng chiến lược, quy hoạch, kế hoạch tổng thể phát triển bảo hiểm y tế;

3. Ban hành danh mục thuốc, vật tư y tế, dịch vụ kỹ thuật thuộc phạm vi được hưởng của người tham gia bảo hiểm y tế và các quy định chuyên môn kỹ thuật liên quan đến khám bệnh, chữa bệnh bảo hiểm y tế;

4. Xây dựng và trình Chính phủ các giải pháp nhằm bảo đảm cân đối quỹ bảo hiểm y tế;

5. Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm y tế;

6. Chỉ đạo, hướng dẫn tổ chức triển khai thực hiện chế độ bảo hiểm y tế;

7. Thanh tra, kiểm tra, xử lý vi phạm và giải quyết khiếu nại, tố cáo về bảo hiểm y tế;

8. Theo dõi, đánh giá, tổng kết các hoạt động trong lĩnh vực bảo hiểm y tế;

9. Tổ chức nghiên cứu khoa học và hợp tác quốc tế về bảo hiểm y tế.

Điều 7. Trách nhiệm của Bộ Tài chính về bảo hiểm y tế

1. Phối hợp với Bộ Y tế, cơ quan, tổ chức có liên quan xây dựng chính sách, pháp luật về tài chính liên quan đến bảo hiểm y tế.

2. Thanh tra, kiểm tra việc thực hiện các quy định của pháp luật về chế độ tài chính đối với bảo hiểm y tế, quỹ bảo hiểm y tế.

Điều 8. Trách nhiệm của Uỷ ban nhân dân các cấp về bảo hiểm y tế

1. Trong phạm vi nhiệm vụ, quyền hạn của mình, Uỷ ban nhân dân các cấp có trách nhiệm sau đây:

a) Chỉ đạo tổ chức triển khai thực hiện chính sách, pháp luật về bảo hiểm y tế;

b) Bảo đảm kinh phí đóng bảo hiểm y tế cho các đối tượng được ngân sách nhà nước đóng hoặc hỗ trợ theo quy định của Luật này;

c) Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm y tế;

d) Thanh tra, kiểm tra, xử lý vi phạm và giải quyết khiếu nại, tố cáo về bảo hiểm y tế.

2. Ngoài việc thực hiện trách nhiệm quy định tại khoản 1 Điều này, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương còn có trách nhiệm quản lý, sử dụng nguồn kinh phí theo quy định tại khoản 2 Điều 35 của Luật này.

Điều 9. Tổ chức bảo hiểm y tế

1. Tổ chức bảo hiểm y tế có chức năng thực hiện chế độ, chính sách, pháp luật về bảo hiểm y tế, quản lý và sử dụng quỹ bảo hiểm y tế.

2. Chính phủ quy định cụ thể về tổ chức, chức năng, nhiệm vụ và quyền hạn của tổ chức bảo hiểm y tế.

Điều 10. Kiểm toán quỹ bảo hiểm y tế

Định kỳ 3 năm, Kiểm toán nhà nước thực hiện kiểm toán quỹ bảo hiểm y tế và báo cáo kết quả với Quốc hội.

Trường hợp Quốc hội, Uỷ ban thường vụ Quốc hội hoặc Chính phủ yêu cầu, Kiểm toán nhà nước thực hiện kiểm toán đột xuất quỹ bảo hiểm y tế.

Điều 11. Các hành vi bị nghiêm cấm

1. Không đóng hoặc đóng bảo hiểm y tế không đầy đủ theo quy định của Luật này.

2. Gian lận, giả mạo hồ sơ, thẻ bảo hiểm y tế.

3. Sử dụng tiền đóng bảo hiểm y tế, quỹ bảo hiểm y tế sai mục đích.

4. Cản trở, gây khó khăn hoặc làm thiệt hại đến quyền, lợi ích hợp pháp của người tham gia bảo hiểm y tế và của các bên liên quan đến bảo hiểm y tế.

5. Cố ý báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu về bảo hiểm y tế.

6. Lợi dụng chức vụ, quyền hạn, chuyên môn, nghiệp vụ để làm trái với quy định của pháp luật về bảo hiểm y tế.

CHƯƠNG II

ĐỐI TƯỢNG, MỨC ĐÓNG, TRÁCH NHIỆM

VÀ PHƯƠNG THỨC ĐÓNG BẢO HIỂM Y TẾ

Điều 12. Đối tượng tham gia bảo hiểm y tế

1. Người lao động làm việc theo hợp đồng lao động không xác định thời hạn, hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên theo quy định của pháp luật về lao động; người lao động là người quản lý doanh nghiệp hưởng tiền lương, tiền công theo quy định của pháp luật về tiền lương, tiền công; cán bộ, công chức, viên chức theo quy định của pháp luật (sau đây gọi chung là người lao động).

2. Sĩ quan, hạ sĩ quan nghiệp vụ và sĩ quan, hạ sĩ quan chuyên môn, kỹ thuật đang công tác trong lực lượng Công an nhân dân.

3. Người hưởng lương hưu, trợ cấp mất sức lao động hằng tháng.

4. Người đang hưởng trợ cấp bảo hiểm xã hội hằng tháng do bị tai nạn lao động, bệnh nghề nghiệp.

5. Người đã thôi hưởng trợ cấp mất sức lao động đang hưởng trợ cấp hằng tháng từ ngân sách nhà nước.

6. Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp bảo hiểm xã hội hằng tháng.

7. Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp từ ngân sách nhà nước hằng tháng.

8. Người đang hưởng trợ cấp thất nghiệp.

9. Người có công với cách mạng.

10. Cựu chiến binh theo quy định của pháp luật về cựu chiến binh.

11. Người trực tiếp tham gia kháng chiến chống Mỹ cứu nước theo quy định của Chính phủ.

12. Đại biểu Quốc hội, đại biểu Hội đồng nhân dân các cấp đương nhiệm.

13. Người thuộc diện hưởng trợ cấp bảo trợ xã hội hằng tháng theo quy định của pháp luật.

14. Người thuộc hộ gia đình nghèo; người dân tộc thiểu số đang sinh sống tại vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn.

15. Thân nhân của người có công với cách mạng theo quy định của pháp luật về ưu đãi người có công với cách mạng.

16. Thân nhân của các đối tượng sau đây theo quy định của pháp luật về sĩ quan Quân đội nhân dân, nghĩa vụ quân sự, Công an nhân dân và cơ yếu:

a) Sĩ quan, quân nhân chuyên nghiệp thuộc Quân đội nhân dân đang tại ngũ; hạ sĩ quan, binh sĩ đang phục vụ trong Quân đội nhân dân;

b) Sĩ quan, hạ sĩ quan nghiệp vụ và sĩ quan, hạ sĩ quan chuyên môn, kỹ thuật đang công tác trong lực lượng Công an nhân dân; hạ sĩ quan, chiến sĩ Công an nhân dân phục vụ có thời hạn;

c) Sĩ quan, quân nhân chuyên nghiệp đang làm công tác cơ yếu tại Ban Cơ yếu Chính phủ và người đang làm công tác cơ yếu hưởng lương theo bảng lương cấp bậc quân hàm sĩ quan Quân đội nhân dân và bảng lương quân nhân chuyên nghiệp thuộc Quân đội nhân dân nhưng không phải là quân nhân, công an nhân dân.

17. Trẻ em dưới 6 tuổi.

18. Người đã hiến bộ phận cơ thể người theo quy định của pháp luật về hiến, lấy, ghép mô, bộ phận cơ thể người và hiến, lấy xác.

19. Người nước ngoài đang học tập tại Việt Nam được cấp học bổng từ ngân sách của Nhà nước Việt Nam.

20. Người thuộc hộ gia đình cận nghèo.

21. Học sinh, sinh viên.

22. Người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp.

23. Thân nhân của người lao động quy định tại khoản 1 Điều này mà người lao động có trách nhiệm nuôi dưỡng và sống trong cùng hộ gia đình.

24. Xã viên hợp tác xã, hộ kinh doanh cá thể.

25. Các đối tượng khác theo quy định của Chính phủ.

Điều 13. Mức đóng và trách nhiệm đóng bảo hiểm y tế

1. Mức đóng và trách nhiệm đóng bảo hiểm y tế được quy định như sau:

a) Mức đóng hằng tháng của đối tượng quy định tại khoản 1 và khoản 2 Điều 12 của Luật này tối đa bằng 6% mức tiền lương, tiền công tháng của người lao động, trong đó người sử dụng lao động đóng 2/3 và người lao động đóng 1/3. Trong thời gian người lao động nghỉ việc hưởng chế độ thai sản khi sinh con hoặc nuôi con nuôi dưới 4 tháng tuổi theo quy định của pháp luật về bảo hiểm xã hội thì người lao động và người sử dụng lao động không phải đóng bảo hiểm y tế nhưng vẫn được tính vào thời gian tham gia bảo hiểm y tế liên tục để hưởng chế độ bảo hiểm y tế;

b) Mức đóng hằng tháng của đối tượng quy định tại khoản 3 Điều 12 của Luật này tối đa bằng 6% mức lương hưu, trợ cấp mất sức lao động và do tổ chức bảo hiểm xã hội đóng;

c) Mức đóng hằng tháng của đối tượng quy định tại các khoản 4, 5 và 6 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu và do tổ chức bảo hiểm xã hội đóng;

d) Mức đóng hằng tháng của đối tượng quy định tại khoản 8 Điều 12 của Luật này tối đa bằng 6% mức trợ cấp thất nghiệp và do tổ chức bảo hiểm xã hội đóng;

đ) Mức đóng hằng tháng của đối tượng quy định tại các khoản 7, 9, 10, 11, 12, 13, 14, 15, 16, 17 và 18 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu và do ngân sách nhà nước đóng;

e) Mức đóng hằng tháng của đối tượng quy định tại khoản 19 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu và do cơ quan, tổ chức, đơn vị cấp học bổng đóng;

g) Mức đóng hằng tháng của đối tượng quy định tại các khoản 20, 21 và 22 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu và do đối tượng đóng;

Ngân sách nhà nước hỗ trợ một phần mức đóng bảo hiểm y tế cho đối tượng quy định tại khoản 20 và khoản 21 Điều 12 của Luật này và đối tượng quy định tại khoản 22 Điều 12 của Luật này mà có mức sống trung bình;

h) Mức đóng hằng tháng của đối tượng quy định tại khoản 23 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu và do người lao động đóng;

i) Mức đóng hằng tháng của đối tượng quy định tại khoản 24 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu và do đối tượng đóng;

k) Mức đóng hằng tháng của đối tượng quy định tại khoản 25 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu.

2. Trường hợp một người đồng thời thuộc nhiều đối tượng tham gia bảo hiểm y tế khác nhau quy định tại Điều 12 của Luật này thì đóng bảo hiểm y tế theo đối tượng đầu tiên mà người đó được xác định theo thứ tự của các đối tượng quy định tại Điều 12 của Luật này.

Trường hợp đối tượng quy định tại khoản 1 Điều 12 của Luật này có thêm một hoặc nhiều hợp đồng lao động không xác định thời hạn hoặc có thời hạn từ đủ 3 tháng trở lên thì đóng bảo hiểm y tế theo hợp đồng lao động có mức tiền lương, tiền công cao nhất.

3. Chính phủ quy định cụ thể mức đóng, mức hỗ trợ quy định tại khoản 1 Điều này.

Điều 14. Tiền lương, tiền công, tiền trợ cấp làm căn cứ đóng bảo hiểm y tế

1. Đối với người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định thì căn cứ để đóng bảo hiểm y tế là tiền lương tháng theo ngạch bậc, cấp quân hàm và các khoản phụ cấp chức vụ, phụ cấp thâm niên vượt khung, phụ cấp thâm niên nghề (nếu có).

2. Đối với người lao động hưởng tiền lương, tiền công theo quy định của người sử dụng lao động thì căn cứ để đóng bảo hiểm y tế là tiền lương, tiền công tháng được ghi trong hợp đồng lao động.

3. Đối với người hưởng lương hưu, trợ cấp mất sức lao động, trợ cấp thất nghiệp hằng tháng thì căn cứ để đóng bảo hiểm y tế là tiền lương hưu, trợ cấp mất sức lao động, trợ cấp thất nghiệp hằng tháng.

4. Đối với các đối tượng khác thì căn cứ để đóng bảo hiểm y tế là mức lương tối thiểu.

5. Mức tiền công, tiền lương tối đa để tính mức đóng bảo hiểm y tế là 20 lần mức lương tối thiểu.

Điều 15. Phương thức đóng bảo hiểm y tế

1. Hằng tháng, người sử dụng lao động đóng bảo hiểm y tế cho người lao động và trích tiền đóng bảo hiểm y tế từ tiền lương, tiền công của người lao động để nộp cùng một lúc vào quỹ bảo hiểm y tế.

2. Đối với các doanh nghiệp nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp không trả lương theo tháng thì 3 tháng hoặc 6 tháng một lần, người sử dụng lao động đóng bảo hiểm y tế cho người lao động và trích tiền đóng bảo hiểm y tế từ tiền lương, tiền công của người lao động để nộp cùng một lúc vào quỹ bảo hiểm y tế.

3. Hằng tháng, tổ chức bảo hiểm xã hội đóng bảo hiểm y tế cho các đối tượng quy định tại các khoản 3, 4, 5, 6 và 8 Điều 12 của Luật này vào quỹ bảo hiểm y tế.

4. Hằng năm, cơ quan, tổ chức quản lý đối tượng quy định tại các khoản 7, 9, 10, 11, 12, 13, 14, 17 và 18 Điều 12 của Luật này đóng bảo hiểm y tế cho các đối tượng này vào quỹ bảo hiểm y tế.

5. Hằng năm, cơ quan, tổ chức quản lý người có công với cách mạng và các đối tượng quy định tại các điểm a, b và c khoản 16 Điều 12 của Luật này đóng bảo hiểm y tế cho thân nhân của họ vào quỹ bảo hiểm y tế.

6. Hằng tháng, cơ quan, tổ chức, đơn vị cấp học bổng đóng bảo hiểm y tế cho đối tượng quy định tại khoản 19 Điều 12 của Luật này vào quỹ bảo hiểm y tế.

7. Chính phủ quy định cụ thể phương thức đóng bảo hiểm y tế của đối tượng quy định tại các khoản 20, 21, 22, 23, 24 và 25 Điều 12 của Luật này.

CHƯƠNG III

THẺ BẢO HIỂM Y TẾ

Điều 16. Thẻ bảo hiểm y tế

1. Thẻ bảo hiểm y tế được cấp cho người tham gia bảo hiểm y tế và làm căn cứ để được hưởng các quyền lợi về bảo hiểm y tế theo quy định của Luật này.

2. Mỗi người chỉ được cấp một thẻ bảo hiểm y tế.

3. Thời điểm thẻ bảo hiểm y tế có giá trị sử dụng được quy định như sau:

a) Đối với người tham gia bảo hiểm y tế theo quy định tại khoản 3 Điều 50 của Luật này đóng bảo hiểm y tế liên tục kể từ lần thứ hai trở đi hoặc người tham gia bảo hiểm y tế quy định tại khoản 2 Điều 51 của Luật này thì thẻ bảo hiểm y tế có giá trị sử dụng kể từ ngày đóng bảo hiểm y tế;

b) Đối với người tham gia bảo hiểm y tế theo quy định tại khoản 3 Điều 50 của Luật này đóng bảo hiểm y tế lần đầu hoặc đóng bảo hiểm y tế không liên tục thì thẻ bảo hiểm y tế có giá trị sử dụng sau 30 ngày, kể từ ngày đóng bảo hiểm y tế; riêng đối với quyền lợi về dịch vụ kỹ thuật cao thì thẻ bảo hiểm y tế có giá trị sử dụng sau 180 ngày, kể từ ngày đóng bảo hiểm y tế;

c) Đối với trẻ em dưới 6 tuổi thì thẻ bảo hiểm y tế có giá trị sử dụng đến ngày trẻ đủ 72 tháng tuổi.

4. Thẻ bảo hiểm y tế không có giá trị sử dụng trong các trường hợp sau đây:

a) Thẻ đã hết thời hạn sử dụng;

b) Thẻ bị sửa chữa, tẩy xoá;

c) Người có tên trong thẻ không tiếp tục tham gia bảo hiểm y tế.

5. Tổ chức bảo hiểm y tế quy định mẫu thẻ bảo hiểm y tế, quản lý thẻ bảo hiểm y tế thống nhất trong cả nước và chậm nhất đến ngày 01 tháng 01 năm 2014 phải tổ chức thực hiện việc phát hành thẻ bảo hiểm y tế có ảnh của người tham gia bảo hiểm y tế.

Điều 17. Cấp thẻ bảo hiểm y tế

1. Hồ sơ cấp thẻ bảo hiểm y tế bao gồm:

a) Văn bản đăng ký tham gia bảo hiểm y tế của cơ quan, tổ chức có trách nhiệm đóng bảo hiểm y tế quy định tại khoản 1 Điều 13 của Luật này;

b) Danh sách người tham gia bảo hiểm y tế do cơ quan, tổ chức có trách nhiệm đóng bảo hiểm y tế quy định tại khoản 1 Điều 13 của Luật này hoặc người đại diện của người tự nguyện tham gia bảo hiểm y tế lập;

c) Tờ khai của cá nhân, hộ gia đình tham gia bảo hiểm y tế.

2. Hồ sơ cấp thẻ bảo hiểm y tế đối với trẻ em dưới 6 tuổi bao gồm:

a) Bản sao giấy chứng sinh hoặc bản sao giấy khai sinh. Trường hợp trẻ em chưa có bản sao giấy chứng sinh hoặc bản sao giấy khai sinh thì phải có giấy xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi cư trú của cha, mẹ hoặc người giám hộ;

b) Danh sách hoặc giấy đề nghị cấp thẻ bảo hiểm y tế của Uỷ ban nhân dân xã, phường, thị trấn nơi trẻ em cư trú.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ quy định tại khoản 1 và khoản 2 Điều này, tổ chức bảo hiểm y tế phải cấp thẻ bảo hiểm y tế cho người tham gia bảo hiểm y tế.

Điều 18. Cấp lại thẻ bảo hiểm y tế

1. Thẻ bảo hiểm y tế được cấp lại trong trường hợp bị mất.

2. Người bị mất thẻ bảo hiểm y tế phải có đơn đề nghị cấp lại thẻ.

3. Trong thời hạn 7 ngày làm việc, kể từ ngày nhận được đơn đề nghị cấp lại thẻ, tổ chức bảo hiểm y tế phải cấp lại thẻ cho người tham gia bảo hiểm y tế. Trong thời gian chờ cấp lại thẻ, người có thẻ vẫn được hưởng quyền lợi của người tham gia bảo hiểm y tế.

4. Người được cấp lại thẻ bảo hiểm y tế phải nộp phí. Bộ trưởng Bộ Tài chính quy định mức phí cấp lại thẻ bảo hiểm y tế.

Điều 19. Đổi thẻ bảo hiểm y tế

1. Thẻ bảo hiểm y tế được đổi trong trường hợp sau đây:

a) Rách, nát hoặc hỏng;

b) Thay đổi nơi đăng ký khám bệnh, chữa bệnh ban đầu;

c) Thông tin ghi trong thẻ không đúng.

2. Hồ sơ đổi thẻ bảo hiểm y tế bao gồm:

a) Đơn đề nghị đổi thẻ của người tham gia bảo hiểm y tế;

b) Thẻ bảo hiểm y tế.

3. Trong thời hạn 7 ngày làm việc, kể từ ngày nhận đủ hồ sơ quy định tại khoản 2 Điều này, tổ chức bảo hiểm y tế phải đổi thẻ cho người tham gia bảo hiểm y tế. Trong thời gian chờ đổi thẻ, người có thẻ vẫn được hưởng quyền lợi của người tham gia bảo hiểm y tế.

4. Người được đổi thẻ bảo hiểm y tế do thẻ bị rách, nát hoặc hỏng phải nộp phí. Bộ trưởng Bộ Tài chính quy định mức phí đổi thẻ bảo hiểm y tế.

Điều 20. Thu hồi, tạm giữ thẻ bảo hiểm y tế

1. Thẻ bảo hiểm y tế bị thu hồi trong trường hợp sau đây:

a) Gian lận trong việc cấp thẻ bảo hiểm y tế;

b) Người có tên trong thẻ bảo hiểm y tế không tiếp tục tham gia bảo hiểm y tế.

2. Thẻ bảo hiểm y tế bị tạm giữ trong trường hợp người đi khám bệnh, chữa bệnh sử dụng thẻ bảo hiểm y tế của người khác. Người có thẻ bảo hiểm y tế bị tạm giữ có trách nhiệm đến nhận lại thẻ và nộp phạt theo quy định của pháp luật.

CHƯƠNG IV

PHẠM VI ĐƯỢC HƯỞNG BẢO HIỂM Y TẾ

Điều 21. Phạm vi được hưởng của người tham gia bảo hiểm y tế

1. Người tham gia bảo hiểm y tế được quỹ bảo hiểm y tế chi trả các chi phí sau đây:

a) Khám bệnh, chữa bệnh, phục hồi chức năng, khám thai định kỳ, sinh con;

b) Khám bệnh để sàng lọc, chẩn đoán sớm một số bệnh;

c) Vận chuyển người bệnh từ tuyến huyện lên tuyến trên đối với đối tượng quy định tại các khoản 9, 13, 14, 17 và 20 Điều 12 của Luật này trong trường hợp cấp cứu hoặc khi đang điều trị nội trú phải chuyển tuyến chuyên môn kỹ thuật.

2. Bộ trưởng Bộ Y tế quy định cụ thể điểm b khoản 1 Điều này; chủ trì, phối hợp với cơ quan liên quan ban hành danh mục thuốc, hóa chất, vật tư, thiết bị y tế, dịch vụ kỹ thuật y tế thuộc phạm vi được hưởng của người tham gia bảo hiểm y tế.

Điều 22. Mức hưởng bảo hiểm y tế

1. Người tham gia bảo hiểm y tế khi đi khám bệnh, chữa bệnh theo quy định tại các điều 26, 27 và 28 của Luật này thì được quỹ bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh trong phạm vi được hưởng như sau:

a) 100% chi phí khám bệnh, chữa bệnh đối với đối tượng quy định tại các khoản 2, 9 và 17 Điều 12 của Luật này;

b) 100% chi phí khám bệnh, chữa bệnh đối với trường hợp chi phí cho một lần khám bệnh, chữa bệnh thấp hơn mức do Chính phủ quy định và khám bệnh, chữa bệnh tại tuyến xã;

c) 95% chi phí khám bệnh, chữa bệnh đối với đối tượng quy định tại các khoản 3, 13 và 14 Điều 12 của Luật này;

d) 80% chi phí khám bệnh, chữa bệnh đối với các đối tượng khác.

2. Trường hợp một người thuộc nhiều đối tượng tham gia bảo hiểm y tế thì được hưởng quyền lợi bảo hiểm y tế theo đối tượng có quyền lợi cao nhất.

3. Chính phủ quy định mức thanh toán chi phí khám bệnh, chữa bệnh đối với các trường hợp vượt tuyến chuyên môn kỹ thuật, khám bệnh, chữa bệnh theo yêu cầu, sử dụng dịch vụ kỹ thuật cao chi phí lớn và các trường hợp khác không thuộc quy định tại khoản 1 Điều này.

Điều 23. Các trường hợp không được hưởng bảo hiểm y tế

1. Chi phí trong trường hợp quy định tại khoản 1 Điều 21 đã được ngân sách nhà nước chi trả.

2. Điều dưỡng, an dưỡng tại cơ sở điều dưỡng, an dưỡng.

3. Khám sức khỏe.

4. Xét nghiệm, chẩn đoán thai không nhằm mục đích điều trị.

5. Sử dụng kỹ thuật hỗ trợ sinh sản, dịch vụ kế hoạch hóa gia đình, nạo hút thai, phá thai, trừ trường hợp phải đình chỉ thai nghén do nguyên nhân bệnh lý của thai nhi hay của sản phụ.

6. Sử dụng dịch vụ thẩm mỹ.

7. Điều trị lác, cận thị và tật khúc xạ của mắt.

8. Sử dụng vật tư y tế thay thế bao gồm chân tay giả, mắt giả, răng giả, kính mắt, máy trợ thính, phương tiện trợ giúp vận động trong khám bệnh, chữa bệnh và phục hồi chức năng.

9. Khám bệnh, chữa bệnh, phục hồi chức năng đối với bệnh nghề nghiệp, tai nạn lao động, thảm họa.

10. Khám bệnh, chữa bệnh trong trường hợp tự tử, tự gây thương tích.

11. Khám bệnh, chữa bệnh nghiện ma túy, nghiện rượu hoặc chất gây nghiện khác.

12. Khám bệnh, chữa bệnh tổn thương về thể chất, tinh thần do hành vi vi phạm pháp luật của người đó gây ra.

13. Giám định y khoa, giám định pháp y, giám định pháp y tâm thần.

14. Tham gia thử nghiệm lâm sàng, nghiên cứu khoa học.

CHƯƠNG V

TỔ CHỨC KHÁM BỆNH, CHỮA BỆNH

CHO NGƯỜI THAM GIA BẢO HIỂM Y TẾ

Điều 24. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế

1. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế là cơ sở y tế có ký hợp đồng khám bệnh, chữa bệnh với tổ chức bảo hiểm y tế.

2. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế bao gồm:

a) Trạm y tế xã và tương đương, nhà hộ sinh;

b) Phòng khám đa khoa, chuyên khoa;

c) Bệnh viện đa khoa, chuyên khoa.

Điều 25. Hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế

1. Hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế là văn bản thoả thuận giữa tổ chức bảo hiểm y tế với cơ sở khám bệnh, chữa bệnh về việc cung ứng dịch vụ và thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế.

2. Hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế gồm các nội dung chủ yếu sau đây:

a) Đối tượng phục vụ và yêu cầu về chất lượng cung ứng dịch vụ;

b) Phương thức thanh toán chi phí khám bệnh, chữa bệnh;

c) Quyền và trách nhiệm của các bên;

d) Thời hạn hợp đồng;

đ) Trách nhiệm do vi phạm hợp đồng;

e) Điều kiện thay đổi, thanh lý, chấm dứt hợp đồng.

3. Việc thỏa thuận về điều kiện thay đổi, thanh lý, chấm dứt hợp đồng quy định tại điểm e khoản 2 Điều này phải bảo đảm không làm gián đoạn việc khám bệnh, chữa bệnh của người tham gia bảo hiểm y tế.

4. Bộ trưởng Bộ Y tế quy định mẫu hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế.

Điều 26. Đăng ký khám bệnh, chữa bệnh bảo hiểm y tế

1. Người tham gia bảo hiểm y tế có quyền đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tại cơ sở khám bệnh, chữa bệnh tuyến xã, tuyến huyện hoặc tương đương; trừ trường hợp được đăng ký tại cơ sở khám bệnh, chữa bệnh tuyến tỉnh hoặc tuyến trung ương theo quy định của Bộ trưởng Bộ Y tế.

Trường hợp người tham gia bảo hiểm y tế phải làm việc lưu động hoặc đến tạm trú tại địa phương khác thì được khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh phù hợp với tuyến chuyên môn kỹ thuật và nơi người đó đang làm việc lưu động, tạm trú theo quy định của Bộ trưởng Bộ Y tế.

2. Người tham gia bảo hiểm y tế được thay đổi cơ sở đăng ký khám bệnh, chữa bệnh ban đầu vào đầu mỗi quý.

3. Tên cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu được ghi trong thẻ bảo hiểm y tế.

Điều 27. Chuyển tuyến điều trị

Trường hợp vượt quá khả năng chuyên môn kỹ thuật thì cơ sở khám bệnh, chữa bệnh bảo hiểm y tế có trách nhiệm chuyển người bệnh kịp thời đến cơ sở khám bệnh, chữa bệnh bảo hiểm y tế khác theo quy định về chuyển tuyến chuyên môn kỹ thuật.

Điều 28. Thủ tục khám bệnh, chữa bệnh bảo hiểm y tế

1. Người tham gia bảo hiểm y tế khi đến khám bệnh, chữa bệnh phải xuất trình thẻ bảo hiểm y tế có ảnh; trường hợp thẻ bảo hiểm y tế chưa có ảnh thì phải xuất trình thẻ bảo hiểm y tế cùng với giấy tờ chứng minh về nhân thân của người đó; đối với trẻ em dưới 6 tuổi chỉ phải xuất trình thẻ bảo hiểm y tế.

2. Trường hợp cấp cứu, người tham gia bảo hiểm y tế được khám bệnh, chữa bệnh tại bất kỳ cơ sở khám bệnh, chữa bệnh nào và phải xuất trình thẻ bảo hiểm y tế cùng với giấy tờ quy định tại khoản 1 Điều này trước khi ra viện.

3. Trường hợp chuyển tuyến điều trị, người tham gia bảo hiểm y tế phải có hồ sơ chuyển viện của cơ sở khám bệnh, chữa bệnh.

4. Trường hợp khám lại theo yêu cầu điều trị, người tham gia bảo hiểm y tế phải có giấy hẹn khám lại của cơ sở khám bệnh, chữa bệnh.

Điều 29. Giám định bảo hiểm y tế

1. Nội dung giám định bảo hiểm y tế bao gồm:

a) Kiểm tra thủ tục khám bệnh, chữa bệnh bảo hiểm y tế;

b) Kiểm tra, đánh giá việc chỉ định điều trị, sử dụng thuốc, hóa chất, vật tư, thiết bị y tế, dịch vụ kỹ thuật y tế cho người bệnh;

c) Kiểm tra, xác định chi phí khám bệnh, chữa bệnh bảo hiểm y tế.

2. Việc giám định bảo hiểm y tế phải bảo đảm chính xác, công khai, minh bạch.

3. Tổ chức bảo hiểm y tế thực hiện việc giám định bảo hiểm y tế và chịu trách nhiệm trước pháp luật về kết quả giám định.

CHƯƠNG VI

THANH TOÁN CHI PHÍ KHÁM BỆNH, CHỮA BỆNH

BẢO HIỂM Y TẾ

Điều 30. Phương thức thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế

1. Việc thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế được thực hiện theo các phương thức sau đây:

a) Thanh toán theo định suất là thanh toán theo định mức chi phí khám bệnh, chữa bệnh và mức đóng tính trên mỗi thẻ bảo hiểm y tế được đăng ký tại cơ sở khám bệnh, chữa bệnh bảo hiểm y tế trong một khoảng thời gian nhất định;

b) Thanh toán theo giá dịch vụ là thanh toán dựa trên chi phí của thuốc, hóa chất, vật tư, thiết bị y tế, dịch vụ kỹ thuật y tế được sử dụng cho người bệnh;

c) Thanh toán theo trường hợp bệnh là thanh toán theo chi phí khám bệnh, chữa bệnh được xác định trước cho từng trường hợp theo chẩn đoán.

2. Chính phủ quy định cụ thể việc áp dụng phương thức thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế quy định tại khoản 1 Điều này .

Điều 31. Thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế

1. Tổ chức bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế với cơ sở khám bệnh, chữa bệnh theo hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế.

2. Tổ chức bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế trực tiếp cho người có thẻ bảo hiểm y tế đi khám bệnh, chữa bệnh trong các trường hợp sau đây:

a) Tại cơ sở khám bệnh, chữa bệnh không có hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế;

b) Trường hợp khám bệnh, chữa bệnh không đúng quy định tại các điều 26, 27 và 28 của Luật này;

c) Tại nước ngoài;

d) Một số trường hợp đặc biệt khác do Bộ trưởng Bộ Y tế quy định.

3. Bộ Y tế chủ trì, phối hợp với Bộ Tài chính quy định thủ tục, mức thanh toán đối với các trường hợp quy định tại khoản 2 Điều này.

4. Tổ chức bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh trên cơ sở viện phí theo quy định của Chính phủ.

Điều 32. Tạm ứng, thanh toán, quyết toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế

1. Tổ chức bảo hiểm y tế có trách nhiệm tạm ứng kinh phí hàng quý cho cơ sở khám bệnh, chữa bệnh bảo hiểm y tế tối thiểu bằng 80% chi phí khám bệnh, chữa bệnh bảo hiểm y tế thực tế của quý trước đã được quyết toán. Đối với cơ sở khám bệnh, chữa bệnh lần đầu ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế thì mức tạm ứng lần đầu tối thiểu bằng 80% mức kinh phí khám bệnh, chữa bệnh bảo hiểm y tế của một quý theo hợp đồng đã ký.

2. Việc thanh toán, quyết toán giữa cơ sở khám bệnh, chữa bệnh và tổ chức bảo hiểm y tế được thực hiện hằng quý như sau:

a) Trong tháng đầu của mỗi quý, cơ sở khám bệnh, chữa bệnh bảo hiểm y tế có trách nhiệm gửi báo cáo quyết toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế của quý trước cho tổ chức bảo hiểm y tế;

b) Trong thời hạn 30 ngày, kể từ ngày nhận được báo cáo quyết toán của cơ sở khám bệnh, chữa bệnh bảo hiểm y tế, tổ chức bảo hiểm y tế có trách nhiệm xem xét và thông báo kết quả quyết toán chi phí. Trong thời hạn 15 ngày, kể từ ngày thông báo kết quả quyết toán, tổ chức bảo hiểm y tế phải hoàn thành việc thanh toán với cơ sở khám bệnh, chữa bệnh.

3. Trong thời hạn 40 ngày, kể từ ngày nhận đủ hồ sơ đề nghị thanh toán của người tham gia bảo hiểm y tế khám bệnh, chữa bệnh theo quy định tại điểm a và điểm b khoản 2 Điều 31 của Luật này; trong thời hạn 60 ngày, kể từ ngày nhận đủ hồ sơ đề nghị thanh toán của người tham gia bảo hiểm y tế khám bệnh, chữa bệnh theo quy định tại điểm c và điểm d khoản 2 Điều 31 của Luật này, tổ chức bảo hiểm y tế phải thanh toán chi phí khám bệnh, chữa bệnh trực tiếp cho các đối tượng này.

CHƯƠNG VII

QUỸ BẢO HIỂM Y TẾ

Điều 33. Nguồn hình thành quỹ bảo hiểm y tế

1. Tiền đóng bảo hiểm y tế theo quy định của Luật này.

2. Tiền sinh lời từ hoạt động đầu tư của quỹ bảo hiểm y tế.

3. Tài trợ, viện trợ của các tổ chức, cá nhân trong nước và nước ngoài.

4. Các nguồn thu hợp pháp khác.

Điều 34. Quản lý quỹ bảo hiểm y tế

1. Quỹ bảo hiểm y tế được quản lý tập trung, thống nhất, công khai, minh bạch và có sự phân cấp quản lý trong hệ thống tổ chức bảo hiểm y tế.

2. Chính phủ quy định cụ thể việc quản lý quỹ bảo hiểm y tế; quyết định nguồn tài chính để bảo đảm việc khám bệnh, chữa bệnh bảo hiểm y tế trong trường hợp mất cân đối thu, chi quỹ bảo hiểm y tế.

Điều 35. Sử dụng quỹ bảo hiểm y tế

1. Quỹ bảo hiểm y tế được sử dụng cho các mục đích sau đây:

a) Thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế;

b) Chi phí quản lý bộ máy tổ chức bảo hiểm y tế theo định mức chi hành chính của cơ quan nhà nước;

c) Đầu tư để bảo toàn và tăng trưởng quỹ bảo hiểm y tế theo nguyên tắc an toàn, hiệu quả;

d) Lập quỹ dự phòng khám bệnh, chữa bệnh bảo hiểm y tế. Quỹ dự phòng tối thiểu bằng tổng chi khám bệnh, chữa bệnh bảo hiểm y tế của hai quý trước liền kề và tối đa không quá tổng chi khám bệnh, chữa bệnh bảo hiểm y tế của hai năm trước liền kề.

2. Trường hợp các tỉnh, thành phố trực thuộc trung ương có số thu bảo hiểm y tế lớn hơn số chi khám bệnh, chữa bệnh bảo hiểm y tế thì được sử dụng một phần kết dư để phục vụ khám bệnh, chữa bệnh bảo hiểm y tế tại địa phương.

3. Chính phủ quy định cụ thể Điều này.

CHƯƠNG VIII

QUYỀN VÀ TRÁCH NHIỆM CỦA CÁC BÊN

LIÊN QUAN ĐẾN BẢO HIỂM Y TẾ

Điều 36. Quyền của người tham gia bảo hiểm y tế

1. Được cấp thẻ bảo hiểm y tế khi đóng bảo hiểm y tế.

2. Lựa chọn cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu theo quy định tại khoản 1 Điều 26 của Luật này.

3. Được khám bệnh, chữa bệnh.

4. Được tổ chức bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh theo chế độ bảo hiểm y tế.

5. Yêu cầu tổ chức bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh bảo hiểm y tế và cơ quan liên quan giải thích, cung cấp thông tin về chế độ bảo hiểm y tế.

6. Khiếu nại, tố cáo hành vi vi phạm pháp luật về bảo hiểm y tế.

Điều 37. Nghĩa vụ của người tham gia bảo hiểm y tế

1. Đóng bảo hiểm y tế đầy đủ, đúng thời hạn.

2. Sử dụng thẻ bảo hiểm y tế đúng mục đích, không cho người khác mượn thẻ bảo hiểm y tế.

3. Thực hiện các quy định tại Điều 28 của Luật này khi đến khám bệnh, chữa bệnh.

4. Chấp hành các quy định và hướng dẫn của tổ chức bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh khi đến khám bệnh, chữa bệnh.

5. Thanh toán chi phí khám bệnh, chữa bệnh cho cơ sở khám bệnh, chữa bệnh ngoài phần chi phí do quỹ bảo hiểm y tế chi trả.

Điều 38. Quyền của tổ chức, cá nhân đóng bảo hiểm y tế

1. Yêu cầu tổ chức bảo hiểm y tế, cơ quan nhà nước có thẩm quyền giải thích, cung cấp thông tin về chế độ bảo hiểm y tế.

2. Khiếu nại, tố cáo hành vi vi phạm pháp luật về bảo hiểm y tế.

Điều 39. Trách nhiệm của tổ chức, cá nhân đóng bảo hiểm y tế

1. Lập hồ sơ đề nghị cấp thẻ bảo hiểm y tế.

2. Đóng bảo hiểm y tế đầy đủ, đúng thời hạn.

3. Giao thẻ bảo hiểm y tế cho người tham gia bảo hiểm y tế.

4. Cung cấp đầy đủ, chính xác thông tin, tài liệu có liên quan đến trách nhiệm thực hiện bảo hiểm y tế của người sử dụng lao động, của đại diện cho người tham gia bảo hiểm y tế khi có yêu cầu của tổ chức bảo hiểm y tế, người lao động hoặc đại diện của người lao động.

5. Chấp hành việc thanh tra, kiểm tra về việc thực hiện các quy định của pháp luật về bảo hiểm y tế.

Điều 40. Quyền của tổ chức bảo hiểm y tế

1. Yêu cầu người sử dụng lao động, đại diện của người tham gia bảo hiểm y tế và người tham gia bảo hiểm y tế cung cấp đầy đủ, chính xác thông tin, tài liệu có liên quan đến trách nhiệm của họ về việc thực hiện bảo hiểm y tế.

2. Kiểm tra, giám định việc thực hiện khám bệnh, chữa bệnh bảo hiểm y tế; thu hồi, tạm giữ thẻ bảo hiểm y tế đối với các trường hợp quy định tại Điều 20 của Luật này.

3. Yêu cầu cơ sở khám bệnh, chữa bệnh bảo hiểm y tế cung cấp hồ sơ, bệnh án, tài liệu về khám bệnh, chữa bệnh để phục vụ công tác giám định bảo hiểm y tế.

4. Từ chối thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế không đúng quy định của Luật này hoặc không đúng với nội dung hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế.

5. Yêu cầu người có trách nhiệm bồi thường thiệt hại cho người tham gia bảo hiểm y tế hoàn trả chi phí khám bệnh, chữa bệnh mà tổ chức bảo hiểm y tế đã chi trả.

6. Kiến nghị với cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung chính sách, pháp luật về bảo hiểm y tế và xử lý tổ chức, cá nhân vi phạm pháp luật về bảo hiểm y tế.

Điều 41. Trách nhiệm của tổ chức bảo hiểm y tế

1. Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm y tế.

2. Hướng dẫn hồ sơ, thủ tục, tổ chức thực hiện chế độ bảo hiểm y tế bảo đảm nhanh chóng, đơn giản và thuận tiện cho người tham gia bảo hiểm y tế.

3. Thu tiền đóng bảo hiểm y tế và cấp thẻ bảo hiểm y tế.

4. Quản lý, sử dụng quỹ bảo hiểm y tế.

5. Ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế với cơ sở khám bệnh, chữa bệnh.

6. Thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế.

7. Cung cấp thông tin về các cơ sở khám bệnh, chữa bệnh bảo hiểm y tế và hướng dẫn người tham gia bảo hiểm y tế lựa chọn cơ sở khám bệnh, chữa bệnh ban đầu.

8. Kiểm tra chất lượng khám bệnh, chữa bệnh; giám định bảo hiểm y tế.

9. Bảo vệ quyền lợi của người tham gia bảo hiểm y tế; giải quyết theo thẩm quyền các kiến nghị, khiếu nại, tố cáo về chế độ bảo hiểm y tế.

10. Lưu trữ hồ sơ, số liệu về bảo hiểm y tế theo quy định của pháp luật; ứng dụng công nghệ thông tin trong quản lý bảo hiểm y tế, xây dựng hệ cơ sở dữ liệu quốc gia về bảo hiểm y tế.

11. Tổ chức thực hiện công tác thống kê, báo cáo, hướng dẫn nghiệp vụ về bảo hiểm y tế; báo cáo định kỳ hoặc đột xuất khi có yêu cầu về quản lý, sử dụng quỹ bảo hiểm y tế.

12. Tổ chức đào tạo, bồi dưỡng nghiệp vụ, nghiên cứu khoa học và hợp tác quốc tế về bảo hiểm y tế.

Điều 42. Quyền của cơ sở khám bệnh, chữa bệnh bảo hiểm y tế

1. Yêu cầu tổ chức bảo hiểm y tế cung cấp đầy đủ, chính xác các thông tin có liên quan đến người tham gia bảo hiểm y tế, kinh phí khám bệnh, chữa bệnh cho người tham gia bảo hiểm y tế tại cơ sở khám bệnh, chữa bệnh.

2. Được tổ chức bảo hiểm y tế tạm ứng kinh phí và thanh toán chi phí khám bệnh, chữa bệnh theo hợp đồng khám bệnh, chữa bệnh đã ký.

3. Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý tổ chức, cá nhân vi phạm pháp luật về bảo hiểm y tế.

Điều 43. Trách nhiệm của cơ sở khám bệnh, chữa bệnh bảo hiểm y tế

1. Tổ chức khám bệnh, chữa bệnh bảo đảm chất lượng với thủ tục đơn giản, thuận tiện cho người tham gia bảo hiểm y tế.

2. Cung cấp hồ sơ bệnh án, tài liệu liên quan đến khám bệnh, chữa bệnh và thanh toán chi phí khám bệnh, chữa bệnh của người tham gia bảo hiểm y tế theo yêu cầu của tổ chức bảo hiểm y tế và cơ quan nhà nước có thẩm quyền.

3. Bảo đảm điều kiện cần thiết cho tổ chức bảo hiểm y tế thực hiện công tác giám định; phối hợp với tổ chức bảo hiểm y tế trong việc tuyên truyền, giải thích về chế độ bảo hiểm y tế cho người tham gia bảo hiểm y tế.

4. Kiểm tra, phát hiện và thông báo cho tổ chức bảo hiểm y tế những trường hợp vi phạm về sử dụng thẻ bảo hiểm y tế; phối hợp với tổ chức bảo hiểm y tế thu hồi, tạm giữ thẻ bảo hiểm y tế đối với các trường hợp quy định tại Điều 20 của Luật này.

5. Quản lý và sử dụng kinh phí từ quỹ bảo hiểm y tế theo đúng quy định của pháp luật.

6. Tổ chức thực hiện công tác thống kê, báo cáo về bảo hiểm y tế theo quy định của pháp luật.

Điều 44. Quyền của tổ chức đại diện người lao động và tổ chức đại diện người sử dụng lao động

1. Yêu cầu tổ chức bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh và người sử dụng lao động cung cấp đầy đủ, chính xác thông tin liên quan đến chế độ bảo hiểm y tế của người lao động.

2. Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý hành vi vi phạm pháp luật về bảo hiểm y tế làm ảnh hưởng đến quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động.

Điều 45. Trách nhiệm của tổ chức đại diện người lao động và tổ chức đại diện người sử dụng lao động

1. Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm y tế đối với người lao động, người sử dụng lao động.

2. Tham gia xây dựng, kiến nghị sửa đổi, bổ sung chính sách, pháp luật về bảo hiểm y tế.

3. Tham gia giám sát việc thi hành pháp luật về bảo hiểm y tế.

CHƯƠNG IX

THANH TRA, KHIẾU NẠI, TỐ CÁO, GIẢI QUYẾT TRANH CHẤP

VÀ XỬ LÝ VI PHẠM VỀ BẢO HIỂM Y TẾ

Điều 46. Thanh tra bảo hiểm y tế

Thanh tra y tế thực hiện chức năng thanh tra chuyên ngành về bảo hiểm y tế.

Điều 47. Khiếu nại, tố cáo về bảo hiểm y tế

Việc khiếu nại và giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính về bảo hiểm y tế, việc tố cáo và giải quyết tố cáo vi phạm pháp luật về bảo hiểm y tế được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 48. Tranh chấp về bảo hiểm y tế

1. Tranh chấp về bảo hiểm y tế là tranh chấp liên quan đến quyền, nghĩa vụ và trách nhiệm bảo hiểm y tế giữa các đối tượng sau đây:

a) Người tham gia bảo hiểm y tế theo quy định tại Điều 12 của Luật này, người đại diện của người tham gia bảo hiểm y tế;

b) Tổ chức, cá nhân đóng bảo hiểm y tế theo quy định tại khoản 1 Điều 13 của Luật này;

c) Tổ chức bảo hiểm y tế;

d) Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế.

2. Tranh chấp về bảo hiểm y tế được giải quyết như sau:

a) Các bên tranh chấp có trách nhiệm tự hòa giải về nội dung tranh chấp;

b) Trường hợp hòa giải không thành thì các bên tranh chấp có quyền khởi kiện tại Tòa án theo quy định của pháp luật.

Điều 49. Xử lý vi phạm

1. Người nào có hành vi vi phạm các quy định của Luật này và các quy định khác của pháp luật có liên quan đến bảo hiểm y tế thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Cơ quan, tổ chức, người sử dụng lao động có trách nhiệm đóng bảo hiểm y tế mà không đóng hoặc đóng không đầy đủ theo quy định của pháp luật thì cùng với việc phải đóng đủ số tiền chưa đóng, còn phải nộp số tiền lãi trong thời gian chậm đóng theo mức lãi suất cơ bản do Ngân hàng nhà nước công bố; nếu không thực hiện thì theo yêu cầu của người có thẩm quyền xử lý vi phạm hành chính, ngân hàng, tổ chức tín dụng khác, kho bạc nhà nước có trách nhiệm trích tiền từ tài khoản tiền gửi của người có trách nhiệm đóng bảo hiểm y tế để nộp số tiền chưa đóng, chậm đóng và lãi của số tiền này vào tài khoản của quỹ bảo hiểm y tế.

CHƯƠNG X

ĐIỀU KHOẢN THI HÀNH

Điều 50. Điều khoản chuyển tiếp

1. Thẻ bảo hiểm y tế và thẻ khám bệnh, chữa bệnh miễn phí cho trẻ em dưới 6 tuổi đã được cấp trước ngày Luật này có hiệu lực có giá trị sử dụng như sau:

a) Theo thời hạn ghi trên thẻ trong trường hợp thẻ ghi giá trị sử dụng đến ngày 31 tháng 12 năm 2009;

b) Đến hết ngày 31 tháng 12 năm 2009 trong trường hợp thẻ ghi giá trị sử dụng sau ngày 31 tháng 12 năm 2009.

2. Phạm vi quyền lợi của người được cấp thẻ bảo hiểm y tế trước khi Luật này có hiệu lực được thực hiện theo quy định hiện hành của pháp luật về bảo hiểm y tế cho đến hết ngày 31 tháng 12 năm 2009.

3. Đối tượng quy định tại các khoản 21, 22, 23, 24 và 25 Điều 12 của Luật này khi chưa thực hiện quy định tại các điểm b, c, d và đ khoản 2 Điều 51 của Luật này thì có quyền tự nguyện tham gia bảo hiểm y tế theo quy định của Chính phủ.

Điều 51. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2009.

2. Lộ trình thực hiện bảo hiểm y tế toàn dân được quy định như sau:

a) Đối tượng quy định từ khoản 1 đến khoản 20 Điều 12 của Luật này thực hiện bảo hiểm y tế từ ngày Luật này có hiệu lực thi hành;

b) Đối tượng quy định tại khoản 21 Điều 12 của Luật này thực hiện bảo hiểm y tế từ ngày 01 tháng 01 năm 2010;

c) Đối tượng quy định tại khoản 22 Điều 12 của Luật này thực hiện bảo hiểm y tế từ ngày 01 tháng 01 năm 2012;

d) Đối tượng quy định tại khoản 23 và khoản 24 Điều 12 của Luật này thực hiện bảo hiểm y tế từ ngày 01 tháng 01 năm 2014;

đ) Đối tượng quy định tại khoản 25 Điều 12 của Luật này thực hiện bảo hiểm y tế theo quy định của Chính phủ chậm nhất là ngày 01 tháng 01 năm 2014.

Điều 52. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu của quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 4 thông qua ngày 14 tháng 11 năm 2008.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


LUẬT

CÁN BỘ, CÔNG CHỨC

CỦA QUỐC HỘI KHÓA XII, KỲ HỌP THỨ TƯ

SỐ 22/2008/QH12 NGÀY 13 THÁNG 11 NĂM 2008

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật cán bộ, công chức.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Luật này quy định về cán bộ, công chức; bầu cử, tuyển dụng, sử dụng, quản lý cán bộ, công chức; nghĩa vụ, quyền của cán bộ, công chức và điều kiện bảo đảm thi hành công vụ.

Điều 2. Hoạt động công vụ của cán bộ, công chức

Hoạt động công vụ của cán bộ, công chức là việc thực hiện nhiệm vụ, quyền hạn của cán bộ, công chức theo quy định của Luật này và các quy định khác có liên quan.

Điều 3. Các nguyên tắc trong thi hành công vụ

1. Tuân thủ Hiến pháp và pháp luật.

2. Bảo vệ lợi ích của Nhà nước, quyền, lợi ích hợp pháp của tổ chức, công dân.

3. Công khai, minh bạch, đúng thẩm quyền và có sự kiểm tra, giám sát.

4. Bảo đảm tính hệ thống, thống nhất, liên tục, thông suốt và hiệu quả.

5. Bảo đảm thứ bậc hành chính và sự phối hợp chặt chẽ.

Điều 4. Cán bộ, công chức

1. Cán bộ là công dân Việt Nam, được bầu cử, phê chuẩn, bổ nhiệm giữ chức vụ, chức danh theo nhiệm kỳ trong cơ quan của Đảng Cộng sản Việt Nam, Nhà nước, tổ chức chính trị - xã hội ở trung ương, ở tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là cấp tỉnh), ở huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là cấp huyện), trong biên chế và hưởng lương từ ngân sách nhà nước.

2. Công chức là công dân Việt Nam, được tuyển dụng, bổ nhiệm vào ngạch, chức vụ, chức danh trong cơ quan của Đảng Cộng sản Việt Nam, Nhà nước, tổ chức chính trị - xã hội ở trung ương, cấp tỉnh, cấp huyện; trong cơ quan, đơn vị thuộc Quân đội nhân dân mà không phải là sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng; trong cơ quan, đơn vị thuộc Công an nhân dân mà không phải là sĩ quan, hạ sĩ quan chuyên nghiệp và trong bộ máy lãnh đạo, quản lý của đơn vị sự nghiệp công lập của Đảng Cộng sản Việt Nam, Nhà nước, tổ chức chính trị - xã hội (sau đây gọi chung là đơn vị sự nghiệp công lập), trong biên chế và hưởng lương từ ngân sách nhà nước; đối với công chức trong bộ máy lãnh đạo, quản lý của đơn vị sự nghiệp công lập thì lương được bảo đảm từ quỹ lương của đơn vị sự nghiệp công lập theo quy định của pháp luật.

3. Cán bộ xã, phường, thị trấn (sau đây gọi chung là cấp xã) là công dân Việt Nam, được bầu cử giữ chức vụ theo nhiệm kỳ trong Thường trực Hội đồng nhân dân, Ủy ban nhân dân, Bí thư, Phó Bí thư Đảng ủy, người đứng đầu tổ chức chính trị - xã hội; công chức cấp xã là công dân Việt Nam được tuyển dụng giữ một chức danh chuyên môn, nghiệp vụ thuộc Ủy ban nhân dân cấp xã, trong biên chế và hưởng lương từ ngân sách nhà nước.

Điều 5. Các nguyên tắc quản lý cán bộ, công chức

1. Bảo đảm sự lãnh đạo của Đảng Cộng sản Việt Nam, sự quản lý của Nhà nước.

2. Kết hợp giữa tiêu chuẩn chức danh, vị trí việc làm và chỉ tiêu biên chế.

3. Thực hiện nguyên tắc tập trung dân chủ, chế độ trách nhiệm cá nhân và phân công, phân cấp rõ ràng.

4. Việc sử dụng, đánh giá, phân loại cán bộ, công chức phải dựa trên phẩm chất chính trị, đạo đức và năng lực thi hành công vụ.

5. Thực hiện bình đẳng giới.

Điều 6. Chính sách đối với người có tài năng

Nhà nước có chính sách để phát hiện, thu hút, bồi dưỡng, trọng dụng và đãi ngộ xứng đáng đối với người có tài năng.

Chính phủ quy định cụ thể chính sách đối với người có tài năng.

Điều 7. Giải thích từ ngữ

Trong Luật này, các từ ngữ sau đây được hiểu như sau:

1. Cơ quan sử dụng cán bộ, công chức là cơ quan, tổ chức, đơn vị được giao thẩm quyền quản lý, phân công, bố trí, kiểm tra việc thực hiện nhiệm vụ, quyền hạn của cán bộ, công chức.

2. Cơ quan quản lý cán bộ, công chức là cơ quan, tổ chức, đơn vị được giao thẩm quyền tuyển dụng, bổ nhiệm, nâng ngạch, nâng lương, cho thôi việc, nghỉ hưu, giải quyết chế độ, chính sách và khen thưởng, kỷ luật đối với cán bộ, công chức.

3. Vị trí việc làm là công việc gắn với chức danh, chức vụ, cơ cấu và ngạch công chức để xác định biên chế và bố trí công chức trong cơ quan, tổ chức, đơn vị.

4. Ngạch là tên gọi thể hiện thứ bậc về năng lực và trình độ chuyên môn, nghiệp vụ của công chức.

5. Bổ nhiệm là việc cán bộ, công chức được quyết định giữ một chức vụ lãnh đạo, quản lý hoặc một ngạch theo quy định của pháp luật.

6. Miễn nhiệm là việc cán bộ, công chức được thôi giữ chức vụ, chức danh khi chưa hết nhiệm kỳ hoặc chưa hết thời hạn bổ nhiệm.

7. Bãi nhiệm là việc cán bộ không được tiếp tục giữ chức vụ, chức danh khi chưa hết nhiệm kỳ.

8. Giáng chức là việc công chức giữ chức vụ lãnh đạo, quản lý bị hạ xuống chức vụ thấp hơn.

9. Cách chức là việc cán bộ, công chức lãnh đạo, quản lý không được tiếp tục giữ chức vụ lãnh đạo, quản lý khi chưa hết nhiệm kỳ hoặc chưa hết thời hạn bổ nhiệm.

10. Điều động là việc cán bộ, công chức được cơ quan có thẩm quyền quyết định chuyển từ cơ quan, tổ chức, đơn vị này đến làm việc ở cơ quan, tổ chức, đơn vị khác.

11. Luân chuyển là việc cán bộ, công chức lãnh đạo, quản lý được cử hoặc bổ nhiệm giữ một chức danh lãnh đạo, quản lý khác trong một thời hạn nhất định để tiếp tục được đào tạo, bồi dưỡng và rèn luyện theo yêu cầu nhiệm vụ.

12. Biệt phái là việc công chức của cơ quan, tổ chức, đơn vị này được cử đến làm việc tại cơ quan, tổ chức, đơn vị khác theo yêu cầu nhiệm vụ.

13. Từ chức là việc cán bộ, công chức lãnh đạo, quản lý đề nghị được thôi giữ chức vụ khi chưa hết nhiệm kỳ hoặc chưa hết thời hạn bổ nhiệm.

CHƯƠNG II

NGHĨA VỤ, QUYỀN CỦA CÁN BỘ, CÔNG CHỨC

Mục 1

NGHĨA VỤ CỦA CÁN BỘ, CÔNG CHỨC

Điều 8. Nghĩa vụ của cán bộ, công chức đối với Đảng, Nhà nước và nhân dân

1. Trung thành với Đảng Cộng sản Việt Nam, Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam; bảo vệ danh dự Tổ quốc và lợi ích quốc gia.

2. Tôn trọng nhân dân, tận tụy phục vụ nhân dân.

3. Liên hệ chặt chẽ với nhân dân, lắng nghe ý kiến và chịu sự giám sát của nhân dân.

4. Chấp hành nghiêm chỉnh đường lối, chủ trương, chính sách của Đảng và pháp luật của Nhà nước.

Điều 9. Nghĩa vụ của cán bộ, công chức trong thi hành công vụ

1. Thực hiện đúng, đầy đủ và chịu trách nhiệm về kết quả thực hiện nhiệm vụ, quyền hạn được giao.

2. Có ý thức tổ chức kỷ luật; nghiêm chỉnh chấp hành nội quy, quy chế của cơ quan, tổ chức, đơn vị; báo cáo người có thẩm quyền khi phát hiện hành vi vi phạm pháp luật trong cơ quan, tổ chức, đơn vị; bảo vệ bí mật nhà nước.

3. Chủ động và phối hợp chặt chẽ trong thi hành công vụ; giữ gìn đoàn kết trong cơ quan, tổ chức, đơn vị.

4. Bảo vệ, quản lý và sử dụng hiệu quả, tiết kiệm tài sản nhà nước được giao.

5. Chấp hành quyết định của cấp trên. Khi có căn cứ cho rằng quyết định đó là trái pháp luật thì phải kịp thời báo cáo bằng văn bản với người ra quyết định; trường hợp người ra quyết định vẫn quyết định việc thi hành thì phải có văn bản và người thi hành phải chấp hành nhưng không chịu trách nhiệm về hậu quả của việc thi hành, đồng thời báo cáo cấp trên trực tiếp của người ra quyết định. Người ra quyết định phải chịu trách nhiệm trước pháp luật về quyết định của mình.

6. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 10. Nghĩa vụ của cán bộ, công chức là người đứng đầu

Ngoài việc thực hiện quy định tại Điều 8 và Điều 9 của Luật này, cán bộ, công chức là người đứng đầu cơ quan, tổ chức, đơn vị còn phải thực hiện các nghĩa vụ sau đây:

1. Chỉ đạo tổ chức thực hiện nhiệm vụ được giao và chịu trách nhiệm về kết quả hoạt động của cơ quan, tổ chức, đơn vị;

2. Kiểm tra, đôn đốc, hướng dẫn việc thi hành công vụ của cán bộ, công chức;

3. Tổ chức thực hiện các biện pháp phòng, chống quan liêu, tham nhũng, thực hành tiết kiệm, chống lãng phí và chịu trách nhiệm về việc để xảy ra quan liêu, tham nhũng, lãng phí trong cơ quan, tổ chức, đơn vị;

4. Tổ chức thực hiện các quy định của pháp luật về dân chủ cơ sở, văn hóa công sở trong cơ quan, tổ chức, đơn vị; xử lý kịp thời, nghiêm minh cán bộ, công chức thuộc quyền quản lý có hành vi vi phạm kỷ luật, pháp luật, có thái độ quan liêu, hách dịch, cửa quyền, gây phiền hà cho công dân;

5. Giải quyết kịp thời, đúng pháp luật, theo thẩm quyền hoặc kiến nghị cơ quan có thẩm quyền giải quyết khiếu nại, tố cáo và kiến nghị của cá nhân, tổ chức;

6. Các nghĩa vụ khác theo quy định của pháp luật.

Mục 2

QUYỀN CỦA CÁN BỘ, CÔNG CHỨC

Điều 11. Quyền của cán bộ, công chức được bảo đảm các điều kiện thi hành công vụ

1. Được giao quyền tương xứng với nhiệm vụ.

2. Được bảo đảm trang thiết bị và các điều kiện làm việc khác theo quy định của pháp luật.

3. Được cung cấp thông tin liên quan đến nhiệm vụ, quyền hạn được giao.

4. Được đào tạo, bồi dưỡng nâng cao trình độ chính trị, chuyên môn, nghiệp vụ.

5. Được pháp luật bảo vệ khi thi hành công vụ.

Điều 12. Quyền của cán bộ, công chức về tiền lương và các chế độ liên quan đến tiền lương

1. Được Nhà nước bảo đảm tiền lương tương xứng với nhiệm vụ, quyền hạn được giao, phù hợp với điều kiện kinh tế - xã hội của đất nước. Cán bộ, công chức làm việc ở miền núi, biên giới, hải đảo, vùng sâu, vùng xa, vùng dân tộc thiểu số, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn hoặc trong các ngành, nghề có môi trường độc hại, nguy hiểm được hưởng phụ cấp và chính sách ưu đãi theo quy định của pháp luật.

2. Được hưởng tiền làm thêm giờ, tiền làm đêm, công tác phí và các chế độ khác theo quy định của pháp luật.

Điều 13. Quyền của cán bộ, công chức về nghỉ ngơi

Cán bộ, công chức được nghỉ hàng năm, nghỉ lễ, nghỉ để giải quyết việc riêng theo quy định của pháp luật về lao động. Trường hợp do yêu cầu nhiệm vụ, cán bộ, công chức không sử dụng hoặc sử dụng không hết số ngày nghỉ hàng năm thì ngoài tiền lương còn được thanh toán thêm một khoản tiền bằng tiền lương cho những ngày không nghỉ.

Điều 14. Các quyền khác của cán bộ, công chức

Cán bộ, công chức được bảo đảm quyền học tập, nghiên cứu khoa học, tham gia các hoạt động kinh tế, xã hội; được hưởng chính sách ưu đãi về nhà ở, phương tiện đi lại, chế độ bảo hiểm xã hội, bảo hiểm y tế theo quy định của pháp luật; nếu bị thương hoặc hy sinh trong khi thi hành công vụ thì được xem xét hưởng chế độ, chính sách như thương binh hoặc được xem xét để công nhận là liệt sĩ và các quyền khác theo quy định của pháp luật.

Mục 3

ĐẠO ĐỨC, VĂN HÓA GIAO TIẾP
CỦA CÁN BỘ, CÔNG CHỨC

Điều 15. Đạo đức của cán bộ, công chức

Cán bộ, công chức phải thực hiện cần, kiệm, liêm, chính, chí công vô tư trong hoạt động công vụ.

Điều 16. Văn hóa giao tiếp ở công sở

1. Trong giao tiếp ở công sở, cán bộ, công chức phải có thái độ lịch sự, tôn trọng đồng nghiệp; ngôn ngữ giao tiếp phải chuẩn mực, rõ ràng, mạch lạc.

2. Cán bộ, công chức phải lắng nghe ý kiến của đồng nghiệp; công bằng, vô tư, khách quan khi nhận xét, đánh giá; thực hiện dân chủ và đoàn kết nội bộ.

3. Khi thi hành công vụ, cán bộ, công chức phải mang phù hiệu hoặc thẻ công chức; có tác phong lịch sự; giữ gìn uy tín, danh dự cho cơ quan, tổ chức, đơn vị và đồng nghiệp.

Điều 17. Văn hóa giao tiếp với nhân dân

1. Cán bộ, công chức phải gần gũi với nhân dân; có tác phong, thái độ lịch sự, nghiêm túc, khiêm tốn; ngôn ngữ giao tiếp phải chuẩn mực, rõ ràng, mạch lạc.

2. Cán bộ, công chức không được hách dịch, cửa quyền, gây khó khăn, phiền hà cho nhân dân khi thi hành công vụ.

Mục 4

NHỮNG VIỆC CÁN BỘ, CÔNG CHỨC KHÔNG ĐƯỢC LÀM

Điều 18. Những việc cán bộ, công chức không được làm liên quan đến đạo đức công vụ

1. Trốn tránh trách nhiệm, thoái thác nhiệm vụ được giao; gây bè phái, mất đoàn kết; tự ý bỏ việc hoặc tham gia đình công.

2. Sử dụng tài sản của Nhà nước và của nhân dân trái pháp luật.

3. Lợi dụng, lạm dụng nhiệm vụ, quyền hạn; sử dụng thông tin liên quan đến công vụ để vụ lợi.

4. Phân biệt đối xử dân tộc, nam nữ, thành phần xã hội, tín ngưỡng, tôn giáo dưới mọi hình thức.

Điều 19. Những việc cán bộ, công chức không được làm liên quan đến bí mật nhà nước

1. Cán bộ, công chức không được tiết lộ thông tin liên quan đến bí mật nhà nước dưới mọi hình thức.

2. Cán bộ, công chức làm việc ở ngành, nghề có liên quan đến bí mật nhà nước thì trong thời hạn ít nhất là 05 năm, kể từ khi có quyết định nghỉ hưu, thôi việc, không được làm công việc có liên quan đến ngành, nghề mà trước đây mình đã đảm nhiệm cho tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài hoặc liên doanh với nước ngoài.

3. Chính phủ quy định cụ thể danh mục ngành, nghề, công việc, thời hạn mà cán bộ, công chức không được làm và chính sách đối với những người phải áp dụng quy định tại Điều này.

Điều 20. Những việc khác cán bộ, công chức không được làm

Ngoài những việc không được làm quy định tại Điều 18 và Điều 19 của Luật này, cán bộ, công chức còn không được làm những việc liên quan đến sản xuất, kinh doanh, công tác nhân sự quy định tại Luật phòng, chống tham nhũng, Luật thực hành tiết kiệm, chống lãng phí và những việc khác theo quy định của pháp luật và của cơ quan có thẩm quyền.

CHƯƠNG III

CÁN BỘ Ở TRUNG ƯƠNG, CẤP TỈNH, CẤP HUYỆN

Điều 21. Cán bộ

1. Cán bộ quy định tại khoản 1 Điều 4 của Luật này bao gồm cán bộ trong cơ quan của Đảng Cộng sản Việt Nam, Nhà nước, tổ chức chính trị - xã hội ở trung ương, cấp tỉnh, cấp huyện.

2. Cơ quan có thẩm quyền của Đảng Cộng sản Việt Nam căn cứ vào điều lệ của Đảng Cộng sản Việt Nam, của tổ chức chính trị - xã hội và quy định của Luật này quy định cụ thể chức vụ, chức danh cán bộ làm việc trong cơ quan của Đảng Cộng sản Việt Nam, tổ chức chính trị - xã hội.

Chức vụ, chức danh cán bộ làm việc trong cơ quan nhà nước được xác định theo quy định của Luật tổ chức Quốc hội, Luật tổ chức Chính phủ, Luật tổ chức Toà án nhân dân, Luật tổ chức Viện kiểm sát nhân dân, Luật tổ chức Hội đồng nhân dân và Uỷ ban nhân dân, Luật kiểm toán nhà nước và các quy định khác của pháp luật có liên quan.

Điều 22. Nghĩa vụ, quyền của cán bộ

1. Thực hiện các nghĩa vụ, quyền quy định tại Chương II và các quy định khác có liên quan của Luật này.

2. Thực hiện nhiệm vụ, quyền hạn theo quy định của Hiến pháp, pháp luật và điều lệ của tổ chức mà mình là thành viên.

3. Chịu trách nhiệm trước Đảng, Nhà nước, nhân dân và trước cơ quan, tổ chức có thẩm quyền về việc thực hiện nhiệm vụ, quyền hạn được giao.

Điều 23. Bầu cử, bổ nhiệm chức vụ, chức danh cán bộ trong cơ quan của Đảng Cộng sản Việt Nam, tổ chức chính trị - xã hội

Việc bầu cử, bổ nhiệm chức vụ, chức danh cán bộ trong cơ quan của Đảng Cộng sản Việt Nam, tổ chức chính trị - xã hội được thực hiện theo quy định của điều lệ, pháp luật có liên quan.

Điều 24. Bầu cử, phê chuẩn, bổ nhiệm chức vụ, chức danh cán bộ trong cơ quan nhà nước

Việc bầu cử, phê chuẩn, bổ nhiệm chức vụ, chức danh cán bộ theo nhiệm kỳ trong cơ quan nhà nước từ trung ương đến cấp huyện được thực hiện theo quy định của Hiến pháp, Luật tổ chức Quốc hội, Luật tổ chức Chính phủ, Luật tổ chức Hội đồng nhân dân và Uỷ ban nhân dân, Luật tổ chức Tòa án nhân dân, Luật tổ chức Viện kiểm sát nhân dân, Luật kiểm toán nhà nước, Luật bầu cử đại biểu Quốc hội, Luật bầu cử đại biểu Hội đồng nhân dân.

Điều 25. Đào tạo, bồi dưỡng đối với cán bộ

1. Việc đào tạo, bồi dưỡng cán bộ phải căn cứ vào tiêu chuẩn, chức vụ, chức danh cán bộ, yêu cầu nhiệm vụ và phù hợp với quy hoạch cán bộ.

2. Chế độ đào tạo, bồi dưỡng cán bộ do cơ quan có thẩm quyền của Đảng Cộng sản Việt Nam, Uỷ ban thường vụ Quốc hội, Chính phủ quy định.

Điều 26. Điều động, luân chuyển cán bộ

1. Căn cứ vào yêu cầu nhiệm vụ, quy hoạch cán bộ, cán bộ được điều động, luân chuyển trong hệ thống các cơ quan của Đảng Cộng sản Việt Nam, Nhà nước, tổ chức chính trị - xã hội.

2. Việc điều động, luân chuyển cán bộ được thực hiện theo quy định của pháp luật và của cơ quan có thẩm quyền.

Điều 27. Mục đích đánh giá cán bộ

Đánh giá cán bộ để làm rõ phẩm chất chính trị, đạo đức, năng lực, trình độ chuyên môn, nghiệp vụ, kết quả thực hiện nhiệm vụ được giao. Kết quả đánh giá là căn cứ để bố trí, sử dụng, đào tạo, bồi dưỡng, khen thưởng, kỷ luật và thực hiện chính sách đối với cán bộ.

Điều 28. Nội dung đánh giá cán bộ

1. Cán bộ được đánh giá theo các nội dung sau đây:

a) Chấp hành đường lối, chủ trương, chính sách của Đảng và pháp luật của Nhà nước;

b) Phẩm chất chính trị, đạo đức, lối sống, tác phong và lề lối làm việc;

c) Năng lực lãnh đạo, điều hành, tổ chức thực hiện nhiệm vụ;

d) Tinh thần trách nhiệm trong công tác;

đ) Kết quả thực hiện nhiệm vụ được giao.

2. Việc đánh giá cán bộ được thực hiện hàng năm, trước khi bầu cử, phê chuẩn, bổ nhiệm, quy hoạch, điều động, đào tạo, bồi dưỡng, khi kết thúc nhiệm kỳ, thời gian luân chuyển.

Thẩm quyền, trình tự, thủ tục đánh giá cán bộ được thực hiện theo quy định của pháp luật và của cơ quan có thẩm quyền.

Điều 29. Phân loại đánh giá cán bộ

1. Căn cứ vào kết quả đánh giá, cán bộ được phân loại đánh giá như sau:

a) Hoàn thành xuất sắc nhiệm vụ;

b) Hoàn thành tốt nhiệm vụ;

c) Hoàn thành nhiệm vụ nhưng còn hạn chế về năng lực;

d) Không hoàn thành nhiệm vụ.

2. Kết quả phân loại đánh giá cán bộ được lưu vào hồ sơ cán bộ và thông báo đến cán bộ được đánh giá.

3. Cán bộ 02 năm liên tiếp hoàn thành nhiệm vụ nhưng còn hạn chế về năng lực hoặc có 02 năm liên tiếp, trong đó 01 năm hoàn thành nhiệm vụ nhưng còn hạn chế về năng lực và 01 năm không hoàn thành nhiệm vụ thì cơ quan, tổ chức có thẩm quyền bố trí công tác khác.

Cán bộ 02 năm liên tiếp không hoàn thành nhiệm vụ thì cơ quan, tổ chức có thẩm quyền miễn nhiệm, cho thôi làm nhiệm vụ.

Điều 30. Xin thôi làm nhiệm vụ, từ chức, miễn nhiệm

1. Cán bộ có thể xin thôi làm nhiệm vụ hoặc từ chức, miễn nhiệm trong các trường hợp sau đây:

a) Không đủ sức khỏe;

b) Không đủ năng lực, uy tín;

c) Theo yêu cầu nhiệm vụ;

d) Vì lý do khác.

2. Thẩm quyền, trình tự, thủ tục xin thôi làm nhiệm vụ, từ chức, miễn nhiệm được thực hiện theo quy định của pháp luật và của cơ quan có thẩm quyền.

Điều 31. Nghỉ hưu đối với cán bộ

1. Cán bộ được nghỉ hưu theo quy định của Bộ luật lao động.

2. Trước 06 tháng, tính đến ngày cán bộ nghỉ hưu, cơ quan, tổ chức, đơn vị quản lý cán bộ phải thông báo cho cán bộ bằng văn bản về thời điểm nghỉ hưu; trước 03 tháng, tính đến ngày cán bộ nghỉ hưu, cơ quan, tổ chức, đơn vị quản lý cán bộ ra quyết định nghỉ hưu.

3. Trong trường hợp đặc biệt, đối với cán bộ giữ chức vụ từ Bộ trưởng hoặc tương đương trở lên có thể được kéo dài thời gian công tác theo quy định của cơ quan có thẩm quyền.

CHƯƠNG IV

CÔNG CHỨC Ở TRUNG ƯƠNG, CẤP TỈNH, CẤP HUYỆN

Mục 1

CÔNG CHỨC VÀ PHÂN LOẠI CÔNG CHỨC

Điều 32. Công chức

1. Công chức quy định tại khoản 2 Điều 4 của Luật này bao gồm:

a) Công chức trong cơ quan của Đảng Cộng sản Việt Nam, tổ chức chính trị - xã hội;

b) Công chức trong cơ quan nhà nước;

c) Công chức trong bộ máy lãnh đạo, quản lý của đơn vị sự nghiệp công lập;

d) Công chức trong cơ quan, đơn vị thuộc Quân đội nhân dân mà không phải là sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng; công chức trong cơ quan, đơn vị thuộc Công an nhân dân mà không phải là sĩ quan, hạ sĩ quan chuyên nghiệp.

2. Chính phủ quy định cụ thể Điều này.

Điều 33. Nghĩa vụ, quyền của công chức

1. Thực hiện các nghĩa vụ, quyền quy định tại Chương II và các quy định khác có liên quan của Luật này.

2. Thực hiện nhiệm vụ, quyền hạn theo quy định của Hiến pháp, pháp luật.

3. Chịu trách nhiệm trước cơ quan, tổ chức có thẩm quyền về việc thực hiện nhiệm vụ, quyền hạn được giao.

Điều 34. Phân loại công chức

1. Căn cứ vào ngạch được bổ nhiệm, công chức được phân loại như sau:

a) Loại A gồm những người được bổ nhiệm vào ngạch chuyên viên cao cấp hoặc tương đương;

b) Loại B gồm những người được bổ nhiệm vào ngạch chuyên viên chính hoặc tương đương;

c) Loại C gồm những người được bổ nhiệm vào ngạch chuyên viên hoặc tương đương;

d) Loại D gồm những người được bổ nhiệm vào ngạch cán sự hoặc tương đương và ngạch nhân viên.

2. Căn cứ vào vị trí công tác, công chức được phân loại như sau:

a) Công chức giữ chức vụ lãnh đạo, quản lý;

b) Công chức không giữ chức vụ lãnh đạo, quản lý.

Mục 2

TUYỂN DỤNG CÔNG CHỨC

Điều 35. Căn cứ tuyển dụng công chức

Việc tuyển dụng công chức phải căn cứ vào yêu cầu nhiệm vụ, vị trí việc làm và chỉ tiêu biên chế.

Điều 36. Điều kiện đăng ký dự tuyển công chức

1. Người có đủ các điều kiện sau đây không phân biệt dân tộc, nam nữ, thành phần xã hội, tín ngưỡng, tôn giáo được đăng ký dự tuyển công chức:

a) Có một quốc tịch là quốc tịch Việt Nam;

b) Đủ 18 tuổi trở lên;

c) Có đơn dự tuyển; có lý lịch rõ ràng;

d) Có văn bằng, chứng chỉ phù hợp;

đ) Có phẩm chất chính trị, đạo đức tốt;

e) Đủ sức khoẻ để thực hiện nhiệm vụ;

g) Các điều kiện khác theo yêu cầu của vị trí dự tuyển.

2. Những người sau đây không được đăng ký dự tuyển công chức:

a) Không cư trú tại Việt Nam;

b) Mất hoặc bị hạn chế năng lực hành vi dân sự;

c) Đang bị truy cứu trách nhiệm hình sự; đang chấp hành hoặc đã chấp hành xong bản án, quyết định về hình sự của Tòa án mà chưa được xóa án tích; đang bị áp dụng biện pháp xử lý hành chính đưa vào cơ sở chữa bệnh, cơ sở giáo dục.

Điều 37. Phương thức tuyển dụng công chức

1. Việc tuyển dụng công chức được thực hiện thông qua thi tuyển, trừ trường hợp quy định tại khoản 2 Điều này. Hình thức, nội dung thi tuyển công chức phải phù hợp với ngành, nghề, bảo đảm lựa chọn được những người có phẩm chất, trình độ và năng lực đáp ứng yêu cầu tuyển dụng.

2. Người có đủ điều kiện quy định tại khoản 1 Điều 36 của Luật này cam kết tình nguyện làm việc từ 05 năm trở lên ở miền núi, biên giới, hải đảo, vùng sâu, vùng xa, vùng dân tộc thiểu số, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn thì được tuyển dụng thông qua xét tuyển.

3. Chính phủ quy định cụ thể việc thi tuyển, xét tuyển công chức.

Điều 38. Nguyên tắc tuyển dụng công chức

1. Bảo đảm công khai, minh bạch, khách quan và đúng pháp luật.

2. Bảo đảm tính cạnh tranh.

3. Tuyển chọn đúng người đáp ứng yêu cầu nhiệm vụ và vị trí việc làm.

4. Ưu tiên tuyển chọn người có tài năng, người có công với nước, người dân tộc thiểu số.

Điều 39. Cơ quan thực hiện tuyển dụng công chức

1. Tòa án nhân dân tối cao, Viện kiểm sát nhân dân tối cao, Kiểm toán Nhà nước thực hiện tuyển dụng và phân cấp tuyển dụng công chức trong cơ quan, tổ chức, đơn vị thuộc quyền quản lý.

2. Văn phòng Quốc hội, Văn phòng Chủ tịch nước thực hiện tuyển dụng công chức trong cơ quan, đơn vị thuộc quyền quản lý.

3. Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ tuyển dụng và phân cấp tuyển dụng công chức trong cơ quan, tổ chức, đơn vị thuộc quyền quản lý.

4. Ủy ban nhân dân cấp tỉnh tuyển dụng và phân cấp tuyển dụng công chức trong cơ quan, tổ chức, đơn vị thuộc quyền quản lý.

5. Cơ quan của Đảng Cộng sản Việt Nam, tổ chức chính trị - xã hội tuyển dụng và phân cấp tuyển dụng công chức trong cơ quan, tổ chức, đơn vị thuộc quyền quản lý.

Điều 40. Tập sự đối với công chức

Người được tuyển dụng vào công chức phải thực hiện chế độ tập sự theo quy định của Chính phủ.

Điều 41. Tuyển chọn, bổ nhiệm Thẩm phán, Kiểm sát viên

Việc tuyển chọn, bổ nhiệm Thẩm phán Tòa án nhân dân, Kiểm sát viên Viện kiểm sát nhân dân được thực hiện theo quy định của pháp luật về tổ chức Tòa án nhân dân và pháp luật về tổ chức Viện kiểm sát nhân dân.

Mục 3

CÁC QUY ĐỊNH VỀ NGẠCH CÔNG CHỨC

Điều 42. Ngạch công chức và việc bổ nhiệm vào ngạch công chức

1. Ngạch công chức bao gồm:

a) Chuyên viên cao cấp và tương đương;

b) Chuyên viên chính và tương đương;

c) Chuyên viên và tương đương;

d) Cán sự và tương đương;

đ) Nhân viên.

2. Việc bổ nhiệm vào ngạch phải bảo đảm các điều kiện sau đây:

a) Người được bổ nhiệm có đủ tiêu chuẩn chuyên môn, nghiệp vụ của ngạch;

b) Việc bổ nhiệm vào ngạch phải đúng thẩm quyền và bảo đảm cơ cấu công chức của cơ quan, tổ chức, đơn vị.

3. Việc bổ nhiệm vào ngạch công chức được thực hiện trong các trường hợp sau đây:

a) Người được tuyển dụng đã hoàn thành chế độ tập sự;

b) Công chức trúng tuyển kỳ thi nâng ngạch;

c) Công chức chuyển sang ngạch tương đương.

Điều 43. Chuyển ngạch công chức

1. Chuyển ngạch là việc công chức đang giữ ngạch của ngành chuyên môn này được bổ nhiệm sang ngạch của ngành chuyên môn khác có cùng thứ bậc về chuyên môn, nghiệp vụ.

2. Công chức được chuyển ngạch phải có đủ tiêu chuẩn chuyên môn, nghiệp vụ của ngạch được chuyển và phù hợp với nhiệm vụ, quyền hạn được giao.

3. Công chức được giao nhiệm vụ không phù hợp với chuyên môn, nghiệp vụ của ngạch công chức đang giữ thì phải được chuyển ngạch cho phù hợp.

4. Không thực hiện nâng ngạch, nâng lương khi chuyển ngạch.

Điều 44. Nâng ngạch công chức

1. Việc nâng ngạch phải căn cứ vào vị trí việc làm, phù hợp với cơ cấu công chức của cơ quan, tổ chức, đơn vị và thông qua thi tuyển.

2. Công chức có đủ tiêu chuẩn, điều kiện để đảm nhận vị trí việc làm tương ứng với ngạch cao hơn thì được đăng ký dự thi nâng ngạch.

3. Kỳ thi nâng ngạch được tổ chức theo nguyên tắc cạnh tranh, công khai, minh bạch, khách quan và đúng pháp luật.

Điều 45. Tiêu chuẩn, điều kiện đăng ký dự thi nâng ngạch công chức

1. Cơ quan, tổ chức, đơn vị có nhu cầu về công chức đảm nhận vị trí việc làm tương ứng với ngạch dự thi thì công chức của cơ quan, tổ chức, đơn vị đó được đăng ký dự thi.

2. Công chức đăng ký dự thi nâng ngạch phải có phẩm chất chính trị, đạo đức, năng lực, trình độ chuyên môn, nghiệp vụ đáp ứng yêu cầu của ngạch dự thi.

Điều 46. Tổ chức thi nâng ngạch công chức

1. Nội dung và hình thức thi nâng ngạch công chức phải phù hợp với chuyên môn, nghiệp vụ của ngạch dự thi, bảo đảm lựa chọn công chức có năng lực, trình độ chuyên môn, nghiệp vụ phù hợp với tiêu chuẩn của ngạch dự thi và đáp ứng yêu cầu nhiệm vụ.

2. Bộ Nội vụ chủ trì, phối hợp với cơ quan, tổ chức hữu quan tổ chức kỳ thi nâng ngạch công chức.

3. Chính phủ quy định cụ thể về việc thi nâng ngạch công chức.

Mục 4

ĐÀO TẠO, BỒI DƯỠNG CÔNG CHỨC

Điều 47. Chế độ đào tạo, bồi dưỡng công chức

1. Nội dung, chương trình, hình thức, thời gian đào tạo, bồi dưỡng công chức phải căn cứ vào tiêu chuẩn chức danh, chức vụ lãnh đạo, quản lý, tiêu chuẩn của ngạch công chức và phù hợp với yêu cầu nhiệm vụ.

2. Hình thức đào tạo, bồi dưỡng công chức bao gồm:

a) Bồi dưỡng theo tiêu chuẩn ngạch công chức;

b) Đào tạo, bồi dưỡng theo các chức danh lãnh đạo, quản lý.

3. Nội dung, chương trình, thời gian đào tạo, bồi dưỡng công chức do Chính phủ quy định.

Điều 48. Trách nhiệm của cơ quan, tổ chức, đơn vị trong đào tạo, bồi dưỡng công chức

1. Cơ quan, tổ chức, đơn vị quản lý công chức có trách nhiệm xây dựng và công khai quy hoạch, kế hoạch đào tạo, bồi dưỡng để tạo nguồn và nâng cao năng lực, trình độ chuyên môn, nghiệp vụ của công chức.

2. Cơ quan, tổ chức, đơn vị sử dụng công chức có trách nhiệm tạo điều kiện để công chức tham gia đào tạo, bồi dưỡng nâng cao năng lực, trình độ chuyên môn, nghiệp vụ của công chức.

3. Kinh phí đào tạo, bồi dưỡng công chức do ngân sách nhà nước cấp và các nguồn thu khác theo quy định của pháp luật.

Điều 49. Trách nhiệm và quyền lợi của công chức trong đào tạo, bồi dưỡng

1. Công chức tham gia đào tạo, bồi dưỡng phải chấp hành nghiêm chỉnh quy chế đào tạo, bồi dưỡng và chịu sự quản lý của cơ sở đào tạo, bồi dưỡng.

2. Công chức tham gia đào tạo, bồi dưỡng được hưởng nguyên lương và phụ cấp; thời gian đào tạo, bồi dưỡng được tính vào thâm niên công tác liên tục, được xét nâng lương theo quy định của pháp luật.

3. Công chức đạt kết quả xuất sắc trong khóa đào tạo, bồi dưỡng được biểu dương, khen thưởng.

4. Công chức đã được đào tạo, bồi dưỡng nếu tự ý bỏ việc, xin thôi việc phải đền bù chi phí đào tạo, bồi dưỡng theo quy định của pháp luật.

Mục 5

ĐIỀU ĐỘNG, BỔ NHIỆM, LUÂN CHUYỂN, BIỆT PHÁI,
TỪ CHỨC, MIỄN NHIỆM ĐỐI VỚI CÔNG CHỨC

Điều 50. Điều động công chức

1. Việc điều động công chức phải căn cứ vào yêu cầu nhiệm vụ và phẩm chất chính trị, đạo đức, năng lực, trình độ chuyên môn, nghiệp vụ của công chức.

2. Công chức được điều động phải đạt yêu cầu về chuyên môn, nghiệp vụ phù hợp với vị trí việc làm mới.

Điều 51. Bổ nhiệm công chức giữ chức vụ lãnh đạo, quản lý

1. Việc bổ nhiệm công chức giữ chức vụ lãnh đạo, quản lý phải căn cứ vào:

a) Nhu cầu, nhiệm vụ của cơ quan, tổ chức, đơn vị;

b) Tiêu chuẩn, điều kiện của chức vụ lãnh đạo, quản lý.

Thẩm quyền, trình tự, thủ tục bổ nhiệm công chức lãnh đạo, quản lý được thực hiện theo quy định của pháp luật và của cơ quan có thẩm quyền.

2. Thời hạn bổ nhiệm công chức giữ chức vụ lãnh đạo, quản lý là 05 năm; khi hết thời hạn, cơ quan, tổ chức, đơn vị có thẩm quyền phải xem xét bổ nhiệm lại hoặc không bổ nhiệm lại.

3. Công chức được điều động đến cơ quan, tổ chức, đơn vị khác hoặc được bổ nhiệm chức vụ lãnh đạo, quản lý mới thì đương nhiên thôi giữ chức vụ lãnh đạo, quản lý đang đảm nhiệm, trừ trường hợp kiêm nhiệm.

Điều 52. Luân chuyển công chức

1. Căn cứ vào yêu cầu nhiệm vụ, quy hoạch, kế hoạch sử dụng công chức, công chức lãnh đạo, quản lý được luân chuyển trong hệ thống các cơ quan của Đảng Cộng sản Việt Nam, Nhà nước, tổ chức chính trị - xã hội.

2. Chính phủ quy định cụ thể việc luân chuyển công chức.

Điều 53. Biệt phái công chức

1. Cơ quan, tổ chức, đơn vị quản lý công chức biệt phái công chức đến làm việc ở cơ quan, tổ chức, đơn vị khác theo yêu cầu nhiệm vụ.

2. Thời hạn biệt phái không quá 03 năm, trừ một số ngành, lĩnh vực do Chính phủ quy định.

3. Công chức biệt phái phải chấp hành phân công công tác của cơ quan, tổ chức, đơn vị nơi được cử đến biệt phái.

4. Công chức biệt phái đến miền núi, biên giới, hải đảo, vùng sâu, vùng xa, vùng dân tộc thiểu số, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn được hưởng các chính sách ưu đãi theo quy định của pháp luật.

5. Cơ quan, tổ chức, đơn vị quản lý công chức biệt phái có trách nhiệm bố trí công việc phù hợp cho công chức khi hết thời hạn biệt phái.

6. Không thực hiện biệt phái công chức nữ đang mang thai hoặc nuôi con dưới 36 tháng tuổi.

Điều 54. Từ chức hoặc miễn nhiệm đối với công chức

1. Công chức lãnh đạo, quản lý có thể từ chức hoặc miễn nhiệm trong các trường hợp sau đây:

a) Không đủ sức khỏe;

b) Không đủ năng lực, uy tín;

c) Theo yêu cầu nhiệm vụ;

d) Vì lý do khác.

2. Công chức lãnh đạo, quản lý sau khi từ chức hoặc miễn nhiệm được bố trí công tác phù hợp với chuyên môn, nghiệp vụ được đào tạo hoặc nghỉ hưu, thôi việc.

3. Công chức lãnh đạo, quản lý xin từ chức hoặc miễn nhiệm nhưng chưa được cấp có thẩm quyền đồng ý cho từ chức hoặc miễn nhiệm vẫn phải tiếp tục thực hiện nhiệm vụ, quyền hạn của mình.

4. Thẩm quyền, trình tự, thủ tục xem xét, quyết định việc từ chức hoặc miễn nhiệm công chức lãnh đạo, quản lý được thực hiện theo quy định của pháp luật và của cơ quan có thẩm quyền.

Mục 6

ĐÁNH GIÁ CÔNG CHỨC

Điều 55. Mục đích đánh giá công chức

Đánh giá công chức để làm rõ phẩm chất chính trị, đạo đức, năng lực, trình độ chuyên môn, nghiệp vụ, kết quả thực hiện nhiệm vụ được giao. Kết quả đánh giá là căn cứ để bố trí, sử dụng, bổ nhiệm, đào tạo, bồi dưỡng, khen thưởng, kỷ luật và thực hiện chính sách đối với công chức.

Điều 56. Nội dung đánh giá công chức

1. Công chức được đánh giá theo các nội dung sau đây:

a) Chấp hành đường lối, chủ trương, chính sách của Đảng và pháp luật của Nhà nước;

b) Phẩm chất chính trị, đạo đức, lối sống, tác phong và lề lối làm việc;

c) Năng lực, trình độ chuyên môn, nghiệp vụ;

d) Tiến độ và kết quả thực hiện nhiệm vụ;

đ) Tinh thần trách nhiệm và phối hợp trong thực hiện nhiệm vụ;

e) Thái độ phục vụ nhân dân.

2. Ngoài những quy định tại khoản 1 Điều này, công chức lãnh đạo, quản lý còn được đánh giá theo các nội dung sau đây:

a) Kết quả hoạt động của cơ quan, tổ chức, đơn vị được giao lãnh đạo, quản lý;

b) Năng lực lãnh đạo, quản lý;

c) Năng lực tập hợp, đoàn kết công chức.

3. Việc đánh giá công chức được thực hiện hàng năm, trước khi bổ nhiệm, quy hoạch, điều động, đào tạo, bồi dưỡng, khi kết thúc thời gian luân chuyển, biệt phái.

4. Chính phủ quy định trình tự, thủ tục đánh giá công chức.

Điều 57. Trách nhiệm đánh giá công chức

1. Người đứng đầu cơ quan, tổ chức, đơn vị sử dụng công chức có trách nhiệm đánh giá công chức thuộc quyền.

2. Việc đánh giá người đứng đầu cơ quan, tổ chức, đơn vị do người đứng đầu cơ quan, tổ chức cấp trên quản lý trực tiếp thực hiện.

Điều 58. Phân loại đánh giá công chức

1. Căn cứ vào kết quả đánh giá, công chức được phân loại đánh giá theo các mức như sau:

a) Hoàn thành xuất sắc nhiệm vụ;

b) Hoàn thành tốt nhiệm vụ;

c) Hoàn thành nhiệm vụ nhưng còn hạn chế về năng lực;

d) Không hoàn thành nhiệm vụ.

2. Kết quả phân loại đánh giá công chức được lưu vào hồ sơ công chức và thông báo đến công chức được đánh giá.

3. Công chức 02 năm liên tiếp hoàn thành nhiệm vụ nhưng còn hạn chế về năng lực hoặc có 02 năm liên tiếp, trong đó 01 năm hoàn thành nhiệm vụ nhưng còn hạn chế về năng lực và 01 năm không hoàn thành nhiệm vụ thì cơ quan, tổ chức, đơn vị có thẩm quyền bố trí công tác khác.

Công chức 02 năm liên tiếp không hoàn thành nhiệm vụ thì cơ quan, tổ chức, đơn vị có thẩm quyền giải quyết thôi việc.

Mục 7

THÔI VIỆC, NGHỈ HƯU ĐỐI VỚI CÔNG CHỨC

Điều 59. Thôi việc đối với công chức

1. Công chức được hưởng chế độ thôi việc nếu thuộc một trong các trường hợp sau đây:

a) Do sắp xếp tổ chức;

b) Theo nguyện vọng và được cấp có thẩm quyền đồng ý;

c) Theo quy định tại khoản 3 Điều 58 của Luật này.

2. Công chức xin thôi việc theo nguyện vọng thì phải làm đơn gửi cơ quan, tổ chức, đơn vị có thẩm quyền xem xét, quyết định. Trong thời hạn 30 ngày, kể từ ngày nhận đơn, cơ quan, tổ chức, đơn vị có thẩm quyền phải trả lời bằng văn bản, nếu không đồng ý cho thôi việc thì phải nêu rõ lý do; trường hợp chưa được cơ quan, tổ chức, đơn vị có thẩm quyền đồng ý mà tự ý bỏ việc thì không được hưởng chế độ thôi việc và phải bồi thường chi phí đào tạo, bồi dưỡng theo quy định của pháp luật.

3. Không giải quyết thôi việc đối với công chức đang trong thời gian xem xét kỷ luật hoặc truy cứu trách nhiệm hình sự.

4. Không giải quyết thôi việc đối với công chức nữ đang mang thai hoặc nuôi con dưới 36 tháng tuổi, trừ trường hợp xin thôi việc theo nguyện vọng.

Điều 60. Nghỉ hưu đối với công chức

1. Công chức được nghỉ hưu theo quy định của Bộ luật lao động.

2. Trước 06 tháng, tính đến ngày công chức nghỉ hưu, cơ quan, tổ chức, đơn vị quản lý công chức phải thông báo bằng văn bản về thời điểm nghỉ hưu; trước 03 tháng, tính đến ngày công chức nghỉ hưu, cơ quan, tổ chức, đơn vị quản lý công chức ra quyết định nghỉ hưu.

CHƯƠNG V

CÁN BỘ, CÔNG CHỨC CẤP XÃ

Điều 61. Chức vụ, chức danh cán bộ, công chức cấp xã

1. Cán bộ, công chức cấp xã quy định tại khoản 3 Điều 4 của Luật này bao gồm cán bộ cấp xã và công chức cấp xã.

2. Cán bộ cấp xã có các chức vụ sau đây:

a) Bí thư, Phó Bí thư Đảng uỷ;

b) Chủ tịch, Phó Chủ tịch Hội đồng nhân dân;

c) Chủ tịch, Phó Chủ tịch Uỷ ban nhân dân;

d) Chủ tịch Uỷ ban Mặt trận Tổ quốc Việt Nam;

đ) Bí thư Đoàn Thanh niên Cộng sản Hồ Chí Minh;

e) Chủ tịch Hội Liên hiệp Phụ nữ Việt Nam;

g) Chủ tịch Hội Nông dân Việt Nam (áp dụng đối với xã, phường, thị trấn có hoạt động nông, lâm, ngư, diêm nghiệp và có tổ chức Hội Nông dân Việt Nam);

h) Chủ tịch Hội Cựu chiến binh Việt Nam.

3. Công chức cấp xã có các chức danh sau đây:

a) Trưởng Công an;

b) Chỉ huy trưởng Quân sự;

c) Văn phòng - thống kê;

d) Địa chính - xây dựng - đô thị và môi trường (đối với phường, thị trấn) hoặc địa chính - nông nghiệp - xây dựng và môi trường (đối với xã);

đ) Tài chính - kế toán;

e) Tư pháp - hộ tịch;

g) Văn hóa - xã hội.

Công chức cấp xã do cấp huyện quản lý.

4. Cán bộ, công chức cấp xã quy định tại khoản 2 và khoản 3 Điều này bao gồm cả cán bộ, công chức được luân chuyển, điều động, biệt phái về cấp xã.

5. Căn cứ vào điều kiện kinh tế - xã hội, quy mô, đặc điểm của địa phương, Chính phủ quy định cụ thể số lượng cán bộ, công chức cấp xã.

Điều 62. Nghĩa vụ, quyền của cán bộ, công chức cấp xã

1. Thực hiện các nghĩa vụ, quyền quy định tại Luật này, quy định khác của pháp luật có liên quan, điều lệ của tổ chức mà mình là thành viên.

2. Cán bộ, công chức cấp xã khi giữ chức vụ được hưởng lương và chế độ bảo hiểm; khi thôi giữ chức vụ, nếu đủ điều kiện, tiêu chuẩn theo quy định của pháp luật được xem xét chuyển thành công chức, trong trường hợp này, được miễn chế độ tập sự và hưởng chế độ, chính sách liên tục; nếu không được chuyển thành công chức mà chưa đủ điều kiện nghỉ hưu thì thôi hưởng lương và thực hiện đóng bảo hiểm tự nguyện theo quy định của pháp luật; trường hợp là cán bộ, công chức được điều động, luân chuyển, biệt phái thì cơ quan có thẩm quyền bố trí công tác phù hợp hoặc giải quyết chế độ theo quy định của pháp luật.

Chính phủ quy định cụ thể khoản này.

Điều 63. Bầu cử, tuyển dụng, đào tạo, bồi dưỡng cán bộ, công chức cấp xã

1. Việc bầu cử cán bộ cấp xã được thực hiện theo quy định của Luật tổ chức Hội đồng nhân dân và Uỷ ban nhân dân, Luật bầu cử đại biểu Hội đồng nhân dân, điều lệ của tổ chức có liên quan, các quy định khác của pháp luật và của cơ quan có thẩm quyền.

2. Việc tuyển dụng công chức cấp xã phải thông qua thi tuyển; đối với các xã miền núi, biên giới, hải đảo, vùng sâu, vùng xa, vùng dân tộc thiểu số, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn thì có thể được tuyển dụng thông qua xét tuyển.

Chủ tịch Uỷ ban nhân dân cấp huyện tổ chức tuyển dụng công chức cấp xã theo quy định của Chính phủ.

3. Việc đào tạo, bồi dưỡng cán bộ, công chức cấp xã phải căn cứ vào tiêu chuẩn của từng chức vụ, chức danh, yêu cầu nhiệm vụ và phù hợp với quy hoạch cán bộ, công chức.

Chế độ đào tạo, bồi dưỡng cán bộ, công chức cấp xã do cơ quan có thẩm quyền của Đảng Cộng sản Việt Nam, Chính phủ quy định.

Kinh phí đào tạo, bồi dưỡng cán bộ, công chức cấp xã do ngân sách nhà nước cấp và các nguồn thu khác theo quy định của pháp luật.

Điều 64. Đánh giá, phân loại, xin thôi làm nhiệm vụ, từ chức, miễn nhiệm, thôi việc, nghỉ hưu đối với cán bộ, công chức cấp xã

Việc đánh giá, phân loại, xin thôi làm nhiệm vụ, từ chức, miễn nhiệm, thôi việc, nghỉ hưu đối với cán bộ, công chức cấp xã được thực hiện theo quy định tương ứng của Luật này đối với cán bộ, công chức và các quy định khác của pháp luật, điều lệ có liên quan.

CHƯƠNG VI

QUẢN LÝ CÁN BỘ, CÔNG CHỨC

Điều 65. Nội dung quản lý cán bộ, công chức

1. Nội dung quản lý cán bộ, công chức bao gồm:

a) Ban hành và tổ chức thực hiện văn bản quy phạm pháp luật về cán bộ, công chức;

b) Xây dựng kế hoạch, quy hoạch cán bộ, công chức;

c) Quy định chức danh và cơ cấu cán bộ;

d) Quy định ngạch, chức danh, mã số công chức; mô tả, quy định vị trí việc làm và cơ cấu công chức để xác định số lượng biên chế;

đ) Các công tác khác liên quan đến quản lý cán bộ, công chức quy định tại Luật này.

2. Cơ quan có thẩm quyền của Đảng Cộng sản Việt Nam, Uỷ ban thường vụ Quốc hội, Chính phủ quy định cụ thể nội dung quản lý cán bộ, công chức quy định tại Điều này.

Điều 66. Thẩm quyền quyết định biên chế cán bộ, công chức

1. Thẩm quyền quyết định biên chế cán bộ được thực hiện theo quy định của pháp luật và cơ quan có thẩm quyền của Đảng Cộng sản Việt Nam.

2. Uỷ ban thường vụ Quốc hội quyết định biên chế công chức của Văn phòng Quốc hội, Kiểm toán Nhà nước, Tòa án nhân dân, Viện kiểm sát nhân dân.

3. Chủ tịch nước quyết định biên chế công chức của Văn phòng Chủ tịch nước.

4. Chính phủ quyết định biên chế công chức của bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, cấp tỉnh, đơn vị sự nghiệp công lập của Nhà nước.

5. Căn cứ vào quyết định chỉ tiêu biên chế được Chính phủ giao, Hội đồng nhân dân cấp tỉnh quyết định biên chế công chức trong cơ quan của Hội đồng nhân dân, Uỷ ban nhân dân, đơn vị sự nghiệp công lập của Uỷ ban nhân dân các cấp.

6. Cơ quan có thẩm quyền của Đảng Cộng sản Việt Nam quyết định biên chế công chức trong cơ quan và đơn vị sự nghiệp công lập của Đảng Cộng sản Việt Nam, tổ chức chính trị - xã hội.

Điều 67. Thực hiện quản lý cán bộ, công chức

1. Việc quản lý cán bộ, công chức được thực hiện theo quy định của Luật này, các quy định khác của pháp luật có liên quan, điều lệ của Đảng Cộng sản Việt Nam, tổ chức chính trị - xã hội và văn bản của cơ quan, tổ chức có thẩm quyền.

2. Chính phủ thống nhất quản lý nhà nước về công chức.

Bộ Nội vụ chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về công chức.

Bộ, cơ quan ngang bộ, Uỷ ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện việc quản lý nhà nước về công chức theo phân công, phân cấp của Chính phủ.

Uỷ ban nhân dân cấp huyện trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện việc quản lý nhà nước về công chức theo phân cấp của Uỷ ban nhân dân cấp tỉnh.

3. Cơ quan có thẩm quyền của Đảng Cộng sản Việt Nam, tổ chức chính trị - xã hội trong phạm vi chức năng, nhiệm vụ của mình thực hiện việc quản lý công chức theo phân cấp của cơ quan có thẩm quyền và theo quy định của Chính phủ.

Điều 68. Chế độ báo cáo về công tác quản lý cán bộ, công chức

1. Hàng năm, Chính phủ báo cáo Quốc hội về công tác quản lý cán bộ, công chức.

2. Việc chuẩn bị báo cáo của Chính phủ về công tác quản lý cán bộ, công chức được quy định như sau:

a) Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân cấp tỉnh báo cáo về công tác quản lý cán bộ,[DHT1] công chức thuộc quyền quản lý;

b) Tòa án nhân dân tối cao, Viện kiểm sát nhân dân tối cao, Kiểm toán Nhà nước, Văn phòng Quốc hội, Văn phòng Chủ tịch nước báo cáo về công tác quản lý cán bộ, công chức thuộc quyền quản lý;

c) Cơ quan có thẩm quyền của Đảng Cộng sản Việt Nam, tổ chức chính trị - xã hội báo cáo về công tác quản lý công chức thuộc quyền quản lý.

Các báo cáo quy định tại các điểm a, b và c khoản này được gửi đến Chính phủ trước ngày 30 tháng 9 hàng năm để tổng hợp, chuẩn bị báo cáo trình Quốc hội.

3. Việc chuẩn bị báo cáo công tác quản lý cán bộ trong cơ quan của Đảng Cộng sản Việt Nam, tổ chức chính trị - xã hội thực hiện theo quy định của pháp luật và của cơ quan có thẩm quyền.

4. Nội dung báo cáo công tác quản lý cán bộ, công chức thực hiện theo quy định tại Điều 65 của Luật này.

Điều 69. Quản lý hồ sơ cán bộ, công chức

1. Cơ quan, tổ chức, đơn vị có thẩm quyền chịu trách nhiệm quản lý hồ sơ cán bộ, công chức thuộc quyền quản lý. Hồ sơ cán bộ, công chức phải có đầy đủ tài liệu theo quy định, bảo đảm chính xác diễn biến, quá trình công tác của cán bộ, công chức.

2. Cơ quan có thẩm quyền của Đảng Cộng sản Việt Nam hướng dẫn việc lập, quản lý hồ sơ cán bộ, công chức thuộc quyền quản lý.

3. Bộ Nội vụ hướng dẫn việc lập, quản lý hồ sơ cán bộ, công chức, trừ trường hợp quy định tại khoản 2 Điều này.

CHƯƠNG VII

CÁC ĐIỀU KIỆN BẢO ĐẢM THI HÀNH CÔNG VỤ

Điều 70. Công sở

1. Công sở là trụ sở làm việc của cơ quan của Đảng Cộng sản Việt Nam, Nhà nước, tổ chức chính trị - xã hội, đơn vị sự nghiệp công lập, có tên gọi riêng, có địa chỉ cụ thể, bao gồm công trình xây dựng, các tài sản khác thuộc khuôn viên trụ sở làm việc.

2. Nhà nước đầu tư xây dựng công sở cho cơ quan của Đảng Cộng sản Việt Nam, Nhà nước, tổ chức chính trị - xã hội.

3. Quy mô, vị trí xây dựng, tiêu chí thiết kế công sở do cơ quan có thẩm quyền quy định, phù hợp với chức năng, nhiệm vụ, tổ chức bộ máy của từng cơ quan, tổ chức, đơn vị đã được cơ quan nhà nước có thẩm quyền phê duyệt và tiêu chuẩn, định mức sử dụng.

Điều 71. Nhà ở công vụ

1. Nhà ở công vụ do Nhà nước đầu tư xây dựng để cán bộ, công chức được điều động, luân chuyển, biệt phái thuê trong thời gian đảm nhiệm công tác. Khi hết thời hạn điều động, luân chuyển, biệt phái, cán bộ, công chức trả lại nhà ở công vụ cho cơ quan, tổ chức, đơn vị quản lý nhà ở công vụ.

2. Cơ quan, tổ chức, đơn vị quản lý nhà ở công vụ phải bảo đảm việc quản lý, sử dụng nhà ở công vụ đúng mục đích, đối tượng.

Điều 72. Trang thiết bị làm việc trong công sở

1. Nhà nước bảo đảm trang thiết bị làm việc trong công sở để phục vụ việc thi hành công vụ; chú trọng đầu tư, ứng dụng công nghệ thông tin nhằm nâng cao hiệu quả thi hành công vụ.

2. Căn cứ vào yêu cầu nhiệm vụ, cơ quan, tổ chức, đơn vị thực hiện việc mua sắm trang thiết bị làm việc theo tiêu chuẩn, định mức, chế độ quản lý, sử dụng tài sản nhà nước.

3. Người đứng đầu cơ quan, tổ chức, đơn vị có trách nhiệm xây dựng quy chế quản lý trang thiết bị làm việc trong công sở, bảo đảm hiệu quả, tiết kiệm.

Điều 73. Phương tiện đi lại để thi hành công vụ

Nhà nước bố trí phương tiện đi lại cho cán bộ, công chức để thi hành công vụ theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước; trường hợp không bố trí được thì cán bộ, công chức được thanh toán chi phí đi lại theo quy định của Chính phủ.

CHƯƠNG VIII

THANH TRA CÔNG VỤ

Điều 74. Phạm vi thanh tra công vụ

1. Thanh tra việc thực hiện nhiệm vụ, quyền hạn của cán bộ, công chức theo quy định của Luật này và các quy định khác có liên quan.

2. Thanh tra việc thực hiện tuyển dụng, bổ nhiệm, đào tạo, bồi dưỡng, điều động, luân chuyển, biệt phái, miễn nhiệm, đánh giá, thôi việc, nghỉ hưu, khen thưởng, xử lý kỷ luật công chức, đạo đức, văn hóa giao tiếp trong thi hành công vụ của công chức và các điều kiện bảo đảm cho hoạt động công vụ.

Điều 75. Thực hiện thanh tra công vụ

1. Thanh tra bộ, Thanh tra sở, Thanh tra tỉnh, Thanh tra huyện trong phạm vi nhiệm vụ, quyền hạn của mình thanh tra việc thực hiện nhiệm vụ, quyền hạn của cán bộ, công chức.

2. Thanh tra Bộ Nội vụ, Thanh tra Sở Nội vụ thực hiện chức năng thanh tra chuyên ngành trong phạm vi quy định tại khoản 2 Điều 74 của Luật này.

3. Chính phủ quy định cụ thể hoạt động thanh tra công vụ.

CHƯƠNG IX

KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 76. Khen thưởng cán bộ, công chức

1. Cán bộ, công chức có thành tích trong công vụ thì được khen thưởng theo quy định của pháp luật về thi đua khen thưởng.

2. Cán bộ, công chức được khen thưởng do có thành tích xuất sắc hoặc công trạng thì được nâng lương trước thời hạn, được ưu tiên khi xem xét bổ nhiệm chức vụ cao hơn nếu cơ quan, tổ chức, đơn vị có nhu cầu.

Chính phủ quy định cụ thể khoản này.

Điều 77. Miễn trách nhiệm đối với cán bộ, công chức

Cán bộ, công chức được miễn trách nhiệm trong các trường hợp sau đây:

1. Phải chấp hành quyết định trái pháp luật của cấp trên nhưng đã báo cáo người ra quyết định trước khi chấp hành;

2. Do bất khả kháng theo quy định của pháp luật.

Điều 78. Các hình thức kỷ luật đối với cán bộ

1. Cán bộ vi phạm quy định của Luật này và các quy định khác của pháp luật có liên quan thì tuỳ theo tính chất, mức độ vi phạm phải chịu một trong những hình thức kỷ luật sau đây:

a) Khiển trách;

b) Cảnh cáo;

c) Cách chức;

d) Bãi nhiệm.

2. Việc cách chức chỉ áp dụng đối với cán bộ được phê chuẩn giữ chức vụ theo nhiệm kỳ.

3. Cán bộ phạm tội bị Tòa án kết án và bản án, quyết định đã có hiệu lực pháp luật thì đương nhiên thôi giữ chức vụ do bầu cử, phê chuẩn, bổ nhiệm; trường hợp bị Tòa án phạt tù mà không được hưởng án treo thì đương nhiên bị thôi việc.

4. Việc áp dụng các hình thức kỷ luật, thẩm quyền, trình tự, thủ tục xử lý kỷ luật cán bộ được thực hiện theo quy định của pháp luật, điều lệ của Đảng Cộng sản Việt Nam, tổ chức chính trị - xã hội và văn bản của cơ quan, tổ chức có thẩm quyền.

Điều 79. Các hình thức kỷ luật đối với công chức

1. Công chức vi phạm quy định của Luật này và các quy định khác của pháp luật có liên quan thì tuỳ theo tính chất, mức độ vi phạm phải chịu một trong những hình thức kỷ luật sau đây:

a) Khiển trách;

b) Cảnh cáo;

c) Hạ bậc lương;

d) Giáng chức;

đ) Cách chức;

e) Buộc thôi việc.

2. Việc giáng chức, cách chức chỉ áp dụng đối với công chức giữ chức vụ lãnh đạo, quản lý.

3. Công chức bị Tòa án kết án phạt tù mà không được hưởng án treo thì đương nhiên bị buộc thôi việc kể từ ngày bản án, quyết định có hiệu lực pháp luật; công chức lãnh đạo, quản lý phạm tội bị Tòa án kết án và bản án, quyết định đã có hiệu lực pháp luật thì đương nhiên thôi giữ chức vụ do bổ nhiệm.

4. Chính phủ quy định việc áp dụng các hình thức kỷ luật, trình tự, thủ tục và thẩm quyền xử lý kỷ luật đối với công chức.

Điều 80. Thời hiệu, thời hạn xử lý kỷ luật

1. Thời hiệu xử lý kỷ luật là thời hạn do Luật này quy định mà khi hết thời hạn đó thì cán bộ, công chức có hành vi vi phạm không bị xem xét xử lý kỷ luật.

Thời hiệu xử lý kỷ luật là 24 tháng, kể từ thời điểm có hành vi vi phạm.

2. Thời hạn xử lý kỷ luật đối với cán bộ, công chức là khoảng thời gian từ khi phát hiện hành vi vi phạm kỷ luật của cán bộ, công chức đến khi có quyết định xử lý kỷ luật của cơ quan, tổ chức có thẩm quyền.

Thời hạn xử lý kỷ luật không quá 02 tháng; trường hợp vụ việc có những tình tiết phức tạp cần có thời gian thanh tra, kiểm tra để xác minh làm rõ thêm thì thời hạn xử lý kỷ luật có thể kéo dài nhưng tối đa không quá 04 tháng.

3. Trường hợp cá nhân đã bị khởi tố, truy tố hoặc đã có quyết định đưa ra xét xử theo thủ tục tố tụng hình sự, nhưng sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án mà hành vi vi phạm có dấu hiệu vi phạm kỷ luật thì bị xử lý kỷ luật; trong thời hạn 03 ngày, kể từ ngày ra quyết định đình chỉ điều tra, đình chỉ vụ án, người ra quyết định phải gửi quyết định và hồ sơ vụ việc cho cơ quan, tổ chức, đơn vị có thẩm quyền xử lý kỷ luật.

Điều 81. Tạm đình chỉ công tác đối với cán bộ, công chức

1. Cơ quan, tổ chức, đơn vị quản lý cán bộ, công chức có thể ra quyết định tạm đình chỉ công tác trong thời gian xem xét, xử lý kỷ luật cán bộ, công chức, nếu để cán bộ, công chức đó tiếp tục làm việc có thể gây khó khăn cho việc xem xét, xử lý. Thời hạn tạm đình chỉ công tác không quá 15 ngày, trường hợp cần thiết có thể kéo dài thêm nhưng tối đa không quá 15 ngày; nếu cán bộ, công chức bị tạm giữ, tạm giam để phục vụ công tác điều tra, truy tố, xét xử thì thời gian tạm giữ, tạm giam được tính là thời gian nghỉ việc có lý do; hết thời hạn tạm đình chỉ công tác nếu cán bộ, công chức không bị xử lý kỷ luật thì được tiếp tục bố trí làm việc ở vị trí cũ.

2. Trong thời gian bị tạm đình chỉ công tác hoặc bị tạm giữ, tạm giam để phục vụ cho công tác điều tra, truy tố, xét xử, cán bộ, công chức được hưởng lương theo quy định của Chính phủ.

Điều 82. Các quy định khác liên quan đến cán bộ, công chức bị kỷ luật

1. Cán bộ, công chức bị khiển trách hoặc cảnh cáo thì thời gian nâng lương bị kéo dài 06 tháng, kể từ ngày quyết định kỷ luật có hiệu lực; nếu bị giáng chức, cách chức thì thời gian nâng lương bị kéo dài 12 tháng, kể từ ngày quyết định kỷ luật có hiệu lực.

2. Cán bộ, công chức bị kỷ luật từ khiển trách đến cách chức thì không thực hiện việc nâng ngạch, quy hoạch, đào tạo, bổ nhiệm trong thời hạn 12 tháng, kể từ ngày quyết định kỷ luật có hiệu lực; hết thời hạn này, nếu cán bộ, công chức không vi phạm đến mức phải xử lý kỷ luật thì tiếp tục thực hiện nâng ngạch, quy hoạch, đào tạo, bổ nhiệm theo quy định của pháp luật.

3. Cán bộ, công chức đang trong thời gian bị xem xét kỷ luật, đang bị điều tra, truy tố, xét xử thì không được ứng cử, đề cử, bổ nhiệm, điều động, luân chuyển, biệt phái, đào tạo, bồi dưỡng, thi nâng ngạch, giải quyết nghỉ hưu hoặc thôi việc.

4. Cán bộ, công chức bị kỷ luật cách chức do tham nhũng thì không được bổ nhiệm vào vị trí lãnh đạo, quản lý.

Điều 83. Quản lý hồ sơ khen thưởng, kỷ luật cán bộ, công chức

Việc khen thưởng, kỷ luật cán bộ, công chức được lưu vào hồ sơ cán bộ, công chức.

CHƯƠNG X

ĐIỀU KHOẢN THI HÀNH

Điều 84. Áp dụng quy định của Luật cán bộ, công chức đối với các đối tượng khác

1. Cơ quan có thẩm quyền của Đảng Cộng sản Việt Nam, Uỷ ban thường vụ Quốc hội, Chính phủ quy định cụ thể việc áp dụng Luật này đối với những người được bầu cử nhưng không thuộc đối tượng quy định tại khoản 1 Điều 4 của Luật này; chế độ phụ cấp đối với những người đã nghỉ hưu nhưng được bầu cử giữ chức vụ, chức danh cán bộ.

2. Cơ quan có thẩm quyền của Đảng Cộng sản Việt Nam, Chính phủ quy định cụ thể việc áp dụng Luật cán bộ, công chức đối với những người được Đảng, Nhà nước điều động, phân công và những người được tuyển dụng, bổ nhiệm theo chỉ tiêu biên chế được giao làm việc trong tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp.

3. Chính phủ quy định cụ thể việc áp dụng Luật cán bộ, công chức đối với Chủ tịch Hội đồng quản trị, thành viên Hội đồng quản trị, Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc, Kế toán trưởng và những người giữ các chức vụ lãnh đạo, quản lý khác trong các doanh nghiệp nhà nước; những người được Nhà nước cử làm đại diện chủ sở hữu phần vốn của Nhà nước tại doanh nghiệp có vốn góp của Nhà nước.

4. Chính phủ quy định khung số lượng, chế độ, chính sách đối với những người hoạt động không chuyên trách ở cấp xã.

Điều 85. Điều khoản chuyển tiếp đối với những người làm việc trong đơn vị sự nghiệp công lập

Các quy định của pháp luật hiện hành liên quan đến những người làm việc trong đơn vị sự nghiệp công lập mà không phải là cán bộ, công chức quy định tại Luật này được tiếp tục thực hiện cho đến khi ban hành Luật viên chức.

Điều 86. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2010.

2. Pháp lệnh cán bộ, công chức ngày 26 tháng 02 năm 1998; Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh cán bộ, công chức ngày 28 tháng 4 năm 2000; Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh cán bộ, công chức ngày 29 tháng 4 năm 2003 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 87. Quy định chi tiết và hướng dẫn thi hành

Ủy ban thường vụ Quốc hội, Chính phủ và các cơ quan khác có thẩm quyền quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật này; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

_____________________________________________________________________________

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 4 thông qua ngày 13 tháng 11 năm 2008.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng

[DHT1]sửa 14h ngay 8-10- Dc Trung


QUỐC HỘI

Luật số: 82/2006/QH11

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

QUỐC HỘI

NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Khóa XI, kỳ họp thứ 10

LUẬT

CÔNG CHỨNG

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về công chứng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về phạm vi công chứng, công chứng viên, tổ chức hành nghề công chứng, thủ tục công chứng và quản lý nhà nước về công chứng.

Điều 2. Công chứng

Công chứng là việc công chứng viên chứng nhận tính xác thực, tính hợp pháp của hợp đồng, giao dịch khác (sau đây gọi là hợp đồng, giao dịch) bằng văn bản mà theo quy định của pháp luật phải công chứng hoặc cá nhân, tổ chức tự nguyện yêu cầu công chứng.

Điều 3. Nguyên tắc hành nghề công chứng

1. Tuân thủ Hiến pháp và pháp luật.

2. Khách quan, trung thực.

3. Chịu trách nhiệm trước pháp luật về văn bản công chứng.

4. Tuân theo quy tắc đạo đức hành nghề công chứng.

Điều 4. Văn bản công chứng

1. Hợp đồng, giao dịch bằng văn bản đã được công chứng theo quy định của Luật này gọi là văn bản công chứng.

2. Văn bản công chứng bao gồm các nội dung sau đây:

a) Hợp đồng, giao dịch;

b) Lời chứng của công chứng viên.

3. Văn bản công chứng có hiệu lực kể từ ngày được công chứng viên ký và có đóng dấu của tổ chức hành nghề công chứng.

Điều 5. Lời chứng của công chứng viên

Lời chứng của công chứng viên phải ghi rõ thời gian, địa điểm công chứng, họ, tên công chứng viên, tên tổ chức hành nghề công chứng; chứng nhận người tham gia hợp đồng, giao dịch hoàn toàn tự nguyện, có năng lực hành vi dân sự, mục đích, nội dung của hợp đồng, giao dịch không vi phạm pháp luật, không trái đạo đức xã hội, đối tượng của hợp đồng, giao dịch là có thật, chữ ký trong hợp đồng, giao dịch là đúng chữ ký của người tham gia hợp đồng, giao dịch; có chữ ký của công chứng viên và đóng dấu của tổ chức hành nghề công chứng.

Điều 6. Giá trị pháp lý của văn bản công chứng

1. Văn bản công chứng có hiệu lực thi hành đối với các bên liên quan; trong trường hợp bên có nghĩa vụ không thực hiện nghĩa vụ của mình thì bên kia có quyền yêu cầu Toà án giải quyết theo quy định của pháp luật, trừ trường hợp các bên tham gia hợp đồng, giao dịch có thoả thuận khác.

2. Văn bản công chứng có giá trị chứng cứ; những tình tiết, sự kiện trong văn bản công chứng không phải chứng minh, trừ trường hợp bị Toà án tuyên bố là vô hiệu.

Điều 7. Công chứng viên

Công chứng viên là người có đủ tiêu chuẩn theo quy định của Luật này, được bổ nhiệm để hành nghề công chứng.

Điều 8. Người yêu cầu công chứng

1. Người yêu cầu công chứng là cá nhân, tổ chức Việt Nam hoặc cá nhân, tổ chức nước ngoài.

Người yêu cầu công chứng là tổ chức thì việc yêu cầu công chứng được thực hiện thông qua người đại diện theo pháp luật hoặc người đại diện theo uỷ quyền của tổ chức đó.

2. Người yêu cầu công chứng phải có năng lực hành vi dân sự, xuất trình đủ các giấy tờ cần thiết liên quan đến việc công chứng và chịu trách nhiệm về tính chính xác, tính hợp pháp của các giấy tờ đó.

Điều 9. Người làm chứng

1. Trong trường hợp pháp luật quy định việc công chứng phải có người làm chứng hoặc trong trường hợp pháp luật không quy định việc công chứng phải có người làm chứng nhưng người yêu cầu công chứng không đọc được hoặc không nghe được hoặc không ký và không điểm chỉ được thì phải có người làm chứng.

Người làm chứng do người yêu cầu công chứng mời, nếu họ không mời được thì công chứng viên chỉ định.

2. Người làm chứng phải có đủ các điều kiện sau đây:

a) Từ đủ 18 tuổi trở lên, có năng lực hành vi dân sự đầy đủ;

b) Không có quyền, lợi ích hoặc nghĩa vụ về tài sản liên quan đến việc công chứng.

Điều 10. Tiếng nói và chữ viết dùng trong công chứng

Tiếng nói và chữ viết dùng trong công chứng là tiếng Việt.

Điều 11. Trách nhiệm quản lý nhà nước về công chứng

1. Chính phủ thống nhất quản lý nhà nước về công chứng.

2. Bộ Tư pháp chịu trách nhiệm trước Chính phủ trong việc thực hiện quản lý nhà nước về công chứng và có các nhiệm vụ, quyền hạn sau đây:

a) Xây dựng và trình Chính phủ chính sách phát triển công chứng;

b) Ban hành hoặc trình cơ quan nhà nước có thẩm quyền ban hành văn bản quy phạm pháp luật về công chứng;

c) Quy định chương trình khung đào tạo nghề công chứng, quản lý việc tổ chức, đào tạo nghề công chứng; ban hành quy chế tập sự hành nghề công chứng; ban hành quy tắc đạo đức hành nghề công chứng; bổ nhiệm, miễn nhiệm công chứng viên; cấp thẻ công chứng viên;

d) Hướng dẫn nghiệp vụ công chứng; tuyên truyền, phổ biến pháp luật về công chứng; kiểm tra, thanh tra, xử lý vi phạm, giải quyết khiếu nại, tố cáo về công chứng;

đ) Tổng kết, báo cáo Chính phủ về công chứng;

e) Quản lý và thực hiện hợp tác quốc tế về công chứng.

3. Bộ Ngoại giao có trách nhiệm phối hợp với Bộ Tư pháp trong việc hướng dẫn, kiểm tra, thanh tra việc thực hiện công chứng của cơ quan đại diện ngoại giao, cơ quan lãnh sự của Cộng hoà xã hội chủ nghĩa Việt Nam ở nước ngoài (sau đây gọi chung là cơ quan đại diện Việt Nam ở nước ngoài) và tổ chức bồi dưỡng nghiệp vụ công chứng cho viên chức lãnh sự, viên chức ngoại giao được giao thực hiện công chứng.

4. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Tư pháp trong việc thực hiện quản lý nhà nước về công chứng.

5. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Uỷ ban nhân dân cấp tỉnh) thực hiện việc quản lý nhà nước về công chứng tại địa phương và có các nhiệm vụ, quyền hạn sau đây:

a) Thực hiện các biện pháp phát triển tổ chức hành nghề công chứng ở địa phương để đáp ứng nhu cầu công chứng của tổ chức, cá nhân; tuyên truyền, phổ biến pháp luật về công chứng;

b) Thành lập, giải thể Phòng công chứng; quyết định, thu hồi quyết định cho phép thành lập Văn phòng công chứng; tổ chức việc cấp, thu hồi giấy đăng ký hoạt động của Văn phòng công chứng;

c) Bảo đảm cơ sở vật chất và phương tiện làm việc ban đầu cho Phòng công chứng;

d) Kiểm tra, thanh tra, xử lý vi phạm và giải quyết khiếu nại, tố cáo về công chứng;

đ) Tổng hợp tình hình và thống kê về công chứng trong địa phương gửi Bộ Tư pháp.

Điều 12. Các hành vi bị nghiêm cấm

1. Nghiêm cấm công chứng viên thực hiện các hành vi sau đây:

a) Tiết lộ thông tin về nội dung công chứng mà mình biết được khi hành nghề, trừ trường hợp được người yêu cầu công chứng đồng ý bằng văn bản hoặc pháp luật có quy định khác; sử dụng thông tin đó để xâm hại quyền, lợi ích hợp pháp của người khác;

b) Sách nhiễu, gây khó khăn cho người yêu cầu công chứng;

c) Nhận, đòi hỏi bất kỳ một khoản tiền, lợi ích nào khác từ người yêu cầu công chứng ngoài phí công chứng, thù lao công chứng và chi phí khác đã được xác định, thoả thuận;

d) Thực hiện công chứng trong trường hợp mục đích và nội dung của hợp đồng, giao dịch vi phạm pháp luật, trái đạo đức xã hội; công chứng liên quan đến tài sản, lợi ích của bản thân mình hoặc của những người thân thích là vợ hoặc chồng, cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, cha mẹ nuôi, con đẻ, con nuôi, con dâu, con rể, ông bà nội, ông bà ngoại, anh chị em ruột của mình, của vợ hoặc chồng, cháu là con của con trai, con gái, con nuôi.

2. Nghiêm cấm người yêu cầu công chứng cung cấp thông tin, tài liệu sai sự thật.

3. Nghiêm cấm người làm chứng có hành vi gian dối, không trung thực.

4. Nghiêm cấm cơ quan, tổ chức, cá nhân có hành vi cản trở hoạt động công chứng.

Chương II

CÔNG CHỨNG VIÊN

Điều 13. Tiêu chuẩn công chứng viên

1. Công dân Việt Nam thường trú tại Việt Nam, trung thành với Tổ quốc, tuân thủ Hiến pháp và pháp luật, có phẩm chất đạo đức tốt và có đủ các tiêu chuẩn sau đây thì được xem xét, bổ nhiệm làm công chứng viên:

a) Có bằng cử nhân luật;

b) Có thời gian công tác pháp luật từ năm năm trở lên tại các cơ quan, tổ chức;

c) Có Giấy chứng nhận tốt nghiệp đào tạo nghề công chứng;

d) Đã qua thời gian tập sự hành nghề công chứng;

đ) Có sức khoẻ bảo đảm hành nghề công chứng.

2. Thời gian đào tạo nghề công chứng và tập sự hành nghề công chứng được tính vào thời gian công tác pháp luật.

Điều 14. Đào tạo nghề công chứng

1. Người có bằng cử nhân luật được đăng ký tham dự khoá đào tạo nghề công chứng tại cơ sở đào tạo nghề công chứng.

2. Thời gian của khoá đào tạo nghề công chứng là sáu tháng.

Người hoàn thành chương trình đào tạo nghề công chứng được cơ sở đào tạo nghề công chứng cấp Giấy chứng nhận tốt nghiệp đào tạo nghề công chứng.

3. Bộ trưởng Bộ Tư pháp quy định về chương trình khung của khoá đào tạo nghề công chứng và quy định việc công nhận đào tạo nghề công chứng ở nước ngoài.

Điều 15. Người được miễn đào tạo nghề công chứng

1. Đã là thẩm phán, kiểm sát viên, điều tra viên; luật sư đã hành nghề từ ba năm trở lên.

2. Giáo sư, phó giáo sư chuyên ngành luật, tiến sỹ luật.

3. Đã là thẩm tra viên cao cấp ngành toà án, kiểm tra viên cao cấp ngành kiểm sát; chuyên viên cao cấp, nghiên cứu viên cao cấp, giảng viên cao cấp trong lĩnh vực pháp luật.

Điều 16. Tập sự hành nghề công chứng

1. Người có Giấy chứng nhận tốt nghiệp đào tạo nghề công chứng thì được tập sự tại một tổ chức hành nghề công chứng. Thời gian tập sự hành nghề công chứng là mười hai tháng, kể từ ngày tập sự tại tổ chức hành nghề công chứng. Người tập sự hành nghề công chứng phải đăng ký tại Sở Tư pháp nơi có tổ chức hành nghề công chứng mà mình tập sự.

2. Người tập sự có thể tự liên hệ tập sự hành nghề công chứng tại một tổ chức hành nghề công chứng hoặc đề nghị Sở Tư pháp bố trí tập sự tại một tổ chức hành nghề công chứng.

3. Người tập sự hành nghề công chứng được thực hiện các công việc liên quan đến công chứng do công chứng viên hướng dẫn phân công và chịu trách nhiệm trước công chứng viên hướng dẫn về những công việc đó; không được ký văn bản công chứng.

Khi hết thời gian tập sự, người tập sự hành nghề công chứng phải báo cáo kết quả tập sự bằng văn bản có nhận xét của công chứng viên hướng dẫn về năng lực chuyên môn, tư cách đạo đức gửi Sở Tư pháp nơi đăng ký tập sự.

Điều 17. Người được miễn tập sự hành nghề công chứng

Người được miễn đào tạo nghề công chứng quy định tại Điều 15 của Luật này được miễn tập sự hành nghề công chứng.

Điều 18. Bổ nhiệm công chứng viên

1. Người hoàn thành tập sự hành nghề công chứng có quyền đề nghị Bộ trưởng Bộ Tư pháp bổ nhiệm công chứng viên. Hồ sơ đề nghị bổ nhiệm công chứng viên gửi Sở Tư pháp ở địa phương nơi đăng ký tập sự, gồm có:

a) Đơn đề nghị bổ nhiệm công chứng viên;

b) Bản sao bằng cử nhân luật hoặc bằng thạc sỹ luật;

c) Giấy tờ chứng minh về thời gian công tác pháp luật;

d) Bản sao Giấy chứng nhận tốt nghiệp đào tạo nghề công chứng;

đ) Báo cáo kết quả tập sự hành nghề công chứng có nhận xét của công chứng viên hướng dẫn;

e) Sơ yếu lý lịch;

g) Giấy chứng nhận sức khoẻ.

2. Người được miễn đào tạo nghề công chứng, người được miễn tập sự hành nghề công chứng có quyền đề nghị Bộ trưởng Bộ Tư pháp bổ nhiệm công chứng viên. Hồ sơ đề nghị bổ nhiệm công chứng viên gửi Bộ Tư pháp, gồm có:

a) Đơn đề nghị bổ nhiệm công chứng viên;

b) Bản sao bằng cử nhân luật hoặc bằng thạc sỹ luật hoặc bằng tiến sỹ luật;

c) Giấy tờ chứng minh là người được miễn đào tạo nghề công chứng, miễn tập sự hành nghề công chứng;

d) Giấy tờ chứng minh về thời gian công tác pháp luật;

đ) Sơ yếu lý lịch;

e) Giấy chứng nhận sức khoẻ.

3. Trong thời hạn mười ngày làm việc, kể từ ngày nhận đủ hồ sơ đề nghị bổ nhiệm công chứng viên quy định tại khoản 1 Điều này, Sở Tư pháp phải có văn bản đề nghị bổ nhiệm công chứng viên kèm theo hồ sơ gửi Bộ trưởng Bộ Tư pháp; trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do cho người nộp hồ sơ. Người bị từ chối có quyền khiếu nại theo quy định của pháp luật.

4. Trong thời hạn hai mươi ngày, kể từ ngày nhận đủ hồ sơ đề nghị bổ nhiệm công chứng viên, Bộ trưởng Bộ Tư pháp xem xét, quyết định bổ nhiệm công chứng viên; trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do cho Sở Tư pháp, người nộp hồ sơ. Người bị từ chối có quyền khiếu nại theo quy định của pháp luật.

Người được bổ nhiệm công chứng viên thì được Bộ trưởng Bộ Tư pháp cấp thẻ công chứng viên.

Điều 19. Những trường hợp không được bổ nhiệm công chứng viên

1. Người đang bị truy cứu trách nhiệm hình sự; đã bị kết án mà chưa được xoá án tích về tội phạm do vô ý; đã bị kết án về tội phạm do cố ý.

2. Người đang bị áp dụng biện pháp xử lý hành chính khác theo quy định của pháp luật về xử lý vi phạm hành chính.

3. Người bị mất hoặc bị hạn chế năng lực hành vi dân sự.

4. Cán bộ, công chức, viên chức bị buộc thôi việc.

5. Người bị thu hồi Chứng chỉ hành nghề luật sư do bị xử lý kỷ luật bằng hình thức xoá tên khỏi danh sách của Đoàn luật sư, bị tước quyền sử dụng chứng chỉ hành nghề luật sư.

Điều 20. Miễn nhiệm công chứng viên

1. Công chứng viên được miễn nhiệm theo nguyện vọng của cá nhân hoặc chuyển làm công việc khác.

2. Công chứng viên bị miễn nhiệm trong các trường hợp sau đây:

a) Không còn đủ tiêu chuẩn công chứng viên theo quy định tại Điều 13 của Luật này;

b) Bị mất hoặc bị hạn chế năng lực hành vi dân sự;

c) Kiêm nhiệm công việc khác;

d) Không hành nghề công chứng kể từ ngày được bổ nhiệm công chứng viên từ hai năm trở lên hoặc không hành nghề công chứng liên tục từ một năm trở lên;

đ) Đã bị xử phạt hành chính đến lần thứ hai trong hoạt động hành nghề công chứng mà còn tiếp tục vi phạm hoặc bị xử lý kỷ luật bằng hình thức cảnh cáo trở lên đến lần thứ hai mà còn tiếp tục vi phạm hoặc bị kỷ luật buộc thôi việc;

e) Bị kết tội bằng bản án của Tòa án đã có hiệu lực pháp luật.

3. Bộ trưởng Bộ Tư pháp tự mình hoặc theo đề nghị của Sở Tư pháp ở địa phương nơi công chứng viên đang hành nghề công chứng, của Sở Tư pháp nơi đề nghị bổ nhiệm công chứng viên trong trường hợp công chứng viên chưa hành nghề công chứng quyết định miễn nhiệm công chứng viên.

Hồ sơ đề nghị miễn nhiệm công chứng viên trong các trường hợp quy định tại khoản 1 Điều này phải có đơn xin miễn nhiệm của công chứng viên, văn bản đề nghị của Sở Tư pháp.

Hồ sơ của Sở Tư pháp đề nghị miễn nhiệm công chứng viên trong các trường hợp quy định tại khoản 2 Điều này phải có văn bản đề nghị của Sở Tư pháp và các tài liệu liên quan làm căn cứ cho việc đề nghị miễn nhiệm.

4. Trong thời hạn mười ngày làm việc, kể từ ngày nhận được hồ sơ đề nghị miễn nhiệm công chứng viên, Bộ trưởng Bộ Tư pháp xem xét, quyết định miễn nhiệm công chứng viên và quyết định thu hồi thẻ công chứng viên.

Điều 21. Tạm đình chỉ hành nghề công chứng

1. Sở Tư pháp quyết định tạm đình chỉ hành nghề công chứng đối với công chứng viên thuộc một trong các trường hợp quy định tại các điểm a, b, c, d và đ khoản 2 Điều 20 của Luật này hoặc công chứng viên đang bị truy cứu trách nhiệm hình sự, đang bị áp dụng biện pháp xử lý hành chính khác theo quy định của pháp luật về xử lý vi phạm hành chính.

2. Sở Tư pháp quyết định huỷ bỏ quyết định tạm đình chỉ hành nghề công chứng đối với công chứng viên trong các trường hợp sau đây:

a) Không còn thuộc các trường hợp quy định tại các điểm a, b, c và đ khoản 2 Điều 20 của Luật này;

b) Có quyết định đình chỉ điều tra, đình chỉ vụ án hoặc khi có bản án đã có hiệu lực của Toà án tuyên không có tội;

c) Không còn bị áp dụng biện pháp xử lý hành chính khác theo quy định của pháp luật về xử lý vi phạm hành chính.

3. Quyết định tạm đình chỉ và quyết định huỷ bỏ quyết định tạm đình chỉ hành nghề công chứng phải được gửi cho công chứng viên, tổ chức hành nghề công chứng nơi công chứng viên làm việc, Uỷ ban nhân dân cấp tỉnh và Bộ Tư pháp.

Điều 22. Quyền và nghĩa vụ của công chứng viên

1. Công chứng viên có các quyền sau đây:

a) Được lựa chọn nơi để hành nghề công chứng, trừ công chứng viên của Phòng công chứng;

b) Đề nghị cá nhân, cơ quan, tổ chức có liên quan cung cấp thông tin, tài liệu để thực hiện việc công chứng;

c) Các quyền khác quy định tại Luật này.

2. Công chứng viên có các nghĩa vụ sau đây:

a) Tuân thủ nguyên tắc hành nghề công chứng;

b) Tôn trọng và bảo vệ quyền, lợi ích hợp pháp của người yêu cầu công chứng;

c) Giữ bí mật về nội dung công chứng, trừ trường hợp được người yêu cầu công chứng đồng ý bằng văn bản hoặc pháp luật có quy định khác;

d) Hành nghề tại một tổ chức hành nghề công chứng.

Chương III

TỔ CHỨC HÀNH NGHỀ CÔNG CHỨNG

Điều 23. Hình thức tổ chức hành nghề công chứng

1. Phòng công chứng.

2. Văn phòng công chứng.

Điều 24. Phòng công chứng

1. Phòng công chứng do Uỷ ban nhân dân cấp tỉnh quyết định thành lập.

2. Phòng công chứng là đơn vị sự nghiệp thuộc Sở Tư pháp, có trụ sở, con dấu và tài khoản riêng.

Người đại diện theo pháp luật của Phòng công chứng là Trưởng phòng. Trưởng Phòng công chứng phải là công chứng viên và do Chủ tịch Uỷ ban nhân dân cấp tỉnh bổ nhiệm, miễn nhiệm, cách chức.

Chính phủ quy định chế độ tài chính, con dấu của Phòng công chứng.

3. Tên gọi của Phòng công chứng bao gồm số thứ tự thành lập và tên của tỉnh, thành phố trực thuộc trung ương nơi Phòng công chứng được thành lập.

Điều 25. Thành lập Phòng công chứng

1. Căn cứ vào nhu cầu công chứng tại địa phương, Sở Tư pháp xây dựng Đề án thành lập Phòng công chứng trình Uỷ ban nhân dân cấp tỉnh xem xét, quyết định. Đề án nêu rõ về sự cần thiết thành lập, dự kiến về tổ chức, tên gọi, nhân sự, địa điểm đặt trụ sở, các điều kiện vật chất và kế hoạch triển khai thực hiện.

2. Trong thời hạn ba mươi ngày, kể từ ngày có quyết định thành lập Phòng công chứng, Sở Tư pháp phải đăng báo trung ương hoặc báo địa phương nơi quyết định thành lập trong ba số liên tiếp về các nội dung sau đây:

a) Tên gọi, địa chỉ trụ sở của Phòng công chứng;

b) Số, ngày, tháng, năm quyết định thành lập và ngày bắt đầu hoạt động của Phòng công chứng.

3. Trong trường hợp Uỷ ban nhân dân cấp tỉnh quyết định thay đổi tên gọi hoặc trụ sở của Phòng công chứng thì Sở Tư pháp phải đăng báo những nội dung thay đổi đó theo quy định tại khoản 2 Điều này.

Điều 26. Văn phòng công chứng

1. Văn phòng công chứng do công chứng viên thành lập.

Văn phòng công chứng do một công chứng viên thành lập được tổ chức và hoạt động theo loại hình doanh nghiệp tư nhân. Văn phòng công chứng do hai công chứng viên trở lên thành lập được tổ chức và hoạt động theo loại hình công ty hợp danh.

Người đại diện theo pháp luật của Văn phòng công chứng là Trưởng Văn phòng. Trưởng Văn phòng công chứng phải là công chứng viên.

2. Văn phòng công chứng có trụ sở, con dấu và tài khoản riêng, hoạt động theo nguyên tắc tự chủ về tài chính bằng nguồn thu từ kinh phí đóng góp của công chứng viên, phí công chứng, thù lao công chứng và các nguồn thu hợp pháp khác.

Chính phủ quy định con dấu của Văn phòng công chứng.

3. Tên gọi của Văn phòng công chứng do công chứng viên lựa chọn nhưng phải bao gồm cụm từ “Văn phòng công chứng”, không được trùng hoặc gây nhầm lẫn với tên của tổ chức hành nghề công chứng khác, không được sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hoá, đạo đức và thuần phong mỹ tục của dân tộc.

Điều 27. Thành lập và đăng ký hoạt động Văn phòng công chứng

1. Công chứng viên thành lập Văn phòng công chứng phải có hồ sơ đề nghị thành lập Văn phòng công chứng gửi Uỷ ban nhân dân cấp tỉnh, hồ sơ gồm có:

a) Đơn đề nghị thành lập Văn phòng công chứng;

b) Đề án thành lập Văn phòng công chứng nêu rõ sự cần thiết thành lập, dự kiến về tổ chức, tên gọi, nhân sự, địa điểm đặt trụ sở, các điều kiện vật chất và kế hoạch triển khai thực hiện;

c) Bản sao quyết định bổ nhiệm công chứng viên.

2. Trong thời hạn hai mươi ngày, kể từ ngày nhận đủ hồ sơ đề nghị thành lập Văn phòng công chứng, Uỷ ban nhân dân cấp tỉnh xem xét, quyết định cho phép thành lập Văn phòng công chứng. Trong trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do. Người bị từ chối có quyền khiếu nại theo quy định của pháp luật.

3. Trong thời hạn chín mươi ngày, kể từ ngày nhận được quyết định cho phép thành lập, Văn phòng công chứng phải đăng ký hoạt động tại Sở Tư pháp của địa phương cho phép thành lập. Khi đăng ký hoạt động phải có đơn đăng ký hoạt động, giấy tờ chứng minh về trụ sở ở địa phương nơi quyết định cho phép thành lập.

Trong thời hạn mười ngày làm việc, kể từ ngày nhận được các giấy tờ đăng ký hoạt động, Sở Tư pháp cấp giấy đăng ký hoạt động của Văn phòng công chứng; trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do. Người bị từ chối có quyền khiếu nại theo quy định của pháp luật.

Văn phòng công chứng được hoạt động kể từ ngày Sở Tư pháp cấp giấy đăng ký hoạt động.

4. Trong thời hạn sáu tháng, kể từ ngày được cấp giấy đăng ký hoạt động, nếu Văn phòng công chứng không hoạt động hoặc trong trường hợp Văn phòng công chứng không hoạt động liên tục từ ba tháng trở lên thì Sở Tư pháp thu hồi giấy đăng ký hoạt động.

5. Trong thời hạn chín mươi ngày, kể từ ngày nhận được quyết định cho phép thành lập, Văn phòng công chứng không đăng ký hoạt động hoặc trong trường hợp Văn phòng công chứng bị thu hồi giấy đăng ký hoạt động, Uỷ ban nhân dân cấp tỉnh thu hồi quyết định cho phép thành lập Văn phòng công chứng.

Điều 28. Thay đổi nội dung đăng ký hoạt động của Văn phòng công chứng

Khi thay đổi trụ sở, tên gọi hoặc danh sách công chứng viên, Văn phòng công chứng phải có thông báo ngay bằng văn bản cho Sở Tư pháp nơi đăng ký hoạt động.

Trong trường hợp thay đổi trụ sở hoặc tên gọi, Văn phòng công chứng được cấp lại giấy đăng ký hoạt động.

Điều 29. Cung cấp thông tin về nội dung đăng ký hoạt động của Văn phòng công chứng

Trong thời hạn mười ngày làm việc, kể từ ngày cấp giấy đăng ký hoạt động hoặc cấp lại giấy đăng ký hoạt động do thay đổi trụ sở, tên gọi của Văn phòng công chứng, Sở Tư pháp phải thông báo bằng văn bản cho cơ quan thuế, cơ quan thống kê, cơ quan Công an cấp tỉnh, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh, Uỷ ban nhân dân xã, phường, thị trấn nơi Văn phòng công chứng đặt trụ sở.

Điều 30. Đăng báo nội dung đăng ký hoạt động của Văn phòng công chứng

1. Trong thời hạn ba mươi ngày, kể từ ngày được cấp giấy đăng ký hoạt động, Văn phòng công chứng phải đăng báo trung ương hoặc báo địa phương nơi đăng ký hoạt động trong ba số liên tiếp về những nội dung sau đây:

a) Tên gọi, địa chỉ trụ sở của Văn phòng công chứng;

b) Họ, tên, số quyết định bổ nhiệm công chứng viên của công chứng viên hành nghề trong Văn phòng công chứng;

c) Số, ngày, tháng, năm cấp giấy đăng ký hoạt động, nơi đăng ký hoạt động và ngày bắt đầu hoạt động.

2. Trong trường hợp được cấp lại giấy đăng ký hoạt động do thay đổi trụ sở, tên gọi, Văn phòng công chứng phải đăng báo những nội dung giấy đăng ký hoạt động được cấp lại theo quy định tại khoản 1 Điều này.

Điều 31. Quyền của tổ chức hành nghề công chứng

1. Thuê nhân viên làm việc cho tổ chức hành nghề công chứng.

2. Thu phí công chứng, thù lao công chứng, chi phí khác.

3. Các quyền khác theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 32. Nghĩa vụ của tổ chức hành nghề công chứng

1. Niêm yết lịch làm việc, thủ tục công chứng, phí công chứng, thù lao công chứng, nội quy tiếp người yêu cầu công chứng tại trụ sở của tổ chức hành nghề công chứng.

2. Thực hiện chế độ làm việc theo ngày, giờ làm việc của cơ quan hành chính nhà nước.

3. Chấp hành các quy định của pháp luật về lao động, thuế, tài chính, thống kê.

4. Chấp hành các yêu cầu của cơ quan nhà nước có thẩm quyền về việc báo cáo, kiểm tra, thanh tra.

5. Bồi thường thiệt hại do lỗi mà công chứng viên của tổ chức hành nghề công chứng gây ra cho người yêu cầu công chứng.

6. Lưu trữ hồ sơ công chứng.

7. Văn phòng công chứng có nghĩa vụ mua bảo hiểm trách nhiệm nghề nghiệp cho công chứng viên của tổ chức mình.

8. Các nghĩa vụ khác theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 33. Giải thể Phòng công chứng

1. Trong trường hợp không cần thiết duy trì Phòng công chứng thì Sở Tư pháp lập đề án giải thể Phòng công chứng, báo cáo Uỷ ban nhân dân cấp tỉnh xem xét, quyết định.

Phòng công chứng chỉ được giải thể sau khi thanh toán xong các khoản nợ, làm xong thủ tục chấm dứt hợp đồng lao động đã ký với người lao động, thực hiện xong các yêu cầu công chứng đã tiếp nhận.

2. Trong thời hạn mười lăm ngày, kể từ ngày Uỷ ban nhân dân cấp tỉnh ra quyết định giải thể Phòng công chứng, Sở Tư pháp phải đăng báo trung ương hoặc báo địa phương trong hai số liên tiếp về việc giải thể Phòng công chứng.

Điều 34. Chấm dứt hoạt động Văn phòng công chứng

1. Văn phòng công chứng chấm dứt hoạt động trong các trường hợp sau đây:

a) Tự chấm dứt hoạt động;

b) Bị thu hồi giấy đăng ký hoạt động do Văn phòng công chứng vi phạm pháp luật hoặc không còn công chứng viên do bị miễn nhiệm.

2. Trong trường hợp chấm dứt hoạt động theo quy định tại điểm a khoản 1 Điều này thì chậm nhất là ba mươi ngày trước thời điểm dự kiến chấm dứt hoạt động, Văn phòng công chứng phải có báo cáo bằng văn bản gửi Sở Tư pháp nơi đăng ký hoạt động.

Văn phòng công chứng có nghĩa vụ thanh toán các khoản nợ, làm thủ tục chấm dứt hợp đồng lao động đã ký với người lao động, thực hiện các yêu cầu công chứng đã tiếp nhận và đăng báo trung ương hoặc báo địa phương trong hai số liên tiếp về thời điểm dự kiến chấm dứt hoạt động.

Sở Tư pháp có trách nhiệm thông báo bằng văn bản về việc chấm dứt hoạt động Văn phòng công chứng với các cơ quan quy định tại Điều 29 của Luật này.

3. Trong trường hợp Văn phòng công chứng chấm dứt hoạt động theo quy định tại điểm b khoản 1 Điều này thì trong thời hạn bảy ngày làm việc, kể từ ngày thu hồi giấy đăng ký hoạt động, Sở Tư pháp có trách nhiệm thông báo bằng văn bản với các cơ quan quy định tại Điều 29 của Luật này.

Văn phòng công chứng có nghĩa vụ thanh toán các khoản nợ, làm thủ tục chấm dứt hợp đồng lao động đã ký với người lao động; đối với yêu cầu công chứng đã tiếp nhận mà chưa công chứng thì phải trả lại hồ sơ yêu cầu công chứng cho người yêu cầu công chứng và đăng báo trung ương hoặc báo địa phương trong hai số liên tiếp về việc chấm dứt hoạt động.

Chương IV

THỦ TỤC CÔNG CHỨNG HỢP ĐỒNG, GIAO DỊCH

Mục 1

THỦ TỤC CHUNG VỀ CÔNG CHỨNG HỢP ĐỒNG, GIAO DỊCH

Điều 35. Công chứng hợp đồng, giao dịch đã được soạn thảo sẵn

1. Người yêu cầu công chứng nộp một bộ hồ sơ yêu cầu công chứng, gồm các giấy tờ sau đây:

a) Phiếu yêu cầu công chứng hợp đồng, giao dịch theo mẫu;

b) Dự thảo hợp đồng, giao dịch;

c) Bản sao giấy tờ tuỳ thân;

d) Bản sao giấy chứng nhận quyền sở hữu, quyền sử dụng hoặc bản sao giấy tờ thay thế được pháp luật quy định đối với tài sản mà pháp luật quy định phải đăng ký quyền sở hữu, quyền sử dụng, trong trường hợp hợp đồng, giao dịch liên quan đến tài sản đó;

đ) Bản sao giấy tờ khác có liên quan đến hợp đồng, giao dịch mà pháp luật quy định phải có.

2. Bản sao quy định tại khoản 1 Điều này là bản chụp, bản in, bản đánh máy hoặc bản đánh máy vi tính nhưng phải có nội dung đầy đủ, chính xác như bản chính và không phải có chứng thực.

Khi nộp bản sao thì người yêu cầu công chứng phải xuất trình bản chính để đối chiếu.

3. Công chứng viên tiếp nhận hồ sơ và kiểm tra giấy tờ trong hồ sơ yêu cầu công chứng. Trường hợp hồ sơ yêu cầu công chứng đầy đủ, phù hợp với quy định của pháp luật thì thụ lý, ghi vào sổ công chứng.

4. Trong trường hợp có căn cứ cho rằng trong hồ sơ yêu cầu công chứng có vấn đề chưa rõ, việc giao kết hợp đồng, giao dịch có dấu hiệu bị đe doạ, cưỡng ép, có sự nghi ngờ về năng lực hành vi dân sự của người yêu cầu công chứng hoặc có sự nghi ngờ đối tượng của hợp đồng, giao dịch là không có thật thì công chứng viên đề nghị người yêu cầu công chứng làm rõ hoặc theo đề nghị của người yêu cầu công chứng, công chứng viên tiến hành xác minh hoặc yêu cầu giám định; trường hợp không làm rõ được thì có quyền từ chối công chứng.

5. Công chứng viên kiểm tra dự thảo hợp đồng, giao dịch; nếu trong dự thảo hợp đồng, giao dịch có điều khoản vi phạm pháp luật, trái đạo đức xã hội, đối tượng của hợp đồng, giao dịch không phù hợp với thực tế thì công chứng viên phải chỉ rõ cho người yêu cầu công chứng để sửa chữa. Trường hợp người yêu cầu công chứng không sửa chữa thì công chứng viên có quyền từ chối công chứng.

6. Người yêu cầu công chứng tự đọc lại dự thảo hợp đồng, giao dịch hoặc công chứng viên đọc cho người yêu cầu công chứng nghe. Trường hợp người yêu cầu công chứng đồng ý toàn bộ nội dung trong dự thảo hợp đồng, giao dịch thì ký vào từng trang của hợp đồng, giao dịch. Công chứng viên ghi lời chứng; ký vào từng trang của hợp đồng, giao dịch.

Điều 36. Công chứng hợp đồng, giao dịch do công chứng viên soạn thảo theo đề nghị của người yêu cầu công chứng

1. Người yêu cầu công chứng nộp một bộ hồ sơ theo quy định tại các điểm a, c, d và đ khoản 1 Điều 35 của Luật này và nêu nội dung, ý định giao kết hợp đồng, giao dịch.

2. Công chứng viên thực hiện các việc quy định tại các khoản 2, 3 và 4 Điều 35 của Luật này.

Trường hợp nội dung, ý định giao kết hợp đồng, giao dịch là xác thực, không vi phạm pháp luật, không trái đạo đức xã hội thì công chứng viên soạn thảo hợp đồng, giao dịch.

3. Người yêu cầu công chứng tự đọc dự thảo hợp đồng, giao dịch hoặc công chứng viên đọc cho người yêu cầu công chứng nghe. Trường hợp người yêu cầu công chứng đồng ý toàn bộ nội dung trong dự thảo hợp đồng, giao dịch thì ký vào từng trang của hợp đồng, giao dịch. Công chứng viên ghi lời chứng; ký vào từng trang của hợp đồng, giao dịch.

Điều 37. Thẩm quyền công chứng hợp đồng, giao dịch về bất động sản

1. Công chứng viên của tổ chức hành nghề công chứng có thẩm quyền công chứng các hợp đồng, giao dịch về bất động sản trong phạm vi tỉnh, thành phố trực thuộc trung ương nơi tổ chức hành nghề công chứng đặt trụ sở, trừ trường hợp quy định tại khoản 2 Điều này.

2. Công chứng viên của các tổ chức hành nghề công chứng có thẩm quyền công chứng di chúc, văn bản từ chối nhận di sản là bất động sản.

Điều 38. Thời hạn công chứng

1. Thời hạn công chứng được xác định kể từ ngày tổ chức hành nghề công chứng nhận đủ hồ sơ yêu cầu công chứng đến ngày trả kết quả công chứng. Thời gian xác minh, giám định không tính vào thời hạn công chứng.

2. Thời hạn công chứng không quá hai ngày làm việc; đối với hợp đồng, giao dịch yêu cầu công chứng phức tạp thì thời hạn công chứng có thể kéo dài hơn nhưng không quá mười ngày làm việc.

Điều 39. Địa điểm công chứng

1. Việc công chứng phải được thực hiện tại trụ sở của tổ chức hành nghề công chứng, trừ các trường hợp quy định tại khoản 2 Điều này.

2. Việc công chứng có thể được thực hiện ngoài trụ sở của tổ chức hành nghề công chứng trong trường hợp người yêu cầu công chứng là người già yếu không thể đi lại được, người đang bị tạm giữ, tạm giam, đang thi hành án phạt tù hoặc có lý do chính đáng khác không thể đến trụ sở của tổ chức hành nghề công chứng.

Điều 40. Chữ viết trong văn bản công chứng

1. Chữ viết trong văn bản công chứng phải rõ ràng, dễ đọc, không được viết tắt hoặc viết bằng ký hiệu, không được viết xen dòng, viết đè dòng, không được tẩy xoá, không được để trống, trừ trường hợp pháp luật có quy định khác.

2. Thời điểm công chứng phải được ghi cả ngày, tháng, năm; có thể ghi giờ, phút nếu người yêu cầu công chứng đề nghị hoặc công chứng viên thấy cần thiết. Các con số phải được ghi cả bằng số và chữ, trừ trường hợp pháp luật có quy định khác.

Điều 41. Ký, điểm chỉ trong văn bản công chứng

1. Người yêu cầu công chứng, người làm chứng phải ký vào văn bản công chứng trước mặt công chứng viên.

Trong trường hợp người có thẩm quyền giao kết hợp đồng của tổ chức tín dụng, doanh nghiệp khác đã đăng ký chữ ký mẫu tại tổ chức hành nghề công chứng thì người đó có thể ký trước vào hợp đồng; công chứng viên phải đối chiếu chữ ký của họ trong hợp đồng với chữ ký mẫu trước khi thực hiện việc công chứng.

2. Việc điểm chỉ được thay thế việc ký trong văn bản công chứng trong các trường hợp người yêu cầu công chứng, người làm chứng không ký được do khuyết tật hoặc không biết ký. Khi điểm chỉ, người yêu cầu công chứng, người làm chứng sử dụng ngón trỏ phải; nếu không điểm chỉ được bằng ngón trỏ phải thì điểm chỉ bằng ngón trỏ trái; trường hợp không thể điểm chỉ bằng hai ngón trỏ đó thì điểm chỉ bằng ngón khác và phải ghi rõ việc điểm chỉ đó bằng ngón nào, của bàn tay nào.

3. Việc điểm chỉ cũng có thể thực hiện đồng thời với việc ký trong các trường hợp sau đây:

a) Công chứng di chúc;

b) Theo đề nghị của người yêu cầu công chứng;

c) Công chứng viên thấy cần thiết để bảo vệ quyền lợi cho người yêu cầu công chứng.

Điều 42. Việc ghi trang, tờ trong văn bản công chứng

Văn bản công chứng có từ hai trang trở lên thì từng trang phải được đánh số thứ tự. Văn bản công chứng có từ hai tờ trở lên phải được đóng dấu giáp lai giữa các tờ.

Điều 43. Sửa lỗi kỹ thuật trong văn bản công chứng

1. Lỗi kỹ thuật là lỗi do sai sót trong khi ghi chép, đánh máy, in ấn trong văn bản công chứng mà việc sửa lỗi đó không làm ảnh hưởng đến quyền và nghĩa vụ của người tham gia hợp đồng, giao dịch.

2. Người thực hiện việc sửa lỗi kỹ thuật văn bản công chứng phải là công chứng viên của tổ chức hành nghề công chứng đã thực hiện việc công chứng đó. Trường hợp tổ chức hành nghề công chứng đã thực hiện việc công chứng chấm dứt hoạt động hoặc giải thể thì công chứng viên thuộc tổ chức hành nghề công chứng đang lưu trữ hồ sơ công chứng thực hiện việc sửa lỗi kỹ thuật.

3. Khi sửa lỗi kỹ thuật văn bản công chứng, công chứng viên có trách nhiệm đối chiếu từng lỗi cần sửa với các giấy tờ trong hồ sơ công chứng, gạch chân chỗ cần sửa, sau đó ghi chữ, dấu hoặc con số đã được sửa vào bên lề kèm theo chữ ký của mình và đóng dấu của tổ chức hành nghề công chứng. Công chứng viên có trách nhiệm thông báo việc sửa lỗi kỹ thuật đó cho người tham gia hợp đồng, giao dịch.

Điều 44. Công chứng việc sửa đổi, bổ sung, huỷ bỏ hợp đồng, giao dịch

1. Việc sửa đổi, bổ sung, huỷ bỏ hợp đồng, giao dịch đã được công chứng chỉ được thực hiện khi có sự thoả thuận, cam kết bằng văn bản của tất cả những người đã tham gia hợp đồng, giao dịch đó và phải được công chứng.

2. Người thực hiện việc công chứng sửa đổi, bổ sung, huỷ bỏ hợp đồng, giao dịch phải là công chứng viên của tổ chức hành nghề công chứng đã thực hiện việc công chứng đó. Trường hợp tổ chức hành nghề công chứng đã thực hiện việc công chứng chấm dứt hoạt động hoặc giải thể thì công chứng viên thuộc tổ chức hành nghề công chứng đang lưu trữ hồ sơ công chứng thực hiện việc sửa đổi, bổ sung, huỷ bỏ hợp đồng, giao dịch.

3. Công chứng việc sửa đổi, bổ sung, huỷ bỏ hợp đồng, giao dịch được thực hiện theo thủ tục công chứng hợp đồng, giao dịch quy định tại Chương IV của Luật này.

Điều 45. Người được đề nghị Toà án tuyên bố văn bản công chứng vô hiệu

Công chứng viên, người yêu cầu công chứng, người làm chứng, người có quyền, lợi ích liên quan, cơ quan nhà nước có thẩm quyền có quyền đề nghị Toà án tuyên bố văn bản công chứng vô hiệu khi có căn cứ cho rằng việc công chứng có vi phạm pháp luật.

Mục 2

THỦ TỤC CÔNG CHỨNG HỢP ĐỒNG THẾ CHẤP BẤT ĐỘNG SẢN,

DI CHÚC, VĂN BẢN THOẢ THUẬN PHÂN CHIA DI SẢN, VĂN BẢN KHAI NHẬN DI SẢN, VĂN BẢN TỪ CHỐI NHẬN DI SẢN VÀ NHẬN LƯU GIỮ DI CHÚC

Điều 46. Phạm vi áp dụng

Thủ tục công chứng hợp đồng thế chấp bất động sản, di chúc, văn bản thoả thuận phân chia di sản, văn bản khai nhận di sản, văn bản từ chối nhận di sản được áp dụng theo quy định tại Mục này, đồng thời theo các quy định khác của Mục 1 Chương này mà không trái với quy định của Mục này.

Điều 47. Công chứng hợp đồng thế chấp bất động sản

1. Công chứng viên của tổ chức hành nghề công chứng thực hiện công chứng hợp đồng thế chấp bất động sản trong phạm vi tỉnh, thành phố trực thuộc trung ương nơi có bất động sản, trừ trường hợp quy định tại khoản 2 Điều này.

2. Nhiều bất động sản thuộc các tỉnh, thành phố trực thuộc trung ương khác nhau cùng được thế chấp để bảo đảm thực hiện một nghĩa vụ thì việc công chứng hợp đồng thế chấp đó do công chứng viên của tổ chức hành nghề công chứng có trụ sở đặt tại tỉnh, thành phố trực thuộc trung ương nơi có một trong số bất động sản thực hiện.

3. Một bất động sản đã được thế chấp để bảo đảm thực hiện một nghĩa vụ và hợp đồng thế chấp đã được công chứng mà sau đó được tiếp tục thế chấp để bảo đảm cho một nghĩa vụ khác trong phạm vi pháp luật cho phép thì các hợp đồng thế chấp tiếp theo phải do công chứng viên đã công chứng hợp đồng thế chấp lần đầu thực hiện công chứng. Trường hợp công chứng viên công chứng hợp đồng thế chấp lần đầu chuyển sang tổ chức hành nghề công chứng khác, không còn hành nghề công chứng hoặc không thể thực hiện việc công chứng thì công chứng viên thuộc tổ chức hành nghề công chứng đang lưu trữ hợp đồng thế chấp công chứng hợp đồng đó.

Điều 48. Công chứng di chúc

1. Người lập di chúc phải tự mình yêu cầu công chứng di chúc; không ủy quyền cho người khác yêu cầu công chứng di chúc.

2. Trường hợp công chứng viên nghi ngờ người lập di chúc bị bệnh tâm thần hoặc mắc bệnh khác mà không thể nhận thức và làm chủ được hành vi của mình hoặc có căn cứ cho rằng việc lập di chúc có dấu hiệu bị lừa dối, đe dọa hoặc cưỡng ép thì công chứng viên từ chối công chứng di chúc đó hoặc theo đề nghị của người lập di chúc tiến hành xác minh hoặc yêu cầu giám định.

Trong trường hợp tính mạng người lập di chúc bị đe doạ thì người yêu cầu công chứng không phải xuất trình đầy đủ giấy tờ quy định tại khoản 1 Điều 35 của Luật này nhưng phải ghi rõ trong văn bản công chứng.

3. Di chúc đã được công chứng nhưng sau đó người lập di chúc muốn sửa đổi, bổ sung, thay thế, huỷ bỏ một phần hoặc toàn bộ di chúc thì có thể yêu cầu bất kỳ công chứng viên nào công chứng việc sửa đổi, bổ sung, thay thế hoặc hủy bỏ đó. Trong trường hợp di chúc trước đó đang được lưu giữ tại một tổ chức hành nghề công chứng thì người lập di chúc phải thông báo cho tổ chức hành nghề công chứng đó biết việc sửa đổi, bổ sung, thay thế, hủy bỏ di chúc.

Điều 49. Công chứng văn bản thoả thuận phân chia di sản

1. Những người thừa kế theo pháp luật hoặc theo di chúc mà trong di chúc không xác định rõ phần di sản được hưởng của từng người thì họ có quyền yêu cầu công chứng văn bản thoả thuận phân chia di sản.

Trong văn bản thoả thuận phân chia di sản, người được hưởng di sản có thể tặng cho toàn bộ hoặc một phần quyền hưởng di sản của mình cho người thừa kế khác.

2. Trong trường hợp di sản là quyền sử dụng đất hoặc tài sản pháp luật quy định phải đăng ký quyền sở hữu thì người yêu cầu công chứng phải xuất trình giấy tờ để chứng minh quyền sử dụng đất, quyền sở hữu tài sản của người để lại di sản đó.

Trong trường hợp thừa kế theo pháp luật, người yêu cầu công chứng còn phải xuất trình giấy tờ chứng minh quan hệ giữa người để lại di sản và người được hưởng di sản theo quy định của pháp luật về thừa kế.

Trong trường hợp thừa kế theo di chúc, người yêu cầu công chứng còn phải xuất trình di chúc.

3. Công chứng viên phải kiểm tra để xác định người để lại di sản đúng là người có quyền sử dụng đất, quyền sở hữu tài sản và những người yêu cầu công chứng đúng là người được hưởng di sản; nếu thấy chưa rõ hoặc có căn cứ cho rằng việc để lại di sản và hưởng di sản là không đúng pháp luật thì từ chối yêu cầu công chứng hoặc theo đề nghị của người yêu cầu công chứng, công chứng viên tiến hành xác minh.

4. Văn bản thoả thuận phân chia di sản đã được công chứng là một trong các căn cứ để cơ quan nhà nước có thẩm quyền đăng ký việc chuyển quyền sử dụng đất, quyền sở hữu tài sản cho người được hưởng di sản.

Điều 50. Công chứng văn bản khai nhận di sản

1. Người duy nhất được hưởng di sản theo pháp luật hoặc những người cùng được hưởng di sản theo pháp luật nhưng thỏa thuận không phân chia di sản đó có quyền yêu cầu công chứng văn bản khai nhận di sản.

2. Việc công chứng văn bản khai nhận di sản được thực hiện theo quy định tại các khoản 2, 3 và 4 Điều 49 của Luật này.

Điều 51. Công chứng văn bản từ chối nhận di sản

Người thừa kế có thể yêu cầu công chứng văn bản từ chối nhận di sản. Khi yêu cầu công chứng văn bản từ chối nhận di sản, người yêu cầu công chứng phải xuất trình giấy tờ tuỳ thân.

Điều 52. Nhận lưu giữ di chúc

1. Người lập di chúc có thể yêu cầu tổ chức hành nghề công chứng nhận lưu giữ di chúc của mình. Khi nhận lưu giữ di chúc, công chứng viên phải niêm phong bản di chúc trước mặt người lập di chúc, ghi giấy nhận lưu giữ và giao cho người lập di chúc.

2. Đối với di chúc đã được tổ chức hành nghề công chứng nhận lưu giữ nhưng sau đó giải thể hoặc chấm dứt hoạt động thì trước khi giải thể hoặc chấm dứt hoạt động, tổ chức hành nghề công chứng phải thoả thuận với người lập di chúc về việc chuyển cho tổ chức hành nghề công chứng khác lưu giữ di chúc. Trường hợp không thoả thuận được thì phải trả lại di chúc và phí lưu giữ di chúc cho người lập di chúc.

3. Việc công bố di chúc lưu giữ tại tổ chức hành nghề công chứng được thực hiện theo quy định của pháp luật về dân sự.

Chương V

LƯU TRỮ HỒ SƠ CÔNG CHỨNG

Điều 53. Hồ sơ công chứng

1. Hồ sơ công chứng bao gồm phiếu yêu cầu công chứng hợp đồng, giao dịch, bản chính văn bản công chứng, bản sao các giấy tờ mà người yêu cầu công chứng đã nộp, các giấy tờ xác minh, giám định và giấy tờ liên quan khác.

2. Hồ sơ công chứng phải được đánh số theo thứ tự thời gian phù hợp với việc ghi trong sổ công chứng.

Điều 54. Chế độ lưu trữ hồ sơ công chứng

1. Tổ chức hành nghề công chứng phải bảo quản chặt chẽ, thực hiện biện pháp an toàn đối với hồ sơ công chứng.

2. Bản chính văn bản công chứng phải được lưu trữ trong thời hạn ít nhất là hai mươi năm; các giấy tờ khác trong hồ sơ công chứng phải được lưu trữ trong thời hạn ít nhất là năm năm.

3. Trong trường hợp cơ quan nhà nước có thẩm quyền yêu cầu bằng văn bản về việc cung cấp hồ sơ công chứng phục vụ cho việc giám sát, kiểm tra, thanh tra, điều tra, truy tố, xét xử, thi hành án liên quan đến việc đã công chứng thì tổ chức hành nghề công chứng có trách nhiệm cung cấp bản sao văn bản công chứng và các giấy tờ khác có liên quan. Việc đối chiếu bản sao văn bản công chứng với bản chính chỉ được thực hiện tại tổ chức hành nghề công chứng nơi đang lưu trữ hồ sơ công chứng.

4. Trong trường hợp Phòng công chứng bị giải thể thì hồ sơ công chứng phải được chuyển cho một Phòng công chứng khác hoặc một Văn phòng công chứng do Sở Tư pháp chỉ định.

Trong trường hợp Văn phòng công chứng chấm dứt hoạt động thì Văn phòng công chứng đó phải thoả thuận với một Văn phòng công chứng khác về việc tiếp nhận hồ sơ công chứng; nếu không thoả thuận được thì báo cáo Sở Tư pháp chỉ định một Phòng công chứng hoặc một Văn phòng công chứng khác tiếp nhận hồ sơ công chứng.

Điều 55. Cấp bản sao văn bản công chứng

1. Việc cấp bản sao văn bản công chứng được thực hiện trong các trường hợp sau đây:

a) Theo yêu cầu của cơ quan có thẩm quyền trong các trường hợp được quy định tại khoản 3 Điều 54 của Luật này;

b) Theo yêu cầu của các bên tham gia hợp đồng, giao dịch và người có quyền, nghĩa vụ liên quan đến hợp đồng, giao dịch đã được công chứng.

2. Việc cấp bản sao văn bản công chứng do tổ chức hành nghề công chứng đang lưu trữ bản chính văn bản công chứng đó thực hiện.

Chương VI

PHÍ CÔNG CHỨNG, THÙ LAO CÔNG CHỨNG

Điều 56. Phí công chứng

1. Phí công chứng bao gồm phí công chứng hợp đồng, giao dịch, phí lưu giữ di chúc, phí cấp bản sao văn bản công chứng.

Người yêu cầu công chứng hợp đồng, giao dịch, lưu giữ di chúc, cấp bản sao văn bản công chứng phải nộp phí công chứng.

2. Mức thu, chế độ thu, nộp, sử dụng và quản lý phí công chứng được thực hiện theo quy định của pháp luật.

Điều 57. Thù lao công chứng, chi phí khác

1. Người yêu cầu công chứng phải trả thù lao khi yêu cầu tổ chức hành nghề công chứng thực hiện việc soạn thảo hợp đồng, giao dịch, đánh máy, sao chụp và các việc khác liên quan đến việc công chứng.

2. Trường hợp người yêu cầu công chứng đề nghị xác minh, giám định hoặc thực hiện công chứng ngoài trụ sở của tổ chức hành nghề công chứng thì người yêu cầu công chứng phải trả chi phí để thực hiện việc đó.

3. Mức thù lao đối với từng loại việc quy định tại khoản 1 Điều này do tổ chức hành nghề công chứng xác định.

Mức chi phí quy định tại khoản 2 Điều này do người yêu cầu công chứng và tổ chức hành nghề công chứng thoả thuận.

Chương VII

XỬ LÝ VI PHẠM, KHIẾU NẠI VÀ GIẢI QUYẾT TRANH CHẤP

Điều 58. Xử lý vi phạm đối với công chứng viên

Công chứng viên vi phạm quy định của Luật này thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 59. Xử lý vi phạm đối với tổ chức hành nghề công chứng

Tổ chức hành nghề công chứng vi phạm quy định của Luật này thì bị xử phạt vi phạm hành chính, nếu gây thiệt hại phải bồi thường theo quy định của pháp luật.

Điều 60. Xử lý vi phạm đối với người có hành vi xâm phạm quyền, lợi ích hợp pháp của công chứng viên, tổ chức hành nghề công chứng

Người có chức vụ, quyền hạn mà có hành vi xâm phạm quyền, lợi ích hợp pháp của công chứng viên, tổ chức hành nghề công chứng hoặc cản trở công chứng viên, tổ chức hành nghề công chứng thực hiện quyền, nghĩa vụ thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 61. Xử lý vi phạm đối với cá nhân, tổ chức hành nghề công chứng bất hợp pháp

1. Cá nhân không đủ điều kiện hành nghề công chứng mà hành nghề công chứng dưới bất kỳ hình thức nào thì phải chấm dứt hành vi vi phạm, bị xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Tổ chức không đủ điều kiện hành nghề công chứng mà hành nghề công chứng dưới bất kỳ hình thức nào thì phải chấm dứt hành vi vi phạm, bị xử phạt hành chính, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 62. Xử lý vi phạm đối với người yêu cầu công chứng

Người yêu cầu công chứng có hành vi sửa chữa giấy tờ, sử dụng giấy tờ giả mạo hoặc có hành vi gian dối khác khi yêu cầu công chứng thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 63. Khiếu nại

Người yêu cầu công chứng có quyền khiếu nại về việc từ chối công chứng khi có căn cứ cho rằng việc từ chối đó là trái pháp luật, xâm phạm quyền và lợi ích hợp pháp của mình.

Trưởng Phòng công chứng, Trưởng Văn phòng công chứng có trách nhiệm giải quyết khiếu nại đối với việc từ chối công chứng trong thời hạn không quá ba ngày làm việc, kể từ ngày nhận được khiếu nại. Trường hợp không đồng ý với quyết định giải quyết khiếu nại của Trưởng Phòng công chứng, Trưởng Văn phòng công chứng, người khiếu nại có quyền khiếu nại đến Giám đốc Sở Tư pháp. Trong thời hạn không quá năm ngày làm việc, kể từ ngày nhận được đơn khiếu nại, Giám đốc Sở Tư pháp có trách nhiệm giải quyết.

Điều 64. Giải quyết tranh chấp

Trong trường hợp giữa người yêu cầu công chứng và công chứng viên, tổ chức hành nghề công chứng có tranh chấp liên quan đến hoạt động hành nghề công chứng thì các bên có quyền khởi kiện vụ việc ra Toà án để giải quyết tranh chấp đó.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 65. Việc công chứng của cơ quan đại diện Việt Nam ở nước ngoài

1. Cơ quan đại diện Việt Nam ở nước ngoài có thẩm quyền công chứng các hợp đồng, giao dịch theo quy định của Luật này và pháp luật về lãnh sự, ngoại giao, trừ hợp đồng mua bán, chuyển đổi, chuyển nhượng, tặng cho, cho thuê, thế chấp bất động sản, hợp đồng góp vốn bằng bất động sản, văn bản thoả thuận phân chia di sản, văn bản khai nhận di sản là bất động sản.

2. Viên chức lãnh sự, viên chức ngoại giao được giao thực hiện công chứng phải có bằng cử nhân luật hoặc được bồi dưỡng nghiệp vụ công chứng.

3. Viên chức lãnh sự, viên chức ngoại giao thực hiện công chứng theo thủ tục quy định tại Chương IV của Luật này, có quyền quy định tại các điểm b và c khoản 1 Điều 22 của Luật này và nghĩa vụ quy định tại các điểm a, b và c khoản 2 Điều 22 của Luật này.

Điều 66. Điều khoản chuyển tiếp

1. Người đang là công chứng viên thì được tiếp tục hành nghề công chứng theo quy định của Luật này.

2. Trong thời hạn sáu tháng, kể từ ngày Luật này có hiệu lực, các Phòng công chứng đang hoạt động theo quy định của Nghị định số 75/2000/NĐ-CP ngày 8 tháng 12 năm 2000 của Chính phủ về công chứng, chứng thực phải được chuyển đổi theo quy định của Luật này.

Bộ Tư pháp chủ trì, phối hợp với bộ, cơ quan ngang bộ hướng dẫn việc chuyển đổi đối với các Phòng công chứng.

3. Phòng công chứng đang lưu trữ hồ sơ công chứng tiếp tục lưu trữ hồ sơ công chứng theo quy định của Luật này. Thời hạn lưu trữ hồ sơ công chứng được tính từ ngày Luật này có hiệu lực.

Điều 67. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2007.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 10 thông qua ngày 29 tháng 11 năm 2006.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


Số: 81/2006/QH11

QUỐC HỘI

Số: 81/2006/QH11

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----- o0o -----

Hà Nội , Ngày 29 tháng 11 năm 2006

LUẬT

CƯ TRÚ

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về cư trú.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về quyền tự do cư trú của công dân trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam; trình tự, thủ tục đăng ký, quản lý cư trú; quyền, trách nhiệm của công dân, hộ gia đình, cơ quan, tổ chức về đăng ký, quản lý cư trú.

Cư trú là việc công dân sinh sống tại một địa điểm thuộc xã, phường, thị trấn dưới hình thức thường trú hoặc tạm trú.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với cơ quan, tổ chức, hộ gia đình, công dân Việt Nam, người Việt Nam định cư ở nước ngoài vẫn còn quốc tịch Việt Nam trở về Việt Nam sinh sống.

Điều 3. Quyền tự do cư trú của công dân

Công dân có quyền tự do cư trú theo quy định của Luật này và các quy định khác của pháp luật có liên quan. Công dân có đủ điều kiện đăng ký thường trú, tạm trú thì có quyền yêu cầu cơ quan nhà nước có thẩm quyền đăng ký thường trú, tạm trú.

Quyền tự do cư trú của công dân chỉ bị hạn chế theo quyết định của cơ quan nhà nước có thẩm quyền và theo trình tự, thủ tục do pháp luật quy định.

Điều 4. Nguyên tắc cư trú và quản lý cư trú

1. Tuân thủ Hiến pháp và pháp luật.

2. Bảo đảm hài hoà quyền, lợi ích hợp pháp của công dân, lợi ích của Nhà nước, cộng đồng và xã hội; kết hợp giữa việc bảo đảm quyền tự do cư trú, các quyền cơ bản khác của công dân và trách nhiệm của Nhà nước với nhiệm vụ xây dựng, phát triển kinh tế, xã hội, củng cố quốc phòng, an ninh, giữ gìn trật tự, an toàn xã hội.

3. Trình tự, thủ tục đăng ký thường trú, tạm trú phải đơn giản, thuận tiện, kịp thời, chính xác, công khai, minh bạch, không gây phiền hà; việc quản lý cư trú phải bảo đảm hiệu quả.

4. Mọi thay đổi về cư trú phải được đăng ký; mỗi người chỉ được đăng ký thường trú, đăng ký tạm trú tại một nơi.

Điều 5. Bảo đảm điều kiện thực hiện quyền tự do cư trú và hoạt động quản lý cư trú

1. Nhà nước bảo đảm quyền tự do cư trú của công dân. Cơ quan, tổ chức, cá nhân xâm phạm quyền tự do cư trú của công dân phải bị xử lý nghiêm minh.

Nhà nước có chính sách và biện pháp đồng bộ để bảo đảm ngày càng tốt hơn quyền tự do cư trú của công dân.

2. Nhà nước bảo đảm ngân sách, cơ sở vật chất, nguồn nhân lực, đầu tư phát triển công nghệ, kỹ thuật tiên tiến cho hoạt động đăng ký, quản lý cư trú.

Điều 6. Trách nhiệm quản lý nhà nước về cư trú

1. Chính phủ thống nhất quản lý nhà nước về cư trú trong phạm vi cả nước.

2. Bộ Công an chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về cư trú.

3. Uỷ ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện quản lý nhà nước về cư trú tại địa phương theo quy định của Luật này, các quy định khác của pháp luật có liên quan và phân cấp của Chính phủ.

Điều 7. Hợp tác quốc tế trong quản lý cư trú

Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam thực hiện hợp tác quốc tế về quản lý cư trú phù hợp với pháp luật Việt Nam và pháp luật quốc tế; thực hiện điều ước quốc tế liên quan đến quản lý cư trú mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

Điều 8. Các hành vi bị nghiêm cấm

1. Cản trở công dân thực hiện quyền tự do cư trú.

2. Lạm dụng quy định về hộ khẩu để hạn chế quyền, lợi ích hợp pháp của công dân.

3. Nhận hối lộ, cửa quyền, hách dịch, sách nhiễu, gây phiền hà trong việc đăng ký, quản lý cư trú.

4. Thu, sử dụng lệ phí đăng ký cư trú trái với quy định của pháp luật.

5. Tự đặt ra thời gian, thủ tục, giấy tờ, biểu mẫu trái với quy định của pháp luật hoặc làm sai lệch sổ sách, hồ sơ về cư trú.

6. Cố ý cấp hoặc từ chối cấp giấy tờ về cư trú trái với quy định của pháp luật.

7. Lợi dụng quyền tự do cư trú để xâm phạm lợi ích của Nhà nước, quyền, lợi ích hợp pháp của tổ chức, cá nhân.

8. Thuê, cho thuê, mượn, cho mượn, làm giả, sửa chữa, làm sai lệch nội dung sổ hộ khẩu, sổ tạm trú, giấy tờ khác liên quan đến cư trú; sử dụng giấy tờ giả về cư trú; cung cấp thông tin, tài liệu sai sự thật về cư trú.

9. Tổ chức, kích động, xúi giục, lôi kéo, dụ dỗ, môi giới, giúp sức, cưỡng bức người khác vi phạm pháp luật về cư trú.

Chương II

QUYỀN, TRÁCH NHIỆM CỦA CÔNG DÂN VỀ CƯ TRÚ

Điều 9. Quyền của công dân về cư trú

1. Lựa chọn, quyết định nơi thường trú, tạm trú của mình phù hợp với quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Được cấp, cấp lại, đổi sổ hộ khẩu, sổ tạm trú, giấy tờ khác liên quan đến cư trú.

3. Được cung cấp thông tin, tài liệu liên quan đến việc thực hiện quyền cư trú.

4. Yêu cầu cơ quan nhà nước có thẩm quyền thực hiện biện pháp bảo vệ quyền cư trú của mình.

5. Khiếu nại, tố cáo, khởi kiện đối với hành vi vi phạm pháp luật về cư trú theo quy định của pháp luật.

Điều 10. Các trường hợp bị hạn chế quyền tự do cư trú

1. Người bị cơ quan tiến hành tố tụng có thẩm quyền áp dụng biện pháp cấm đi khỏi nơi cư trú.

2. Người bị Toà án áp dụng hình phạt cấm cư trú; người bị kết án phạt tù nhưng chưa có quyết định thi hành án, được hưởng án treo hoặc đang được hoãn, tạm đình chỉ thi hành án phạt tù; người đang bị quản chế.

3. Người bị áp dụng biện pháp đưa vào trường giáo dưỡng, cơ sở chữa bệnh, cơ sở giáo dục nhưng đang được hoãn chấp hành hoặc tạm đình chỉ thi hành.

Điều 11. Trách nhiệm của công dân về cư trú

1. Chấp hành các quy định của pháp luật về cư trú.

2. Cung cấp đầy đủ, chính xác thông tin, tài liệu về cư trú của mình cho cơ quan, người có thẩm quyền và chịu trách nhiệm về thông tin, tài liệu đã cung cấp.

3. Nộp lệ phí đăng ký cư trú.

4. Xuất trình sổ hộ khẩu, sổ tạm trú, giấy tờ khác liên quan đến cư trú khi cơ quan, người có thẩm quyền yêu cầu.

5. Báo ngay với cơ quan đã đăng ký cư trú khi sổ hộ khẩu, sổ tạm trú, giấy tờ khác liên quan đến cư trú bị mất hoặc bị hư hỏng.

Điều 12. Nơi cư trú của công dân

1. Nơi cư trú của công dân là chỗ ở hợp pháp mà người đó thường xuyên sinh sống. Nơi cư trú của công dân là nơi thường trú hoặc nơi tạm trú.

Chỗ ở hợp pháp là nhà ở, phương tiện hoặc nhà khác mà công dân sử dụng để cư trú. Chỗ ở hợp pháp có thể thuộc quyền sở hữu của công dân hoặc được cơ quan, tổ chức, cá nhân cho thuê, cho mượn, cho ở nhờ theo quy định của pháp luật.

Nơi thường trú là nơi công dân sinh sống thường xuyên, ổn định, không có thời hạn tại một chỗ ở nhất định và đã đăng ký thường trú.

Nơi tạm trú là nơi công dân sinh sống ngoài nơi đăng ký thường trú và đã đăng ký tạm trú.

2. Trường hợp không xác định được nơi cư trú của công dân theo quy định tại khoản 1 Điều này thì nơi cư trú của công dân là nơi người đó đang sinh sống.

Điều 13. Nơi cư trú của người chưa thành niên

1. Nơi cư trú của người chưa thành niên là nơi cư trú của cha, mẹ; nếu cha, mẹ có nơi cư trú khác nhau thì nơi cư trú của người chưa thành niên là nơi cư trú của cha hoặc mẹ mà người chưa thành niên thường xuyên chung sống.

2. Người chưa thành niên có thể có nơi cư trú khác với nơi cư trú của cha, mẹ nếu được cha, mẹ đồng ý hoặc pháp luật có quy định.

Điều 14. Nơi cư trú của người được giám hộ

1. Nơi cư trú của người được giám hộ là nơi cư trú của người giám hộ.

2. Người được giám hộ có thể có nơi cư trú khác với nơi cư trú của người giám hộ nếu được người giám hộ đồng ý hoặc pháp luật có quy định.

Điều 15. Nơi cư trú của vợ, chồng

1. Nơi cư trú của vợ, chồng là nơi vợ, chồng thường xuyên chung sống.

2. Vợ, chồng có thể có nơi cư trú khác nhau nếu có thoả thuận.

Điều 16. Nơi cư trú của cán bộ, chiến sĩ Quân đội nhân dân và Công an nhân dân

1. Nơi cư trú của người đang làm nghĩa vụ quân sự hoặc đang phục vụ có thời hạn trong Công an nhân dân là nơi đơn vị của người đó đóng quân.

2. Nơi cư trú của sĩ quan, hạ sĩ quan, quân nhân chuyên nghiệp, công chức quốc phòng, công nhân quốc phòng; sĩ quan, hạ sĩ quan nghiệp vụ, sĩ quan, hạ sĩ quan chuyên môn kỹ thuật, công nhân, viên chức Công an nhân dân là nơi đơn vị của người đó đóng quân, trừ trường hợp họ có nơi cư trú theo quy định tại khoản 1 Điều 12 của Luật này.

Điều 17. Nơi cư trú của người làm nghề lưu động

Nơi cư trú của người làm nghề lưu động trên tàu, thuyền, phương tiện hành nghề lưu động khác là nơi đăng ký tàu, thuyền, phương tiện đó, trừ trường hợp họ có nơi cư trú theo quy định tại khoản 1 Điều 12 của Luật này.

Chương III

ĐĂNG KÝ THƯỜNG TRÚ

Điều 18. Đăng ký thường trú

Đăng ký thường trú là việc công dân đăng ký nơi thường trú của mình với cơ quan nhà nước có thẩm quyền và được cơ quan này làm thủ tục đăng ký thường trú, cấp sổ hộ khẩu cho họ.

Điều 19. Điều kiện đăng ký thường trú tại tỉnh

Công dân có chỗ ở hợp pháp ở tỉnh nào thì được đăng ký thường trú tại tỉnh đó. Trường hợp chỗ ở hợp pháp do thuê, mượn, ở nhờ của cá nhân thì phải được người cho thuê, cho mượn, cho ở nhờ đồng ý bằng văn bản.

Điều 20. Điều kiện đăng ký thường trú tại thành phố trực thuộc trung ương

Công dân thuộc một trong những trường hợp sau đây thì được đăng ký thường trú tại thành phố trực thuộc trung ương:

1. Có chỗ ở hợp pháp và đã tạm trú liên tục tại thành phố đó từ một năm trở lên. Trường hợp chỗ ở hợp pháp do thuê, mượn, ở nhờ của cá nhân thì phải được người cho thuê, cho mượn, cho ở nhờ đồng ý bằng văn bản;

2. Được người có sổ hộ khẩu đồng ý cho nhập vào sổ hộ khẩu của mình nếu thuộc một trong các trường hợp sau đây:

a) Vợ về ở với chồng; chồng về ở với vợ; con về ở với cha, mẹ; cha, mẹ về ở với con;

b) Người hết tuổi lao động, nghỉ hưu, nghỉ mất sức, nghỉ thôi việc chuyển về ở với anh, chị, em ruột;

c) Người tàn tật, mất khả năng lao động, người bị bệnh tâm thần hoặc bệnh khác làm mất khả năng nhận thức, khả năng điều khiển hành vi về ở với anh, chị, em ruột, cô, dì, chú, bác, cậu ruột, người giám hộ;

d) Người chưa thành niên không còn cha, mẹ hoặc còn cha, mẹ nhưng cha, mẹ không có khả năng nuôi dưỡng về ở với ông, bà nội, ngoại, anh, chị, em ruột, cô, dì, chú, bác, cậu ruột, người giám hộ;

đ) Người thành niên độc thân về sống với ông, bà nội, ngoại;

3. Được điều động, tuyển dụng đến làm việc tại cơ quan, tổ chức hưởng lương từ ngân sách nhà nước hoặc theo chế độ hợp đồng không xác định thời hạn và có chỗ ở hợp pháp. Trường hợp chỗ ở hợp pháp do thuê, mượn, ở nhờ của cá nhân thì phải được người cho thuê, cho mượn, cho ở nhờ đồng ý bằng văn bản;

4. Trước đây đã đăng ký thường trú tại thành phố trực thuộc trung ương, nay trở về thành phố đó sinh sống tại chỗ ở hợp pháp của mình. Trường hợp chỗ ở hợp pháp do thuê, mượn, ở nhờ của cá nhân thì phải được người cho thuê, cho mượn, cho ở nhờ đồng ý bằng văn bản.

Điều 21. Thủ tục đăng ký thường trú

1. Người đăng ký thường trú nộp hồ sơ đăng ký thường trú tại cơ quan công an sau đây:

a) Đối với thành phố trực thuộc trung ương thì nộp hồ sơ tại Công an huyện, quận, thị xã;

b) Đối với tỉnh thì nộp hồ sơ tại Công an xã, thị trấn thuộc huyện, Công an thị xã, thành phố thuộc tỉnh.

2. Hồ sơ đăng ký thường trú bao gồm:

a) Phiếu báo thay đổi hộ khẩu, nhân khẩu; bản khai nhân khẩu;

b) Giấy chuyển hộ khẩu theo quy định tại Điều 28 của Luật này;

c) Giấy tờ và tài liệu chứng minh chỗ ở hợp pháp. Đối với trường hợp chuyển đến thành phố trực thuộc trung ương phải có thêm tài liệu chứng minh thuộc một trong các trường hợp quy định tại Điều 20 của Luật này.

3. Trong thời hạn mười lăm ngày, kể từ ngày nhận đủ hồ sơ, cơ quan có thẩm quyền quy định tại khoản 1 Điều này phải cấp sổ hộ khẩu cho người đã nộp hồ sơ đăng ký thường trú; trường hợp không cấp phải trả lời bằng văn bản và nêu rõ lý do.

Điều 22. Xoá đăng ký thường trú

1. Người thuộc một trong các trường hợp sau đây thì bị xoá đăng ký thường trú:

a) Chết, bị Toà án tuyên bố là mất tích hoặc đã chết;

b) Được tuyển dụng vào Quân đội nhân dân, Công an nhân dân ở tập trung trong doanh trại;

c) Đã có quyết định huỷ đăng ký thường trú quy định tại Điều 37 của Luật này;

d) Ra nước ngoài để định cư;

đ) Đã đăng ký thường trú ở nơi cư trú mới; trong trường hợp này, cơ quan đã làm thủ tục đăng ký thường trú cho công dân ở nơi cư trú mới có trách nhiệm thông báo ngay cho cơ quan đã cấp giấy chuyển hộ khẩu để xoá đăng ký thường trú ở nơi cư trú cũ.

2. Cơ quan có thẩm quyền đăng ký thường trú thì cũng có thẩm quyền xoá đăng ký thường trú.

3. Thủ tục cụ thể xoá đăng ký thường trú và điều chỉnh hồ sơ, tài liệu, sổ sách có liên quan do Bộ trưởng Bộ Công an quy định.

Điều 23. Thay đổi nơi đăng ký thường trú trong trường hợp chuyển chỗ ở hợp pháp

1. Người đã đăng ký thường trú mà thay đổi chỗ ở hợp pháp thì trong thời hạn 24 tháng, kể từ ngày chuyển đến chỗ ở hợp pháp mới có trách nhiệm làm thủ tục thay đổi nơi đăng ký thường trú.

2. Cơ quan có thẩm quyền quy định tại khoản 1 Điều 21 của Luật này có trách nhiệm tạo điều kiện thuận lợi để công dân thực hiện việc thay đổi nơi đăng ký thường trú.

Điều 24. Sổ hộ khẩu

1. Sổ hộ khẩu được cấp cho hộ gia đình hoặc cá nhân đã đăng ký thường trú và có giá trị xác định nơi thường trú của công dân.

2. Sổ hộ khẩu bị hư hỏng thì được đổi, bị mất thì được cấp lại.

3. Bộ Công an phát hành mẫu sổ hộ khẩu và hướng dẫn việc cấp, cấp lại, đổi, sử dụng, quản lý sổ hộ khẩu thống nhất trong toàn quốc.

Điều 25. Sổ hộ khẩu cấp cho hộ gia đình

1. Sổ hộ khẩu được cấp cho từng hộ gia đình. Mỗi hộ gia đình cử một người có năng lực hành vi dân sự đầy đủ làm chủ hộ để thực hiện và hướng dẫn các thành viên trong hộ thực hiện quy định về đăng ký, quản lý cư trú. Trường hợp không có người từ đủ mười tám tuổi trở lên hoặc có người từ đủ 18 tuổi trở lên nhưng bị mất hoặc hạn chế năng lực hành vi dân sự thì được cử một người trong hộ làm chủ hộ.

Những người ở chung một chỗ ở hợp pháp và có quan hệ gia đình là ông, bà, cha, mẹ, vợ, chồng, con và anh, chị, em ruột, cháu ruột thì có thể được cấp chung một sổ hộ khẩu.

2. Nhiều hộ gia đình ở chung một chỗ ở hợp pháp thì mỗi hộ gia đình được cấp một sổ hộ khẩu.

3. Người không thuộc trường hợp quy định tại đoạn 2 khoản 1 Điều này nếu có đủ điều kiện quy định tại Điều 19 và Điều 20 của Luật này và được chủ hộ đồng ý cho nhập vào sổ hộ khẩu cấp cho hộ gia đình thì được nhập chung vào sổ hộ khẩu đó.

Điều 26. Sổ hộ khẩu cấp cho cá nhân

1. Sổ hộ khẩu được cấp cho cá nhân thuộc một trong những trường hợp sau đây:

a) Người có năng lực hành vi dân sự đầy đủ và có chỗ ở độc lập với gia đình của người đó, người sống độc thân, người được tách sổ hộ khẩu theo quy định tại khoản 1 Điều 27 của Luật này;

b) Người làm nghề lưu động trên tàu, thuyền, phương tiện hành nghề lưu động khác, nếu họ không sống theo hộ gia đình;

c) Thương binh, bệnh binh, người thuộc diện chính sách ưu đãi của Nhà nước, người già yếu, cô đơn, người tàn tật và các trường hợp khác được cơ quan, tổ chức nuôi dưỡng, chăm sóc tập trung;

d) Chức sắc tôn giáo, nhà tu hành hoặc người khác chuyên hoạt động tôn giáo theo quy định của pháp luật về tín ngưỡng, tôn giáo mà sống tại cơ sở tôn giáo.

2. Người không thuộc đối tượng quy định tại đoạn 2 khoản 1 Điều 25 nếu có đủ điều kiện quy định tại Điều 19 và Điều 20 của Luật này và được chủ hộ đồng ý cho nhập vào sổ hộ khẩu cấp cho cá nhân thì được nhập chung vào sổ hộ khẩu đó.

Điều 27. Tách sổ hộ khẩu

1. Trường hợp có cùng một chỗ ở hợp pháp được tách sổ hộ khẩu bao gồm:

a) Người có năng lực hành vi dân sự đầy đủ và có nhu cầu tách sổ hộ khẩu;

b) Người đã nhập vào sổ hộ khẩu quy định tại khoản 3 Điều 25 và khoản 2 Điều 26 của Luật này mà được chủ hộ đồng ý cho tách sổ hộ khẩu bằng văn bản.

2. Khi tách sổ hộ khẩu, người đến làm thủ tục phải xuất trình sổ hộ khẩu; phiếu báo thay đổi hộ khẩu, nhân khẩu; ý kiến đồng ý bằng văn bản của chủ hộ nếu thuộc trường hợp quy định tại điểm b khoản 1 Điều này.

3. Trong thời hạn bảy ngày làm việc, kể từ ngày nhận đủ hồ sơ, cơ quan có thẩm quyền phải trả kết quả giải quyết việc tách sổ hộ khẩu; trường hợp không giải quyết việc tách sổ hộ khẩu thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 28. Giấy chuyển hộ khẩu

1. Công dân khi chuyển nơi thường trú thì được cấp giấy chuyển hộ khẩu.

2. Giấy chuyển hộ khẩu được cấp cho công dân trong các trường hợp sau đây:

a) Chuyển đi ngoài phạm vi xã, thị trấn của huyện thuộc tỉnh;

b) Chuyển đi ngoài phạm vi huyện, quận, thị xã của thành phố trực thuộc trung ương; thị xã, thành phố thuộc tỉnh.

3. Thẩm quyền cấp giấy chuyển hộ khẩu được quy định như sau:

a) Trưởng Công an xã, thị trấn cấp giấy chuyển hộ khẩu cho trường hợp quy định tại điểm a khoản 2 Điều này;

b) Trưởng Công an huyện, quận, thị xã của thành phố trực thuộc trung ương, Trưởng Công an thị xã, thành phố thuộc tỉnh cấp giấy chuyển hộ khẩu cho trường hợp quy định tại điểm b khoản 2 Điều này.

4. Hồ sơ cấp giấy chuyển hộ khẩu bao gồm sổ hộ khẩu và phiếu báo thay đổi hộ khẩu, nhân khẩu.

5. Trong thời hạn ba ngày làm việc, kể từ ngày nhận đủ hồ sơ, cơ quan có thẩm quyền phải cấp giấy chuyển hộ khẩu cho công dân.

Trong thời hạn mười ngày, kể từ ngày nhận được thông báo tiếp nhận của cơ quan quản lý cư trú nơi công dân chuyển hộ khẩu đến, Công an huyện, quận, thị xã, thành phố thuộc tỉnh nơi có người chuyển đi phải chuyển hồ sơ đăng ký, quản lý hộ khẩu cho Công an cùng cấp nơi người đó chuyển đến.

6. Công dân thuộc một trong các trường hợp sau đây không phải cấp giấy chuyển hộ khẩu:

a) Chuyển đi trong phạm vi xã, thị trấn của huyện thuộc tỉnh; chuyển đi trong cùng một huyện, quận, thị xã của thành phố trực thuộc trung ương; chuyển đi trong cùng một thị xã, thành phố thuộc tỉnh;

b) Học sinh, sinh viên, học viên học tại nhà trường và cơ sở giáo dục khác;

c) Đi làm nghĩa vụ quân sự, phục vụ có thời hạn trong Công an nhân dân;

d) Được tuyển dụng vào Quân đội nhân dân, Công an nhân dân ở tập trung trong doanh trại hoặc nhà ở tập thể;

đ) Chấp hành hình phạt tù; chấp hành quyết định đưa vào trường giáo dưỡng, cơ sở giáo dục, cơ sở chữa bệnh, cơ sở cai nghiện ma tuý bắt buộc, quản chế.

Điều 29. Điều chỉnh những thay đổi trong sổ hộ khẩu

1. Trường hợp có thay đổi chủ hộ thì hộ gia đình phải làm thủ tục thay đổi chủ hộ. Người đến làm thủ tục phải xuất trình sổ hộ khẩu; phiếu báo thay đổi hộ khẩu, nhân khẩu; ý kiến của chủ hộ hoặc người khác trong gia đình về việc thay đổi chủ hộ.

2. Trường hợp có thay đổi về họ, tên, chữ đệm, ngày, tháng, năm sinh hoặc các thay đổi khác về hộ tịch của người có tên trong sổ hộ khẩu thì chủ hộ hoặc người có thay đổi hoặc người được uỷ quyền phải làm thủ tục điều chỉnh. Người đến làm thủ tục phải xuất trình sổ hộ khẩu, giấy khai sinh hoặc quyết định được phép thay đổi của cơ quan có thẩm quyền về đăng ký hộ tịch; nộp phiếu báo thay đổi hộ khẩu, nhân khẩu.

3. Trường hợp có thay đổi địa giới hành chính, đơn vị hành chính, đường phố, số nhà thì cơ quan quản lý cư trú có thẩm quyền căn cứ vào quyết định thay đổi địa giới hành chính, đơn vị hành chính, đường phố, số nhà của cơ quan nhà nước có thẩm quyền để đính chính trong sổ hộ khẩu.

4. Trường hợp chuyển đến chỗ ở hợp pháp mới trong phạm vi xã, thị trấn của huyện thuộc tỉnh; chuyển đi trong cùng một huyện, quận, thị xã của thành phố trực thuộc trung ương; chuyển đi trong cùng một thị xã, thành phố thuộc tỉnh thì chủ hộ hoặc người trong hộ hoặc người được uỷ quyền phải làm thủ tục điều chỉnh. Người đến làm thủ tục điều chỉnh phải nộp phiếu báo thay đổi hộ khẩu, nhân khẩu; xuất trình sổ hộ khẩu; giấy tờ chứng minh chỗ ở hợp pháp mới.

5. Trong thời hạn ba ngày làm việc, kể từ ngày nhận đủ hồ sơ, cơ quan có thẩm quyền quy định tại khoản 1 Điều 21 của Luật này phải điều chỉnh, bổ sung các thay đổi trong sổ hộ khẩu.

6. Trường hợp làm thủ tục điều chỉnh thay đổi trong sổ hộ khẩu thì người đến làm thủ tục phải là người có năng lực hành vi dân sự đầy đủ; đối với người chưa thành niên thì việc làm thủ tục phải thông qua người giám hộ hoặc người đại diện hợp pháp theo quy định của pháp luật về dân sự.

Chương IV

ĐĂNG KÝ TẠM TRÚ, THÔNG BÁO LƯU TRÚ,

KHAI BÁO TẠM VẮNG

Điều 30. Đăng ký tạm trú

1. Đăng ký tạm trú là việc công dân đăng ký nơi tạm trú của mình với cơ quan nhà nước có thẩm quyền và được cơ quan này làm thủ tục đăng ký tạm trú, cấp sổ tạm trú cho họ.

2. Người đang sinh sống, làm việc, lao động, học tập tại một địa điểm thuộc xã, phường, thị trấn nhưng không thuộc trường hợp được đăng ký thường trú tại địa phương đó thì trong thời hạn ba mươi ngày, kể từ ngày đến phải đăng ký tạm trú tại Công an xã, phường, thị trấn.

3. Người đến đăng ký tạm trú phải xuất trình giấy chứng minh nhân dân hoặc giấy tờ có xác nhận của Công an xã, phường, thị trấn nơi người đó đã đăng ký thường trú; giấy tờ chứng minh quyền sở hữu hoặc sử dụng nhà ở đó; nộp phiếu báo thay đổi hộ khẩu, nhân khẩu, bản khai nhân khẩu; trường hợp chỗ ở hợp pháp là nhà do thuê, mượn hoặc ở nhờ của cá nhân thì phải được người cho thuê, cho mượn, cho ở nhờ đồng ý bằng văn bản.

4. Trưởng Công an xã, phường, thị trấn trong thời hạn ba ngày làm việc, kể từ ngày nhận đủ giấy tờ quy định tại khoản 3 Điều này phải cấp sổ tạm trú theo mẫu quy định của Bộ Công an.

Sổ tạm trú được cấp cho hộ gia đình hoặc cá nhân đã đăng ký tạm trú, có giá trị xác định nơi tạm trú của công dân và không xác định thời hạn.

Việc điều chỉnh thay đổi về sổ tạm trú được thực hiện theo quy định tại Điều 29 của Luật này. Sổ tạm trú bị hư hỏng thì được đổi, bị mất thì được cấp lại. Trường hợp đến tạm trú tại xã, phường, thị trấn khác thì phải đăng ký lại.

5. Trường hợp người đã đăng ký tạm trú nhưng không sinh sống, làm việc, lao động, học tập từ sáu tháng trở lên tại địa phương đã đăng ký tạm trú thì cơ quan đã cấp sổ tạm trú phải xoá tên người đó trong sổ đăng ký tạm trú.

Điều 31. Lưu trú và thông báo lưu trú

1. Lưu trú là việc công dân ở lại trong một thời gian nhất định tại địa điểm thuộc xã, phường, thị trấn ngoài nơi cư trú của mình và không thuộc trường hợp phải đăng ký tạm trú.

2. Gia đình, nhà ở tập thể, cơ sở chữa bệnh, khách sạn, nhà nghỉ, cơ sở khác khi có người từ đủ mười bốn tuổi trở lên đến lưu trú có trách nhiệm thông báo việc lưu trú với Công an xã, phường, thị trấn. Việc thông báo lưu trú được thực hiện trực tiếp hoặc bằng điện thoại. Công an xã, phường, thị trấn có trách nhiệm thông báo địa điểm, số điện thoại nơi tiếp nhận thông báo lưu trú cho nhân dân biết.

3. Việc thông báo lưu trú được thực hiện trước 23 giờ, nếu người đến lưu trú sau 23 giờ thì thông báo lưu trú vào sáng ngày hôm sau; trường hợp ông, bà, cha, mẹ, vợ, chồng, con, cháu, anh, chị, em ruột đến lưu trú nhiều lần thì chỉ cần thông báo lưu trú một lần.

4. Việc thông báo lưu trú được ghi vào sổ tiếp nhận lưu trú.

Điều 32. Khai báo tạm vắng

1. Bị can, bị cáo đang tại ngoại; người bị kết án phạt tù nhưng chưa có quyết định thi hành án hoặc được hoãn, tạm đình chỉ chấp hành hình phạt tù; người bị kết án phạt tù được hưởng án treo; người bị phạt cải tạo không giam giữ; người đang bị quản chế; người đang chấp hành biện pháp giáo dục tại xã, phường, thị trấn; người bị áp dụng biện pháp đưa vào cơ sở giáo dục, cơ sở chữa bệnh, trường giáo dưỡng nhưng đang được hoãn chấp hành hoặc tạm đình chỉ thi hành khi đi khỏi nơi cư trú từ một ngày trở lên có trách nhiệm khai báo tạm vắng.

2. Người trong độ tuổi làm nghĩa vụ quân sự, dự bị động viên đi khỏi huyện, quận, thị xã, thành phố thuộc tỉnh nơi mình cư trú từ ba tháng trở lên có trách nhiệm khai báo tạm vắng.

3. Người quy định tại khoản 1 và khoản 2 Điều này phải khai báo tạm vắng tại Công an xã, phường, thị trấn nơi người đó cư trú. Khi đến khai báo tạm vắng phải xuất trình giấy chứng minh nhân dân và ghi vào phiếu khai báo tạm vắng.

4. Công an xã, phường, thị trấn có trách nhiệm hướng dẫn nội dung khai báo, kiểm tra nội dung khai báo, ký xác nhận vào phần phiếu cấp cho người khai báo tạm vắng.

Chương V

TRÁCH NHIỆM QUẢN LÝ CƯ TRÚ

Điều 33. Trách nhiệm của Bộ Công an về quản lý cư trú

1. Xây dựng và trình Chính phủ ban hành hoặc ban hành theo thẩm quyền văn bản quy phạm pháp luật về cư trú.

2. Chỉ đạo và tổ chức thực hiện các văn bản quy phạm pháp luật về cư trú.

3. Đình chỉ, bãi bỏ theo thẩm quyền hoặc kiến nghị cấp có thẩm quyền bãi bỏ những quy định về quản lý cư trú trái với quy định của Luật này.

4. Ban hành các biểu mẫu, giấy tờ, sổ sách về cư trú.

5. Tổ chức bộ máy, đào tạo, bồi dưỡng cán bộ làm công tác quản lý cư trú.

6. Thống kê nhà nước về cư trú, tổng kết, nghiên cứu khoa học về quản lý cư trú, tổ chức tuyên truyền, giáo dục pháp luật về cư trú.

7. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về cư trú.

8. Hợp tác quốc tế về quản lý cư trú.

Điều 34. Trách nhiệm của Uỷ ban nhân dân các cấp trong quản lý cư trú

1. Tổ chức thực hiện các văn bản quy phạm pháp luật về cư trú tại địa phương.

2. Chỉ đạo việc phối hợp giữa các cơ quan hữu quan ở địa phương về quản lý cư trú.

3. Tổ chức tuyên truyền, giáo dục pháp luật về cư trú.

4. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về cư trú theo quy định của pháp luật.

Điều 35. Trách nhiệm của cơ quan đăng ký, quản lý cư trú

1. Niêm yết công khai, hướng dẫn cơ quan, tổ chức, cá nhân, hộ gia đình trong việc thực hiện các quy định của pháp luật về cư trú.

2. Bố trí cán bộ có năng lực, phẩm chất đạo đức tốt làm công tác đăng ký, quản lý cư trú.

3. Cấp sổ hộ khẩu, sổ tạm trú, giấy tờ khác liên quan đến cư trú đúng thời hạn cho công dân theo quy định của Luật này.

4. Quản lý, lưu trữ hồ sơ, tài liệu về đăng ký, quản lý cư trú.

5. Giải quyết kịp thời kiến nghị, khiếu nại, tố cáo của công dân liên quan đến cư trú, quản lý cư trú.

Điều 36. Người làm công tác đăng ký, quản lý cư trú

1. Người làm công tác đăng ký, quản lý cư trú phải được đào tạo, bồi dưỡng chuyên môn, nghiệp vụ phù hợp với nhiệm vụ được giao.

2. Người làm công tác đăng ký, quản lý cư trú trong khi thực hiện nhiệm vụ phải có thái độ, lời nói, cử chỉ nghiêm túc, khiêm tốn, hoà nhã; tiếp nhận, kiểm tra hồ sơ, tài liệu có liên quan, viết biên nhận, hẹn ngày trả kết quả và giải quyết đúng thời hạn theo quy định của Luật này; trường hợp hồ sơ còn thiếu hoặc chưa đúng thì hướng dẫn cụ thể, đầy đủ bằng văn bản và chịu trách nhiệm trước pháp luật về việc hướng dẫn đó.

Điều 37. Huỷ bỏ việc đăng ký thường trú, tạm trú trái pháp luật

Trường hợp cơ quan, người có trách nhiệm thực hiện việc đăng ký thường trú, tạm trú không đúng thẩm quyền, không đúng đối tượng và điều kiện theo quy định của Luật này thì thủ trưởng cơ quan quản lý cư trú cấp trên trực tiếp có trách nhiệm huỷ bỏ việc đăng ký đó. Căn cứ quyết định của cơ quan có thẩm quyền, cơ quan đã đăng ký thường trú, tạm trú có trách nhiệm thực hiện việc xoá đăng ký thường trú, tạm trú; cơ quan có thẩm quyền đăng ký thường trú, tạm trú trước đó phải đăng ký lại.

Điều 38. Cơ sở dữ liệu về cư trú

1. Cơ sở dữ liệu về cư trú do Bộ Công an quản lý là một bộ phận của hệ cơ sở dữ liệu quốc gia về dân cư, được xây dựng để phục vụ công tác quản lý nhà nước về cư trú.

2. Việc thu thập, lưu trữ, xử lý, bảo vệ dữ liệu về cư trú phải đáp ứng các yêu cầu sau đây:

a) Ứng dụng công nghệ thông tin để thu thập, lưu trữ, xử lý thông tin về cư trú đầy đủ, nhanh chóng, chính xác; bảo đảm an toàn dữ liệu theo đúng nguyên tắc, định dạng hệ cơ sở dữ liệu;

b) Bảo đảm an toàn các thiết bị lưu trữ thông tin, tài liệu về cư trú;

c) Bảo vệ an ninh thông tin về cư trú trên mạng máy tính; bảo đảm an toàn thông tin, tài liệu lưu trữ trong cơ sở dữ liệu về cư trú; phòng, chống các hành vi làm hư hỏng dữ liệu về cư trú.

3. Việc khai thác, sử dụng cơ sở dữ liệu về cư trú phải bảo đảm các yêu cầu sau đây:

a) Mọi sự truy nhập đến cơ sở dữ liệu về cư trú phải được sự phê duyệt của thủ trưởng cơ quan quản lý cư trú;

b) Việc cung cấp, trao đổi thông tin, tài liệu từ cơ sở dữ liệu về cư trú cho các cơ quan, tổ chức, cá nhân do Bộ trưởng Bộ Công an quy định;

c) Cơ quan, tổ chức, cá nhân không được sao chép, in trái phép thông tin, tài liệu từ cơ sở dữ liệu về cư trú.

4. Chính phủ quy định cụ thể về cơ sở dữ liệu về cư trú.

Điều 39. Khiếu nại, tố cáo và xử lý vi phạm

1. Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo đối với hành vi vi phạm pháp luật về cư trú được thực hiện theo quy định của Luật này và các quy định của pháp luật về khiếu nại, tố cáo.

2. Người nào vi phạm quy định của pháp luật về cư trú thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 40. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 07 năm 2007.

Điều 41. Rà soát văn bản quy phạm pháp luật liên quan đến quy định về hộ khẩu

Chính phủ chỉ đạo cơ quan, tổ chức hữu quan rà soát các văn bản quy phạm pháp luật liên quan đến quy định về hộ khẩu để tự mình hoặc kiến nghị, chỉ đạo cơ quan có thẩm quyền sửa đổi hoặc bãi bỏ những quy định lạm dụng hộ khẩu để hạn chế quyền, lợi ích hợp pháp của công dân.

Điều 42. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành khoản 2 Điều 5, khoản 2 Điều 8, Điều 12, khoản 1 Điều 20 của Luật này./.

Luật này đã được Quốc hội khoá XI, kỳ họp thứ 10 thông qua ngày 29 tháng 11 năm 2006.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Phú Trọng


LUẬT

QUỐC HỘI

Luật số: 55/2005/QH11

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 29 tháng 11 năm 2005

LUẬT

PHÒNG, CHỐNG THAM NHŨNG
CỦA NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về phòng, chống tham nhũng.

Chương I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Luật này quy định về phòng ngừa, phát hiện, xử lý người có hành vi tham nhũng và trách nhiệm của cơ quan, tổ chức, đơn vị, cá nhân trong phòng, chống tham nhũng.

2. Tham nhũng là hành vi của người có chức vụ, quyền hạn đã lợi dụng chức vụ, quyền hạn đó vì vụ lợi.

3. Người có chức vụ, quyền hạn bao gồm:

a) Cán bộ, công chức, viên chức;

b) Sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng trong cơ quan, đơn vị thuộc Quân đội nhân dân; sĩ quan, hạ sĩ quan nghiệp vụ, sĩ quan, hạ sĩ quan chuyên môn - kỹ thuật trong cơ quan, đơn vị thuộc Công an nhân dân;

c) Cán bộ lãnh đạo, quản lý trong doanh nghiệp của Nhà nước; cán bộ lãnh đạo, quản lý là người đại diện phần vốn góp của Nhà nước tại doanh nghiệp;

d) Người được giao thực hiện nhiệm vụ, công vụ có quyền hạn trong khi thực hiện nhiệm vụ, công vụ đó.

Điều 2. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Tài sản tham nhũng là tài sản có được từ hành vi tham nhũng, tài sản có nguồn gốc từ hành vi tham nhũng.

2. Công khai là việc cơ quan, tổ chức, đơn vị công bố, cung cấp thông tin chính thức về văn bản, hoạt động hoặc về nội dung nhất định.

3. Minh bạch tài sản, thu nhập là việc kê khai tài sản, thu nhập của người có nghĩa vụ kê khai và khi cần thiết được xác minh, kết luận.

4. Nhũng nhiễu là hành vi cửa quyền, hách dịch, gây khó khăn, phiền hà khi thực hiện nhiệm vụ, công vụ.

5. Vụ lợi là lợi ích vật chất, tinh thần mà người có chức vụ, quyền hạn đạt được hoặc có thể đạt được thông qua hành vi tham nhũng.

6. Cơ quan, tổ chức, đơn vị bao gồm cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, đơn vị vũ trang nhân dân, đơn vị sự nghiệp, doanh nghiệp của Nhà nước và cơ quan, tổ chức, đơn vị khác có sử dụng ngân sách, tài sản của Nhà nước.

Điều 3. Các hành vi tham nhũng

1. Tham ô tài sản.

2. Nhận hối lộ.

3. Lạm dụng chức vụ, quyền hạn chiếm đoạt tài sản.

4. Lợi dụng chức vụ, quyền hạn trong khi thi hành nhiệm vụ, công vụ vì vụ lợi.

5. Lạm quyền trong khi thi hành nhiệm vụ, công vụ vì vụ lợi.

6. Lợi dụng chức vụ, quyền hạn gây ảnh hưởng với người khác để trục lợi.

7. Giả mạo trong công tác vì vụ lợi.

8. Đưa hối lộ, môi giới hối lộ được thực hiện bởi người có chức vụ, quyền hạn để giải quyết công việc của cơ quan, tổ chức, đơn vị hoặc địa phương vì vụ lợi.

9. Lợi dụng chức vụ, quyền hạn sử dụng trái phép tài sản của Nhà nước vì vụ lợi.

10. Nhũng nhiễu vì vụ lợi.

11. Không thực hiện nhiệm vụ, công vụ vì vụ lợi.

12. Lợi dụng chức vụ, quyền hạn để bao che cho người có hành vi vi phạm pháp luật vì vụ lợi; cản trở, can thiệp trái pháp luật vào việc kiểm tra, thanh tra, kiểm toán, điều tra, truy tố, xét xử, thi hành án vì vụ lợi.

Điều 4. Nguyên tắc xử lý tham nhũng

1. Mọi hành vi tham nhũng đều phải được phát hiện, ngăn chặn và xử lý kịp thời, nghiêm minh.

2. Người có hành vi tham nhũng ở bất kỳ cương vị, chức vụ nào phải bị xử lý theo quy định của pháp luật.

3. Tài sản tham nhũng phải được thu hồi, tịch thu; người có hành vi tham nhũng gây thiệt hại thì phải bồi thường, bồi hoàn theo quy định của pháp luật.

4. Người có hành vi tham nhũng đã chủ động khai báo trước khi bị phát hiện, tích cực hạn chế thiệt hại do hành vi trái pháp luật của mình gây ra, tự giác nộp lại tài sản tham nhũng thì có thể được xem xét giảm nhẹ hình thức kỷ luật, giảm nhẹ hình phạt hoặc miễn truy cứu trách nhiệm hình sự theo quy định của pháp luật.

5. Việc xử lý tham nhũng phải được thực hiện công khai theo quy định của pháp luật.

6. Người có hành vi tham nhũng đã nghỉ hưu, thôi việc, chuyển công tác vẫn phải bị xử lý về hành vi tham nhũng do mình đã thực hiện.

Điều 5. Trách nhiệm của cơ quan, tổ chức, đơn vị và người có chức vụ, quyền hạn

1. Cơ quan, tổ chức, đơn vị trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau đây:

a) Tổ chức thực hiện văn bản quy phạm pháp luật về phòng, chống tham nhũng;

b) Tiếp nhận, xử lý kịp thời báo cáo, tố giác, tố cáo và thông tin khác về hành vi tham nhũng;

c) Bảo vệ quyền và lợi ích hợp pháp của người phát hiện, báo cáo, tố giác, tố cáo hành vi tham nhũng;

d) Chủ động phòng ngừa, phát hiện hành vi tham nhũng; kịp thời cung cấp thông tin, tài liệu và thực hiện yêu cầu của cơ quan, tổ chức, cá nhân có thẩm quyền trong quá trình phát hiện, xử lý người có hành vi tham nhũng.

2. Người đứng đầu cơ quan, tổ chức, đơn vị trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau đây:

a) Chỉ đạo việc thực hiện các quy định tại khoản 1 Điều này;

b) Gương mẫu, liêm khiết; định kỳ kiểm điểm việc thực hiện chức trách, nhiệm vụ và trách nhiệm của mình trong việc phòng ngừa, phát hiện hành vi tham nhũng, xử lý người có hành vi tham nhũng;

c) Chịu trách nhiệm khi để xảy ra hành vi tham nhũng trong cơ quan, tổ chức, đơn vị do mình quản lý, phụ trách.

3. Người có chức vụ, quyền hạn có trách nhiệm sau đây:

a) Thực hiện nhiệm vụ, công vụ đúng quy định của pháp luật;

b) Gương mẫu, liêm khiết; chấp hành nghiêm chỉnh quy định của pháp luật về phòng, chống tham nhũng, quy tắc ứng xử, quy tắc đạo đức nghề nghiệp;

c) Kê khai tài sản theo quy định của Luật này và chịu trách nhiệm về tính chính xác, trung thực của việc kê khai đó.

Điều 6. Quyền và nghĩa vụ của công dân trong phòng, chống tham nhũng

Công dân có quyền phát hiện, tố cáo hành vi tham nhũng; có nghĩa vụ hợp tác, giúp đỡ cơ quan, tổ chức, cá nhân có thẩm quyền trong việc phát hiện, xử lý người có hành vi tham nhũng.

Điều 7. Trách nhiệm phối hợp của cơ quan thanh tra, kiểm toán nhà nước, điều tra, Viện kiểm sát, Toà án và của cơ quan, tổ chức, đơn vị hữu quan

Cơ quan thanh tra, kiểm toán nhà nước, điều tra, Viện kiểm sát, Toà án trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với nhau và phối hợp với cơ quan, tổ chức, đơn vị hữu quan trong việc phát hiện hành vi tham nhũng, xử lý người có hành vi tham nhũng và phải chịu trách nhiệm trước pháp luật về kết luận, quyết định của mình trong quá trình thanh tra, kiểm toán, điều tra, truy tố, xét xử vụ việc tham nhũng.

Cơ quan, tổ chức, đơn vị hữu quan có trách nhiệm tạo điều kiện, cộng tác với cơ quan thanh tra, kiểm toán nhà nước, điều tra, Viện kiểm sát, Toà án trong việc phát hiện, xử lý người có hành vi tham nhũng.

Điều 8. Trách nhiệm của Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên

Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên có trách nhiệm động viên nhân dân tham gia tích cực vào việc phòng, chống tham nhũng; phát hiện, kiến nghị cơ quan, tổ chức, cá nhân có thẩm quyền xử lý người có hành vi tham nhũng; giám sát việc thực hiện pháp luật về phòng, chống tham nhũng.

Điều 9. Trách nhiệm của cơ quan báo chí

Cơ quan báo chí có trách nhiệm tham gia vào việc phòng, chống tham nhũng; hợp tác với cơ quan, tổ chức, cá nhân có thẩm quyền trong phòng, chống tham nhũng; khi đưa tin phải bảo đảm chính xác, trung thực, khách quan và phải chịu trách nhiệm về nội dung của thông tin đã đưa.

Điều 10. Các hành vi bị nghiêm cấm

1. Các hành vi quy định tại Điều 3 của Luật này.

2. Đe doạ, trả thù, trù dập người phát hiện, báo cáo, tố giác, tố cáo, cung cấp thông tin về hành vi tham nhũng.

3. Lợi dụng việc tố cáo tham nhũng để vu cáo, vu khống cơ quan, tổ chức, đơn vị, cá nhân khác.

Chương II
PHÒNG NGỪA THAM NHŨNG

Mục 1
CÔNG KHAI, MINH BẠCH TRONG HOẠT ĐỘNG
CỦA CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

Điều 11. Nguyên tắc và nội dung công khai, minh bạch trong hoạt động của cơ quan, tổ chức, đơn vị

1. Chính sách, pháp luật và việc tổ chức thực hiện chính sách, pháp luật phải được công khai, minh bạch, bảo đảm công bằng, dân chủ.

2. Cơ quan, tổ chức, đơn vị phải công khai hoạt động của mình, trừ nội dung thuộc bí mật nhà nước và những nội dung khác theo quy định của Chính phủ.

Điều 12. Hình thức công khai

1. Hình thức công khai bao gồm:

a) Công bố tại cuộc họp của cơ quan, tổ chức, đơn vị;

b) Niêm yết tại trụ sở làm việc của cơ quan, tổ chức, đơn vị;

c) Thông báo bằng văn bản đến cơ quan, tổ chức, đơn vị, cá nhân có liên quan;

d) Phát hành ấn phẩm;

đ) Thông báo trên các phương tiện thông tin đại chúng;

e) Đưa lên trang thông tin điện tử;

g) Cung cấp thông tin theo yêu cầu của cơ quan, tổ chức, cá nhân.

2. Ngoài những trường hợp pháp luật có quy định về hình thức công khai, người đứng đầu cơ quan, tổ chức, đơn vị có trách nhiệm lựa chọn một hoặc một số hình thức công khai quy định tại khoản 1 Điều này.

Điều 13. Công khai, minh bạch trong mua sắm công và xây dựng cơ bản

1. Việc mua sắm công và xây dựng cơ bản phải được công khai theo quy định của pháp luật.

2. Trường hợp mua sắm công và xây dựng cơ bản mà pháp luật quy định phải đấu thầu thì nội dung công khai bao gồm:

a) Kế hoạch đấu thầu, mời sơ tuyển và kết quả sơ tuyển, mời thầu;

b) Danh mục nhà thầu tham gia đấu thầu hạn chế, danh sách ngắn nhà thầu tham gia đấu thầu hạn chế, kết quả lựa chọn nhà thầu;

c) Thông tin về cá nhân, tổ chức thuộc chủ dự án, bên mời thầu, nhà thầu, cơ quan quản lý hoặc đối tượng khác vi phạm pháp luật về đấu thầu; thông tin về nhà thầu bị cấm tham gia và thông tin về xử lý vi phạm pháp luật về đấu thầu;

d) Văn bản quy phạm pháp luật về đấu thầu, hệ thống thông tin dữ liệu về đấu thầu;

đ) Báo cáo tổng kết công tác đấu thầu trên phạm vi toàn quốc của Bộ Kế hoạch và Đầu tư; báo cáo tổng kết công tác đấu thầu của bộ, ngành, địa phương và cơ sở;

e) Thẩm quyền, thủ tục tiếp nhận và giải quyết khiếu nại, tố cáo trong đấu thầu.

Điều 14. Công khai, minh bạch trong quản lý dự án đầu tư xây dựng

1. Dự án quy hoạch đầu tư xây dựng phải được lấy ý kiến của nhân dân địa phương nơi quy hoạch.

2. Dự án đầu tư xây dựng từ ngân sách địa phương phải được Hội đồng nhân dân xem xét, quyết định.

3. Dự án đầu tư xây dựng sau khi được quyết định, phê duyệt phải được công khai để nhân dân giám sát.

Điều 15. Công khai, minh bạch về tài chính và ngân sách nhà nước

1. Các cấp ngân sách, đơn vị dự toán ngân sách phải công khai chi tiết số liệu dự toán và quyết toán đã được cơ quan nhà nước có thẩm quyền quyết định, phê chuẩn, kể cả khoản ngân sách bổ sung.

2. Đơn vị dự toán ngân sách có nguồn thu và các khoản chi từ các khoản đóng góp của tổ chức, cá nhân theo quy định của pháp luật phải công khai mục đích huy động, kết quả huy động và hiệu quả việc sử dụng các nguồn huy động.

3. Tổ chức được ngân sách nhà nước hỗ trợ phải công khai các nội dung sau đây:

a) Số liệu dự toán, quyết toán;

b) Khoản đóng góp của tổ chức, cá nhân (nếu có);

c) Cơ sở xác định mức hỗ trợ và số tiền ngân sách nhà nước hỗ trợ.

4. Dự án đầu tư xây dựng cơ bản có sử dụng vốn từ ngân sách nhà nước phải công khai các nội dung sau đây:

a) Việc phân bổ vốn đầu tư trong dự toán ngân sách nhà nước được giao hằng năm cho các dự án;

b) Dự toán ngân sách của dự án đầu tư theo kế hoạch đầu tư được duyệt, mức vốn đầu tư của dự án được giao trong dự toán ngân sách năm;

c) Quyết toán vốn đầu tư của dự án hằng năm;

d) Quyết toán vốn đầu tư khi dự án hoàn thành đã được cấp có thẩm quyền phê duyệt.

5. Quỹ có nguồn từ ngân sách nhà nước phải công khai các nội dung sau đây:

a) Quy chế hoạt động và cơ chế tài chính của quỹ;

b) Kế hoạch tài chính hằng năm, trong đó chi tiết các khoản thu, chi có quan hệ với ngân sách nhà nước theo quy định của cấp có thẩm quyền;

c) Kết quả hoạt động của quỹ;

d) Quyết toán năm được cấp có thẩm quyền phê duyệt.

6. Việc phân bổ, sử dụng ngân sách, tài sản của Nhà nước cho các dự án, chương trình mục tiêu đã được cơ quan nhà nước có thẩm quyền phê duyệt phải công khai cho cơ quan, tổ chức, đơn vị hữu quan và nhân dân nơi trực tiếp thụ hưởng biết.

Điều 16. Công khai, minh bạch việc huy động và sử dụng các khoản đóng góp của nhân dân

1. Việc huy động các khoản đóng góp của nhân dân để đầu tư xây dựng công trình, lập quỹ trong phạm vi địa phương phải lấy ý kiến nhân dân và được Hội đồng nhân dân cùng cấp xem xét, quyết định.

2. Việc huy động, sử dụng các khoản đóng góp của nhân dân quy định tại khoản 1 Điều này phải được công khai để nhân dân giám sát và phải chịu sự thanh tra, kiểm tra, giám sát theo quy định của pháp luật.

3. Nội dung phải công khai bao gồm mục đích huy động, mức đóng góp, việc sử dụng, kết quả sử dụng và báo cáo quyết toán.

4. Công trình cơ sở hạ tầng tại xã, phường, thị trấn sử dụng các khoản đóng góp của nhân dân phải công khai các nội dung sau đây:

a) Nội dung phải công khai quy định tại khoản 3 Điều này;

b) Dự toán cho từng công trình theo kế hoạch đầu tư được duyệt;

c) Nguồn vốn đầu tư cho từng công trình;

d) Kết quả đã huy động của từng đối tượng cụ thể, thời gian huy động;

đ) Kết quả lựa chọn nhà thầu đã được cấp có thẩm quyền phê duyệt;

e) Tiến độ thi công và kết quả nghiệm thu khối lượng, chất lượng công trình và quyết toán công trình.

5. Việc huy động, sử dụng các khoản đóng góp của nhân dân vì mục đích từ thiện, nhân đạo được thực hiện theo quy định tại khoản 2 và khoản 3 Điều này.

Điều 17. Công khai, minh bạch việc quản lý, sử dụng các khoản hỗ trợ, viện trợ

Việc quản lý, phân bổ, sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) được thực hiện theo quy định tại Điều 15 của Luật này. Đối với các khoản viện trợ phi chính phủ phải được công khai cho các đối tượng thụ hưởng biết.

Điều 18. Công khai, minh bạch trong quản lý doanh nghiệp của Nhà nước

Doanh nghiệp của Nhà nước có trách nhiệm công khai vốn và tài sản của Nhà nước đầu tư vào doanh nghiệp, vốn vay ưu đãi, báo cáo tài chính và kết quả kiểm toán, việc trích, lập và sử dụng quỹ của doanh nghiệp, việc tuyển dụng lao động, bổ nhiệm các chức danh lãnh đạo, quản lý của doanh nghiệp và nội dung khác theo quy định của pháp luật.

Điều 19. Công khai, minh bạch trong cổ phần hoá doanh nghiệp của Nhà nước

1. Việc cổ phần hoá doanh nghiệp của Nhà nước phải công khai, minh bạch; không được cổ phần hoá khép kín trong nội bộ doanh nghiệp. Doanh nghiệp được cổ phần hoá có trách nhiệm công khai thực trạng tài chính khi xác định giá trị doanh nghiệp.

2. Cơ quan nhà nước có thẩm quyền có trách nhiệm công khai giá trị doanh nghiệp được cổ phần hoá và việc điều chỉnh giá trị doanh nghiệp (nếu có).

3. Việc bán cổ phần lần đầu của doanh nghiệp được cổ phần hoá phải thực hiện bằng phương thức bán đấu giá.

Điều 20. Kiểm toán việc sử dụng ngân sách, tài sản của Nhà nước

1. Cơ quan, tổ chức, đơn vị có trách nhiệm thực hiện kiểm toán và chịu sự kiểm toán việc sử dụng ngân sách, tài sản của Nhà nước theo quy định của pháp luật về kiểm toán.

2. Báo cáo kiểm toán phải được công khai theo quy định tại Điều 12 của Luật này.

Điều 21. Công khai, minh bạch trong quản lý và sử dụng đất

1. Việc lập quy hoạch, kế hoạch sử dụng đất phải bảo đảm dân chủ và công khai.

2. Trong quá trình lập và điều chỉnh quy hoạch, kế hoạch sử dụng đất chi tiết, cơ quan, tổ chức thực hiện việc lập quy hoạch, kế hoạch đó phải thông báo công khai cho nhân dân địa phương nơi được quy hoạch, điều chỉnh biết.

3. Quy hoạch, kế hoạch sử dụng đất chi tiết, việc giải phóng mặt bằng, giá đền bù khi thu hồi đất sau khi được cơ quan nhà nước có thẩm quyền quyết định, phê duyệt hoặc điều chỉnh phải được công khai.

4. Thẩm quyền, trình tự, thủ tục và việc cấp giấy chứng nhận quyền sử dụng đất; quy hoạch chi tiết và việc phân lô đất ở, đối tượng được giao đất làm nhà ở phải được công khai.

Điều 22. Công khai, minh bạch trong quản lý, sử dụng nhà ở

1. Thẩm quyền, trình tự, thủ tục và việc cấp giấy phép xây dựng nhà ở và giấy chứng nhận quyền sở hữu nhà ở phải được công khai.

2. Việc hoá giá nhà ở thuộc sở hữu nhà nước, đối tượng được hoá giá nhà ở và các khoản tiền phải nộp khi hoá giá nhà ở phải được công khai.

3. Việc bán nhà ở cho người tái định cư, người có thu nhập thấp và những đối tượng ưu tiên khác phải được công khai.

Điều 23. Công khai, minh bạch trong lĩnh vực giáo dục

1. Việc tuyển sinh, thi, kiểm tra, cấp văn bằng, chứng chỉ phải được công khai.

2. Cơ quan quản lý giáo dục, cơ sở giáo dục có sử dụng ngân sách, tài sản của Nhà nước phải công khai việc quản lý, sử dụng ngân sách, tài sản của Nhà nước, việc thu, quản lý, sử dụng học phí, lệ phí tuyển sinh, các khoản thu từ hoạt động tư vấn, chuyển giao công nghệ, các khoản hỗ trợ, đầu tư cho giáo dục và các khoản thu khác theo quy định của pháp luật.

Điều 24. Công khai, minh bạch trong lĩnh vực y tế

1. Thẩm quyền, trình tự, thủ tục và việc cấp, thu hồi chứng chỉ hành nghề y, dược tư nhân, giấy chứng nhận đủ điều kiện hành nghề cho các cơ sở hành nghề y, dược phải được công khai.

2. Cơ quan quản lý y tế, cơ sở khám, chữa bệnh có sử dụng ngân sách, tài sản của Nhà nước phải công khai việc thu, quản lý, sử dụng ngân sách, tài sản của Nhà nước, giá thuốc, việc thu, quản lý, sử dụng các loại phí liên quan đến việc khám, chữa bệnh và các khoản thu khác theo quy định của pháp luật.

Điều 25. Công khai, minh bạch trong lĩnh vực khoa học - công nghệ

1. Việc xét, tuyển chọn, giao trực tiếp, tài trợ thực hiện nhiệm vụ khoa học - công nghệ và việc đánh giá, nghiệm thu kết quả thực hiện nhiệm vụ khoa học - công nghệ phải được tiến hành công khai.

2. Cơ quan quản lý khoa học - công nghệ, đơn vị nghiên cứu khoa học - công nghệ phải công khai việc quản lý, sử dụng ngân sách, tài sản của Nhà nước, các khoản hỗ trợ, viện trợ, đầu tư, các khoản thu từ hoạt động khoa học - công nghệ.

Điều 26. Công khai, minh bạch trong lĩnh vực thể dục, thể thao

Cơ quan quản lý thể dục, thể thao, Uỷ ban Ô-lim-pích Việt Nam, các liên đoàn thể thao, cơ sở thể dục, thể thao có trách nhiệm công khai việc quản lý, sử dụng ngân sách, tài sản của Nhà nước, các khoản thu từ hoạt động và dịch vụ thể dục, thể thao, khoản tài trợ, hỗ trợ, đóng góp của tổ chức, cá nhân trong nước và nước ngoài cho hoạt động thể dục, thể thao.

Điều 27. Công khai, minh bạch trong hoạt động thanh tra, giải quyết khiếu nại, tố cáo, kiểm toán nhà nước

1. Hoạt động thanh tra, giải quyết khiếu nại, tố cáo, kiểm toán nhà nước phải được tiến hành công khai theo quy định của pháp luật.

2. Văn bản, quyết định sau đây phải được công khai, trừ trường hợp pháp luật có quy định khác:

a) Kết luận thanh tra;

b) Quyết định giải quyết khiếu nại, quyết định giải quyết tố cáo;

c) Báo cáo kiểm toán.

Điều 28. Công khai, minh bạch trong hoạt động giải quyết các công việc của cơ quan, tổ chức, đơn vị, cá nhân

1. Cơ quan, tổ chức, cá nhân có thẩm quyền quản lý trong lĩnh vực nhà, đất, xây dựng, đăng ký kinh doanh, xét duyệt dự án, cấp vốn ngân sách nhà nước, tín dụng, ngân hàng, xuất khẩu, nhập khẩu, xuất cảnh, nhập cảnh, quản lý hộ khẩu, thuế, hải quan, bảo hiểm và các cơ quan, tổ chức, cá nhân khác trực tiếp giải quyết công việc của cơ quan, tổ chức, đơn vị, cá nhân phải công khai thủ tục hành chính, giải quyết đúng thời hạn, đúng pháp luật và đúng yêu cầu hợp pháp của cơ quan, tổ chức, đơn vị, cá nhân.

2. Cơ quan, tổ chức, đơn vị, cá nhân có quyền đề nghị với cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết công việc của mình giải thích rõ những nội dung có liên quan. Khi nhận được đề nghị của cơ quan, tổ chức, đơn vị, cá nhân thì cơ quan, tổ chức, cá nhân có thẩm quyền phải kịp thời giải thích công khai.

3. Trong trường hợp cơ quan, tổ chức, cá nhân có thẩm quyền giải thích chưa thoả đáng hoặc cố tình gây khó khăn, phiền hà thì cơ quan, tổ chức, đơn vị, cá nhân có quyền kiến nghị lên cơ quan, tổ chức cấp trên trực tiếp của cơ quan, tổ chức, cá nhân đó.

Điều 29. Công khai, minh bạch trong lĩnh vực tư pháp

Việc thụ lý, điều tra, truy tố, kiểm sát, xét xử, thi hành án phải được công khai theo quy định của pháp luật về tố tụng và các quy định khác của pháp luật có liên quan.

Điều 30. Công khai, minh bạch trong công tác tổ chức - cán bộ

1. Việc tuyển dụng cán bộ, công chức, viên chức và người lao động khác vào cơ quan, tổ chức, đơn vị phải được công khai về số lượng, tiêu chuẩn, hình thức và kết quả tuyển dụng.

2. Việc quy hoạch, đào tạo, bổ nhiệm, chuyển ngạch, luân chuyển, điều động, khen thưởng, cho thôi việc, cho thôi giữ chức vụ, miễn nhiệm, bãi nhiệm, kỷ luật, hưu trí đối với cán bộ, công chức, viên chức và người lao động khác phải được công khai trong cơ quan, tổ chức, đơn vị nơi người đó làm việc.

Điều 31. Quyền yêu cầu cung cấp thông tin của cơ quan, tổ chức

1. Cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, cơ quan báo chí trong phạm vi nhiệm vụ, quyền hạn của mình có quyền yêu cầu cơ quan, tổ chức, đơn vị có trách nhiệm cung cấp thông tin về hoạt động của cơ quan, tổ chức, đơn vị mình theo quy định của pháp luật.

2. Trong thời hạn mười ngày, kể từ ngày nhận được yêu cầu, cơ quan, tổ chức, đơn vị được yêu cầu phải cung cấp thông tin, trừ trường hợp nội dung thông tin đã được công khai trên các phương tiện thông tin đại chúng, được phát hành ấn phẩm hoặc niêm yết công khai; trường hợp không cung cấp hoặc chưa cung cấp được thì phải trả lời bằng văn bản cho cơ quan, tổ chức yêu cầu biết và nêu rõ lý do.

Điều 32. Quyền yêu cầu cung cấp thông tin của cá nhân

1. Cán bộ, công chức, viên chức và người lao động khác có quyền yêu cầu người đứng đầu cơ quan, tổ chức, đơn vị nơi mình làm việc cung cấp thông tin về hoạt động của cơ quan, tổ chức, đơn vị đó.

2. Công dân có quyền yêu cầu Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn nơi mình cư trú cung cấp thông tin về hoạt động của Uỷ ban nhân dân xã, phường, thị trấn đó.

3. Trong thời hạn mười ngày, kể từ ngày nhận được yêu cầu, người được yêu cầu có trách nhiệm cung cấp thông tin, trừ trường hợp nội dung thông tin đã được công khai trên các phương tiện thông tin đại chúng, được phát hành ấn phẩm hoặc niêm yết công khai; trường hợp không cung cấp hoặc chưa cung cấp được thì phải trả lời bằng văn bản cho người yêu cầu biết và nêu rõ lý do.

Điều 33. Công khai báo cáo hằng năm về phòng, chống tham nhũng

1. Hằng năm, Chính phủ có trách nhiệm báo cáo Quốc hội về công tác phòng, chống tham nhũng trong phạm vi cả nước; Uỷ ban nhân dân có trách nhiệm báo cáo Hội đồng nhân dân cùng cấp về công tác phòng, chống tham nhũng ở địa phương.

2. Báo cáo về công tác phòng, chống tham nhũng phải được công khai.

Mục 2
XÂY DỰNG VÀ THỰC HIỆN CÁC CHẾ ĐỘ, ĐỊNH MỨC, TIÊU CHUẨN

Điều 34. Xây dựng, ban hành và thực hiện các chế độ, định mức, tiêu chuẩn

1. Cơ quan nhà nước trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

a) Xây dựng, ban hành và công khai các chế độ, định mức, tiêu chuẩn;

b) Công khai các quy định về chế độ, định mức, tiêu chuẩn về quyền lợi đối với từng loại chức danh trong cơ quan mình;

c) Chấp hành nghiêm chỉnh các quy định về chế độ, định mức, tiêu chuẩn.

2. Tổ chức chính trị, tổ chức chính trị - xã hội, đơn vị sự nghiệp và các cơ quan, tổ chức, đơn vị khác có sử dụng ngân sách nhà nước căn cứ vào quy định tại khoản 1 Điều này hướng dẫn áp dụng hoặc phối hợp với cơ quan nhà nước có thẩm quyền xây dựng, ban hành và công khai các chế độ, định mức, tiêu chuẩn áp dụng trong cơ quan, tổ chức, đơn vị mình.

3. Nghiêm cấm cơ quan, tổ chức, đơn vị ban hành trái pháp luật các chế độ, định mức, tiêu chuẩn.

Điều 35. Kiểm tra và xử lý vi phạm quy định về chế độ, định mức, tiêu chuẩn

1. Cơ quan, tổ chức, đơn vị phải thường xuyên kiểm tra việc chấp hành và xử lý kịp thời hành vi vi phạm quy định về chế độ, định mức, tiêu chuẩn.

2. Người có hành vi vi phạm quy định về chế độ, định mức, tiêu chuẩn phải bị xử lý theo quy định của pháp luật.

3. Người cho phép sử dụng vượt chế độ, định mức, tiêu chuẩn phải bồi thường phần giá trị mà mình cho phép sử dụng vượt quá; người sử dụng vượt chế độ, định mức, tiêu chuẩn có trách nhiệm liên đới bồi thường phần giá trị được sử dụng vượt quá.

4. Người cho phép thực hiện chế độ, định mức, tiêu chuẩn chuyên môn - kỹ thuật thấp hơn mức quy định phải bồi thường phần giá trị mà mình cho phép sử dụng thấp hơn; người hưởng lợi từ việc thực hiện chế độ, định mức, tiêu chuẩn chuyên môn - kỹ thuật thấp hơn có trách nhiệm liên đới bồi thường phần giá trị được hưởng lợi.

Mục 3
QUY TẮC ỨNG XỬ, QUY TẮC ĐẠO ĐỨC NGHỀ NGHIỆP, VIỆC
CHUYỂN ĐỔI VỊ TRÍ CÔNG TÁC CỦA CÁN BỘ,
CÔNG CHỨC, VIÊN CHỨC

Điều 36. Quy tắc ứng xử của cán bộ, công chức, viên chức

1. Quy tắc ứng xử là các chuẩn mực xử sự của cán bộ, công chức, viên chức trong thi hành nhiệm vụ, công vụ và trong quan hệ xã hội, bao gồm những việc phải làm hoặc không được làm, phù hợp với đặc thù công việc của từng nhóm cán bộ, công chức, viên chức và từng lĩnh vực hoạt động công vụ, nhằm bảo đảm sự liêm chính và trách nhiệm của cán bộ, công chức, viên chức.

2. Quy tắc ứng xử của cán bộ, công chức, viên chức được công khai để nhân dân giám sát việc chấp hành.

Điều 37. Những việc cán bộ, công chức, viên chức không được làm

1. Cán bộ, công chức, viên chức không được làm những việc sau đây:

a) Cửa quyền, hách dịch, gây khó khăn, phiền hà đối với cơ quan, tổ chức, đơn vị, cá nhân trong khi giải quyết công việc;

b) Thành lập, tham gia thành lập hoặc tham gia quản lý, điều hành doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, hợp tác xã, bệnh viện tư, trường học tư và tổ chức nghiên cứu khoa học tư, trừ trường hợp pháp luật có quy định khác;

c) Làm tư vấn cho doanh nghiệp, tổ chức, cá nhân khác ở trong nước và nước ngoài về các công việc có liên quan đến bí mật nhà nước, bí mật công tác, những công việc thuộc thẩm quyền giải quyết của mình hoặc mình tham gia giải quyết;

d) Kinh doanh trong lĩnh vực mà trước đây mình có trách nhiệm quản lý sau khi thôi giữ chức vụ trong một thời hạn nhất định theo quy định của Chính phủ;

đ) Sử dụng trái phép thông tin, tài liệu của cơ quan, tổ chức, đơn vị vì vụ lợi.

2. Người đứng đầu, cấp phó của người đứng đầu cơ quan, vợ hoặc chồng của những người đó không được góp vốn vào doanh nghiệp hoạt động trong phạm vi ngành, nghề mà người đó trực tiếp thực hiện việc quản lý nhà nước.

3. Người đứng đầu, cấp phó của người đứng đầu cơ quan, tổ chức, đơn vị không được bố trí vợ hoặc chồng, bố, mẹ, con, anh, chị, em ruột của mình giữ chức vụ quản lý về tổ chức nhân sự, kế toán - tài vụ, làm thủ quỹ, thủ kho trong cơ quan, tổ chức, đơn vị hoặc giao dịch, mua bán vật tư, hàng hoá, ký kết hợp đồng cho cơ quan, tổ chức, đơn vị đó.

4. Người đứng đầu, cấp phó của người đứng đầu cơ quan không được để vợ hoặc chồng, bố, mẹ, con kinh doanh trong phạm vi do mình quản lý trực tiếp.

5. Cán bộ, công chức, viên chức là thành viên Hội đồng quản trị, Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc, Kế toán trưởng và những cán bộ quản lý khác trong doanh nghiệp của Nhà nước không được ký kết hợp đồng với doanh nghiệp thuộc sở hữu của vợ hoặc chồng, bố, mẹ, con, anh, chị, em ruột; cho phép doanh nghiệp thuộc sở hữu của vợ hoặc chồng, bố, mẹ, con, anh, chị, em ruột tham dự các gói thầu của doanh nghiệp mình; bố trí vợ hoặc chồng, bố, mẹ, con, anh, chị, em ruột giữ chức vụ quản lý về tổ chức nhân sự, kế toán - tài vụ, làm thủ quỹ, thủ kho trong doanh nghiệp hoặc giao dịch, mua bán vật tư, hàng hoá, ký kết hợp đồng cho doanh nghiệp.

6. Quy định tại các khoản 1, 2, 3 và 4 Điều này cũng được áp dụng đối với các đối tượng sau đây:

a) Sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng trong cơ quan, đơn vị thuộc Quân đội nhân dân;

b) Sĩ quan, hạ sĩ quan nghiệp vụ, sĩ quan, hạ sĩ quan chuyên môn - kỹ thuật trong cơ quan, đơn vị thuộc Công an nhân dân.

Điều 38. Nghĩa vụ báo cáo và xử lý báo cáo về dấu hiệu tham nhũng

1. Khi phát hiện có dấu hiệu tham nhũng trong cơ quan, tổ chức, đơn vị nơi mình làm việc thì cán bộ, công chức, viên chức phải báo cáo ngay với người đứng đầu cơ quan, tổ chức, đơn vị đó; trường hợp người đứng đầu cơ quan, tổ chức, đơn vị có liên quan đến dấu hiệu tham nhũng đó thì báo cáo với người đứng đầu cơ quan, tổ chức, đơn vị cấp trên trực tiếp.

2. Chậm nhất là mười ngày, kể từ ngày nhận được báo cáo về dấu hiệu tham nhũng, người được báo cáo phải xử lý vụ việc theo thẩm quyền hoặc chuyển cho cơ quan, tổ chức, cá nhân có thẩm quyền xem xét xử lý và thông báo cho người báo cáo; đối với vụ việc phức tạp thì thời hạn trên có thể kéo dài nhưng không quá ba mươi ngày; trường hợp cần thiết thì quyết định hoặc đề nghị người có thẩm quyền quyết định áp dụng các biện pháp nhằm ngăn chặn, khắc phục hậu quả của hành vi tham nhũng và bảo vệ người báo cáo.

Điều 39. Trách nhiệm của người không báo cáo hoặc không xử lý báo cáo về dấu hiệu tham nhũng

Cán bộ, công chức, viên chức biết được hành vi tham nhũng mà không báo cáo, người nhận được báo cáo về dấu hiệu tham nhũng mà không xử lý thì phải chịu trách nhiệm theo quy định của pháp luật.

Điều 40. Việc tặng quà và nhận quà tặng của cán bộ, công chức, viên chức

1. Cơ quan, tổ chức, đơn vị không được sử dụng ngân sách, tài sản của Nhà nước làm quà tặng, trừ trường hợp pháp luật có quy định khác.

2. Cán bộ, công chức, viên chức không được nhận tiền, tài sản hoặc lợi ích vật chất khác của cơ quan, tổ chức, đơn vị, cá nhân liên quan đến công việc do mình giải quyết hoặc thuộc phạm vi quản lý của mình.

3. Nghiêm cấm lợi dụng việc tặng quà, nhận quà tặng để hối lộ hoặc thực hiện các hành vi khác vì vụ lợi.

4. Chính phủ quy định chi tiết việc tặng quà, nhận quà tặng và nộp lại quà tặng của cán bộ, công chức, viên chức.

Điều 41. Thẩm quyền ban hành quy tắc ứng xử của cán bộ, công chức, viên chức

1. Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ nhiệm Văn phòng Quốc hội, Chủ nhiệm Văn phòng Chủ tịch nước ban hành quy tắc ứng xử của cán bộ, công chức, viên chức làm việc trong cơ quan, ngành, lĩnh vực do mình quản lý.

2. Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao ban hành quy tắc ứng xử của Thẩm phán, Hội thẩm, Thư ký Toà án, Kiểm sát viên và cán bộ, công chức, viên chức khác trong cơ quan Toà án, Viện kiểm sát.

3. Bộ trưởng Bộ Nội vụ ban hành quy tắc ứng xử của cán bộ, công chức, viên chức làm việc trong bộ máy chính quyền địa phương; phối hợp với cơ quan trung ương của tổ chức chính trị - xã hội ban hành quy tắc ứng xử của cán bộ, công chức, viên chức trong tổ chức này.

Điều 42. Quy tắc đạo đức nghề nghiệp

1. Quy tắc đạo đức nghề nghiệp là chuẩn mực xử sự phù hợp với đặc thù của từng nghề bảo đảm sự liêm chính, trung thực và trách nhiệm trong việc hành nghề.

2. Tổ chức xã hội - nghề nghiệp phối hợp với cơ quan nhà nước có thẩm quyền ban hành quy tắc đạo đức nghề nghiệp đối với hội viên của mình theo quy định của pháp luật.

Điều 43. Chuyển đổi vị trí công tác của cán bộ, công chức, viên chức

1. Cơ quan, tổ chức, đơn vị theo thẩm quyền quản lý có trách nhiệm thực hiện việc định kỳ chuyển đổi cán bộ, công chức, viên chức làm việc tại một số vị trí liên quan đến việc quản lý ngân sách, tài sản của Nhà nước, trực tiếp tiếp xúc và giải quyết công việc của cơ quan, tổ chức, đơn vị, cá nhân nhằm chủ động phòng ngừa tham nhũng.

2. Việc chuyển đổi vị trí công tác phải theo kế hoạch và được công khai trong nội bộ cơ quan, tổ chức, đơn vị.

3. Việc chuyển đổi vị trí công tác quy định tại khoản 1 và khoản 2 Điều này chỉ áp dụng đối với cán bộ, công chức, viên chức không giữ chức vụ quản lý. Việc luân chuyển cán bộ, công chức giữ chức vụ quản lý thực hiện theo quy định về luân chuyển cán bộ.

4. Chính phủ ban hành Danh mục các vị trí công tác và thời hạn định kỳ chuyển đổi quy định tại khoản 1 Điều này.

Mục 4
MINH BẠCH TÀI SẢN, THU NHẬP

Điều 44. Nghĩa vụ kê khai tài sản

1. Những người sau đây phải kê khai tài sản:

a) Cán bộ từ Phó trưởng phòng của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh trở lên và tương đương trong các cơ quan, tổ chức, đơn vị;

b) Một số cán bộ, công chức tại xã, phường, thị trấn; người làm công tác quản lý ngân sách, tài sản của Nhà nước hoặc trực tiếp tiếp xúc và giải quyết công việc của cơ quan, tổ chức, đơn vị, cá nhân;

c) Người ứng cử đại biểu Quốc hội, đại biểu Hội đồng nhân dân.

Chính phủ quy định cụ thể những người phải kê khai tài sản quy định tại khoản này.

2. Người có nghĩa vụ kê khai tài sản phải kê khai tài sản, mọi biến động về tài sản thuộc sở hữu của mình và tài sản thuộc sở hữu của vợ hoặc chồng và con chưa thành niên.

3. Người có nghĩa vụ kê khai tài sản phải kê khai trung thực và chịu trách nhiệm về việc kê khai.

Điều 45. Tài sản phải kê khai

Các loại tài sản phải kê khai bao gồm:

1. Nhà, quyền sử dụng đất;

2. Kim khí quý, đá quý, tiền, giấy tờ có giá và các loại tài sản khác mà giá trị của mỗi loại từ năm mươi triệu đồng trở lên;

3. Tài sản, tài khoản ở nước ngoài;

4. Thu nhập phải chịu thuế theo quy định của pháp luật.

Điều 46. Thủ tục kê khai tài sản

1. Việc kê khai tài sản được thực hiện hằng năm tại cơ quan, tổ chức, đơn vị nơi người có nghĩa vụ kê khai làm việc và được hoàn thành chậm nhất vào ngày 31 tháng 12.

2. Người có nghĩa vụ kê khai tài sản phải ghi rõ những thay đổi về tài sản so với lần kê khai trước đó.

3. Bản kê khai tài sản được nộp cho cơ quan, tổ chức, đơn vị có thẩm quyền quản lý người có nghĩa vụ kê khai tài sản.

Điều 47. Xác minh tài sản

1. Việc xác minh tài sản chỉ được thực hiện khi có quyết định của cơ quan, tổ chức có thẩm quyền quản lý người có nghĩa vụ kê khai tài sản.

2. Việc xác minh tài sản được thực hiện trong các trường hợp sau đây:

a) Phục vụ cho việc bầu cử, bổ nhiệm, cách chức, miễn nhiệm, bãi nhiệm hoặc kỷ luật đối với người có nghĩa vụ kê khai tài sản khi xét thấy cần thiết;

b) Theo yêu cầu của Hội đồng bầu cử hoặc cơ quan, tổ chức có thẩm quyền;

c) Có hành vi tham nhũng.

Điều 48. Thủ tục xác minh tài sản

1. Trước khi ra quyết định xác minh tài sản, cơ quan, tổ chức có thẩm quyền yêu cầu người có nghĩa vụ kê khai giải trình rõ việc kê khai. Việc giải trình phải được thực hiện trong thời hạn năm ngày, kể từ ngày nhận được yêu cầu giải trình.

2. Cơ quan, tổ chức có thẩm quyền ra quyết định xác minh trong thời hạn năm ngày, kể từ ngày phát sinh căn cứ quy định tại khoản 2 Điều 47 của Luật này.

3. Cơ quan, tổ chức, đơn vị, cá nhân hữu quan có trách nhiệm cung cấp thông tin, tài liệu phục vụ cho việc xác minh khi có yêu cầu của cơ quan, tổ chức có thẩm quyền.

4. Trong thời hạn hai mươi ngày kể từ ngày ra quyết định xác minh, cơ quan, tổ chức, đơn vị quản lý người có nghĩa vụ kê khai tài sản tiến hành thẩm tra, xác minh và phải ra kết luận về sự minh bạch trong kê khai tài sản.

5. Thủ tục xác minh tài sản của người có tên trong danh sách ứng cử đại biểu Quốc hội, đại biểu Hội đồng nhân dân được thực hiện theo quy định tại các khoản 1, 2, 3 và 4 Điều này. Thời hạn xác minh phải đáp ứng yêu cầu về thời gian bầu cử đại biểu Quốc hội, đại biểu Hội đồng nhân dân.

Điều 49. Kết luận về sự minh bạch trong kê khai tài sản

1. Kết luận về sự minh bạch trong kê khai tài sản là kết luận về tính trung thực của việc kê khai tài sản.

2. Kết luận về sự minh bạch trong kê khai tài sản phải được gửi cho cơ quan, tổ chức yêu cầu xác minh và người có tài sản được xác minh.

3. Cơ quan, tổ chức, đơn vị quy định tại khoản 4 Điều 48 của Luật này phải chịu trách nhiệm về tính khách quan, chính xác và nội dung kết luận của mình.

Điều 50. Công khai kết luận về sự minh bạch trong kê khai tài sản

1. Khi có yêu cầu và theo quyết định của cơ quan, tổ chức có thẩm quyền, bản kết luận về sự minh bạch trong kê khai tài sản được công khai tại các địa điểm sau đây:

a) Trong cơ quan, tổ chức, đơn vị nơi người có nghĩa vụ kê khai tài sản làm việc khi người đó được bổ nhiệm, bầu, phê chuẩn;

b) Tại hội nghị cử tri nơi công tác, nơi cư trú đối với người ứng cử đại biểu Quốc hội, đại biểu Hội đồng nhân dân;

c) Tại cơ quan, tổ chức, đơn vị nơi người được đề nghị để Quốc hội, Hội đồng nhân dân hoặc Đại hội của tổ chức chính trị, tổ chức chính trị - xã hội bầu, phê chuẩn.

2. Kết luận về sự minh bạch trong kê khai tài sản của người bị khởi tố về hành vi tham nhũng phải được công khai trong cơ quan, tổ chức, đơn vị nơi người đó làm việc.

Điều 51. Trách nhiệm của cơ quan, tổ chức, đơn vị quản lý người có nghĩa vụ kê khai tài sản

Cơ quan, tổ chức, đơn vị có trách nhiệm quản lý và lưu giữ bản kê khai tài sản của người có nghĩa vụ kê khai do mình quản lý; tổ chức việc xác minh theo quyết định của cơ quan, tổ chức có thẩm quyền; kết luận về sự minh bạch trong kê khai tài sản và công khai kết luận đó theo quyết định của cơ quan, tổ chức có thẩm quyền trong các trường hợp quy định tại Điều 50 của Luật này.

Điều 52. Xử lý người kê khai tài sản không trung thực

1. Người kê khai tài sản không trung thực bị xử lý kỷ luật theo quy định của pháp luật. Quyết định kỷ luật đối với người kê khai tài sản không trung thực phải được công khai tại cơ quan, tổ chức, đơn vị nơi người đó làm việc.

2. Người ứng cử đại biểu Quốc hội, đại biểu Hội đồng nhân dân mà kê khai tài sản không trung thực thì bị xoá tên khỏi danh sách những người ứng cử; người được dự kiến bổ nhiệm, phê chuẩn mà kê khai tài sản không trung thực thì không được bổ nhiệm, phê chuẩn vào chức vụ đã dự kiến.

Điều 53. Kiểm soát thu nhập

Chính phủ trình Quốc hội ban hành văn bản quy phạm pháp luật về kiểm soát thu nhập của người có chức vụ, quyền hạn.

Mục 5
CHẾ ĐỘ TRÁCH NHIỆM CỦA NGƯỜI ĐỨNG ĐẦU CƠ QUAN,
TỔ CHỨC, ĐƠN VỊ KHI ĐỂ XẢY RA THAM NHŨNG

Điều 54. Trách nhiệm của người đứng đầu cơ quan, tổ chức, đơn vị khi để xảy ra hành vi tham nhũng trong cơ quan, tổ chức, đơn vị do mình quản lý, phụ trách

1. Người đứng đầu cơ quan, tổ chức, đơn vị phải chịu trách nhiệm về việc để xảy ra hành vi tham nhũng trong cơ quan, tổ chức, đơn vị do mình quản lý, phụ trách.

Người đứng đầu cơ quan, tổ chức, đơn vị phải chịu trách nhiệm trực tiếp về việc để xảy ra hành vi tham nhũng của người do mình trực tiếp quản lý, giao nhiệm vụ.

2. Cấp phó của người đứng đầu cơ quan, tổ chức, đơn vị phải chịu trách nhiệm trực tiếp về việc để xảy ra hành vi tham nhũng trong lĩnh vực công tác và trong đơn vị do mình trực tiếp phụ trách.

Người đứng đầu cơ quan, tổ chức, đơn vị phải chịu trách nhiệm liên đới về việc để xảy ra hành vi tham nhũng trong lĩnh vực công tác và trong đơn vị do cấp phó của mình trực tiếp phụ trách.

3. Người đứng đầu đơn vị trực thuộc cơ quan, tổ chức phải chịu trách nhiệm trực tiếp về việc để xảy ra hành vi tham nhũng trong đơn vị do mình quản lý.

4. Việc xử lý trách nhiệm người đứng đầu và cá nhân khác có trách nhiệm trong tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp và các tổ chức khác có sử dụng ngân sách nhà nước về việc để xảy ra hành vi tham nhũng được thực hiện theo quy định của Luật này và điều lệ, quy chế của tổ chức đó.

5. Trách nhiệm của người đứng đầu, cấp phó của người đứng đầu cơ quan, tổ chức, đơn vị quy định tại các khoản 1, 2 và 3 Điều này được loại trừ trong trường hợp họ không thể biết được hoặc đã áp dụng các biện pháp cần thiết để phòng ngừa, ngăn chặn hành vi tham nhũng.

Điều 55. Xử lý trách nhiệm người đứng đầu cơ quan, tổ chức, đơn vị khi để xảy ra hành vi tham nhũng trong cơ quan, tổ chức, đơn vị do mình quản lý, phụ trách

1. Người đứng đầu cơ quan, tổ chức, đơn vị khi phải chịu trách nhiệm trực tiếp về việc để xảy ra hành vi tham nhũng trong cơ quan, tổ chức, đơn vị do mình quản lý, phụ trách thì bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự.

2. Người đứng đầu cơ quan, tổ chức, đơn vị khi phải chịu trách nhiệm liên đới về việc để xảy ra hành vi tham nhũng trong cơ quan, tổ chức, đơn vị do mình quản lý, phụ trách thì bị xử lý kỷ luật.

3. Người đứng đầu cơ quan, tổ chức, đơn vị được xem xét miễn hoặc giảm trách nhiệm pháp lý quy định tại khoản 1 và khoản 2 Điều này nếu đã thực hiện các biện pháp cần thiết nhằm ngăn chặn, khắc phục hậu quả của hành vi tham nhũng; xử lý nghiêm minh, báo cáo kịp thời với cơ quan, tổ chức có thẩm quyền về hành vi tham nhũng.

4. Trong kết luận thanh tra, kết luận kiểm toán, kết luận điều tra vụ việc, vụ án tham nhũng phải nêu rõ trách nhiệm của người đứng đầu cơ quan, tổ chức, đơn vị để xảy ra hành vi tham nhũng theo các mức độ sau đây:

a) Yếu kém về năng lực quản lý;

b) Thiếu trách nhiệm trong quản lý;

c) Bao che cho người có hành vi tham nhũng.

Kết luận phải được gửi cho Ban chỉ đạo trung ương về phòng, chống tham nhũng, cơ quan, tổ chức có thẩm quyền.

Mục 6
CẢI CÁCH HÀNH CHÍNH, ĐỔI MỚI CÔNG NGHỆ QUẢN LÝ
VÀ PHƯƠNG THỨC THANH TOÁN

Điều 56. Cải cách hành chính nhằm phòng ngừa tham nhũng

Nhà nước thực hiện cải cách hành chính nhằm tăng cường tính độc lập và tự chịu trách nhiệm của cơ quan, tổ chức, đơn vị; đẩy mạnh việc phân cấp quản lý nhà nước giữa trung ương và địa phương, giữa các cấp chính quyền địa phương; phân định rõ nhiệm vụ, quyền hạn giữa các cơ quan nhà nước; công khai, đơn giản hoá và hoàn thiện thủ tục hành chính; quy định cụ thể trách nhiệm của từng chức danh trong cơ quan, tổ chức, đơn vị.

Điều 57. Tăng cường áp dụng khoa học, công nghệ trong quản lý

1. Cơ quan, tổ chức, đơn vị thường xuyên cải tiến công tác, tăng cường áp dụng khoa học, công nghệ trong hoạt động của mình, tạo thuận lợi để công dân, cơ quan, tổ chức, đơn vị thực hiện quyền và lợi ích hợp pháp của mình.

2. Cơ quan, tổ chức, đơn vị có trách nhiệm hướng dẫn trình tự, thủ tục giải quyết công việc để cơ quan, tổ chức, đơn vị, cá nhân chủ động thực hiện mà không phải trực tiếp tiếp xúc với cán bộ, công chức, viên chức.

Điều 58. Đổi mới phương thức thanh toán

1. Nhà nước áp dụng các biện pháp quản lý để thực hiện việc thanh toán thông qua tài khoản tại ngân hàng, Kho bạc nhà nước. Cơ quan, tổ chức, đơn vị có trách nhiệm thực hiện các quy định về thanh toán bằng chuyển khoản.

2. Chính phủ áp dụng các giải pháp tài chính, công nghệ tiến tới thực hiện mọi khoản chi đối với người có chức vụ, quyền hạn quy định tại các điểm a, b và c khoản 3 Điều 1 của Luật này và các giao dịch khác sử dụng ngân sách nhà nước phải thông qua tài khoản.

Chương III
PHÁT HIỆN THAM NHŨNG

Mục 1
CÔNG TÁC KIỂM TRA CỦA CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

Điều 59. Công tác kiểm tra của cơ quan quản lý nhà nước

1. Thủ trưởng cơ quan quản lý nhà nước có trách nhiệm thường xuyên tổ chức kiểm tra việc chấp hành pháp luật của cơ quan, tổ chức, đơn vị, cá nhân thuộc phạm vi quản lý của mình nhằm kịp thời phát hiện hành vi tham nhũng.

2. Khi phát hiện có hành vi tham nhũng, thủ trưởng cơ quan quản lý nhà nước phải kịp thời xử lý theo thẩm quyền hoặc thông báo cho cơ quan thanh tra, điều tra, Viện kiểm sát có thẩm quyền.

Điều 60. Công tác tự kiểm tra của cơ quan, tổ chức, đơn vị

1. Người đứng đầu cơ quan, tổ chức, đơn vị có trách nhiệm chủ động tổ chức kiểm tra việc thực hiện nhiệm vụ, công vụ của cán bộ, công chức, viên chức thường xuyên, trực tiếp giải quyết công việc của cơ quan, tổ chức, đơn vị, cá nhân và cán bộ, công chức, viên chức khác do mình quản lý nhằm kịp thời phát hiện, ngăn chặn, xử lý hành vi tham nhũng.

2. Người đứng đầu cơ quan, tổ chức, đơn vị có trách nhiệm thường xuyên đôn đốc người đứng đầu đơn vị trực thuộc kiểm tra việc thực hiện nhiệm vụ, công vụ của cán bộ, công chức, viên chức do mình quản lý.

3. Khi phát hiện hành vi tham nhũng, người đứng đầu cơ quan, tổ chức, đơn vị phải kịp thời xử lý theo thẩm quyền hoặc thông báo cho cơ quan thanh tra, điều tra, Viện kiểm sát có thẩm quyền.

Điều 61. Hình thức kiểm tra

1. Việc kiểm tra thường xuyên được tiến hành theo chương trình, kế hoạch, tập trung vào lĩnh vực, hoạt động thường phát sinh hành vi tham nhũng.

2. Việc kiểm tra đột xuất được tiến hành khi phát hiện có dấu hiệu tham nhũng.

Mục 2
PHÁT HIỆN THAM NHŨNG THÔNG QUA HOẠT ĐỘNG THANH TRA, KIỂM TOÁN, ĐIỀU TRA, KIỂM SÁT, XÉT XỬ, GIÁM SÁT

Điều 62. Phát hiện tham nhũng thông qua hoạt động thanh tra, kiểm toán, điều tra, kiểm sát, xét xử

Cơ quan thanh tra, kiểm toán nhà nước, điều tra, Viện kiểm sát, Toà án thông qua hoạt động thanh tra, kiểm toán, điều tra, kiểm sát, xét xử có trách nhiệm chủ động phát hiện hành vi tham nhũng, xử lý theo thẩm quyền hoặc kiến nghị việc xử lý theo quy định của pháp luật và chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 63. Phát hiện tham nhũng thông qua hoạt động giám sát

Quốc hội, các cơ quan của Quốc hội, Đoàn đại biểu Quốc hội, Hội đồng nhân dân, đại biểu Quốc hội, đại biểu Hội đồng nhân dân thông qua hoạt động giám sát có trách nhiệm phát hiện hành vi tham nhũng, yêu cầu hoặc kiến nghị việc xử lý theo quy định của pháp luật.

Mục 3
TỐ CÁO VÀ GIẢI QUYẾT TỐ CÁO VỀ HÀNH VI THAM NHŨNG

Điều 64. Tố cáo hành vi tham nhũng và trách nhiệm của người tố cáo

1. Công dân có quyền tố cáo hành vi tham nhũng với cơ quan, tổ chức, cá nhân có thẩm quyền.

2. Người tố cáo phải tố cáo trung thực, nêu rõ họ, tên, địa chỉ, cung cấp thông tin, tài liệu mà mình có và hợp tác với cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tố cáo.

3. Người tố cáo mà cố tình tố cáo sai sự thật phải bị xử lý nghiêm minh, nếu gây thiệt hại cho người bị tố cáo thì phải bồi thường theo quy định của pháp luật.

Điều 65. Trách nhiệm tiếp nhận và giải quyết tố cáo

1. Cơ quan, tổ chức, đơn vị, cá nhân có trách nhiệm tạo điều kiện thuận lợi để công dân tố cáo trực tiếp, gửi đơn tố cáo, tố cáo qua điện thoại, tố cáo qua mạng thông tin điện tử và các hình thức khác theo quy định của pháp luật.

2. Người đứng đầu cơ quan, tổ chức có thẩm quyền khi nhận được tố cáo hành vi tham nhũng phải xem xét và xử lý theo thẩm quyền; giữ bí mật họ, tên, địa chỉ, bút tích và các thông tin khác theo yêu cầu của người tố cáo; áp dụng kịp thời các biện pháp cần thiết để bảo vệ người tố cáo khi có biểu hiện đe doạ, trả thù, trù dập người tố cáo hoặc khi người tố cáo yêu cầu; thông báo kết quả giải quyết tố cáo cho người tố cáo khi có yêu cầu.

3. Cơ quan thanh tra có trách nhiệm giúp thủ trưởng cơ quan quản lý nhà nước cùng cấp xác minh, kết luận về nội dung tố cáo và kiến nghị biện pháp xử lý; trong trường hợp phát hiện có dấu hiệu tội phạm thì chuyển cho cơ quan điều tra, Viện kiểm sát có thẩm quyền xử lý theo quy định của pháp luật về tố tụng hình sự.

Cơ quan điều tra, Viện kiểm sát nhận được tố cáo về hành vi tham nhũng phải xử lý theo thẩm quyền.

4. Thời hạn giải quyết tố cáo, thời hạn trả lời người tố cáo được thực hiện theo quy định của pháp luật.

Điều 66. Trách nhiệm phối hợp của cơ quan, tổ chức, đơn vị, cá nhân

Trong phạm vi nhiệm vụ, quyền hạn của mình, cơ quan, tổ chức, đơn vị, cá nhân phải tạo điều kiện, cộng tác với cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tố cáo để phát hiện, ngăn chặn và xử lý kịp thời hành vi tham nhũng, hạn chế thiệt hại do hành vi tham nhũng gây ra.

Điều 67. Khen thưởng người tố cáo

Người tố cáo trung thực, tích cực cộng tác với cơ quan, tổ chức, cá nhân có thẩm quyền trong việc phát hiện, ngăn chặn và xử lý hành vi tham nhũng thì được khen thưởng về vật chất, tinh thần theo quy định của pháp luật.

Chương IV
XỬ LÝ HÀNH VI THAM NHŨNG VÀ CÁC HÀNH VI
VI PHẠM PHÁP LUẬT KHÁC

Mục 1
XỬ LÝ KỶ LUẬT, XỬ LÝ HÌNH SỰ

Điều 68. Đối tượng bị xử lý kỷ luật, xử lý hình sự

1. Người có hành vi tham nhũng quy định tại Điều 3 của Luật này.

2. Người không báo cáo, tố giác khi biết được hành vi tham nhũng.

3. Người không xử lý báo cáo, tố giác, tố cáo về hành vi tham nhũng.

4. Người có hành vi đe doạ, trả thù, trù dập người phát hiện, báo cáo, tố giác, tố cáo, cung cấp thông tin về hành vi tham nhũng.

5. Người đứng đầu cơ quan, tổ chức, đơn vị để xảy ra hành vi tham nhũng trong cơ quan, tổ chức, đơn vị do mình quản lý, phụ trách.

6. Người thực hiện hành vi khác vi phạm quy định của Luật này và quy định khác của pháp luật có liên quan.

Điều 69. Xử lý đối với người có hành vi tham nhũng

Người có hành vi tham nhũng thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, truy cứu trách nhiệm hình sự; trong trường hợp bị kết án về hành vi tham nhũng và bản án, quyết định đã có hiệu lực pháp luật thì phải bị buộc thôi việc; đối với đại biểu Quốc hội, đại biểu Hội đồng nhân dân thì đương nhiên mất quyền đại biểu Quốc hội, đại biểu Hội đồng nhân dân.

Mục 2
XỬ LÝ TÀI SẢN THAM NHŨNG

Điều 70. Nguyên tắc xử lý tài sản tham nhũng

1. Cơ quan, tổ chức có thẩm quyền phải áp dụng các biện pháp cần thiết để thu hồi, tịch thu tài sản tham nhũng.

2. Tài sản tham nhũng phải được trả lại cho chủ sở hữu, người quản lý hợp pháp hoặc sung quỹ nhà nước.

3. Người đưa hối lộ mà chủ động khai báo trước khi bị phát hiện hành vi đưa hối lộ thì được trả lại tài sản đã dùng để hối lộ.

4. Việc tịch thu tài sản tham nhũng, thu hồi tài sản tham nhũng được thực hiện bằng quyết định của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

Điều 71. Thu hồi tài sản tham nhũng có yếu tố nước ngoài

Trên cơ sở điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên và phù hợp với các nguyên tắc cơ bản của pháp luật Việt Nam, Chính phủ Việt Nam hợp tác với Chính phủ nước ngoài trong việc thu hồi tài sản của Việt Nam hoặc của nước ngoài bị tham nhũng và trả lại tài sản đó cho chủ sở hữu hợp pháp.

Chương V
TỔ CHỨC, TRÁCH NHIỆM VÀ HOẠT ĐỘNG PHỐI HỢP CỦA CÁC
CƠ QUAN THANH TRA, KIỂM TOÁN NHÀ NƯỚC, ĐIỀU TRA,
VIỆN KIỂM SÁT, TOÀ ÁN VÀ CỦA CƠ QUAN, TỔ CHỨC, ĐƠN VỊ
HỮU QUAN TRONG PHÒNG, CHỐNG THAM NHŨNG

Mục 1
TỔ CHỨC, CHỈ ĐẠO, PHỐI HỢP VÀ TRÁCH NHIỆM
TRONG CÔNG TÁC PHÒNG, CHỐNG THAM NHŨNG

Điều 72. Trách nhiệm của người đứng đầu cơ quan, tổ chức, đơn vị trong công tác phòng, chống tham nhũng

1. Người đứng đầu cơ quan, tổ chức, đơn vị có trách nhiệm áp dụng quy định của Luật này và các quy định khác của pháp luật có liên quan để tổ chức phòng, chống tham nhũng trong cơ quan, tổ chức, đơn vị do mình quản lý.

2. Người đứng đầu cơ quan, tổ chức, đơn vị chịu trách nhiệm trước cơ quan, tổ chức, đơn vị cấp trên trực tiếp về việc phòng, chống tham nhũng trong cơ quan, tổ chức, đơn vị do mình quản lý.

Điều 73. Ban chỉ đạo phòng, chống tham nhũng

1. Ban chỉ đạo trung ương về phòng, chống tham nhũng do Thủ tướng Chính phủ đứng đầu có trách nhiệm chỉ đạo, phối hợp, kiểm tra, đôn đốc hoạt động phòng, chống tham nhũng trong phạm vi cả nước. Giúp việc cho Ban chỉ đạo trung ương về phòng, chống tham nhũng có bộ phận thường trực hoạt động chuyên trách.

2. Ban chỉ đạo tỉnh, thành phố trực thuộc trung ương về phòng, chống tham nhũng do Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương đứng đầu có trách nhiệm chỉ đạo, phối hợp, kiểm tra, đôn đốc hoạt động phòng, chống tham nhũng trong phạm vi tỉnh, thành phố trực thuộc trung ương. Ban chỉ đạo tỉnh, thành phố trực thuộc trung ương về phòng, chống tham nhũng có bộ phận giúp việc.

3. Tổ chức, nhiệm vụ, quyền hạn và quy chế hoạt động của Ban chỉ đạo trung ương về phòng, chống tham nhũng, Ban chỉ đạo tỉnh, thành phố trực thuộc trung ương về phòng, chống tham nhũng do Uỷ ban thường vụ Quốc hội quy định theo đề nghị của Thủ tướng Chính phủ.”

Điều 74. Giám sát công tác phòng, chống tham nhũng

1. Quốc hội, Uỷ ban thường vụ Quốc hội giám sát công tác phòng, chống tham nhũng trong phạm vi cả nước.

2. Hội đồng dân tộc và các Uỷ ban của Quốc hội trong phạm vi nhiệm vụ, quyền hạn của mình giám sát công tác phòng ngừa tham nhũng thuộc lĩnh vực do mình phụ trách.

Uỷ ban tư pháp của Quốc hội trong phạm vi nhiệm vụ, quyền hạn của mình giám sát việc phát hiện và xử lý hành vi tham nhũng.

3. Hội đồng nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm giám sát công tác phòng, chống tham nhũng tại địa phương.

4. Đoàn đại biểu Quốc hội, đại biểu Quốc hội, đại biểu Hội đồng nhân dân trong phạm vi nhiệm vụ, quyền hạn của mình giám sát việc thực hiện các quy định của pháp luật về phòng, chống tham nhũng.”

Điều 75. Đơn vị chuyên trách về chống tham nhũng

1. Trong Thanh tra Chính phủ, Bộ Công an, Viện kiểm sát nhân dân tối cao có đơn vị chuyên trách về chống tham nhũng.

2. Tổ chức, nhiệm vụ, quyền hạn của đơn vị chuyên trách về chống tham nhũng quy định tại khoản 1 Điều này do Uỷ ban thường vụ Quốc hội, Chính phủ quy định.

Điều 76. Trách nhiệm của Thanh tra Chính phủ

Trong phạm vi nhiệm vụ, quyền hạn của mình, Thanh tra Chính phủ có trách nhiệm sau đây:

1. Tổ chức, chỉ đạo, hướng dẫn công tác thanh tra việc thực hiện các quy định của pháp luật về phòng, chống tham nhũng; trường hợp phát hiện hành vi tham nhũng thì đề nghị cơ quan, tổ chức có thẩm quyền xử lý;

2. Xây dựng hệ thống dữ liệu chung về phòng, chống tham nhũng.

Điều 77. Trách nhiệm của Kiểm toán nhà nước

Trong phạm vi nhiệm vụ, quyền hạn của mình, Kiểm toán nhà nước có trách nhiệm tổ chức thực hiện việc kiểm toán nhằm phòng ngừa, phát hiện tham nhũng; trường hợp phát hiện hành vi tham nhũng thì đề nghị cơ quan, tổ chức có thẩm quyền xử lý.

Điều 78. Trách nhiệm của Bộ Công an, Bộ Quốc phòng

Trong phạm vi nhiệm vụ, quyền hạn của mình, Bộ Công an, Bộ Quốc phòng có trách nhiệm tổ chức, chỉ đạo thực hiện hoạt động điều tra tội phạm về tham nhũng.

Điều 79. Trách nhiệm của Viện kiểm sát nhân dân tối cao, Toà án nhân dân tối cao

1. Viện kiểm sát nhân dân tối cao có trách nhiệm tổ chức, chỉ đạo thực hiện hoạt động truy tố các tội phạm về tham nhũng; kiểm sát hoạt động điều tra, xét xử, thi hành án đối với các tội phạm về tham nhũng.

2. Toà án nhân dân tối cao có trách nhiệm xét xử, hướng dẫn công tác xét xử các tội phạm về tham nhũng.

Điều 80. Phối hợp hoạt động giữa các cơ quan thanh tra, kiểm toán nhà nước, điều tra, Viện kiểm sát, Toà án

Cơ quan thanh tra, kiểm toán nhà nước, điều tra, Viện kiểm sát, Toà án có trách nhiệm phối hợp trong phòng, chống tham nhũng theo các nội dung sau đây:

1. Trao đổi thường xuyên thông tin, tài liệu, kinh nghiệm về công tác phòng, chống tham nhũng;

2. Chuyển hồ sơ vụ việc tham nhũng cho cơ quan nhà nước có thẩm quyền xử lý;

3. Tổng hợp, đánh giá, dự báo tình hình tham nhũng và kiến nghị chính sách, giải pháp phòng, chống tham nhũng.

Điều 81. Phối hợp công tác giữa cơ quan thanh tra, kiểm toán nhà nước với cơ quan điều tra

1. Trong trường hợp cơ quan thanh tra, kiểm toán nhà nước chuyển hồ sơ vụ việc tham nhũng cho cơ quan điều tra thì cơ quan điều tra phải tiếp nhận và giải quyết theo quy định của pháp luật về tố tụng hình sự.

2. Trong trường hợp không đồng ý với việc giải quyết của cơ quan điều tra thì cơ quan thanh tra, kiểm toán nhà nước có quyền thông báo với Viện kiểm sát cùng cấp, cơ quan điều tra cấp trên.

Điều 82. Phối hợp công tác giữa cơ quan thanh tra, kiểm toán nhà nước với Viện kiểm sát

1. Trong trường hợp chuyển hồ sơ vụ việc tham nhũng cho cơ quan điều tra thì cơ quan thanh tra, kiểm toán nhà nước có trách nhiệm thông báo cho Viện kiểm sát cùng cấp để thực hiện việc kiểm sát.

2. Trong trường hợp cơ quan thanh tra, kiểm toán nhà nước chuyển hồ sơ vụ việc tham nhũng cho Viện kiểm sát thì Viện kiểm sát phải xem xét, giải quyết và thông báo kết quả giải quyết bằng văn bản cho cơ quan đã chuyển hồ sơ.

Mục 2
KIỂM TRA HOẠT ĐỘNG CHỐNG THAM NHŨNG TRONG CƠ QUAN THANH TRA, KIỂM TOÁN NHÀ NƯỚC, ĐIỀU TRA,
VIỆN KIỂM SÁT, TOÀ ÁN

Điều 83. Kiểm tra hoạt động chống tham nhũng đối với cán bộ, công chức, viên chức của cơ quan thanh tra, kiểm toán nhà nước, điều tra, Viện kiểm sát, Toà án

1. Cơ quan thanh tra, kiểm toán nhà nước, điều tra, Viện kiểm sát, Toà án phải có biện pháp để kiểm tra nhằm ngăn chặn hành vi lạm quyền, lộng quyền, nhũng nhiễu của cán bộ, công chức, viên chức của mình trong hoạt động chống tham nhũng.

2. Người đứng đầu cơ quan thanh tra, kiểm toán nhà nước, điều tra, Viện kiểm sát, Toà án phải tăng cường quản lý cán bộ, công chức, viên chức; chỉ đạo công tác thanh tra, kiểm tra nội bộ nhằm ngăn chặn hành vi vi phạm pháp luật trong hoạt động chống tham nhũng.

3. Cán bộ, công chức, viên chức của cơ quan thanh tra, kiểm toán nhà nước, điều tra, Viện kiểm sát, Toà án có hành vi vi phạm pháp luật trong hoạt động chống tham nhũng thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường, bồi hoàn theo quy định của pháp luật.

Điều 84. Giải quyết tố cáo đối với cán bộ, công chức, viên chức của cơ quan thanh tra, kiểm toán nhà nước, điều tra, Viện kiểm sát, Toà án

Trường hợp có tố cáo về hành vi vi phạm pháp luật trong hoạt động chống tham nhũng đối với Thanh tra viên, Kiểm toán viên, Điều tra viên, Kiểm sát viên, Thẩm phán, Hội thẩm, Thư ký Toà án và cán bộ, công chức, viên chức khác của cơ quan thanh tra, kiểm toán nhà nước, điều tra, Viện kiểm sát, Toà án thì người đứng đầu cơ quan phải giải quyết theo thẩm quyền hoặc đề nghị cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết.

Kết quả giải quyết tố cáo phải được công khai.

Chương VI
VAI TRÒ VÀ TRÁCH NHIỆM CỦA XÃ HỘI TRONG
PHÒNG, CHỐNG THAM NHŨNG

Điều 85. Vai trò và trách nhiệm của Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên

1. Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên có trách nhiệm sau đây:

a) Phối hợp với cơ quan nhà nước có thẩm quyền tuyên truyền, giáo dục nhân dân và các thành viên tổ chức mình thực hiện các quy định của pháp luật về phòng, chống tham nhũng; kiến nghị các biện pháp nhằm phát hiện và phòng ngừa tham nhũng;

b) Động viên nhân dân tham gia tích cực vào việc phát hiện, tố cáo hành vi tham nhũng;

c) Cung cấp thông tin và phối hợp với cơ quan, tổ chức, cá nhân có thẩm quyền trong việc phát hiện, xác minh, xử lý vụ việc tham nhũng;

d) Giám sát việc thực hiện pháp luật về phòng, chống tham nhũng.

2. Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên có quyền yêu cầu cơ quan, tổ chức, cá nhân có thẩm quyền áp dụng biện pháp phòng ngừa tham nhũng, xác minh vụ việc tham nhũng, xử lý người có hành vi tham nhũng; cơ quan, tổ chức, cá nhân có thẩm quyền phải xem xét, trả lời trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu; trường hợp vụ việc phức tạp thì thời hạn trên có thể kéo dài nhưng không quá ba mươi ngày.

Điều 86. Vai trò và trách nhiệm của báo chí

1. Nhà nước khuyến khích cơ quan báo chí, phóng viên đưa tin phản ánh về vụ việc tham nhũng và hoạt động phòng, chống tham nhũng.

2. Cơ quan báo chí có trách nhiệm biểu dương tinh thần và những việc làm tích cực trong công tác phòng, chống tham nhũng; lên án, đấu tranh đối với những người có hành vi tham nhũng; tham gia tuyên truyền, phổ biến pháp luật về phòng, chống tham nhũng.

3. Cơ quan báo chí, phóng viên có quyền yêu cầu cơ quan, tổ chức, cá nhân có thẩm quyền cung cấp thông tin, tài liệu liên quan đến hành vi tham nhũng. Cơ quan, tổ chức, cá nhân được yêu cầu có trách nhiệm cung cấp thông tin, tài liệu đó theo quy định của pháp luật; trường hợp không cung cấp thì phải trả lời bằng văn bản và nêu rõ lý do.

4. Cơ quan báo chí, phóng viên phải đưa tin trung thực, khách quan. Tổng biên tập, phóng viên chịu trách nhiệm về việc đưa tin và chấp hành pháp luật về báo chí, quy tắc đạo đức nghề nghiệp.

Điều 87. Vai trò và trách nhiệm của doanh nghiệp, hiệp hội ngành nghề

1. Doanh nghiệp có trách nhiệm thông báo về hành vi tham nhũng và phối hợp với cơ quan, tổ chức, cá nhân có thẩm quyền trong việc xác minh, kết luận về hành vi tham nhũng.

2. Hiệp hội doanh nghiệp, hiệp hội ngành nghề có trách nhiệm tổ chức, động viên, khuyến khích hội viên của mình xây dựng văn hoá kinh doanh lành mạnh, phi tham nhũng.

3. Hiệp hội doanh nghiệp, hiệp hội ngành nghề và hội viên có trách nhiệm kiến nghị với Nhà nước hoàn thiện cơ chế, chính sách quản lý nhằm phòng, chống tham nhũng.

4. Nhà nước khuyến khích các doanh nghiệp cạnh tranh lành mạnh, có cơ chế kiểm soát nội bộ nhằm ngăn chặn hành vi tham ô, đưa hối lộ.

5. Cơ quan, tổ chức, cá nhân có thẩm quyền có trách nhiệm phối hợp với Phòng Thương mại và Công nghiệp Việt Nam, hiệp hội doanh nghiệp, hiệp hội ngành nghề và các tổ chức khác tổ chức diễn đàn để trao đổi, cung cấp thông tin, phục vụ công tác phòng, chống tham nhũng.

Điều 88. Trách nhiệm công dân, Ban thanh tra nhân dân

1. Công dân tự mình, thông qua Ban thanh tra nhân dân hoặc thông qua tổ chức mà mình là thành viên tham gia phòng, chống tham nhũng.

2. Ban thanh tra nhân dân tại xã, phường, thị trấn, trong cơ quan nhà nước, đơn vị sự nghiệp, doanh nghiệp của Nhà nước trong phạm vi nhiệm vụ, quyền hạn của mình giám sát việc thực hiện các quy định của pháp luật về phòng, chống tham nhũng.

Chương VII
HỢP TÁC QUỐC TẾ VỀ PHÒNG, CHỐNG THAM NHŨNG

Điều 89. Nguyên tắc chung về hợp tác quốc tế

Nhà nước cam kết thực hiện điều ước quốc tế về phòng, chống tham nhũng mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên; hợp tác với các nước, tổ chức quốc tế, tổ chức, cá nhân nước ngoài trong hoạt động phòng, chống tham nhũng trên nguyên tắc tôn trọng độc lập, chủ quyền, toàn vẹn lãnh thổ và các bên cùng có lợi.

Điều 90. Trách nhiệm thực hiện hợp tác quốc tế

1. Thanh tra Chính phủ phối hợp với Bộ Ngoại giao, Bộ Công an và các cơ quan hữu quan thực hiện hoạt động hợp tác quốc tế về nghiên cứu, đào tạo, xây dựng chính sách, trao đổi thông tin, hỗ trợ tài chính, trợ giúp kỹ thuật, trao đổi kinh nghiệm trong phòng, chống tham nhũng.

2. Viện kiểm sát nhân dân tối cao, Bộ Tư pháp, Bộ Công an trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện nhiệm vụ hợp tác quốc tế về tương trợ tư pháp trong phòng, chống tham nhũng.

Chương VIII
ĐIỀU KHOẢN THI HÀNH

Điều 91. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 6 năm 2006.

2. Pháp lệnh chống tham nhũng ngày 26 tháng 02 năm 1998 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh chống tham nhũng ngày 28 tháng 4 năm 2000 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 92. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005.

CHỦ TỊCH QUỐC HỘI

Nguyễn Văn An


QUỐC HỘI

QUỐC HỘI ________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ________________________
Luật số: 27/2012/QH13 |

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU

CỦA LUẬT PHÒNG, CHỐNG THAM NHŨNG

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật phòng, chống tham nhũng số 55/2005/QH11 đã được sửa đổi, bổ sung một sổ điều theo Luật số 01/2007/QH12,

Điều 1.

Sửa đổi, bổ sung một số điều của Luật phòng, chống tham nhũng:

1. Khoản 2 Điều 12 được sửa đổi, bổ sung như sau:

“2. Trong trường hợp pháp luật không có quy định về hình thức công khai, người đứng đầu cơ quan, tổ chức, đơn vị phải thực hiện một hoặc một số hình thức công khai quy định tại các điểm b, c, d, đ và e khoản 1 Điều này. Ngoài ra, người đứng đầu cơ quan, tổ chức, đơn vị có thể lựa chọn thêm hình thức công khai quy định tại điểm a, điểm g khoản 1 Điều này.”

2. Điểm b khoản 2 Điều 13 được sửa đổi, bổ sung như sau:

“b) Danh mục các dự án chỉ định thầu, lý do chỉ định thầu, thông tin về nhà thầu được chỉ định; danh mục các dự án đấu thầu hạn chế, nhà thầu tham gia đấu thầu hạn chế, danh sách ngắn nhà thầu tham gia đấu thầu hạn chế, lý do đấu thầu hạn chế, kết quả lựa chọn nhà thầu;”

3. Điều 14 được sửa đổi, bổ sung như sau:

“Điều 14. Công khai, minh bạch trong quản lý dự án đầu tư xây dựng

1. Trong quản lý dự án đầu tư xây dựng, phải công khai, minh bạch các nội dung sau đây:

a) Báo cáo tiền khả thi, báo cáo khả thi, báo cáo đánh giá tác động kinh tế - xã hội; các mục tiêu, dự kiến kết quả, các nhóm hoạt động chính và đối tượng thụ hưởng trong quá trình lập dự án;

b) Quyết định phê duyệt dự án, kế hoạch thực hiện dự án;

c) Báo cáo tiến độ, báo cáo kết quả thực hiện dự án, báo cáo đánh giá thực hiện dự án và báo cáo kết thúc dự án.

2. Dự án quy hoạch đầu tư xây dựng phải được lấy ý kiến của nhân dân địa phương nơi quy hoạch về nội dung quy định tại điểm a khoản 1 Điều này và sau khi được phê duyệt phải được công khai về các nội dung quy định tại điểm b và điểm c khoản 1 Điều này.

3. Dự án đầu tư xây dựng từ ngân sách địa phương phải được Hội đồng nhân dân xem xét, quyết định.

4. Dự án đầu tư xây dựng sau khi được quyết định, phê duyệt phải được công khai về nội dung quy định tại điểm b và điểm c khoản 1 Điều này để nhân dân giám sát.”

4. Bổ sung khoản 7 Điều 15 như sau:

“7. Cơ quan thuế, cơ quan hải quan và cơ quan, tổ chức, đơn vị khác có thu phí, lệ phí phải công khai căn cứ tính mức thu, số thu thực tế, đối tượng miễn, giảm và căn cứ miễn, giảm các khoản thu ngân sách.”

5. Điều 18 được sửa đổi, bổ sung như sau:

“Điều 18. Công khai, minh bạch trong quản lý doanh nghiệp nhà nước

1. Doanh nghiệp nhà nước có trách nhiệm công khai các nội dung sau đây:

a) Vốn và tài sản của Nhà nước đầu tư vào doanh nghiệp;

b) Vốn và tài sản của doanh nghiệp đầu tư vào công ty con, công ty liên kết;

c) Các khoản đầu tư ngoài ngành nghề kinh doanh chính;

d) Vốn vay ưu đãi;

đ) Báo cáo tài chính và báo cáo kiểm toán;

e) Việc lập và sử dụng quỹ của doanh nghiệp;

g) Việc bổ nhiệm chức danh lãnh đạo, quản lý;

h) Họ, tên, nhiệm vụ, lương và các khoản thu nhập khác của người trong Hội đồng thành viên, Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Giám đốc, Phó Giám đốc, Kiểm soát viên, Kế toán trưởng.

2. Hằng năm, doanh nghiệp nhà nước do Thủ tướng Chính phủ thành lập phải báo cáo bằng văn bản các nội dung quy định tại khoản 1 Điều này với Bộ Tài chính, bộ quản lý nhà nước về ngành, lĩnh vực kinh doanh chính và Thanh tra Chính phủ.

Hằng năm, doanh nghiệp nhà nước do Bộ trưởng thành lập phải báo cáo bằng văn bản các nội dung quy định tại khoản 1 Điều này với Bộ Tài chính, bộ quản lý nhà nước về ngành, lĩnh vực kinh doanh chính, Thanh tra Chính phủ và Thanh tra bộ chủ quản.

Hằng năm, doanh nghiệp nhà nước do Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương thành lập phải báo cáo bằng văn bản các nội dung quy định tại khoản 1 Điều này với Sở tài chính, sở quản lý nhà nước về ngành, lĩnh vực kinh doanh chính và Thanh tra tỉnh, thành phố trực thuộc trung ương.”

6. Khoản 1 và khoản 2 Điều 19 được sửa đổi, bổ sung như sau:

“1. Việc cổ phần hóa doanh nghiệp nhà nước phải công khai, minh bạch; không được cổ phần hóa khép kín trong nội bộ doanh nghiệp. Doanh nghiệp được cổ phần hóa có trách nhiệm công khai báo cáo tài chính, báo cáo kiểm toán, phương án, kế hoạch cổ phần hóa doanh nghiệp.

2. Cơ quan cử người đại diện phần vốn của Nhà nước ở doanh nghiệp có trách nhiệm công khai giá trị doanh nghiệp được cổ phần hóa và việc điều chỉnh giá trị doanh nghiệp (nếu có).”

7. Điều 21 được sửa đổi, bổ sung như sau:

“Điều 21. Công khai, minh bạch trong lĩnh vực tài nguyên và môi trường

1. Trong lĩnh vực về đất đai, phải công khai, minh bạch các nội dung sau đây:

a) Công tác quy hoạch, kế hoạch sử dụng đất. Trong quá trình lập và điều chỉnh quy hoạch, kế hoạch sử dụng đất, cơ quan, tổ chức thực hiện việc lập quy hoạch, kế hoạch đó phải công khai cho nhân dân địa phương nơi được quy hoạch, điều chỉnh biết;

b) Quy hoạch, kế hoạch sử dụng đất, việc thu hồi đất, giải phóng mặt bằng, mức bồi thường, hỗ trợ và tái định cư khi thu hồi đất sau khi được cơ quan nhà nước có thẩm quyền quyết định, phê duyệt hoặc điều chỉnh;

c) Trình tự, thủ tục, thẩm quyền và việc cấp giấy chứng nhận quyền sử dụng đất; quy hoạch chi tiết và việc phân lô đất ở, đối tượng được giao đất làm nhà ở;

d) Các khoản thu tài chính cho ngân sách nhà nước từ việc quản lý, sử dụng đất và các khoản miễn, giảm tiền sử dụng đất, thuê đất.

2. Trong lĩnh vực về khoáng sản và tài nguyên nước, phải công khai, minh bạch các nội dung sau đây:

a) Quy hoạch khoáng sản;

b) Trình tự, thủ tục, thẩm quyền và việc cấp, gia hạn, thu hồi giấy phép về hoạt động khoáng sản, thủ tục thẩm định, phê duyệt trữ lượng khoáng sản, đóng cửa mỏ khoáng sản;

c) Việc đấu giá quyền khai thác khoáng sản và khoanh định khu vực cấm, khu vực tạm thời cấm hoạt động khoáng sản và các khoản thu ngân sách từ việc quản lý, khai thác, sử dụng khoáng sản;

d) Trình tự, thủ tục, thẩm quyền và việc cấp, gia hạn, thu hồi giấy phép thăm dò, khai thác, sử dụng tài nguyên nước, xả nước thải vào nguồn nước.

3. Trong quản lý nhà nước về môi trường, phải công khai, minh bạch các nội dung sau đây:

a) Điều kiện hành nghề và thủ tục lập hồ sơ, đăng ký, cấp giấy phép hành nghề, mã số quản lý chất thải;

b) Trình tự, thủ tục thẩm định và phê duyệt báo cáo đánh giá tác động môi trường; quyết định phê duyệt báo cáo đánh giá tác động môi trường;

c) Quy hoạch thu gom, tái chế, xử lý chất thải.”

8. Khoản 2 và khoản 3 Điều 23 được sửa đổi, bổ sung như sau:

“2. Cơ quan quản lý giáo dục phải công khai việc quản lý, sử dụng ngân sách, tài sản của Nhà nước, cơ sở vật chất, đội ngũ cán bộ, công chức, viên chức và nguồn lực tài chính cho hoạt động giáo dục; khoản hỗ trợ, các khoản đầu tư cho giáo dục và khoản thu khác theo quy định của pháp luật.

Cơ sở giáo dục công lập phải công khai cam kết chất lượng giáo dục và kết quả kiểm định chất lượng giáo dục; điều kiện bảo đảm chất lượng giáo dục; việc thu, quản lý, sử dụng học phí, lệ phí tuyển sinh, các khoản thu từ hoạt động tư vấn, chuyển giao công nghệ, khoản hỗ trợ, đầu tư cho giáo dục và khoản thu, chi tài chính khác theo quy định của pháp luật.”

9. Bổ sung Điều 26a vào sau Điều 26 như sau:

“Điều 26a. Công khai, minh bạch trong lĩnh vực văn hóa, thông tin, truyền thông

Trong lĩnh vực văn hóa, thông tin, truyền thông, phải công khai, minh bạch các nội dung sau đây:

1. Việc lập, phê duyệt quy hoạch, kế hoạch về văn hóa, thông tin, truyền thông;

2. Trình tự, thủ tục, thẩm quyền và việc cấp phép, gia hạn, thu hồi giấy phép hoạt động trong lĩnh vực văn hóa, thông tin, truyền thông.”

10. Bổ sung Điều 26b vào sau Điều 26a như sau:

“Điều 26b. Công khai, minh bạch trong lĩnh vực nông nghiệp và phát triển nông thôn

Trong lĩnh vực nông nghiệp và phát triển nông thôn, phải công khai, minh bạch các nội dung sau đây:

1. Chính sách khuyến khích về nông nghiệp, lâm nghiệp, ngư nghiệp và các chương trình về phát triển nông nghiệp, nông thôn;

2. Quy hoạch, kế hoạch phát triển rừng; điều kiện, trình tự, thủ tục giao rừng, cho thuê rừng, thu hồi rừng, chuyển mục đích sử dụng rừng, đăng ký quyền sử dụng rừng;

3. Trình tự, thủ tục, thẩm quyền và việc cấp, thu hồi giấy phép kinh doanh thuốc bảo vệ thực vật, thuốc thú y, khai thác, chế biến nông sản, lâm sản, thủy sản, hải sản.”

11. Bổ sung Điều 26c vào sau Điều 26b như sau:

“Điều 26c. Công khai, minh bạch trong việc thực hiện chính sách an sinh xã hội

Trong việc thực hiện chính sách an sinh xã hội, phải công khai, minh bạch các nội dung sau đây:

1. Điều kiện, tiêu chuẩn của đối tượng thụ hưởng, mức thụ hưởng; trình tự, thủ tục, thẩm quyền thực hiện chính sách, pháp luật về bảo hiểm xã hội, bảo hiểm y tế, bảo trợ xã hội, ưu đãi đối với người có công;

2. Việc thực hiện chính sách, pháp luật về bảo hiểm xã hội, bảo hiểm y tế, bảo trợ xã hội, ưu đãi đối với người có công.”

12. Bổ sung Điều 26d vào sau Điều 26c như sau:

“Điều 26d. Công khai, minh bạch trong việc thực hiện chính sách dân tộc

Trong việc thực hiện chính sách dân tộc, phải công khai, minh bạch các nội dung sau đây:

1. Điều kiện, tiêu chuẩn của đối tượng thụ hưởng, mức thụ hưởng; trình tự, thủ tục, thẩm quyền thực hiện chính sách dân tộc thuộc vùng đồng bào dân tộc thiểu số khó khăn, đặc biệt khó khăn;

2. Việc thực hiện các chương trình, dự án vùng đồng bào dân tộc thiểu số khó khăn, đặc biệt khó khăn;

3. Báo cáo kết quả thực hiện chính sách dân tộc.”

13. Khoản 2 Điều 27 được sửa đổi, bổ sung như sau:

“2. Văn bản, quyết định sau đây phải được công khai, trừ trường hợp pháp luật có quy định khác:

a) Quyết định thanh tra, kết luận thanh tra, quyết định xử lý về thanh tra;

b) Quyết định giải quyết khiếu nại;

c) Kết luận nội dung tố cáo, quyết định xử lý hành vi vi phạm bị tố cáo;

d) Báo cáo kiểm toán; báo cáo thực hiện kết luận, kiến nghị kiểm toán của kiểm toán Nhà nước.”

14. Điều 30 được sửa đổi, bổ sung như sau:

“Điều 30. Công khai, minh bạch trong công tác tổ chức - cán bộ

Trong công tác tổ chức - cán bộ, phải công khai, minh bạch các nội dung sau đây:

1. Tuyển dụng cán bộ, công chức, viên chức và người lao động khác vào cơ quan, tổ chức, đơn vị;

2. Quy hoạch, đào tạo, bồi dưỡng, đánh giá cán bộ, công chức, viên chức;

3. Bổ nhiệm, miễn nhiệm, bãi nhiệm, cách chức, cho thôi việc, cho thôi giữ chức vụ, hưu trí đối với cán bộ, công chức, viên chức;

4. Chuyển ngạch, nâng ngạch, luân chuyển, điều động, biệt phái đối với cán bộ, công chức, viên chức;

5. Nâng lương, thưởng, khen thưởng, kỷ luật cán bộ, công chức, viên chức và người lao động khác;

6. Việc thành lập, sáp nhập, chia, tách, giải thể các đơn vị trực thuộc.”

15. Khoản 3 Điều 32 được sửa đổi, bổ sung như sau:

“3. Trong thời hạn mười ngày, kể từ ngày nhận được yêu cầu, người được yêu cầu phải cung cấp thông tin; trường hợp chưa cung cấp hoặc nội dung được yêu cầu đã được công khai thì phải trả lời cho người yêu cầu biết.”

16. Bổ sung Điều 32a vào sau Điều 32 như sau:

“Điều 32a. Trách nhiệm giải trình

1. Khi có yêu cầu, cơ quan nhà nước có thẩm quyền phải giải trình về quyết định, hành vi của minh trong việc thực hiện nhiệm vụ, quyền hạn được giao trước cơ quan, tổ chức, cá nhân có quyền, lợi ích hợp pháp bị tác động trực tiếp bởi quyết định, hành vi đó.

2. Chính phủ quy định chi tiết về trách nhiệm của cơ quan có nghĩa vụ giải trình; trình tự, thủ tục của việc giải trình.”

17. Bổ sung Điều 46a vào sau Điều 46 như sau:

“Điều 46a. Công khai bản kê khai tài sản

Việc công khai bản kê khai tài sản của người có nghĩa vụ kê khai được thực hiện như sau:

1. Bản kê khai tài sản của người có nghĩa vụ kê khai phải được công khai trong cơ quan, tổ chức, đơn vị nơi người đó thường xuyên làm việc.

Người có thẩm quyền quản lý cán bộ, công chức, viên chức quyết định việc công khai bằng hình thức công bố tại cuộc họp hoặc niêm yết bản kê khai tại trụ sở làm việc của cơ quan, tổ chức, đơn vị. Thời điểm công khai được thực hiện trong khoảng thời gian từ ngày 01 tháng 01 đến ngày 31 tháng 3 hằng năm. Trường hợp công khai bằng hình thức niêm yết thì phải bảo đảm thời gian tối thiểu là ba mươi ngày liên tục;

2. Bản kê khai tài sản của người ứng cử đại biểu Quốc hội, đại biểu Hội đồng nhân dân phải được công khai tại hội nghị cử tri nơi công tác của người đó. Thời điểm, hình thức công khai được thực hiện theo quy định của Hội đồng bầu cử;

3. Bản kê khai tài sản của người dự kiến được bầu, phê chuẩn tại Quốc hội, Hội đồng nhân dân phải được công khai với đại biểu Quốc hội, đại biểu Hội đồng nhân dân tại kỳ họp. Thời điểm, hình thức công khai được thực hiện theo quy định của Ủy ban thường vụ Quốc hội, Thường trực Hội đồng nhân dân.”

18. Bổ sung Điều 46b vào sau Điều 46a như sau:

“Điều 46b. Nghĩa vụ giải trình nguồn gốc tài sản tăng thêm

1. Người kê khai tài sản có nghĩa vụ giải trình nguồn gốc phần tài sản tăng thêm quy định tại khoản 2 Điều 44 của Luật này.

2. Chính phủ quy định mức giá trị tài sản tăng thêm và việc xác định giá trị tài sản tăng thêm, thẩm quyền yêu cầu giải trình, trách nhiệm của người giải trình, trình tự, thủ tục của việc giải trình.”

19. Điều 47 được sửa đổi, bổ sung như sau:

“Điều 47. Xác minh tài sản

1. Căn cứ để xác minh tài sản bao gồm:

a) Khi có tố cáo về việc không trung thực trong kê khai tài sản của người có nghĩa vụ kê khai;

b) Khi xét thấy cần có thêm thông tin phục vụ cho việc bầu cử, bổ nhiệm, cách chức, miễn nhiệm, bãi nhiệm hoặc kỷ luật đối với người có nghĩa vụ kê khai tài sản;

c) Khi có căn cứ cho rằng việc giải trình về nguồn gốc tài sản tăng thêm không hợp lý;

d) Khi có yêu cầu của các cơ quan, tổ chức, cá nhân có thẩm quyền quy định tại Điều 47a của Luật này.

2. Khi có một trong những căn cứ quy định tại khoản 1 Điều này thì người có thẩm quyền quản lý cán bộ, công chức, viên chức có nghĩa vụ kê khai tài sản ra quyết định xác minh tài sản.”

20. Bổ sung Điều 47a vào sau Điều 47 như sau:

“Điều 47a. Thẩm quyền yêu cầu xác minh tài sản

1. Khi có một trong các căn cứ quy định tại các điểm a, b và c khoản 1 Điều 47 của Luật này, các cơ quan, tổ chức, cá nhân sau đây có quyền yêu cầu người có thẩm quyền quản lý cán bộ, công chức, viên chức ra quyết định xác minh tài sản:

a) Ủy ban thường vụ Quốc hội, Thường trực Hội đồng nhân dân có quyền yêu cầu xác minh tài sản đối với người dự kiến được Quốc hội, Hội đồng nhân dân bầu hoặc phê chuẩn;

b) Cơ quan thường vụ của tổ chức chính trị, tổ chức chính trị - xã hội có quyền yêu cầu xác minh tài sản đối với người dự kiến được bầu tại đại hội của tổ chức chính trị, tổ chức chính trị - xã hội;

c) Thủ tướng Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh, cấp huyện có quyền yêu cầu xác minh tài sản đối với người dự kiến được Hội đồng nhân dân bầu;

d) Hội đồng bầu cử, Ủy ban bầu cử hoặc Ủy ban Mặt trận Tổ quốc có quyền yêu cầu xác minh tài sản đối với người ứng cử đại biểu Quốc hội, đại biểu Hội đồng nhân dân;

đ) Chủ tịch nước có quyền yêu cầu xác minh tài sản đối với người dự kiến được bổ nhiệm Phó Thủ tướng, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Phó Chánh án Tòa án nhân dân tối cao, Thẩm phán Tòa án nhân dân tối cao, Phó Viện trưởng Viện kiểm sát nhân dân tối cao, Kiểm sát viên Viện kiểm sát nhân dân tối cao;

e) Ủy ban thường vụ Quốc hội có quyền yêu cầu xác minh tài sản đối với người dự kiến được bổ nhiệm Phó Tổng Kiểm toán Nhà nước.

2. Cơ quan thanh tra, Kiểm toán Nhà nước, cơ quan điều tra, Viện kiểm sát và cơ quan, tổ chức có thẩm quyền khác có quyền yêu cầu xác minh tài sản nếu trong quá trình tiến hành kiểm tra, thanh tra, kiểm toán, điều tra, kiểm sát có kết luận về trách nhiệm của người có nghĩa vụ kê khai tài sản liên quan đến hành vi tham nhũng.”

21. Bổ sung khoản 6 Điều 48 như sau:

“6. Chính phủ quy định chi tiết trình tự, thủ tục xác minh tài sản.”

22. Bổ sung Điều 53a vào Mục 5, Chương II trước Điều 54 như sau:

“Điều 53a. Trách nhiệm của người đứng đầu cơ quan, tổ chức, đơn vị trong việc tạm đình chỉ công tác, tạm thời chuyển sang vị trí công tác khác đối với cán bộ, công chức, viên chức

1. Khi có căn cứ cho rằng cán bộ, công chức, viên chức có hành vi vi phạm pháp luật liên quan đến tham nhũng, người đứng đầu cơ quan, tổ chức, đơn vị theo thẩm quyền hoặc đề nghị người có thẩm quyền quản lý cán bộ, công chức, viên chức tạm đình chỉ công tác hoặc tạm thời chuyển sang vị trí công tác khác đối với cán bộ, công chức, viên chức để xác minh, làm rõ hành vi tham nhũng nếu xét thấy người đó tiếp tục làm việc có thể gây khó khăn cho việc xem xét, xử lý.

2. Người đứng đầu cơ quan, tổ chức, đơn vị hoặc người có thẩm quyền quản lý cán bộ, công chức, viên chức phải xem xét việc tạm đình chỉ công tác hoặc tạm thời chuyển sang vị trí công tác khác đối với cán bộ, công chức, viên chức khi nhận được yêu cầu của cơ quan thanh tra, Kiểm toán Nhà nước, cơ quan điều tra, Viện kiểm sát nếu trong quá trình thanh tra, kiểm toán, điều tra, kiểm sát phát hiện có căn cứ cho rằng người đó có hành vi tham nhũng để xác minh, làm rõ hành vi tham nhũng.

3. Người đứng đầu cơ quan, tổ chức, đơn vị hoặc người có thẩm quyền quản lý cán bộ, công chức, viên chức phải hủy bỏ quyết định và thông báo công khai với toàn thể cán bộ, công chức, viên chức về việc hủy bỏ quyết định tạm đình chỉ công tác hoặc tạm thời chuyển sang vị trí công tác khác và khôi phục lại quyền, lợi ích hợp pháp của cán bộ, công chức, viên chức sau khi cơ quan có thẩm quyền kết luận người đó không có hành vi tham nhũng.

4. Chính phủ quy định chi tiết về trình tự, thủ tục, thời hạn tạm đình chỉ, chuyển vị trí công tác khác; việc hưởng lương, phụ cấp, quyền, lợi ích khác và việc bồi thường, khôi phục lại quyền, lợi ích hợp pháp của cán bộ, công chức, viên chức sau khi cơ quan, tổ chức có thẩm quyền kết luận người đó không có hành vi tham nhũng.”

23. Khoản 4 Điều 55 được sửa đổi, bổ sung như sau:

“4. Kết luận thanh tra, báo cáo kiểm toán, kết luận điều tra vụ việc, vụ án tham nhũng phải nêu rõ trách nhiệm của người đứng đầu cơ quan, tổ chức, đơn vị để xảy ra hành vi tham nhũng theo các mức độ sau đây:

a) Yếu kém về năng lực quản lý;

b) Thiếu trách nhiệm trong quản lý;

c) Bao che cho người có hành vi tham nhũng.

Kết luận, báo cáo phải được gửi cho cơ quan, tổ chức, cá nhân có thẩm quyền quản lý cán bộ,”

24. Điều 77 được sửa đổi, bổ sung như sau:

“Điều 77. Trách nhiệm của Kiểm toán Nhà nước

Trong phạm vi nhiệm vụ, quyền hạn của mình, Kiểm toán Nhà nước có trách nhiệm tổ chức thực hiện việc kiểm toán nhằm phòng ngừa, phát hiện và phối hợp xử lý hành vi tham nhũng; trường hợp phát hiện hành vi tham nhũng thì chuyển hồ sơ cho cơ quan điều tra, Viện kiểm sát hoặc cơ quan, tổ chức có thẩm quyền xử lý.”

25. Bãi bỏ Điều 73.

Điều 2.

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 02 năm 2013.

2. Chính phủ quy định chi tiết, hướng dẫn thi hành những điều, khoản được giao trong Luật.

__________________________________________________________________

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 4 thông qua ngày 23 tháng 11 năm 2012./.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Sinh Hùng

ame="chuong_2">Điều 2.

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 02 năm 2013.

2. Chính phủ quy định chi tiết, hướng dẫn thi hành những điều, khoản được giao trong Luật.

__________________________________________________________________

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 4 thông qua ngày 23 tháng 11 năm 2012./.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Sinh Hùng


QUỐC HỘI
_______

Luật số: 56/2010/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
____________

LUẬT

THANH TRA

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thanh tra.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về tổ chức, hoạt động thanh tra nhà nước và thanh tra nhân dân.

Điều 2. Mục đích hoạt động thanh tra

Mục đích hoạt động thanh tra nhằm phát hiện sơ hở trong cơ chế quản lý, chính sách, pháp luật để kiến nghị với cơ quan nhà nước có thẩm quyền biện pháp khắc phục; phòng ngừa, phát hiện và xử lý hành vi vi phạm pháp luật; giúp cơ quan, tổ chức, cá nhân thực hiện đúng quy định của pháp luật; phát huy nhân tố tích cực; góp phần nâng cao hiệu lực, hiệu quả hoạt động quản lý nhà nước; bảo vệ lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Thanh tra nhà nước là hoạt động xem xét, đánh giá, xử lý theo trình tự, thủ tục do pháp luật quy định của cơ quan nhà nước có thẩm quyền đối với việc thực hiện chính sách, pháp luật, nhiệm vụ, quyền hạn của cơ quan, tổ chức, cá nhân. Thanh tra nhà nước bao gồm thanh tra hành chính và thanh tra chuyên ngành.

2. Thanh tra hành chính là hoạt động thanh tra của cơ quan nhà nước có thẩm quyền đối với cơ quan, tổ chức, cá nhân trực thuộc trong việc thực hiện chính sách, pháp luật, nhiệm vụ, quyền hạn được giao.

3. Thanh tra chuyên ngành là hoạt động thanh tra của cơ quan nhà nước có thẩm quyền theo ngành, lĩnh vực đối với cơ quan, tổ chức, cá nhân trong việc chấp hành pháp luật chuyên ngành, quy định về chuyên môn – kỹ thuật, quy tắc quản lý thuộc ngành, lĩnh vực đó.

4. Định hướng chương trình thanh tra là văn bản xác định phương hướng hoạt động thanh tra trong 01 năm của ngành thanh tra do Thủ tướng Chính phủ phê duyệt theo đề nghị của Tổng Thanh tra Chính phủ.

5. Kế hoạch thanh tra là văn bản xác định nhiệm vụ chủ yếu về thanh tra của cơ quan thực hiện chức năng thanh tra trong 01 năm do Thủ trưởng cơ quan thực hiện chức năng thanh tra xây dựng để thực hiện Định hướng chương trình thanh tra và yêu cầu quản lý của Thủ trưởng cơ quan quản lý nhà nước cùng cấp.

6. Cơ quan được giao thực hiện chức năng thanh tra chuyên ngành là cơ quan thực hiện nhiệm vụ quản lý nhà nước theo ngành, lĩnh vực, bao gồm tổng cục, cục thuộc bộ, chi cục thuộc sở được giao thực hiện chức năng thanh tra chuyên ngành.

7. Người được giao thực hiện nhiệm vụ thanh tra chuyên ngành là công chức được phân công thực hiện nhiệm vụ thanh tra của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành.

8. Thanh tra nhân dân là hình thức giám sát của nhân dân thông qua Ban thanh tra nhân dân đối với việc thực hiện chính sách, pháp luật, việc giải quyết khiếu nại, tố cáo, việc thực hiện pháp luật về dân chủ ở cơ sở của cơ quan, tổ chức, cá nhân có trách nhiệm ở xã, phường, thị trấn, cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước.

Điều 4. Cơ quan thực hiện chức năng thanh tra

1. Cơ quan thanh tra nhà nước, bao gồm:

a) Thanh tra Chính phủ;

b) Thanh tra bộ, cơ quan ngang bộ (sau đây gọi chung là Thanh tra bộ);

c) Thanh tra tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Thanh tra tỉnh);

d) Thanh tra sở;

đ) Thanh tra huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Thanh tra huyện).

2. Cơ quan được giao thực hiện chức năng thanh tra chuyên ngành.

Điều 5. Chức năng của cơ quan thanh tra nhà nước

Cơ quan thanh tra nhà nước trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện và giúp cơ quan nhà nước có thẩm quyền thực hiện quản lý nhà nước về công tác thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng; tiến hành thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng theo quy định của pháp luật.

Điều 6. Hoạt động thanh tra

Hoạt động thanh tra do Đoàn thanh tra, Thanh tra viên và người được giao thực hiện nhiệm vụ thanh tra chuyên ngành thực hiện.

Điều 7. Nguyên tắc hoạt động thanh tra

1. Tuân theo pháp luật; bảo đảm chính xác, khách quan, trung thực, công khai, dân chủ, kịp thời.

2. Không trùng lặp về phạm vi, đối tượng, nội dung, thời gian thanh tra giữa các cơ quan thực hiện chức năng thanh tra; không làm cản trở hoạt động bình thường của cơ quan, tổ chức, cá nhân là đối tượng thanh tra.

Điều 8. Trách nhiệm của Thủ trưởng cơ quan nhà nước

Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh), Thủ trưởng cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh, Chủ tịch Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là cấp huyện), Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tổ chức, chỉ đạo hoạt động thanh tra, xử lý kịp thời kết luận, kiến nghị thanh tra và phải chịu trách nhiệm trước pháp luật về hành vi, quyết định của mình.

Điều 9. Trách nhiệm của Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành, Trưởng đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra

Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành, Trưởng đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra trong hoạt động thanh tra phải tuân theo quy định của Luật này, các quy định khác của pháp luật có liên quan và phải chịu trách nhiệm trước pháp luật về hành vi, quyết định của mình.

Điều 10. Trách nhiệm và quyền của cơ quan, tổ chức, cá nhân là đối tượng thanh tra và cơ quan, tổ chức, cá nhân có liên quan

1. Cơ quan, tổ chức, cá nhân là đối tượng thanh tra có trách nhiệm thực hiện yêu cầu, kiến nghị, quyết định về thanh tra, có quyền giải trình về nội dung thanh tra, có quyền và trách nhiệm khác theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra phải cung cấp đầy đủ, kịp thời theo yêu cầu của người ra quyết định thanh tra, Trưởng đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra và phải chịu trách nhiệm về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp; có quyền và trách nhiệm khác theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 11. Trách nhiệm phối hợp giữa cơ quan thực hiện chức năng thanh tra với cơ quan, tổ chức hữu quan

1. Cơ quan thực hiện chức năng thanh tra trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với cơ quan Công an, Viện kiểm sát, cơ quan, tổ chức hữu quan trong việc phòng ngừa, phát hiện, xử lý hành vi vi phạm pháp luật.

2. Trong phạm vi nhiệm vụ, quyền hạn của mình, cơ quan Công an, Viện kiểm sát có trách nhiệm xem xét kiến nghị khởi tố vụ án hình sự do cơ quan thực hiện chức năng thanh tra chuyển đến và trả lời bằng văn bản về việc xử lý kiến nghị đó.

3. Cơ quan, tổ chức hữu quan khác khi nhận được yêu cầu, kiến nghị, quyết định xử lý về thanh tra có trách nhiệm thực hiện và trả lời bằng văn bản về việc thực hiện yêu cầu, kiến nghị, quyết định xử lý đó.

Điều 12. Ban thanh tra nhân dân

1. Ban thanh tra nhân dân được thành lập ở xã, phường, thị trấn do Ủy ban Mặt trận Tổ quốc Việt Nam xã, phường, thị trấn hướng dẫn tổ chức, chỉ đạo hoạt động.

Ban thanh tra nhân dân được thành lập ở cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước do Ban chấp hành Công đoàn cơ sở ở cơ quan, đơn vị, doanh nghiệp đó hướng dẫn tổ chức, chỉ đạo hoạt động.

2. Chủ tịch Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là cấp xã); người đứng đầu cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước có trách nhiệm tạo điều kiện để Ban thanh tra nhân dân thực hiện nhiệm vụ của mình.

Điều 13. Các hành vi bị nghiêm cấm

1. Lợi dụng chức vụ, quyền hạn thanh tra để thực hiện hành vi trái pháp luật, sách nhiễu, gây khó khăn, phiền hà cho đối tượng thanh tra.

2. Thanh tra không đúng thẩm quyền, phạm vi, nội dung thanh tra được giao.

3. Cố ý không ra quyết định thanh tra khi phát hiện có dấu hiệu vi phạm pháp luật; kết luận sai sự thật; quyết định, xử lý trái pháp luật; bao che cho cơ quan, tổ chức, cá nhân có hành vi vi phạm pháp luật.

4. Tiết lộ thông tin, tài liệu về nội dung thanh tra trong quá trình thanh tra khi chưa có kết luận chính thức.

5. Cung cấp thông tin, tài liệu không chính xác, thiếu trung thực; chiếm đoạt, tiêu hủy tài liệu, vật chứng liên quan đến nội dung thanh tra.

6. Chống đối, cản trở, mua chuộc, đe dọa, trả thù, trù dập người làm nhiệm vụ thanh tra, người cung cấp thông tin, tài liệu cho cơ quan thanh tra nhà nước; gây khó khăn cho hoạt động thanh tra.

7. Can thiệp trái pháp luật vào hoạt động thanh tra, lợi dụng ảnh hưởng của mình tác động đến người làm nhiệm vụ thanh tra.

8. Đưa, nhận, môi giới hối lộ.

9. Các hành vi khác bị nghiêm cấm theo quy định của pháp luật.

CHƯƠNG II

TỔ CHỨC, NHIỆM VỤ, QUYỀN HẠN

CỦA CƠ QUAN THANH TRA NHÀ NƯỚC; CƠ QUAN ĐƯỢC GIAO

THỰC HIỆN CHỨC NĂNG THANH TRA CHUYÊN NGÀNH

Mục 1

THANH TRA CHÍNH PHỦ

Điều 14. Tổ chức của Thanh tra Chính phủ

1. Thanh tra Chính phủ là cơ quan của Chính phủ, chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về công tác thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng trong phạm vi cả nước; thực hiện hoạt động thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng theo quy định của pháp luật.

2. Thanh tra Chính phủ có Tổng Thanh tra Chính phủ, các Phó Tổng Thanh tra Chính phủ và Thanh tra viên.

Tổng Thanh tra Chính phủ là thành viên Chính phủ, là người đứng đầu ngành thanh tra. Tổng Thanh tra Chính phủ chịu trách nhiệm trước Quốc hội, Thủ tướng Chính phủ về công tác thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng.

Phó Tổng Thanh tra Chính phủ giúp Tổng Thanh tra Chính phủ thực hiện nhiệm vụ theo sự phân công của Tổng Thanh tra Chính phủ.

3. Cơ cấu tổ chức của Thanh tra Chính phủ do Chính phủ quy định.

Điều 15. Nhiệm vụ, quyền hạn của Thanh tra Chính phủ

1. Trong quản lý nhà nước về thanh tra, Thanh tra Chính phủ có nhiệm vụ, quyền hạn sau đây:

a) Xây dựng chiến lược, Định hướng chương trình, văn bản quy phạm pháp luật về thanh tra trình cấp có thẩm quyền ban hành, phê duyệt hoặc ban hành theo thẩm quyền; hướng dẫn, tuyên truyền, kiểm tra, thanh tra việc thực hiện pháp luật về thanh tra;

b) Lập kế hoạch thanh tra của Thanh tra Chính phủ; hướng dẫn Thanh tra bộ, Thanh tra tỉnh xây dựng và tổ chức thực hiện kế hoạch thanh tra;

c) Chỉ đạo về công tác, hướng dẫn về nghiệp vụ thanh tra; bồi dưỡng nghiệp vụ thanh tra đối với đội ngũ cán bộ, công chức làm công tác thanh tra;

d) Chủ trì, phối hợp với Bộ Nội vụ hướng dẫn về tổ chức bộ máy, biên chế thanh tra các cấp, các ngành, điều kiện, tiêu chuẩn bổ nhiệm Chánh Thanh tra, Phó Chánh Thanh tra, Thanh tra viên các cấp, các ngành;

đ) Yêu cầu bộ, cơ quan ngang bộ (sau đây gọi chung là bộ), Ủy ban nhân dân cấp tỉnh báo cáo về công tác thanh tra; tổng hợp, báo cáo kết quả về công tác thanh tra; tổng kết kinh nghiệm về công tác thanh tra;

e) Theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra của Thủ tướng Chính phủ, Thanh tra Chính phủ;

g) Thực hiện hợp tác quốc tế về công tác thanh tra.

2. Trong hoạt động thanh tra, Thanh tra Chính phủ có nhiệm vụ, quyền hạn sau đây:

a) Thanh tra việc thực hiện chính sách, pháp luật và nhiệm vụ, quyền hạn của bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh; thanh tra đối với doanh nghiệp nhà nước do Thủ tướng Chính phủ quyết định thành lập;

b) Thanh tra vụ việc phức tạp, liên quan đến trách nhiệm quản lý của nhiều bộ, Ủy ban nhân dân cấp tỉnh;

c) Thanh tra vụ việc khác do Thủ tướng Chính phủ giao;

d) Kiểm tra tính chính xác, hợp pháp của kết luận thanh tra và quyết định xử lý sau thanh tra của Bộ trưởng, Thủ trưởng cơ quan ngang bộ (sau đây gọi chung là Bộ trưởng), Chủ tịch Ủy ban nhân dân cấp tỉnh khi cần thiết.

3. Quản lý nhà nước về công tác giải quyết khiếu nại, tố cáo; thực hiện nhiệm vụ giải quyết khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

4. Quản lý nhà nước về công tác phòng, chống tham nhũng; thực hiện nhiệm vụ phòng, chống tham nhũng theo quy định của pháp luật về phòng, chống tham nhũng.

Điều 16. Nhiệm vụ, quyền hạn của Tổng Thanh tra Chính phủ

1. Tổng Thanh tra Chính phủ có nhiệm vụ sau đây:

a) Lãnh đạo, chỉ đạo, kiểm tra công tác thanh tra trong phạm vi quản lý nhà nước của Chính phủ; lãnh đạo Thanh tra Chính phủ thực hiện nhiệm vụ, quyền hạn theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

b) Trình Thủ tướng Chính phủ phê duyệt Định hướng chương trình thanh tra và tổ chức triển khai Định hướng chương trình thanh tra;

c) Chủ trì xử lý việc chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra giữa các Thanh tra bộ; giữa Thanh tra bộ với Thanh tra tỉnh;

d) Xem xét xử lý vấn đề mà Chánh Thanh tra bộ không nhất trí với Bộ trưởng, Chánh Thanh tra tỉnh không nhất trí với Chủ tịch Ủy ban nhân dân cấp tỉnh về công tác thanh tra. Trường hợp Bộ trưởng không đồng ý với kết quả xử lý của Tổng Thanh tra Chính phủ thì Tổng Thanh tra Chính phủ báo cáo Thủ tướng Chính phủ xem xét, quyết định.

2. Tổng Thanh tra Chính phủ có quyền hạn sau đây:

a) Quyết định việc thanh tra khi phát hiện có dấu hiệu vi phạm pháp luật và chịu trách nhiệm trước Thủ tướng Chính phủ về quyết định của mình;

b) Quyết định thanh tra lại vụ việc đã được Bộ trưởng kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật khi được Thủ tướng Chính phủ giao; quyết định thanh tra lại vụ việc đã được Chủ tịch Ủy ban nhân dân cấp tỉnh kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật;

c) Đề nghị Bộ trưởng, yêu cầu Chủ tịch Ủy ban nhân dân cấp tỉnh tiến hành thanh tra trong phạm vi quản lý của bộ, của Ủy ban nhân dân cấp tỉnh khi phát hiện có dấu hiệu vi phạm pháp luật; trường hợp Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh không đồng ý thì có quyền ra quyết định thanh tra, báo cáo và chịu trách nhiệm trước Thủ tướng Chính phủ về quyết định của mình;

d) Kiến nghị Bộ trưởng đình chỉ việc thi hành hoặc hủy bỏ quy định do bộ đó ban hành trái với quy định của cơ quan nhà nước cấp trên, của Tổng Thanh tra Chính phủ về công tác thanh tra; trường hợp Bộ trưởng không đình chỉ hoặc không hủy bỏ văn bản đó thì trình Thủ tướng Chính phủ quyết định;

đ) Đình chỉ việc thi hành và đề nghị Thủ tướng Chính phủ bãi bỏ quy định của Ủy ban nhân dân cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp tỉnh trái với quy định của cơ quan nhà nước cấp trên, của Tổng Thanh tra Chính phủ về công tác thanh tra;

e) Kiến nghị với cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung, ban hành quy định cho phù hợp với yêu cầu quản lý; kiến nghị đình chỉ hoặc hủy bỏ quy định trái pháp luật phát hiện qua công tác thanh tra;

g) Kiến nghị Thủ tướng Chính phủ xem xét trách nhiệm, xử lý người thuộc quyền quản lý của Thủ tướng Chính phủ có hành vi vi phạm pháp luật phát hiện qua thanh tra hoặc không thực hiện kết luận, quyết định xử lý về thanh tra; yêu cầu người đứng đầu cơ quan, tổ chức xem xét trách nhiệm, xử lý người thuộc quyền quản lý của cơ quan, tổ chức có hành vi vi phạm pháp luật phát hiện qua thanh tra hoặc không thực hiện kết luận, quyết định xử lý về thanh tra.

Mục 2

THANH TRA BỘ

Điều 17. Tổ chức của Thanh tra bộ

1. Thanh tra bộ là cơ quan của bộ, giúp Bộ trưởng quản lý nhà nước về công tác thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng; tiến hành thanh tra hành chính đối với cơ quan, tổ chức, cá nhân thuộc phạm vi quản lý của bộ; tiến hành thanh tra chuyên ngành đối với cơ quan, tổ chức, cá nhân thuộc phạm vi quản lý nhà nước theo ngành, lĩnh vực của bộ; giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng theo quy định của pháp luật.

2. Thanh tra bộ có Chánh Thanh tra, Phó Chánh Thanh tra và Thanh tra viên.

Chánh Thanh tra bộ do Bộ trưởng bổ nhiệm, miễn nhiệm, cách chức sau khi thống nhất với Tổng Thanh tra Chính phủ.

Phó Chánh Thanh tra bộ giúp Chánh Thanh tra bộ thực hiện nhiệm vụ theo sự phân công của Chánh Thanh tra bộ.

3. Thanh tra bộ chịu sự chỉ đạo, điều hành của Bộ trưởng và chịu sự chỉ đạo về công tác, hướng dẫn về tổ chức, nghiệp vụ của Thanh tra Chính phủ.

Điều 18. Nhiệm vụ, quyền hạn của Thanh tra bộ

1. Trong quản lý nhà nước về thanh tra thuộc phạm vi quản lý nhà nước của bộ, Thanh tra bộ có nhiệm vụ, quyền hạn sau đây:

a) Xây dựng kế hoạch thanh tra trình Bộ trưởng phê duyệt; tổ chức thực hiện kế hoạch thanh tra thuộc trách nhiệm của Thanh tra bộ; hướng dẫn, theo dõi, đôn đốc, kiểm tra việc thực hiện kế hoạch thanh tra thuộc trách nhiệm của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ;

b) Hướng dẫn nghiệp vụ thanh tra chuyên ngành đối với cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ, Thanh tra sở; hướng dẫn, kiểm tra cơ quan, đơn vị thuộc bộ thực hiện quy định của pháp luật về thanh tra;

c) Yêu cầu Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ báo cáo về công tác thanh tra; tổng hợp, báo cáo kết quả về công tác thanh tra thuộc phạm vi quản lý nhà nước của bộ;

d) Theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra của Bộ trưởng, Thanh tra bộ.

2. Trong hoạt động thanh tra, Thanh tra bộ có nhiệm vụ, quyền hạn sau đây:

a) Thanh tra việc thực hiện chính sách, pháp luật và nhiệm vụ, quyền hạn của cơ quan, tổ chức, cá nhân thuộc quyền quản lý trực tiếp của bộ; thanh tra đối với doanh nghiệp nhà nước do Bộ trưởng quyết định thành lập;

b) Thanh tra việc chấp hành pháp luật chuyên ngành, quy định về chuyên môn – kỹ thuật, quy tắc quản lý ngành, lĩnh vực của cơ quan, tổ chức, cá nhân thuộc phạm vi quản lý nhà nước của ngành, lĩnh vực do bộ phụ trách;

c) Thanh tra vụ việc khác do Bộ trưởng giao;

d) Kiểm tra tính chính xác, hợp pháp của kết luận thanh tra và quyết định xử lý sau thanh tra của Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh đối với vụ việc thuộc ngành, lĩnh vực quản lý nhà nước của bộ khi cần thiết.

3. Giúp Bộ trưởng quản lý nhà nước về công tác giải quyết khiếu nại, tố cáo; thực hiện nhiệm vụ giải quyết khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

4. Giúp Bộ trưởng quản lý nhà nước về công tác phòng, chống tham nhũng; thực hiện nhiệm vụ phòng, chống tham nhũng theo quy định của pháp luật về phòng, chống tham nhũng.

Điều 19. Nhiệm vụ, quyền hạn của Chánh Thanh tra bộ

1. Chánh Thanh tra bộ có nhiệm vụ sau đây:

a) Lãnh đạo, chỉ đạo, kiểm tra công tác thanh tra trong phạm vi quản lý nhà nước của bộ; lãnh đạo Thanh tra bộ thực hiện nhiệm vụ, quyền hạn theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

b) Chủ trì xử lý việc chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra trong phạm vi quản lý nhà nước của bộ; phối hợp với Chánh Thanh tra tỉnh giải quyết việc chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra trên địa bàn tỉnh, thành phố trực thuộc Trung ương.

2. Chánh Thanh tra bộ có quyền hạn sau đây:

a) Quyết định việc thanh tra khi phát hiện có dấu hiệu vi phạm pháp luật và chịu trách nhiệm trước Bộ trưởng về quyết định của mình;

b) Quyết định thanh tra lại vụ việc đã được Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật khi được Bộ trưởng giao;

c) Yêu cầu Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ tiến hành thanh tra trong phạm vi quản lý của cơ quan đó khi phát hiện có dấu hiệu vi phạm pháp luật; trường hợp Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ không đồng ý thì có quyền ra quyết định thanh tra, báo cáo và chịu trách nhiệm trước Bộ trưởng về quyết định của mình;

d) Kiến nghị Bộ trưởng tạm đình chỉ việc thi hành quyết định sai trái về thanh tra của cơ quan, đơn vị thuộc quyền quản lý trực tiếp của bộ;

đ) Kiến nghị Bộ trưởng giải quyết vấn đề liên quan đến công tác thanh tra; trường hợp kiến nghị đó không được chấp nhận thì báo cáo Tổng Thanh tra Chính phủ;

e) Kiến nghị với cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung, ban hành quy định cho phù hợp với yêu cầu quản lý; kiến nghị đình chỉ hoặc hủy bỏ quy định trái pháp luật phát hiện qua công tác thanh tra;

g) Xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính;

h) Kiến nghị Bộ trưởng xem xét trách nhiệm, xử lý người thuộc quyền quản lý của Bộ trưởng có hành vi vi phạm pháp luật phát hiện qua thanh tra hoặc không thực hiện kết luận, quyết định xử lý về thanh tra; yêu cầu người đứng đầu cơ quan, tổ chức xem xét trách nhiệm, xử lý người thuộc quyền quản lý của cơ quan, tổ chức có hành vi vi phạm pháp luật phát hiện qua thanh tra hoặc không thực hiện kết luận, quyết định xử lý về thanh tra.

Mục 3

THANH TRA TỈNH

Điều 20. Tổ chức của Thanh tra tỉnh

1. Thanh tra tỉnh là cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh, có trách nhiệm giúp Ủy ban nhân dân cùng cấp quản lý nhà nước về công tác thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng; tiến hành thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng theo quy định của pháp luật.

2. Thanh tra tỉnh có Chánh Thanh tra, Phó Chánh Thanh tra và Thanh tra viên.

Chánh Thanh tra tỉnh do Chủ tịch Ủy ban nhân dân cùng cấp bổ nhiệm, miễn nhiệm, cách chức sau khi thống nhất với Tổng Thanh tra Chính phủ.

Phó Chánh Thanh tra tỉnh giúp Chánh Thanh tra tỉnh thực hiện nhiệm vụ theo sự phân công của Chánh Thanh tra tỉnh.

3. Thanh tra tỉnh chịu sự chỉ đạo, điều hành của Chủ tịch Ủy ban nhân dân cùng cấp và chịu sự chỉ đạo về công tác, hướng dẫn về tổ chức, nghiệp vụ của Thanh tra Chính phủ.

Điều 21. Nhiệm vụ, quyền hạn của Thanh tra tỉnh

1. Trong quản lý nhà nước về thanh tra thuộc phạm vi quản lý nhà nước của Ủy ban nhân dân cấp tỉnh, Thanh tra tỉnh có nhiệm vụ, quyền hạn sau đây:

a) Xây dựng kế hoạch thanh tra trình Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt và tổ chức thực hiện kế hoạch đó;

b) Yêu cầu cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh (sau đây gọi chung là sở), Ủy ban nhân dân cấp huyện báo cáo về công tác thanh tra; tổng hợp, báo cáo kết quả về công tác thanh tra;

c) Chỉ đạo công tác thanh tra, hướng dẫn nghiệp vụ thanh tra hành chính đối với Thanh tra sở, Thanh tra huyện;

d) Theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra của Chủ tịch Ủy ban nhân dân cấp tỉnh, Thanh tra tỉnh.

2. Trong hoạt động thanh tra, Thanh tra tỉnh có nhiệm vụ, quyền hạn sau đây:

a) Thanh tra việc thực hiện chính sách, pháp luật và nhiệm vụ, quyền hạn của sở, của Ủy ban nhân dân cấp huyện; thanh tra đối với doanh nghiệp nhà nước do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập;

b) Thanh tra vụ việc phức tạp, liên quan đến trách nhiệm của nhiều sở, Ủy ban nhân dân cấp huyện;

c) Thanh tra vụ việc khác do Chủ tịch Ủy ban nhân dân cấp tỉnh giao;

d) Kiểm tra tính chính xác, hợp pháp của kết luận thanh tra và quyết định xử lý sau thanh tra của Giám đốc sở, Chủ tịch Ủy ban nhân dân cấp huyện khi cần thiết.

3. Giúp Ủy ban nhân dân cấp tỉnh quản lý nhà nước về công tác giải quyết khiếu nại, tố cáo; thực hiện nhiệm vụ giải quyết khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

4. Giúp Ủy ban nhân dân cấp tỉnh quản lý nhà nước về công tác phòng, chống tham nhũng; thực hiện nhiệm vụ phòng, chống tham nhũng theo quy định của pháp luật về phòng, chống tham nhũng.

Điều 22. Nhiệm vụ, quyền hạn của Chánh Thanh tra tỉnh

1. Chánh Thanh tra tỉnh có nhiệm vụ sau đây:

a) Lãnh đạo, chỉ đạo, kiểm tra công tác thanh tra trong phạm vi quản lý nhà nước của Ủy ban nhân dân cấp tỉnh; lãnh đạo Thanh tra tỉnh thực hiện nhiệm vụ, quyền hạn theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

b) Chủ trì xử lý việc chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra giữa các Thanh tra sở, giữa Thanh tra sở với Thanh tra huyện; chủ trì phối hợp với Chánh Thanh tra bộ xử lý việc chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra trên địa bàn tỉnh, thành phố trực thuộc Trung ương;

c) Xem xét xử lý vấn đề mà Chánh Thanh tra sở không nhất trí với Giám đốc sở, Chánh Thanh tra huyện không nhất trí với Chủ tịch Ủy ban nhân dân cấp huyện về công tác thanh tra. Trường hợp Giám đốc sở không đồng ý với kết quả xử lý của Chánh Thanh tra tỉnh thì Chánh Thanh tra tỉnh báo cáo Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, quyết định.

2. Chánh Thanh tra tỉnh có quyền hạn sau đây:

a) Quyết định việc thanh tra khi phát hiện có dấu hiệu vi phạm pháp luật và chịu trách nhiệm trước Chủ tịch Ủy ban nhân dân cấp tỉnh về quyết định của mình;

b) Quyết định thanh tra lại vụ việc đã được Giám đốc sở kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật khi được Chủ tịch Ủy ban nhân dân cấp tỉnh giao; quyết định thanh tra lại vụ việc đã được Chủ tịch Ủy ban nhân dân cấp huyện kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật;

c) Yêu cầu Giám đốc sở, Chủ tịch Ủy ban nhân dân cấp huyện thanh tra trong phạm vi quản lý của sở, Ủy ban nhân dân cấp huyện khi phát hiện có dấu hiệu vi phạm pháp luật; trường hợp Giám đốc sở, Chủ tịch Ủy ban nhân dân cấp huyện không đồng ý thì có quyền ra quyết định thanh tra, báo cáo và chịu trách nhiệm trước Chủ tịch Ủy ban nhân dân cấp tỉnh về quyết định của mình;

d) Kiến nghị Chủ tịch Ủy ban nhân dân cấp tỉnh giải quyết vấn đề về công tác thanh tra; trường hợp kiến nghị đó không được chấp nhận thì báo cáo Tổng Thanh tra Chính phủ;

đ) Kiến nghị với cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung, ban hành quy định cho phù hợp với yêu cầu quản lý; kiến nghị đình chỉ hoặc hủy bỏ quy định trái pháp luật phát hiện qua công tác thanh tra;

e) Kiến nghị Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét trách nhiệm, xử lý người thuộc quyền quản lý của Chủ tịch Ủy ban nhân dân cấp tỉnh có hành vi vi phạm pháp luật phát hiện qua thanh tra hoặc không thực hiện kết luận, quyết định xử lý về thanh tra; yêu cầu người đứng đầu cơ quan, tổ chức xem xét trách nhiệm, xử lý người thuộc quyền quản lý của cơ quan, tổ chức có hành vi vi phạm pháp luật phát hiện qua thanh tra hoặc không thực hiện kết luận, quyết định xử lý về thanh tra.

Mục 4

THANH TRA SỞ

Điều 23. Tổ chức của Thanh tra sở

1. Thanh tra sở là cơ quan của sở, giúp Giám đốc sở tiến hành thanh tra hành chính và thanh tra chuyên ngành, giải quyết khiếu nại, tố cáo, phòng, chống tham nhũng theo quy định của pháp luật.

Thanh tra sở được thành lập ở những sở thực hiện nhiệm vụ quản lý nhà nước theo ủy quyền của Ủy ban nhân dân cùng cấp hoặc theo quy định của pháp luật.

2. Thanh tra sở có Chánh Thanh tra, Phó Chánh Thanh tra và Thanh tra viên.

Chánh Thanh tra sở do Giám đốc sở bổ nhiệm, miễn nhiệm, cách chức sau khi thống nhất với Chánh Thanh tra tỉnh.

Phó Chánh Thanh tra sở giúp Chánh Thanh tra sở thực hiện nhiệm vụ theo sự phân công của Chánh Thanh tra sở.

3. Thanh tra sở chịu sự chỉ đạo, điều hành của Giám đốc sở; chịu sự chỉ đạo về công tác thanh tra và hướng dẫn về nghiệp vụ thanh tra hành chính của Thanh tra tỉnh, về nghiệp vụ thanh tra chuyên ngành của Thanh tra bộ.

Điều 24. Nhiệm vụ, quyền hạn của Thanh tra sở

1. Xây dựng kế hoạch thanh tra trình Giám đốc sở phê duyệt; tổ chức thực hiện kế hoạch thanh tra thuộc trách nhiệm của Thanh tra sở; hướng dẫn, theo dõi, đôn đốc, kiểm tra việc thực hiện kế hoạch thanh tra của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở.

2. Thanh tra việc thực hiện chính sách, pháp luật và nhiệm vụ, quyền hạn của cơ quan, tổ chức, cá nhân thuộc quyền quản lý trực tiếp của sở.

3. Thanh tra việc chấp hành pháp luật chuyên ngành, quy định về chuyên môn – kỹ thuật, quy tắc quản lý ngành, lĩnh vực của cơ quan, tổ chức, cá nhân thuộc phạm vi quản lý của sở.

4. Thanh tra vụ việc khác do Giám đốc sở giao.

5. Hướng dẫn, kiểm tra cơ quan, đơn vị thuộc sở thực hiện quy định của pháp luật về thanh tra.

6. Yêu cầu Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở báo cáo về công tác thanh tra; tổng hợp, báo cáo kết quả về công tác thanh tra thuộc phạm vi quản lý của sở.

7. Theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra của Giám đốc sở, Thanh tra sở.

8. Kiểm tra tính chính xác, hợp pháp của kết luận thanh tra và quyết định xử lý sau thanh tra của Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở đối với vụ việc thuộc ngành, lĩnh vực quản lý nhà nước của sở khi cần thiết.

9. Thực hiện nhiệm vụ giải quyết khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

10. Thực hiện nhiệm vụ phòng, chống tham nhũng theo quy định của pháp luật về phòng, chống tham nhũng.

Điều 25. Nhiệm vụ, quyền hạn của Chánh Thanh tra sở

1. Chánh Thanh tra sở có nhiệm vụ sau đây:

a) Lãnh đạo, chỉ đạo, kiểm tra công tác thanh tra trong phạm vi quản lý của sở; lãnh đạo Thanh tra sở thực hiện nhiệm vụ, quyền hạn theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

b) Xử lý việc chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra trong phạm vi được phân cấp quản lý nhà nước của sở.

2. Chánh Thanh tra sở có quyền hạn sau đây:

a) Quyết định việc thanh tra khi phát hiện có dấu hiệu vi phạm pháp luật và chịu trách nhiệm trước Giám đốc sở về quyết định của mình;

b) Quyết định thanh tra lại vụ việc đã được Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở kết luận nhưng phát hiện có dấu hiệu vi phạm pháp luật khi được Giám đốc sở giao;

c) Yêu cầu thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở tiến hành thanh tra trong phạm vi trách nhiệm của cơ quan đó khi phát hiện có dấu hiệu vi phạm pháp luật; trường hợp Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở không đồng ý thì có quyền ra quyết định thanh tra, báo cáo và chịu trách nhiệm trước Giám đốc sở về quyết định của mình;

d) Kiến nghị Giám đốc sở tạm đình chỉ việc thi hành quyết định sai trái về thanh tra của cơ quan, đơn vị thuộc quyền quản lý trực tiếp của sở;

đ) Kiến nghị Giám đốc sở giải quyết vấn đề về công tác thanh tra, trường hợp kiến nghị đó không được chấp nhận thì báo cáo Chánh Thanh tra tỉnh hoặc Chánh Thanh tra bộ;

e) Kiến nghị với cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung, ban hành quy định cho phù hợp với yêu cầu quản lý; kiến nghị đình chỉ hoặc hủy bỏ quy định trái pháp luật phát hiện qua công tác thanh tra;

g) Xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính;

h) Kiến nghị Giám đốc sở xem xét trách nhiệm, xử lý người thuộc quyền quản lý của Giám đốc sở có hành vi vi phạm pháp luật phát hiện qua thanh tra hoặc không thực hiện kết luận, quyết định xử lý về thanh tra.

Mục 5

THANH TRA HUYỆN

Điều 26. Tổ chức của Thanh tra huyện

1. Thanh tra huyện là cơ quan chuyên môn thuộc Ủy ban nhân dân cấp huyện, có trách nhiệm giúp Ủy ban nhân dân cùng cấp quản lý nhà nước về công tác thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng; tiến hành thanh tra, giải quyết khiếu nại, tố cáo và phòng, chống tham nhũng theo quy định của pháp luật.

2. Thanh tra huyện có Chánh Thanh tra, Phó Chánh Thanh tra và Thanh tra viên.

Chánh Thanh tra huyện do Chủ tịch Ủy ban nhân dân cấp huyện bổ nhiệm, miễn nhiệm, cách chức sau khi thống nhất với Chánh Thanh tra tỉnh.

Phó Chánh Thanh tra huyện giúp Chánh Thanh tra huyện thực hiện nhiệm vụ theo sự phân công của Chánh Thanh tra huyện.

3. Thanh tra huyện chịu sự chỉ đạo, điều hành của Chủ tịch Ủy ban nhân dân cùng cấp và chịu sự chỉ đạo về công tác, hướng dẫn về nghiệp vụ thanh tra của Thanh tra tỉnh.

Điều 27. Nhiệm vụ, quyền hạn của Thanh tra huyện

1. Trong quản lý nhà nước về thanh tra thuộc phạm vi quản lý nhà nước của Ủy ban nhân dân cấp huyện, Thanh tra huyện có nhiệm vụ, quyền hạn sau đây:

a) Xây dựng kế hoạch thanh tra trình Chủ tịch Ủy ban nhân dân cấp huyện phê duyệt và tổ chức thực hiện kế hoạch đó;

b) Báo cáo kết quả về công tác thanh tra;

c) Theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra của Chủ tịch Ủy ban nhân dân cấp huyện, Thanh tra huyện.

2. Trong hoạt động thanh tra, Thanh tra huyện có nhiệm vụ, quyền hạn sau đây:

a) Thanh tra việc thực hiện chính sách, pháp luật và nhiệm vụ, quyền hạn của cơ quan chuyên môn thuộc Ủy ban nhân dân cấp huyện, của Ủy ban nhân dân cấp xã;

b) Thanh tra vụ việc phức tạp, có liên quan đến trách nhiệm của nhiều cơ quan chuyên môn thuộc Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã;

c) Thanh tra vụ việc khác do Chủ tịch Ủy ban nhân dân cấp huyện giao.

3. Giúp Ủy ban nhân dân cấp huyện quản lý nhà nước về công tác giải quyết khiếu nại, tố cáo; thực hiện nhiệm vụ giải quyết khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

4. Giúp Ủy ban nhân dân cấp huyện quản lý nhà nước về công tác phòng, chống tham nhũng; thực hiện nhiệm vụ phòng, chống tham nhũng theo quy định của pháp luật về phòng, chống tham nhũng.

Điều 28. Nhiệm vụ, quyền hạn của Chánh Thanh tra huyện

1. Chánh Thanh tra huyện có nhiệm vụ lãnh đạo, chỉ đạo, kiểm tra công tác thanh tra trong phạm vi quản lý nhà nước của Ủy ban nhân dân cấp huyện; lãnh đạo Thanh tra huyện thực hiện nhiệm vụ, quyền hạn theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Chánh Thanh tra huyện có quyền hạn sau đây:

a) Quyết định việc thanh tra khi phát hiện có dấu hiệu vi phạm pháp luật và chịu trách nhiệm trước Chủ tịch Ủy ban nhân dân cấp huyện về quyết định của mình;

b) Kiến nghị với cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung, ban hành quy định cho phù hợp với yêu cầu quản lý; kiến nghị đình chỉ hoặc hủy bỏ quy định trái pháp luật phát hiện qua công tác thanh tra;

c) Kiến nghị Chủ tịch Ủy ban nhân dân cấp huyện giải quyết vấn đề về công tác thanh tra; trường hợp kiến nghị đó không được chấp nhận thì báo cáo Chánh Thanh tra tỉnh;

d) Kiến nghị Chủ tịch Ủy ban nhân dân cấp huyện xem xét trách nhiệm, xử lý người thuộc quyền quản lý của Chủ tịch Ủy ban nhân dân cấp huyện có hành vi vi phạm pháp luật phát hiện qua thanh tra hoặc không thực hiện kết luận, quyết định xử lý về thanh tra; yêu cầu người đứng đầu cơ quan, tổ chức khác xem xét trách nhiệm, xử lý người thuộc quyền quản lý của cơ quan, tổ chức có hành vi vi phạm pháp luật phát hiện qua thanh tra hoặc không thực hiện kết luận, quyết định xử lý về thanh tra.

Mục 6

CƠ QUAN ĐƯỢC GIAO THỰC HIỆN CHỨC NĂNG

THANH TRA CHUYÊN NGÀNH

Điều 29. Việc giao chức năng thanh tra chuyên ngành cho cơ quan thực hiện nhiệm vụ quản lý nhà nước theo ngành, lĩnh vực

Việc giao chức năng thanh tra chuyên ngành cho cơ quan thực hiện nhiệm vụ quản lý nhà nước theo ngành, lĩnh vực do Chính phủ quy định theo đề nghị của Tổng Thanh tra Chính phủ sau khi đã thống nhất với Bộ trưởng.

Điều 30. Hoạt động thanh tra của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành

1. Cơ quan được giao thực hiện chức năng thanh tra chuyên ngành không thành lập cơ quan thanh tra chuyên ngành độc lập. Hoạt động thanh tra chuyên ngành do người được giao thực hiện nhiệm vụ thanh tra chuyên ngành thực hiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Khi tiến hành thanh tra, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành được xử phạt vi phạm hành chính và thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

CHƯƠNG III

THANH TRA VIÊN, NGƯỜI ĐƯỢC GIAO THỰC HIỆN NHIỆM VỤ

THANH TRA CHUYÊN NGÀNH, CỘNG TÁC VIÊN THANH TRA

Điều 31. Thanh tra viên

1. Thanh tra viên là công chức, sĩ quan Quân đội nhân dân, sĩ quan Công an nhân dân được bổ nhiệm vào ngạch thanh tra để thực hiện nhiệm vụ thanh tra. Thanh tra viên được cấp trang phục, thẻ thanh tra.

2. Thanh tra viên phải tuân thủ pháp luật, chịu trách nhiệm trước Thủ trưởng cơ quan quản lý trực tiếp và trước pháp luật về thực hiện nhiệm vụ, quyền hạn được giao.

Điều 32. Tiêu chuẩn chung của Thanh tra viên

1. Thanh tra viên phải có các tiêu chuẩn sau đây:

a) Trung thành với Tổ quốc và Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam; có phẩm chất đạo đức tốt, có ý thức trách nhiệm, liêm khiết, trung thực, công minh, khách quan;

b) Tốt nghiệp đại học, có kiến thức quản lý nhà nước và am hiểu pháp luật; đối với Thanh tra viên chuyên ngành còn phải có kiến thức chuyên môn về chuyên ngành đó;

c) Có văn bằng hoặc chứng chỉ về nghiệp vụ thanh tra;

d) Có ít nhất 02 năm làm công tác thanh tra (không kể thời gian tập sự), trừ trường hợp là cán bộ, công chức, viên chức, sĩ quan Quân đội nhân dân, sĩ quan Công an nhân dân công tác ở cơ quan, tổ chức, đơn vị khác từ 05 năm trở lên chuyển sang cơ quan thanh tra nhà nước.

2. Căn cứ vào tiêu chuẩn quy định tại khoản 1 Điều này, Chính phủ quy định tiêu chuẩn cụ thể đối với Thanh tra viên của từng ngạch thanh tra.

Điều 33. Ngạch Thanh tra viên

1. Thanh tra viên có các ngạch như sau:

a) Thanh tra viên;

b) Thanh tra viên chính;

c) Thanh tra viên cao cấp.

2. Thẩm quyền, thủ tục bổ nhiệm, miễn nhiệm, cách chức Thanh tra viên do Chính phủ quy định.

Điều 34. Người được giao thực hiện nhiệm vụ thanh tra chuyên ngành

Người được giao thực hiện nhiệm vụ thanh tra chuyên ngành phải là công chức của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành, có chuyên môn, nghiệp vụ phù hợp với chuyên ngành, am hiểu pháp luật, có nghiệp vụ thanh tra.

Tiêu chuẩn cụ thể của người được giao thực hiện nhiệm vụ thanh tra chuyên ngành do Chính phủ quy định.

Điều 35. Cộng tác viên thanh tra

Trong hoạt động thanh tra, cơ quan thanh tra nhà nước có quyền trưng tập cộng tác viên thanh tra. Cộng tác viên thanh tra là người có chuyên môn, nghiệp vụ phù hợp với nhiệm vụ thanh tra.

Tiêu chuẩn cụ thể, chế độ, chính sách, trách nhiệm đối với cộng tác viên thanh tra; việc trưng tập cộng tác viên thanh tra do Chính phủ quy định.

CHƯƠNG IV

HOẠT ĐỘNG THANH TRA

Mục 1

QUY ĐỊNH CHUNG

Điều 36. Xây dựng, phê duyệt Định hướng chương trình thanh tra, kế hoạch thanh tra

1. Chậm nhất vào ngày 15 tháng 10 hằng năm, Tổng Thanh tra Chính phủ trình Thủ tướng Chính phủ phê duyệt Định hướng chương trình thanh tra.

Thủ tướng Chính phủ có trách nhiệm xem xét, phê duyệt Định hướng chương trình thanh tra chậm nhất vào ngày 30 tháng 10 hằng năm.

2. Sau khi được phê duyệt, Định hướng chương trình thanh tra được Thanh tra Chính phủ gửi cho Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh.

Căn cứ vào Định hướng chương trình thanh tra, Tổng Thanh tra Chính phủ có trách nhiệm lập kế hoạch thanh tra của Thanh tra Chính phủ và hướng dẫn Thanh tra bộ, Thanh tra tỉnh xây dựng kế hoạch thanh tra cấp mình.

3. Chậm nhất vào ngày 15 tháng 11 hằng năm, Chánh Thanh tra bộ, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ, Chánh Thanh tra tỉnh căn cứ vào Định hướng chương trình thanh tra, hướng dẫn của Tổng Thanh tra Chính phủ và yêu cầu công tác quản lý của bộ, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc bộ, Ủy ban nhân dân cấp tỉnh trình Thủ trưởng cơ quan quản lý nhà nước cùng cấp phê duyệt kế hoạch thanh tra.

Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm xem xét, phê duyệt kế hoạch thanh tra chậm nhất vào ngày 25 tháng 11 hằng năm.

4. Chậm nhất vào ngày 05 tháng 12 hằng năm, Chánh Thanh tra sở, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở, Chánh Thanh tra huyện căn cứ vào kế hoạch thanh tra của Thanh tra bộ, Thanh tra tỉnh và yêu cầu công tác quản lý của sở, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành thuộc sở, Ủy ban nhân dân cấp huyện trình Thủ trưởng cơ quan quản lý nhà nước cùng cấp phê duyệt kế hoạch thanh tra.

Giám đốc sở, Chủ tịch Ủy ban nhân dân cấp huyện có trách nhiệm xem xét, phê duyệt kế hoạch thanh tra chậm nhất vào ngày 15 tháng 12 hằng năm.

5. Kế hoạch thanh tra quy định tại các khoản 2, 3 và 4 Điều này được gửi cho đối tượng thanh tra và cơ quan, tổ chức có liên quan.

Điều 37. Hình thức thanh tra

1. Hoạt động thanh tra được thực hiện theo kế hoạch, thanh tra thường xuyên hoặc thanh tra đột xuất.

2. Thanh tra theo kế hoạch được tiến hành theo kế hoạch đã được phê duyệt.

3. Thanh tra thường xuyên được tiến hành trên cơ sở chức năng, nhiệm vụ của cơ quan được giao thực hiện chức năng thanh tra chuyên ngành.

4. Thanh tra đột xuất được tiến hành khi phát hiện cơ quan, tổ chức, cá nhân có dấu hiệu vi phạm pháp luật, theo yêu cầu của việc giải quyết khiếu nại, tố cáo, phòng, chống tham nhũng hoặc do Thủ trưởng cơ quan quản lý nhà nước có thẩm quyền giao.

Điều 38. Căn cứ ra quyết định thanh tra

Việc ra quyết định thanh tra phải có một trong các căn cứ sau đây:

1. Kế hoạch thanh tra;

2. Theo yêu cầu của Thủ trưởng cơ quan quản lý nhà nước;

3. Khi phát hiện có dấu hiệu vi phạm pháp luật;

4. Yêu cầu của việc giải quyết khiếu nại, tố cáo, phòng, chống tham nhũng.

Điều 39. Công khai kết luận thanh tra

1. Kết luận thanh tra phải được công khai, trừ trường hợp pháp luật có quy định khác.

2. Hình thức công khai kết luận thanh tra bao gồm:

a) Công bố tại cuộc họp với thành phần bao gồm người ra quyết định thanh tra, Đoàn thanh tra, đối tượng thanh tra, cơ quan, tổ chức, cá nhân có liên quan hoặc tổ chức họp báo;

b) Thông báo trên phương tiện thông tin đại chúng;

c) Đưa lên trang thông tin điện tử của cơ quan thanh tra nhà nước, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành hoặc cơ quan quản lý nhà nước cùng cấp;

d) Niêm yết tại trụ sở làm việc của cơ quan, tổ chức là đối tượng thanh tra;

đ) Cung cấp theo yêu cầu của cơ quan, tổ chức, cá nhân có liên quan.

3. Trong thời hạn 10 ngày, kể từ ngày ký kết luận thanh tra, người ra quyết định thanh tra có trách nhiệm thực hiện việc công khai kết luận thanh tra quy định tại điểm a khoản 2 Điều này và lựa chọn ít nhất một trong các hình thức công khai quy định tại các điểm b, c và d khoản 2 Điều này.

Người ra quyết định thanh tra có trách nhiệm cung cấp kết luận thanh tra cho cơ quan, tổ chức, cá nhân có liên quan khi có yêu cầu.

4. Chính phủ quy định chi tiết việc công khai kết luận thanh tra theo các hình thức quy định tại khoản 2 Điều này.

Điều 40. Xử lý và chỉ đạo việc thực hiện kết luận thanh tra

1. Trong thời hạn 15 ngày, kể từ ngày kết luận thanh tra hoặc nhận được kết luận thanh tra, Thủ trưởng cơ quan quản lý nhà nước cùng cấp hoặc Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành có trách nhiệm tổ chức chỉ đạo việc thực hiện kết luận thanh tra:

a) Xử lý, yêu cầu hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý sai phạm về kinh tế;

b) Xử lý, yêu cầu hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý cán bộ, công chức, viên chức có hành vi vi phạm pháp luật;

c) Áp dụng, yêu cầu hoặc kiến nghị cơ quan nhà nước có thẩm quyền áp dụng biện pháp khắc phục, hoàn thiện cơ chế, chính sách, pháp luật;

d) Xử lý vấn đề khác thuộc thẩm quyền trong kết luận thanh tra.

2. Người có trách nhiệm xử lý kết luận thanh tra mà không xử lý hoặc xử lý không đầy đủ thì bị xem xét xử lý trách nhiệm theo quy định của pháp luật.

Điều 41. Xử lý hành vi không thực hiện yêu cầu, kết luận, quyết định xử lý về thanh tra

1. Trong quá trình thanh tra, đối tượng thanh tra, cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra mà không cung cấp hoặc cung cấp không đầy đủ, chính xác, kịp thời theo yêu cầu của người ra quyết định thanh tra, Trưởng đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra hoặc tiêu hủy tài liệu, vật chứng liên quan đến nội dung thanh tra thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính, xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Đối tượng thanh tra, cơ quan, tổ chức, cá nhân liên quan có trách nhiệm thi hành kết luận thanh tra, quyết định xử lý về thanh tra mà không thực hiện hoặc thực hiện không đầy đủ, không kịp thời thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính, xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 42. Xử lý hành vi vi phạm pháp luật của người ra quyết định thanh tra, Trưởng đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra

Trong quá trình thanh tra, người ra quyết định thanh tra, Trưởng đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra mà không hoàn thành nhiệm vụ thanh tra hoặc cố ý không phát hiện hoặc phát hiện hành vi vi phạm pháp luật đến mức phải xử lý mà không xử lý, không kiến nghị việc xử lý hoặc có hành vi khác vi phạm pháp luật về thanh tra thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Mục 2

HOẠT ĐỘNG THANH TRA HÀNH CHÍNH

Điều 43. Thẩm quyền ra quyết định thanh tra hành chính

1. Hoạt động thanh tra chỉ được thực hiện khi có quyết định thanh tra.

2. Thủ trưởng cơ quan thanh tra nhà nước ra quyết định thanh tra và thành lập Đoàn thanh tra để thực hiện quyết định thanh tra. Khi xét thấy cần thiết, Thủ trưởng cơ quan quản lý nhà nước ra quyết định thanh tra và thành lập Đoàn thanh tra.

Đoàn thanh tra có Trưởng đoàn thanh tra, Thanh tra viên và các thành viên khác.

Điều 44. Quyết định thanh tra hành chính

1. Quyết định thanh tra bao gồm các nội dung sau đây:

a) Căn cứ pháp lý để thanh tra;

b) Phạm vi, đối tượng, nội dung, nhiệm vụ thanh tra;

c) Thời hạn thanh tra;

d) Trưởng đoàn thanh tra, Thanh tra viên và các thành viên khác của Đoàn thanh tra.

2. Chậm nhất là 05 ngày, kể từ ngày ký quyết định thanh tra, quyết định thanh tra phải được gửi cho đối tượng thanh tra, trừ trường hợp thanh tra đột xuất.

Quyết định thanh tra phải được công bố chậm nhất là 15 ngày, kể từ ngày ký quyết định thanh tra. Việc công bố quyết định thanh tra phải được lập biên bản.

Điều 45. Thời hạn thanh tra hành chính

1. Thời hạn thực hiện một cuộc thanh tra được quy định như sau:

a) Cuộc thanh tra do Thanh tra Chính phủ tiến hành không quá 60 ngày, trường hợp phức tạp thì có thể kéo dài, nhưng không quá 90 ngày. Đối với cuộc thanh tra đặc biệt phức tạp, liên quan đến nhiều lĩnh vực, nhiều địa phương thì thời hạn thanh tra có thể kéo dài, nhưng không quá 150 ngày;

b) Cuộc thanh tra do Thanh tra tỉnh, Thanh tra bộ tiến hành không quá 45 ngày, trường hợp phức tạp thì có thể kéo dái, nhưng không quá 70 ngày;

c) Cuộc thanh tra do Thanh tra huyện, Thanh tra sở tiến hành không quá 30 ngày; ở miền núi, biên giới, hải đảo, vùng sâu, vùng xa đi lại khó khăn thì thời hạn thanh tra có thể kéo dài, nhưng không quá 45 ngày.

2. Thời hạn của cuộc thanh tra được tính từ ngày công bố quyết định thanh tra đến ngày kết thúc việc thanh tra tại nơi được thanh tra.

3. Việc kéo dài thời hạn thanh tra quy định tại khoản 1 Điều này do người ra quyết định thanh tra quyết định.

Điều 46. Nhiệm vụ, quyền hạn của Trưởng đoàn thanh tra hành chính

1. Trong quá trình thanh tra, Trưởng đoàn thanh tra có nhiệm vụ, quyền hạn sau đây:

a) Tổ chức, chỉ đạo các thành viên Đoàn thanh tra thực hiện đúng nội dung quyết định thanh tra;

b) Kiến nghị với người ra quyết định thanh tra áp dụng biện pháp thuộc nhiệm vụ, quyền hạn của người ra quyết định thanh tra quy định tại Điều 48 của Luật này để bảo đảm thực hiện nhiệm vụ được giao;

c) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về vấn đề liên quan đến nội dung thanh tra; khi cần thiết có thể tiến hành kiểm kê tài sản liên quan đến nội dung thanh tra của đối tượng thanh tra;

d) Yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

đ) Yêu cầu người có thẩm quyền tạm giữ tiền, đồ vật, giấy phép sử dụng trái pháp luật khi xét thấy cần ngăn chặn ngay việc vi phạm pháp luật hoặc để xác minh tình tiết làm chứng cứ cho việc kết luận, xử lý;

e) Yêu cầu tổ chức tín dụng nơi đối tượng thanh tra có tài khoản phong tỏa tài khoản đó để phục vụ việc thanh tra khi có căn cứ cho rằng đối tượng thanh tra có hành vi tẩu tán tài sản;

g) Quyết định niêm phong tài liệu của đối tượng thanh tra khi có căn cứ cho rằng có vi phạm pháp luật;

h) Tạm đình chỉ hoặc kiến nghị người có thẩm quyền đình chỉ việc làm khi xét thấy việc làm đó gây thiệt hại nghiêm trọng đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân;

i) Kiến nghị người có thẩm quyền tạm đình chỉ việc thi hành quyết định kỷ luật, thuyên chuyển công tác, cho nghỉ hưu đối với người đang cộng tác với cơ quan thanh tra nhà nước hoặc đang là đối tượng thanh tra nếu xét thấy việc thi hành quyết định đó gây trở ngại cho việc thanh tra;

k) Báo cáo với người ra quyết định thanh tra về kết quả thanh tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của báo cáo đó.

2. Khi xét thấy không cần thiết áp dụng biện pháp quy định tại các điểm đ, e, g, h và i khoản 1 Điều này thì Trưởng đoàn thanh tra phải quyết định hoặc kiến nghị hủy bỏ ngay việc áp dụng biện pháp đó.

3. Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, Trưởng đoàn thanh tra phải chịu trách nhiệm trước người ra quyết định thanh tra và trước pháp luật về hành vi, quyết định của mình.

Điều 47. Nhiệm vụ, quyền hạn của thành viên Đoàn thanh tra hành chính

1. Thực hiện nhiệm vụ theo sự phân công của Trưởng đoàn thanh tra.

2. Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về vấn đề liên quan đến nội dung thanh tra; yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó.

3. Kiến nghị Trưởng đoàn thanh tra áp dụng biện pháp thuộc nhiệm vụ, quyền hạn của Trưởng đoàn thanh tra quy định tại Điều 46 của Luật này để bảo đảm thực hiện nhiệm vụ được giao.

4. Kiến nghị việc xử lý về vấn đề khác liên quan đến nội dung thanh tra.

5. Báo cáo kết quả thực hiện nhiệm vụ được giao với Trưởng đoàn thanh tra, chịu trách nhiệm trước Trưởng đoàn thanh tra và trước pháp luật về tính chính xác, trung thực, khách quan của nội dung đã báo cáo.

Điều 48. Nhiệm vụ, quyền hạn của người ra quyết định thanh tra hành chính

1. Người ra quyết định thanh tra có nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo, kiểm tra, giám sát Đoàn thanh tra thực hiện đúng nội dung quyết định thanh tra;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về vấn đề liên quan đến nội dung thanh tra; yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

c) Trưng cầu giám định về vấn đề liên quan đến nội dung thanh tra;

d) Yêu cầu người có thẩm quyền tạm giữ tiền, đồ vật, giấy phép sử dụng trái pháp luật khi xét thấy cần ngăn chặn ngay việc vi phạm pháp luật hoặc để xác minh tình tiết làm chứng cứ cho việc kết luận, xử lý;

đ) Tạm đình chỉ hoặc kiến nghị người có thẩm quyền đình chỉ việc làm khi xét thấy việc làm đó gây thiệt hại nghiêm trọng đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân;

e) Yêu cầu tổ chức tín dụng nơi đối tượng thanh tra có tài khoản phong tỏa tài khoản đó để phục vụ việc thanh tra khi có căn cứ cho rằng đối tượng thanh tra tẩu tán tài sản, không thực hiện quyết định thu hồi tiền, tài sản của Thủ trưởng cơ quan thanh tra nhà nước hoặc của Thủ trưởng cơ quan quản lý nhà nước;

g) Kiến nghị người có thẩm quyền tạm đình chỉ việc thi hành quyết định kỷ luật, thuyên chuyển công tác, cho nghỉ hưu đối với người đang cộng tác với cơ quan thanh tra nhà nước hoặc đang là đối tượng thanh tra nếu xét thấy việc thi hành quyết định đó gây trở ngại cho việc thanh tra;

h) Kiến nghị người có thẩm quyền tạm đình chỉ công tác và xử lý đối với cán bộ, công chức, viên chức cố ý cản trở việc thanh tra hoặc không thực hiện yêu cầu, kiến nghị, quyết định thanh tra;

i) Quyết định xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý kết quả thanh tra; kiểm tra, đôn đốc việc thực hiện quyết định xử lý về thanh tra;

k) Quyết định thu hồi tiền, tài sản bị chiếm đoạt, sử dụng trái phép hoặc bị thất thoát do hành vi vi phạm pháp luật của đối tượng thanh tra gây ra;

l) Giải quyết khiếu nại, tố cáo liên quan đến trách nhiệm của Trưởng đoàn thanh tra, các thành viên khác của Đoàn thanh tra;

m) Đình chỉ, thay đổi Trưởng đoàn thanh tra, thành viên Đoàn thanh tra khi không đáp ứng được yêu cầu, nhiệm vụ thanh tra hoặc có hành vi vi phạm pháp luật hoặc là người thân thích với đối tượng thanh tra hoặc vì lý do khách quan khác mà không thể thực hiện nhiệm vụ thanh tra;

n) Kết luận về nội dung thanh tra;

o) Chuyển hồ sơ vụ việc vi phạm pháp luật sang cơ quan điều tra khi phát hiện có dấu hiệu của tội phạm, đồng thời thông báo bằng văn bản cho Viện kiểm sát cùng cấp biết.

2. Khi xét thấy không cần thiết áp dụng biện pháp quy định tại các điểm d, đ, e, g và h khoản 1 Điều này thì người ra quyết định thanh tra phải quyết định hoặc kiến nghị hủy bỏ ngay việc áp dụng biện pháp đó.

3. Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, người ra quyết định thanh tra phải chịu trách nhiệm trước pháp luật về hành vi, quyết định của mình.

Điều 49. Báo cáo kết quả thanh tra hành chính

1. Chậm nhất là 15 ngày, kể từ ngày kết thúc cuộc thanh tra, Trưởng đoàn thanh tra phải có văn bản báo cáo kết quả thanh tra và gửi tới người ra quyết định thanh tra. Trường hợp người ra quyết định thanh tra là Thủ trưởng cơ quan quản lý nhà nước thì báo cáo kết quả thanh tra còn phải được gửi cho Thủ trưởng cơ quan thanh tra nhà nước cùng cấp.

2. Báo cáo kết quả thanh tra phải có các nội dung sau đây:

a) Kết luận cụ thể về từng nội dung đã tiến hành thanh tra;

b) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm pháp luật;

c) Ý kiến khác nhau giữa thành viên Đoàn thanh tra với Trưởng đoàn thanh tra về nội dung báo cáo kết quả thanh tra;

d) Biện pháp xử lý đã được áp dụng và kiến nghị biện pháp xử lý.

3. Trường hợp phát hiện có hành vi tham nhũng thì trong báo cáo kết quả thanh tra phải nêu rõ trách nhiệm của người đứng đầu cơ quan, tổ chức để xảy ra hành vi tham nhũng theo các mức độ sau đây:

a) Yếu kém về năng lực quản lý;

b) Thiếu trách nhiệm trong quản lý;

c) Bao che cho người có hành vi tham nhũng.

4. Báo cáo kết quả thanh tra phải nêu rõ quy định của pháp luật làm căn cứ để xác định tính chất, mức độ vi phạm, kiến nghị biện pháp xử lý.

Điều 50. Kết luận thanh tra hành chính

1. Chậm nhất là 15 ngày, kể từ ngày nhận được báo cáo kết quả thanh tra, người ra quyết định thanh tra phải ra văn bản kết luận thanh tra và gửi tới Thủ trưởng cơ quan quản lý nhà nước cùng cấp, cơ quan thanh tra nhà nước cấp trên, đối tượng thanh tra. Trường hợp Thủ trưởng cơ quan quản lý nhà nước là người ra quyết định thanh tra thì kết luận thanh tra còn phải được gửi cho Thủ trưởng cơ quan thanh tra nhà nước cùng cấp.

2. Kết luận thanh tra phải có các nội dung sau đây:

a) Đánh giá việc thực hiện chính sách, pháp luật, nhiệm vụ, quyền hạn của đối tượng thanh tra thuộc nội dung thanh tra;

b) Kết luận về nội dung thanh tra;

c) Xác định rõ tính chất, mức độ vi phạm, nguyên nhân, trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm pháp luật;

d) Biện pháp xử lý theo thẩm quyền và kiến nghị biện pháp xử lý.

3. Trong quá trình ra văn bản kết luận thanh tra, người ra quyết định thanh tra có quyền yêu cầu Trưởng đoàn thanh tra, thành viên Đoàn thanh tra báo cáo; yêu cầu đối tượng thanh tra giải trình để làm rõ thêm vấn đề cần thiết phục vụ cho việc ra kết luận thanh tra.

Mục 3

HOẠT ĐỘNG THANH TRA CHUYÊN NGÀNH

Điều 51. Thẩm quyền ra quyết định thanh tra chuyên ngành và phân công Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành tiến hành thanh tra độc lập

1. Chánh Thanh tra bộ, Chánh Thanh tra sở, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành ra quyết định thanh tra và thành lập Đoàn thanh tra để thực hiện quyết định thanh tra. Khi xét thấy cần thiết, Bộ trưởng, Giám đốc sở ra quyết định thanh tra và thành lập Đoàn thanh tra.

2. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành tiến hành thanh tra độc lập theo sự phân công của Chánh Thanh tra bộ, Chánh Thanh tra sở, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành.

Trong trường hợp phân công Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành tiến hành thanh tra độc lập thì Chánh Thanh tra bộ, Chánh Thanh tra sở, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành phải xác định rõ phạm vi, nhiệm vụ, thời hạn tiến hành thanh tra.

Khi tiến hành thanh tra độc lập thì Thanh tra viên phải xuất trình thẻ thanh tra; người được giao thực hiện nhiệm vụ thanh tra chuyên ngành phải xuất trình thẻ công chức.

Điều 52. Quyết định thanh tra chuyên ngành

1. Quyết định thanh tra bao gồm các nội dung sau đây:

a) Căn cứ pháp lý để thanh tra;

b) Phạm vi, đối tượng, nội dung, nhiệm vụ thanh tra;

c) Thời hạn thanh tra;

d) Trưởng đoàn thanh tra, Thanh tra viên và các thành viên khác của Đoàn thanh tra.

2. Quyết định thanh tra phải được công bố cho đối tượng thanh tra ngay khi tiến hành thanh tra.

Điều 52. Nhiệm vụ, quyền hạn của Trưởng đoàn thanh tra chuyên ngành

1. Trong quá trình thanh tra, Trưởng đoàn thanh tra có nhiệm vụ, quyền hạn sau đây:

a) Tổ chức, chỉ đạo các thành viên Đoàn thanh tra thực hiện đúng nội dung quyết định thanh tra;

b) Kiến nghị với người ra quyết định thanh tra áp dụng biện pháp thuộc nhiệm vụ, quyền hạn của người ra quyết định thanh tra quy định tại Điều 55 của Luật này để bảo đảm thực hiện nhiệm vụ được giao;

c) Yêu cầu đối tượng thanh tra xuất trình giấy phép, đăng ký kinh doanh, chứng chỉ hành nghề và cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về vấn đề liên quan đến nội dung thanh tra;

d) Lập biên bản về việc vi phạm của đối tượng thanh tra;

đ) Kiểm kê tài sản liên quan đến nội dung thanh tra của đối tượng thanh tra;

e) Yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

g) Yêu cầu người có thẩm quyền tạm giữ tiền, đồ vật, giấy phép sử dụng trái pháp luật khi xét thấy cần ngăn chặn ngay việc vi phạm pháp luật hoặc để xác minh tình tiết làm chứng cứ cho việc kết luận, xử lý;

h) Quyết định niêm phong tài liệu của đối tượng thanh tra khi có căn cứ cho rằng có vi phạm pháp luật;

i) Tạm đình chỉ hoặc kiến nghị người có thẩm quyền đình chỉ việc làm khi xét thấy việc làm đó gây thiệt hại nghiêm trọng đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân;

k) Kiến nghị người có thẩm quyền tạm đình chỉ việc thi hành quyết định kỷ luật, thuyên chuyển công tác, cho nghỉ hưu đối với người đang cộng tác với cơ quan thanh tra nhà nước, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành hoặc đang là đối tượng thanh tra nếu xét thấy việc thi hành quyết định đó gây trở ngại cho việc thanh tra;

l) Yêu cầu tổ chức tín dụng nơi đối tượng thanh tra có tài khoản phong tỏa tài khoản đó để phục vụ việc thanh tra khi có căn cứ cho rằng đối tượng thanh tra có hành vi tẩu tán tài sản;

m) Xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính;

n) Báo cáo với người ra quyết định thanh tra về kết quả thanh tra và chịu trách nhiệm về tính chính xác, trung thực, khách quan của báo cáo đó.

2. Khi xét thấy không cần thiết áp dụng biện pháp quy định tại các điểm g, h, i, k và l khoản 1 Điều này thì Trưởng đoàn thanh tra phải quyết định hoặc kiến nghị hủy bỏ ngay việc áp dụng biện pháp đó.

3. Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, Trưởng đoàn thanh tra phải chịu trách nhiệm trước người ra quyết định thanh tra và trước pháp luật về hành vi, quyết định của mình.

Điều 54. Nhiệm vụ, quyền hạn của thành viên Đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành khi tiến hành thanh tra độc lập

1. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành khi tiến hành thanh tra theo Đoàn có nhiệm vụ, quyền hạn sau đây:

a) Thực hiện nhiệm vụ theo sự phân công của Trưởng đoàn thanh tra;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về vấn đề liên quan đến nội dung thanh tra; yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

c) Kiến nghị Trưởng đoàn thanh tra áp dụng biện pháp thuộc nhiệm vụ, quyền hạn của Trưởng đoàn thanh tra quy định tại Điều 53 của Luật này để bảo đảm thực hiện nhiệm vụ được giao;

d) Xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính;

đ) Kiến nghị việc xử lý về vấn đề khác liên quan đến nội dung thanh tra;

e) Báo cáo kết quả thực hiện nhiệm vụ được giao với Trưởng đoàn thanh tra, chịu trách nhiệm trước pháp luật và Trưởng đoàn thanh tra về tính chính xác, trung thực, khách quan của nội dung đã báo cáo.

2. Trong quá trình thanh tra, các thành viên khác của Đoàn thanh tra thực hiện nhiệm vụ, quyền hạn quy định tại các điểm a, b, c, đ và e khoản 1 Điều này.

3. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành khi tiến hành thanh tra độc lập có nhiệm vụ, quyền hạn sau đây:

a) Yêu cầu đối tượng thanh tra xuất trình giấy phép, đăng ký kinh doanh, chứng chỉ hành nghề và cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về vấn đề liên quan đến nội dung thanh tra; yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

b) Lập biên bản về việc vi phạm của đối tượng thanh tra;

c) Xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính;

d) Báo cáo Chánh Thanh tra, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành về việc thực hiện nhiệm vụ được phân công; chịu trách nhiệm trước Chánh Thanh tra, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành và trước pháp luật về hành vi, quyết định của mình.

Điều 55. Nhiệm vụ, quyền hạn của người ra quyết định thanh tra chuyên ngành

1. Người ra quyết định thanh tra có nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo, kiểm tra, giám sát Đoàn thanh tra thực hiện đúng nội dung quyết định thanh tra;

b) Yêu cầu đối tượng thanh tra cung cấp thông tin, tài liệu, báo cáo bằng văn bản, giải trình về vấn đề liên quan đến nội dung thanh tra; yêu cầu cơ quan, tổ chức, cá nhân có thông tin, tài liệu liên quan đến nội dung thanh tra cung cấp thông tin, tài liệu đó;

c) Trưng cầu giám định về vấn đề liên quan đến nội dung thanh tra;

d) Yêu cầu tổ chức tín dụng nơi đối tượng thanh tra có tài khoản phong tỏa tài khoản đó để phục vụ việc thanh tra khi có căn cứ cho rằng đối tượng thanh tra tẩu tán tài sản, không thực hiện quyết định thu hồi tiền, tài sản của Thủ trưởng cơ quan thanh tra nhà nước, Thủ trưởng cơ quan được giao thực hiện chức năng thanh tra chuyên ngành hoặc Thủ trưởng cơ quan quản lý nhà nước;

đ) Tạm đình chỉ hoặc kiến nghị người có thẩm quyền đình chỉ việc làm khi xét thấy việc làm đó gây thiệt hại nghiêm trọng đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân;

e) Kiến nghị người có thẩm quyền tạm đình chỉ việc thi hành quyết định kỷ luật, thuyên chuyển công tác, cho nghỉ hưu đối với người đang cộng tác với cơ quan thanh tra nhà nước, cơ quan được giao thực hiện chức năng thanh tra chuyên ngành hoặc đang là đối tượng thanh tra nếu xét thấy việc thi hành quyết định đó gây trở ngại cho việc thanh tra;

g) Kiến nghị người có thẩm quyền tạm đình chỉ công tác và xử lý đối với cán bộ, công chức, viên chức cố ý cản trở việc thanh tra hoặc không thực hiện yêu cầu, kiến nghị, quyết định thanh tra;

h) Quyết định xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xử lý kết quả thanh tra; kiểm tra, đôn đốc việc thực hiện quyết định xử lý về thanh tra;

i) Quyết định thu hồi tiền, tài sản bị chiếm đoạt, sử dụng trái phép hoặc bị thất thoát do hành vi vi phạm pháp luật của đối tượng thanh tra gây ra;

k) Giải quyết khiếu nại, tố cáo liên quan đến trách nhiệm của Trưởng đoàn thanh tra, các thành viên khác của Đoàn thanh tra;

l) Đình chỉ, thay đổi Trưởng đoàn thanh tra, thành viên Đoàn thanh tra khi không đáp ứng được yêu cầu, nhiệm vụ thanh tra hoặc có hành vi vi phạm pháp luật hoặc là người thân thích với đối tượng thanh tra hoặc vì lý do khách quan khác mà không thể thực hiện nhiệm vụ thanh tra;

m) Kết luận về nội dung thanh tra;

n) Chuyển hồ sơ vụ việc vi phạm pháp luật sang cơ quan điều tra khi phát hiện có dấu hiệu của tội phạm, đồng thời thông báo bằng văn bản cho Viện kiểm sát cùng cấp biết.

2. Khi xét thấy không cần thiết áp dụng biện pháp quy định tại các điểm d, đ, e và g khoản 1 Điều này thì người ra quyết định thanh tra phải quyết định hoặc kiến nghị hủy bỏ ngay việc áp dụng biện pháp đó.

3. Khi thực hiện nhiệm vụ, quyền hạn quy định tại khoản 1 Điều này, người ra quyết định thanh tra phải chịu trách nhiệm trước pháp luật về hành vi, quyết định của mình.

Điều 56. Thời hạn thanh tra, thời hạn gửi quyết định thanh tra, thời hạn công bố quyết định thanh tra, báo cáo kết quả thanh tra, kết luận thanh tra chuyên ngành

Thời hạn thanh tra, thời hạn gửi quyết định thanh tra, thời hạn kể từ ngày ký quyết định thanh tra đến ngày công bố quyết định thanh tra, báo cáo kết quả thanh tra, kết luận thanh tra chuyên ngành do Chính phủ quy định.

Mục 4

QUYỀN VÀ NGHĨA VỤ CỦA ĐỐI TƯỢNG THANH TRA

Điều 57. Quyền của đối tượng thanh tra

1. Đối tượng thanh tra có quyền sau đây:

a) Giải trình về vấn đề có liên quan đến nội dung thanh tra;

b) Khiếu nại về quyết định, hành vi của người ra quyết định thanh tra, Trưởng đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra trong quá trình thanh tra; khiếu nại về kết luận thanh tra, quyết định xử lý về thanh tra theo quy định của pháp luật về khiếu nại;

c) Yêu cầu bồi thường thiệt hại theo quy định của pháp luật.

2. Cá nhân là đối tượng thanh tra có quyền tố cáo về hành vi vi phạm pháp luật của người ra quyết định thanh tra, Trưởng đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra theo quy định của pháp luật về tố cáo.

Điều 58. Nghĩa vụ của đối tượng thanh tra

1. Chấp hành quyết định thanh tra.

2. Cung cấp kịp thời, đầy đủ, chính xác thông tin, tài liệu theo yêu cầu của người ra quyết định thanh tra, Trưởng đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra và phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp.

3. Thực hiện yêu cầu, kiến nghị, kết luận thanh tra, quyết định xử lý của người ra quyết định thanh tra, Trưởng đoàn thanh tra, Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành, cộng tác viên thanh tra, thành viên khác của Đoàn thanh tra và cơ quan nhà nước có thẩm quyền.

Mục 5

HỒ SƠ THANH TRA, TRÁCH NHIỆM CỦA CƠ QUAN ĐIỀU TRA

Điều 59. Hồ sơ thanh tra

1. Việc thanh tra phải được lập hồ sơ.

2. Hồ sơ thanh tra do Đoàn thanh tra tiến hành gồm có:

a) Quyết định thanh tra; biên bản thanh tra; báo cáo, giải trình của đối tượng thanh tra; báo cáo kết quả thanh tra;

b) Kết luận thanh tra;

c) Văn bản về việc xử lý, kiến nghị việc xử lý;

d) Tài liệu khác có liên quan.

3. Khi tiến hành thanh tra độc lập, hồ sơ thanh tra gồm có:

a) Văn bản phân công nhiệm vụ thanh tra;

b) Biên bản thanh tra (nếu có);

c) Quyết định xử lý hoặc văn bản kiến nghị việc xử lý;

d) Tài liệu khác có liên quan.

4. Việc lập, quản lý, sử dụng hồ sơ thanh tra được thực hiện theo quy định của pháp luật.

Điều 60. Trách nhiệm của cơ quan điều tra

Cơ quan điều tra có trách nhiệm tiếp nhận hồ sơ vụ việc vi phạm pháp luật quy định tại điểm o khoản 1 Điều 48 và điểm n khoản 1 Điều 55 của Luật này và xử lý theo quy định của pháp luật về tố tụng hình sự.

Trong thời hạn 20 ngày, kể từ ngày nhận được hồ sơ, cơ quan điều tra phải thông báo bằng văn bản về việc xử lý cho cơ quan thực hiện chức năng thanh tra; trường hợp vụ việc có nội dung, tình tiết phức tạp thì thời hạn trả lời có thể kéo dài, nhưng không quá 60 ngày; quá thời hạn này mà cơ quan thực hiện chức năng thanh tra không nhận được thông báo bằng văn bản về việc xử lý của cơ quan điều tra thì có quyền kiến nghị Viện kiểm sát cùng cấp và cơ quan điều tra cấp trên.

CHƯƠNG V

ĐIỀU KIỆN BẢO ĐẢM HOẠT ĐỘNG

CỦA CƠ QUAN THANH TRA NHÀ NƯỚC

Điều 61. Kinh phí hoạt động của cơ quan thanh tra nhà nước

1. Kinh phí hoạt động của cơ quan thanh tra nhà nước do ngân sách nhà nước bảo đảm.

2. Việc quản lý, cấp và sử dụng ngân sách của cơ quan thanh tra nhà nước được thực hiện theo quy định của pháp luật về ngân sách nhà nước.

Điều 62. Đầu tư hiện đại hóa hoạt động thanh tra

Nhà nước có chính sách đầu tư, phát triển công nghệ thông tin và các phương tiện khác để bảo đảm cho tổ chức và hoạt động của cơ quan thanh tra nhà nước.

Điều 63. Chế độ, chính sách đối với Thanh tra viên

Chế độ, chính sách, tiền lương, phụ cấp, trang phục và chế độ đặc thù đối với Thanh tra viên do Chính phủ quy định.

Điều 64. Thẻ thanh tra

Thẻ thanh tra do Tổng Thanh tra Chính phủ cấp cho Thanh tra viên để sử dụng khi thực hiện nhiệm vụ thanh tra.

Mẫu thẻ thanh tra và chế độ sử dụng thẻ thanh tra do Tổng Thanh tra Chính phủ quy định.

CHƯƠNG VI

THANH TRA NHÂN DÂN

Mục 1

QUY ĐỊNH CHUNG

Điều 65. Tổ chức Thanh tra nhân dân

Thanh tra nhân dân được tổ chức dưới hình thức Ban thanh tra nhân dân.

Ban thanh tra nhân dân được thành lập ở xã, phường, thị trấn, cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước.

Điều 66. Nhiệm vụ của Ban thanh tra nhân dân

Ban thanh tra nhân dân có nhiệm vụ giám sát việc thực hiện chính sách, pháp luật, việc giải quyết khiếu nại, tố cáo, việc thực hiện pháp luật về dân chủ ở cơ sở của cơ quan, tổ chức, cá nhân có trách nhiệm ở xã, phường, thị trấn, cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước.

Điều 67. Quyền hạn của Ban thanh tra nhân dân

1. Kiến nghị người có thẩm quyền xử lý theo quy định của pháp luật khi phát hiện có dấu hiệu vi phạm pháp luật và giám sát việc thực hiện kiến nghị đó.

2. Khi cần thiết, được Chủ tịch Ủy ban nhân dân cấp xã, người đứng đầu cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước giao xác minh những vụ việc nhất định.

3. Kiến nghị với Chủ tịch Ủy ban nhân dân cấp xã, người đứng đầu cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước khắc phục sơ hở, thiếu sót được phát hiện qua việc giám sát; bảo đảm quyền và lợi ích hợp pháp của công dân và người lao động, biểu dương những đơn vị, cá nhân có thành tích. Trường hợp phát hiện người có hành vi vi phạm pháp luật thì kiến nghị cơ quan, tổ chức có thẩm quyền xem xét, xử lý.

Mục 2

BAN THANH TRA NHÂN DÂN Ở XÃ, PHƯỜNG, THỊ TRẤN

Điều 68. Tổ chức Ban thanh tra nhân dân ở xã, phường, thị trấn

1. Ban thanh tra nhân dân ở xã, phường, thị trấn do Hội nghị nhân dân hoặc Hội nghị đại biểu nhân dân tại thôn, làng, ấp, bản, tổ dân phố bầu.

Căn cứ vào địa bàn và số lượng dân cư, mỗi Ban thanh tra nhân dân ở xã, phường, thị trấn có từ 05 đến 11 thành viên.

Thành viên Ban thanh tra nhân dân không phải là người đương nhiệm trong Ủy ban nhân dân cấp xã.

Nhiệm kỳ của Ban thanh tra nhân dân ở xã, phường, thị trấn là 02 năm.

2. Trong nhiệm kỳ, thành viên Ban thanh tra nhân dân không hoàn thành nhiệm vụ hoặc không còn được nhân dân tín nhiệm thì Ủy ban Mặt trận Tổ quốc Việt Nam xã, phường, thị trấn đề nghị Hội nghị nhân dân hoặc Hội nghị đại biểu nhân dân đã bầu ra thành viên đó bãi nhiệm và bầu người khác thay thế.

Điều 69. Hoạt động của Ban thanh tra nhân dân ở xã, phường, thị trấn

1. Ban thanh tra nhân dân ở xã, phường, thị trấn do Ủy ban Mặt trận Tổ quốc Việt Nam cùng cấp trực tiếp chỉ đạo hoạt động.

2. Ban thanh tra nhân dân căn cứ vào Nghị quyết của Hội đồng nhân dân xã, phường, thị trấn, chương trình hành động và sự chỉ đạo của Ủy ban Mặt trận Tổ quốc Việt Nam xã, phường, thị trấn đề ra phương hướng, nội dung kế hoạch hoạt động của mình.

3. Ban thanh tra nhân dân có trách nhiệm báo cáo về hoạt động của mình với Ủy ban Mặt trận Tổ quốc Việt Nam xã, phường, thị trấn. Khi cần thiết, Trưởng Ban thanh tra nhân dân được mời tham dự cuộc họp của Hội đồng nhân dân, Ủy ban nhân dân, Ủy ban Mặt trận Tổ quốc Việt Nam xã, phường, thị trấn.

Điều 70. Trách nhiệm của Ủy ban nhân dân cấp xã

1. Thông báo cho Ban thanh tra nhân dân những chính sách, pháp luật chủ yếu liên quan đến tổ chức, hoạt động, nhiệm vụ của Hội đồng nhân dân, Ủy ban nhân dân cấp xã; các mục tiêu và nhiệm vụ phát triển kinh tế - xã hội hằng năm của địa phương.

2. Yêu cầu cơ quan, tổ chức, cá nhân có liên quan cung cấp đầy đủ và kịp thời các thông tin, tài liệu cần thiết cho Ban thanh tra nhân dân.

3. Xem xét, giải quyết kịp thời các kiến nghị của Ban thanh tra nhân dân, thông báo kết quả giải quyết trong thời hạn chậm nhất không quá 15 ngày, kể từ ngày nhận được kiến nghị đó; xử lý người có hành vi cản trở hoạt động của Ban thanh tra nhân dân hoặc người có hành vi trả thù, trù dập thành viên Ban thanh tra nhân dân.

4. Thông báo cho Ban thanh tra nhân dân kết quả giải quyết khiếu nại, tố cáo, việc thực hiện pháp luật về dân chủ cơ sở.

5. Hỗ trợ kinh phí, phương tiện để Ban thanh tra nhân dân hoạt động theo quy định của pháp luật.

Điều 71. Trách nhiệm của Ủy ban Mặt trận Tổ quốc Việt Nam xã, phường, thị trấn

1. Hướng dẫn việc tổ chức Hội nghị nhân dân hoặc Hội nghị đại biểu nhân dân ở thôn, làng, ấp, bản, tổ dân phố bầu Ban thanh tra nhân dân.

2. Ra văn bản công nhận Ban thanh tra nhân dân và thông báo cho Hội đồng nhân dân, Ủy ban nhân dân cùng cấp và nhân dân ở địa phương; tổ chức cuộc họp của Ban thanh tra nhân dân để Ban thanh tra nhân dân bầu Trưởng ban, Phó Trưởng ban, phân công nhiệm vụ cho từng thành viên.

2. Hướng dẫn Ban thanh tra nhân dân xây dựng chương trình, nội dung công tác; định kỳ nghe báo cáo về hoạt động của Ban thanh tra nhân dân; đôn đốc việc giải quyết những kiến nghị của Ban thanh tra nhân dân.

4. Động viên nhân dân ở địa phương ủng hộ, phối hợp; tham gia các hoạt động của Ban thanh tra nhân dân.

5. Xác nhận biên bản, kiến nghị của Ban thanh tra nhân dân.

Mục 3

BAN THANH TRA NHÂN DÂN Ở CƠ QUAN NHÀ NƯỚC,

ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP, DOANH NGHIỆP NHÀ NƯỚC

Điều 72. Tổ chức Ban thanh tra nhân dân ở cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước

1. Ban thanh tra nhân dân ở cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước do Hội nghị công nhân, viên chức hoặc Hội nghị đại biểu công nhân, viên chức bầu.

Ban thanh tra nhân dân có từ 03 đến 09 thành viên là người lao động hoặc đang công tác trong cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước.

Nhiệm kỳ của Ban thanh tra nhân dân là 02 năm.

2. Trong nhiệm kỳ, nếu thành viên Ban thanh tra nhân dân không hoàn thành nhiệm vụ hoặc không còn được tín nhiệm thì Ban chấp hành Công đoàn cơ sở đề nghị Hội nghị công nhân, viên chức hoặc Hội nghị đại biểu công nhân, viên chức bãi nhiệm và bầu người khác thay thế.

Điều 73. Hoạt động của Ban thanh tra nhân dân ở cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước

1. Ban thanh tra nhân dân ở cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước do Ban chấp hành Công đoàn cơ sở trực tiếp chỉ đạo hoạt động.

2. Căn cứ vào nghị quyết Hội nghị công nhân, viên chức hoặc Hội nghị đại biểu công nhân, viên chức của cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước và sự chỉ đạo của Ban chấp hành Công đoàn cơ sở, Ban thanh tra nhân dân lập chương trình công tác theo từng quý, từng năm.

3. Ban thanh tra nhân dân có trách nhiệm báo cáo về hoạt động của mình với Ban chấp hành Công đoàn cơ sở, Hội nghị công nhân, viên chức hoặc Hội nghị đại biểu công nhân, viên chức của cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước.

Điều 74. Trách nhiệm của người đứng đầu cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước

1. Thông báo cho Ban thanh tra nhân dân về các chế độ, chính sách và những thông tin cần thiết khác; bảo đảm quyền lợi đối với thành viên Ban thanh tra nhân dân trong thời gian thành viên đó thực hiện nhiệm vụ.

2. Yêu cầu các đơn vị, cá nhân thuộc quyền quản lý cung cấp kịp thời, đầy đủ các thông tin, tài liệu liên quan trực tiếp đến nội dung giám sát để Ban thanh tra nhân dân thực hiện nhiệm vụ.

3. Xem xét, giải quyết kịp thời các kiến nghị của Ban thanh tra nhân dân; thông báo kết quả giải quyết trong thời hạn chậm nhất không quá 15 ngày, kể từ ngày nhận được kiến nghị đó; xử lý người có hành vi cản trở hoạt động của Ban thanh tra nhân dân hoặc người có hành vi trả thù, trù dập thành viên Ban thanh tra nhân dân.

4. Thông báo cho Ban thanh tra nhân dân kết quả giải quyết khiếu nại, tố cáo, việc thực hiện pháp luật về dân chủ ở cơ sở.

5. Hỗ trợ kinh phí, phương tiện để Ban thanh tra nhân dân hoạt động theo quy định của pháp luật.

Điều 75. Trách nhiệm của Ban chấp hành Công đoàn cơ sở

1. Phối hợp với người đứng đầu cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước tổ chức Hội nghị công nhân, viên chức hoặc Hội nghị đại biểu công nhân, viên chức bầu Ban thanh tra nhân dân.

2. Ra văn bản công nhận Ban thanh tra nhân dân và thông báo cho cán bộ, công nhân, viên chức trong cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước; tổ chức cuộc họp của Ban thanh tra nhân dân để Ban thanh tra nhân dân bầu Trưởng ban, Phó Trưởng ban, phân công nhiệm vụ cho từng thành viên.

3. Hướng dẫn Ban thanh tra nhân dân xây dựng chương trình, nội dung công tác, định kỳ nghe báo cáo kết quả hoạt động và giải quyết kiến nghị của Ban thanh tra nhân dân đối với Ban Chấp hành Công đoàn cơ sở.

4. Động viên người lao động ở cơ quan nhà nước, đơn vị sự nghiệp công lập, doanh nghiệp nhà nước ủng hộ, tham gia hoạt động của Ban thanh tra nhân dân.

5. Xác nhận biên bản, kiến nghị của Ban thanh tra nhân dân.

CHƯƠNG VII

ĐIỀU KHOẢN THI HÀNH

Điều 76. Hoạt động thanh tra trong các cơ quan khác của Nhà nước; tổ chức và hoạt động thanh tra trong Quân đội nhân dân, Công an nhân dân, Ngân hàng Nhà nước Việt Nam

1. Căn cứ vào quy định của Luật này và các quy định khác của pháp luật có liên quan, trong phạm vi nhiệm vụ, quyền hạn của mình, Tòa án nhân dân tối cao, Viện kiểm sát nhân dân tối cao, Kiểm toán Nhà nước, các cơ quan khác của Nhà nước tổ chức và chỉ đạo hoạt động thanh tra trong ngành, cơ quan mình.

2. Tổ chức và hoạt động thanh tra trong Quân đội nhân dân, Công an nhân dân do Chính phủ quy định.

3. Tổ chức và hoạt động thanh tra trong Ngân hàng Nhà nước Việt Nam được thực hiện theo quy định của Luật này và pháp luật về ngân hàng.

Điều 77. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2011.

Luật thanh tra số 22/2004/QH11 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 78. Quy định chi tiết và hướng dẫn thi hành

Chính phủ, cơ quan, tổ chức khác có thẩm quyền quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

__________________________________________________________________

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 8 thông qua ngày 15 tháng 11 năm 2010.

CHỦ TỊCH QUỐC HỘI

(đã ký)
Nguyễn Phú Trọng


QUỐC HỘI

______

Luật số: 15/2003/QH11

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_______________

LUẬT

THI ĐUA, KHEN THƯỞNG

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về thi đua, khen thưởng.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1

Luật này quy định về đối tượng, phạm vi, nguyên tắc, hình thức, tiêu chuẩn, thẩm quyền và trình tự, thủ tục thi đua, khen thưởng.

Điều 2

Luật này áp dụng đối với cá nhân, tập thể người Việt Nam, người Việt Nam ở nước ngoài và cá nhân, tập thể người nước ngoài.

Điều 3

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Thi đua là hoạt động có tổ chức với sự tham gia tự nguyện của cá nhân, tập thể nhằm phấn đấu đạt được thành tích tốt nhất trong xây dựng và bảo vệ Tổ quốc.

2. Khen thưởng là việc ghi nhận, biểu dương, tôn vinh công trạng và khuyến khích bằng lợi ích vật chất đối với cá nhân, tập thể có thành tích trong xây dựng và bảo vệ Tổ quốc.

3. Danh hiệu thi đua là hình thức ghi nhận, biểu dương, tôn vinh cá nhân, tập thể có thành tích trong phong trào thi đua.

Điều 4

Nhà nước thực hiện khen thưởng qua tổng kết thành tích các giai đoạn cách mạng; khen thưởng thường xuyên và đột xuất; khen thưởng theo niên hạn công tác và khen thưởng đối ngoại.

Điều 5

Mục tiêu của thi đua nhằm tạo động lực động viên, lôi cuốn, khuyến khích mọi cá nhân, tập thể phát huy truyền thống yêu nước, năng động, sáng tạo vươn lên hoàn thành tốt nhiệm vụ được giao vì mục tiêu dân giàu, nước mạnh, xã hội công bằng, dân chủ, văn minh.

Điều 6

1. Nguyên tắc thi đua gồm:

A) Tự nguyện, tự giác, công khai;

B) Đoàn kết, hợp tác và cùng phát triển.

2. Nguyên tắc khen thưởng gồm:

A) Chính xác, công khai, công bằng, kịp thời;

B) Một hình thức khen thưởng có thể tặng nhiều lần cho một đối tượng;

C) Bảo đảm thống nhất giữa tính chất, hình thức và đối tượng khen thưởng;

D) Kết hợp chặt chẽ động viên tinh thần với khuyến khích bằng lợi ích vật chất.

Điều 7

Danh hiệu thi đua gồm:

1. Danh hiệu thi đua đối với cá nhân;

2. Danh hiệu thi đua đối với tập thể;

3. Danh hiệu thi đua đối với hộ gia đình.

Điều 8

Các hình thức khen thưởng gồm:

1. Huân chương;

2. Huy chương;

3. Danh hiệu Vinh dự Nhà nước;

4. “Giải thưởng Hồ Chí Minh”, “Giải thưởng Nhà nước”;

5. Kỷ niệm chương, Huy hiệu;

6. Bằng khen;

7. Giấy khen.

Điều 9

Cơ quan, tổ chức, cá nhân có thẩm quyền có trách nhiệm chỉ đạo, tổ chức thực hiện công tác thi đua, khen thưởng theo quy định của pháp luật.

Điều 10

1. Căn cứ xét tặng danh hiệu thi đua:

A) Phong trào thi đua;

B) Đăng ký tham gia thi đua;

C) Thành tích thi đua;

D) Tiêu chuẩn danh hiệu thi đua.

2. Căn cứ xét khen thưởng:

A) Tiêu chuẩn khen thưởng;

B) Phạm vi, mức độ ảnh hưởng của thành tích;

C) Trách nhiệm và hoàn cảnh cụ thể lập được thành tích.

Điều 11

Nhà nước bảo đảm mọi quyền lợi về tinh thần và vật chất của cá nhân, tập thể được khen thưởng theo quy định của pháp luật.

Nhà nước dành ngân sách thích đáng cho công tác thi đua, khen thưởng; khuyến khích mọi cá nhân, tập thể người Việt Nam và nước ngoài tham gia đóng góp vào Quỹ thi đua, khen thưởng của Nhà nước.

Điều 12

Mặt trận Tổ quốc Việt Nam, các tổ chức thành viên của Mặt trận và các tổ chức xã hội khác trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

1. Tuyên truyền, động viên các thành viên của mình và tham gia với các cơ quan chức năng tuyên truyền, động viên nhân dân thực hiện pháp luật về thi đua, khen thưởng;

2. Tổ chức hoặc phối hợp với cơ quan nhà nước tổ chức các cuộc vận động, các phong trào thi đua;

3. Giám sát việc thực hiện pháp luật về thi đua, khen thưởng.

Điều 13

Các cơ quan thông tin đại chúng có trách nhiệm thường xuyên tuyên truyền, phổ biến, nêu gương các điển hình tiên tiến, người tốt, việc tốt, cổ động phong trào thi đua, khen thưởng.

Điều 14

Nghiêm cấm các hành vi sau đây:

1. Tổ chức thi đua, khen thưởng trái với chính sách, pháp luật của Nhà nước; lợi dụng thi đua, khen thưởng để vụ lợi;

2. Cản trở hoặc ép buộc tham gia các phong trào thi đua;

3. Kê khai gian dối, làm giả hồ sơ, xác nhận, đề nghị sai trong thi đua, khen thưởng;

4. Lạm dụng chức vụ, quyền hạn để đề nghị, quyết định khen thưởng trái pháp luật;

5. Lãng phí tài sản của Nhà nước, của tập thể trong thi đua, khen thưởng.

CHƯƠNG II
TỔ CHỨC THI ĐUA, DANH HIỆU VÀ TIÊU CHUẨN DANH HIỆU THI ĐUA

Điều 15

1. Hình thức tổ chức thi đua gồm:

A) Thi đua thường xuyên;

B) Thi đua theo đợt.

2. Phạm vi thi đua gồm:

A) Toàn quốc;

B) Bộ, ban, ngành, đoàn thể, địa phương và cơ sở.

Điều 16

Nội dung tổ chức phong trào thi đua gồm:

1. Xác định mục tiêu, phạm vi, đối tượng và nội dung thi đua;

2. Xác định chỉ tiêu, khẩu hiệu và thời hạn thi đua;

3. Xác định biện pháp tổ chức phong trào thi đua;

4. Phát động, chỉ đạo thực hiện phong trào thi đua;

5. Sơ kết, tổng kết và khen thưởng thi đua.

Điều 17

Cơ quan, tổ chức, đơn vị phát động phong trào thi đua có trách nhiệm:

1. Tổ chức phong trào thi đua gắn với lao động, sản xuất, học tập, công tác và chiến đấu;

2. Tổ chức các hoạt động thiết thực nhằm động viên, khích lệ mọi người tự giác, hăng hái thi đua lao động, sản xuất, học tập, công tác, chiến đấu, cần kiệm, sáng tạo, cống hiến sức lực, trí tuệ phục vụ sự nghiệp xây dựng và bảo vệ Tổ quốc;

3. Đôn đốc, kiểm tra việc thực hiện, sơ kết, tổng kết công tác thi đua;

4. Phát hiện, tuyên truyền, phổ biến để học tập và nhân rộng các gương điển hình tiên tiến;

5. Thực hiện tốt chính sách khen thưởng nhằm động viên mọi người tích cực thi đua lao động, sản xuất, học tập, công tác và chiến đấu.

Điều 18

1. Chủ tịch nước, Thủ tướng Chính phủ phát động, chỉ đạo phong trào thi đua trong phạm vi cả nước.

2. Bộ trưởng, Thủ trưởng cơ quan ngang bộ, cơ quan thuộc Chính phủ; lãnh đạo ban, ngành, cơ quan, tổ chức ở trung ương phát động, chỉ đạo phong trào thi đua trong ngành và lĩnh vực do mình phụ trách.

3. Chủ tịch Uỷ ban nhân dân các cấp phát động, chỉ đạo phong trào thi đua trong phạm vi địa phương.

4. Lãnh đạo các cơ quan, tổ chức, đơn vị phát động, chỉ đạo phong trào thi đua trong phạm vi cơ quan, tổ chức, đơn vị.

Điều 19

Cơ quan làm công tác thi đua, khen thưởng có trách nhiệm:

1. Tham mưu, đề xuất chủ trương trong công tác thi đua;

2. Xây dựng chương trình, kế hoạch, nội dung thi đua;

3. Hướng dẫn tổ chức thi đua và kiểm tra thực hiện;

4. Tham mưu việc sơ kết, tổng kết, đề xuất khen thưởng và kiến nghị đổi mới công tác thi đua, khen thưởng.

Điều 20

1. Danh hiệu thi đua đối với cá nhân gồm:

A) “Chiến sĩ thi đua toàn quốc”;

B) Chiến sĩ thi đua cấp Bộ, ngành, tỉnh, đoàn thể trung ương;

C) “Chiến sĩ thi đua cơ sở”;

D) “Lao động tiên tiến”, “Chiến sĩ tiên tiến”.

2. Danh hiệu thi đua đối với tập thể gồm:

A) “Cờ thi đua của Chính phủ”;

B) Cờ thi đua cấp bộ, ngành, tỉnh, đoàn thể trung ương;

C) “Tập thể lao động xuất sắc”, “Đơn vị quyết thắng”;

D) “Tập thể lao động tiên tiến”, “Đơn vị tiên tiến”;

Đ) Danh hiệu thi đua đối với thôn, làng, ấp, bản, tổ dân phố và tương đương là thôn, làng, ấp, bản, tổ dân phố văn hoá.

3. Danh hiệu thi đua đối với hộ gia đình là “Gia đình văn hoá”.

4. Các danh hiệu thi đua được xét tặng hàng năm hoặc theo đợt.

Điều 21

Danh hiệu “Chiến sĩ thi đua toàn quốc” được xét tặng cho cá nhân có thành tích tiêu biểu xuất sắc trong số những cá nhân có hai lần liên tục đạt danh hiệu Chiến sĩ thi đua cấp bộ, ngành, tỉnh, đoàn thể trung ương.

Điều 22

Danh hiệu Chiến sĩ thi đua cấp bộ, ngành, tỉnh, đoàn thể trung ương được xét tặng cho cá nhân có thành tích tiêu biểu xuất sắc trong số những cá nhân có ba lần liên tục đạt danh hiệu “Chiến sĩ thi đua cơ sở”.

Điều 23

Danh hiệu “Chiến sĩ thi đua cơ sở” được xét tặng cho cá nhân đạt các tiêu chuẩn sau:

1. Đạt các tiêu chuẩn của danh hiệu “Lao động tiên tiến” hoặc “Chiến sĩ tiên tiến”;

2. Có sáng kiến, cải tiến kỹ thuật hoặc áp dụng công nghệ mới để tăng năng suất lao động.

Điều 24

1. Danh hiệu “Lao động tiên tiến” được xét tặng cho cán bộ, công chức, công nhân, viên chức đạt các tiêu chuẩn sau:

A) Hoàn thành tốt nhiệm vụ được giao, đạt năng suất và chất lượng cao;

B) Chấp hành tốt chủ trương, chính sách của Đảng, pháp luật của Nhà nước, có tinh thần tự lực, tự cường; đoàn kết, tương trợ, tích cực tham gia các phong trào thi đua;

C) Tích cực học tập chính trị, văn hoá, chuyên môn, nghiệp vụ;

D) Có đạo đức, lối sống lành mạnh.

2. Sĩ quan, hạ sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng, chiến sĩ Quân đội nhân dân; sĩ quan, hạ sĩ quan chuyên nghiệp, chiến sĩ Công an nhân dân đạt các tiêu chuẩn quy định tại khoản 1 Điều này được xét tặng danh hiệu “Chiến sĩ tiên tiến”.

3. Người lao động không thuộc đối tượng quy định tại khoản 1 và khoản 2 Điều này mà gương mẫu chấp hành tốt chủ trương, chính sách, pháp luật của Nhà nước, có đạo đức, lối sống lành mạnh, đoàn kết, tương trợ, tích cực tham gia các phong trào thi đua sản xuất, hoạt động xã hội và lao động có năng suất cao thì được xét tặng danh hiệu “Lao động tiên tiến”.

Điều 25

“Cờ thi đua của Chính phủ” được xét tặng cho tập thể đạt các tiêu chuẩn sau:

1. Có thành tích, hoàn thành vượt mức các chỉ tiêu thi đua và nhiệm vụ được giao trong năm; là tập thể tiêu biểu xuất sắc trong toàn quốc;

2. Có nhân tố mới, mô hình mới tiêu biểu cho cả nước học tập;

3. Nội bộ đoàn kết, đi đầu trong việc thực hành tiết kiệm, chống lãng phí, chống tham nhũng và các tệ nạn xã hội khác.

Điều 26

Cờ thi đua cấp bộ, ngành, tỉnh, đoàn thể trung ương được xét tặng cho tập thể thuộc bộ, ngành, cơ quan ngang bộ, cơ quan thuộc Chính phủ, đoàn thể trung ương, tỉnh, thành phố trực thuộc trung ương đạt các tiêu chuẩn sau:

1. Hoàn thành vượt mức các chỉ tiêu thi đua và nhiệm vụ được giao trong năm; là tập thể tiêu biểu xuất sắc của cấp bộ, ngành, tỉnh, đoàn thể trung ương;

2. Có nhân tố mới, mô hình mới để các tập thể khác thuộc bộ, ngành, cơ quan ngang bộ, cơ quan thuộc Chính phủ, đoàn thể trung ương, tỉnh, thành phố trực thuộc trung ương học tập;

3. Nội bộ đoàn kết, tích cực thực hành tiết kiệm, chống lãng phí, chống tham nhũng và các tệ nạn xã hội khác.

Điều 27

1. Danh hiệu “Tập thể lao động xuất sắc” được xét tặng cho tập thể đạt các tiêu chuẩn sau:

A) Sáng tạo, vượt khó hoàn thành xuất sắc nhiệm vụ, thực hiện tốt các nghĩa vụ đối với Nhà nước;

B) Có phong trào thi đua thường xuyên, thiết thực, hiệu quả;

C) Có 100% cá nhân trong tập thể hoàn thành nhiệm vụ được giao, trong đó có ít nhất 70% cá nhân đạt danh hiệu “Lao động tiên tiến”;

D) Có cá nhân đạt danh hiệu “Chiến sĩ thi đua cơ sở” và không có cá nhân bị kỷ luật từ hình thức cảnh cáo trở lên;

Đ) Nội bộ đoàn kết, gương mẫu chấp hành chủ trương, chính sách của Đảng, pháp luật của Nhà nước.

2. Tập thể thuộc lực lượng vũ trang nhân dân đạt các tiêu chuẩn quy định tại các điểm a, b, d và đ khoản 1 Điều này có 100% cá nhân trong tập thể hoàn thành nhiệm vụ được giao, trong đó có ít nhất 70% cá nhân đạt danh hiệu “Chiến sĩ tiên tiến” thì được xét tặng danh hiệu “Đơn vị quyết thắng”.

Điều 28

1. Danh hiệu “Tập thể lao động tiên tiến” được xét tặng cho tập thể đạt các tiêu chuẩn sau:

A) Hoàn thành tốt nhiệm vụ và kế hoạch được giao;

B) Có phong trào thi đua thường xuyên, thiết thực, có hiệu quả;

C) Có trên 50% cá nhân trong tập thể đạt danh hiệu “Lao động tiên tiến” và không có cá nhân bị kỷ luật từ hình thức cảnh cáo trở lên;

D) Nội bộ đoàn kết, chấp hành tốt chủ trương, chính sách của Đảng, pháp luật của Nhà nước.

2. Tập thể thuộc lực lượng vũ trang nhân dân đạt các tiêu chuẩn quy định tại các điểm a, b và d khoản 1 Điều này có trên 50% cá nhân trong tập thể đạt danh hiệu “Chiến sĩ tiên tiến” thì được xét tặng danh hiệu “Đơn vị tiên tiến”.

Điều 29

Danh hiệu “Gia đình văn hoá” ở xã, phường, thị trấn được xét tặng cho hộ gia đình đạt các tiêu chuẩn sau:

1. Gương mẫu chấp hành chủ trương, chính sách của Đảng, pháp luật của Nhà nước; tích cực tham gia các phong trào thi đua của địa phương nơi cư trú;

2. Gia đình hoà thuận, hạnh phúc, tiến bộ; tương trợ giúp đỡ mọi người trong cộng đồng;

3. Tổ chức lao động, sản xuất, kinh doanh, công tác, học tập đạt năng suất, chất lượng và hiệu quả.

Điều 30

Danh hiệu thôn, làng, ấp, bản, tổ dân phố văn hoá được xét tặng cho thôn, làng, ấp, bản, tổ dân phố và tương đương đạt các tiêu chuẩn sau:

1. Đời sống kinh tế ổn định và từng bước phát triển;

2. Đời sống văn hoá, tinh thần lành mạnh, phong phú;

3. Môi trường cảnh quan sạch đẹp;

4. Chấp hành tốt chủ trương, chính sách của Đảng, pháp luật của Nhà nước;

5. Có tinh thần đoàn kết, tương trợ, giúp đỡ lẫn nhau trong cộng đồng.

Điều 31

1. Danh hiệu, tiêu chuẩn danh hiệu thi đua của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội do cơ quan trung ương của các tổ chức này quy định và được đăng ký với cơ quan quản lý nhà nước về thi đua, khen thưởng ở trung ương.

2. Danh hiệu, tiêu chuẩn danh hiệu thi đua đối với cá nhân, tập thể những người đang học tập tại nhà trường hoặc cơ sở giáo dục khác của hệ thống giáo dục quốc dân do Bộ Giáo dục và Đào tạo quy định.

CHƯƠNG III
HÌNH THỨC, ĐỐI TƯỢNG, TIÊU CHUẨN KHEN THƯỞNG

MỤC 1
HUÂN CHƯƠNG

Điều 32

Huân chương để tặng hoặc truy tặng cho cá nhân, tặng cho tập thể có công trạng, lập được thành tích thường xuyên hoặc đột xuất, góp phần vào sự nghiệp xây dựng và bảo vệ Tổ quốc.

Điều 33

1. Huân chương gồm:

A) “Huân chương Sao vàng”;

B) “Huân chương Hồ Chí Minh”;

C) “Huân chương Độc lập” hạng nhất, hạng nhì, hạng ba;

D) “Huân chương Quân công” hạng nhất, hạng nhì, hạng ba;

Đ) “Huân chương Lao động” hạng nhất, hạng nhì, hạng ba;

E) “Huân chương Bảo vệ Tổ quốc” hạng nhất, hạng nhì, hạng ba;

G) “Huân chương Chiến công” hạng nhất, hạng nhì, hạng ba;

H) “Huân chương Đại đoàn kết dân tộc”;

I) “Huân chương Dũng cảm”;

K) “Huân chương Hữu nghị”.

2. Hình thức các loại, hạng huân chương được phân biệt bằng màu sắc, số sao, số vạch trên dải và cuống huân chương.

Điều 34

1. “Huân chương Sao vàng” là huân chương cao quý nhất của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. “Huân chương Sao vàng” để tặng hoặc truy tặng cho cá nhân đạt một trong các tiêu chuẩn sau:

A) Có công lao to lớn, đặc biệt xuất sắc trong sự nghiệp cách mạng của Đảng, của dân tộc;

B) Có công lao to lớn, đặc biệt xuất sắc đối với đất nước ở một trong các lĩnh vực chính trị, kinh tế, xã hội, văn học, nghệ thuật, khoa học, công nghệ, quốc phòng, an ninh, ngoại giao hoặc các lĩnh vực khác.

3. “Huân chương Sao vàng” để tặng cho tập thể đạt các tiêu chuẩn sau:

A) Lập được thành tích xuất sắc liên tục từ 10 năm trở lên trước thời điểm đề nghị; nội bộ đoàn kết, tổ chức Đảng, đoàn thể trong sạch, vững mạnh;

B) Có quá trình xây dựng và phát triển từ 50 năm trở lên; trường hợp đã được tặng thưởng “Huân chương Hồ Chí Minh” phải có quá trình xây dựng và phát triển từ 45 năm trở lên.

4. Tập thể có thành tích đặc biệt xuất sắc và có quá trình xây dựng và phát triển là 20 năm kể từ khi được tặng thưởng “Huân chương Sao vàng” lần thứ nhất thì được xét tặng “Huân chương Sao vàng” lần thứ hai.

Điều 35

1. “Huân chương Hồ Chí Minh” để tặng hoặc truy tặng cho cá nhân có công lao to lớn, có nhiều thành tích xuất sắc ở một trong các lĩnh vực chính trị, kinh tế, xã hội, văn học, nghệ thuật, khoa học, công nghệ, quốc phòng, an ninh, ngoại giao hoặc các lĩnh vực khác.

2. “Huân chương Hồ Chí Minh” để tặng cho tập thể đạt các tiêu chuẩn sau:

A) Lập được thành tích xuất sắc liên tục từ 5 năm trở lên trước thời điểm đề nghị; nội bộ đoàn kết, tổ chức Đảng, đoàn thể trong sạch, vững mạnh;

B) Có quá trình xây dựng và phát triển từ 40 năm trở lên; trường hợp đã được tặng thưởng “Huân chương Độc lập” hạng nhất hoặc “Huân chương Quân công” hạng nhất phải có quá trình xây dựng và phát triển từ 35 năm trở lên.

Điều 36

1. “Huân chương Độc lập” hạng nhất để tặng hoặc truy tặng cho cá nhân có thành tích đặc biệt xuất sắc ở một trong các lĩnh vực chính trị, kinh tế, xã hội, văn học, nghệ thuật, khoa học, công nghệ, ngoại giao hoặc các lĩnh vực khác.

2. “Huân chương Độc lập” hạng nhất để tặng cho tập thể đạt các tiêu chuẩn sau:

A) Lập được thành tích xuất sắc liên tục từ 5 năm trở lên trước thời điểm đề nghị; nội bộ đoàn kết, tổ chức Đảng, đoàn thể trong sạch, vững mạnh;

B) Có quá trình xây dựng và phát triển từ 30 năm trở lên; trường hợp đã được tặng thưởng “Huân chương Độc lập” hạng nhì phải có quá trình xây dựng và phát triển từ 25 năm trở lên.

Điều 37

1. “Huân chương Độc lập” hạng nhì để tặng hoặc truy tặng cho cá nhân có nhiều thành tích xuất sắc ở một trong các lĩnh vực chính trị, kinh tế, xã hội, văn học, nghệ thuật, khoa học, công nghệ, ngoại giao hoặc các lĩnh vực khác.

2. “Huân chương Độc lập” hạng nhì để tặng cho tập thể đạt các tiêu chuẩn sau:

A) Lập được thành tích xuất sắc liên tục từ 5 năm trở lên trước thời điểm đề nghị; nội bộ đoàn kết, tổ chức Đảng, đoàn thể trong sạch, vững mạnh;

B) Có quá trình xây dựng và phát triển từ 25 năm trở lên; trường hợp đã được tặng thưởng “Huân chương Độc lập” hạng ba phải có quá trình xây dựng và phát triển từ 20 năm trở lên.

Điều 38

1. “Huân chương Độc lập” hạng ba để tặng hoặc truy tặng cho cá nhân có thành tích xuất sắc ở một trong các trong lĩnh vực chính trị, kinh tế, xã hội, văn học, nghệ thuật, khoa học, công nghệ, ngoại giao hoặc các lĩnh vực khác.

2. “Huân chương Độc lập” hạng ba để tặng cho tập thể đạt các tiêu chuẩn sau:

A) Lập được thành tích xuất sắc liên tục từ 5 năm trở lên trước thời điểm đề nghị; nội bộ đoàn kết, tổ chức Đảng, đoàn thể trong sạch, vững mạnh;

B) Có quá trình xây dựng và phát triển từ 20 năm trở lên; trường hợp đã được tặng thưởng “Huân chương Lao động” hạng nhất phải có quá trình xây dựng và phát triển từ 15 năm trở lên.

Điều 39

1. “Huân chương Quân công” hạng nhất để tặng hoặc truy tặng cho cá nhân lập được chiến công xuất sắc, quả cảm trong chiến đấu, phục vụ chiến đấu, huấn luyện, xây dựng lực lượng, củng cố nền quốc phòng toàn dân và an ninh nhân dân hoặc hy sinh anh dũng, có tác dụng nêu gương sáng trong toàn quốc.

2. “Huân chương Quân công” hạng nhất để tặng cho tập thể đạt các tiêu chuẩn sau:

A) Lập được thành tích xuất sắc liên tục từ 5 năm trở lên trước thời điểm đề nghị; nội bộ đoàn kết, tổ chức Đảng, đoàn thể trong sạch, vững mạnh;

B) Có quá trình chiến đấu, phục vụ chiến đấu, huấn luyện, xây dựng và trưởng thành từ 30 năm trở lên; trường hợp đã được tặng thưởng “Huân chương Quân công” hạng nhì phải có quá trình chiến đấu, phục vụ chiến đấu, huấn luyện, xây dựng và trưởng thành từ 25 năm trở lên.

Điều 40

1. “Huân chương Quân công” hạng nhì để tặng hoặc truy tặng cho cá nhân lập được chiến công xuất sắc trong chiến đấu, phục vụ chiến đấu, huấn luyện, xây dựng lực lượng, củng cố nền quốc phòng toàn dân và an ninh nhân dân hoặc hy sinh anh dũng, có tác dụng nêu gương sáng trong lực lượng vũ trang nhân dân.

2. “Huân chương Quân công” hạng nhì để tặng cho tập thể đạt các tiêu chuẩn sau:

A) Lập được thành tích xuất sắc liên tục từ 5 năm trở lên trước thời điểm đề nghị; nội bộ đoàn kết, tổ chức Đảng, đoàn thể trong sạch, vững mạnh;

B) Có quá trình chiến đấu, phục vụ chiến đấu, huấn luyện, xây dựng và trưởng thành từ 25 năm trở lên; trường hợp đã được tặng thưởng “Huân chương Quân công” hạng ba phải có quá trình chiến đấu, phục vụ chiến đấu, huấn luyện, xây dựng và trưởng thành từ 20 năm trở lên.

Điều 41

1. “Huân chương Quân công” hạng ba để tặng hoặc truy tặng cho cá nhân lập được chiến công xuất sắc trong chiến đấu, phục vụ chiến đấu, huấn luyện, xây dựng lực lượng, củng cố nền quốc phòng toàn dân và an ninh nhân dân hoặc hy sinh anh dũng, có tác dụng nêu gương sáng trong toàn quân khu, quân đoàn, quân binh chủng, tổng cục và tương đương.

2. “Huân chương Quân công” hạng ba để tặng cho tập thể đạt các tiêu chuẩn sau:

A) Lập được thành tích xuất sắc liên tục từ 5 năm trở lên trước thời điểm đề nghị; nội bộ đoàn kết, tổ chức Đảng, đoàn thể trong sạch, vững mạnh;

B) Có quá trình chiến đấu, phục vụ chiến đấu, huấn luyện, xây dựng và trưởng thành từ 20 năm trở lên; trường hợp đã được tặng thưởng “Huân chương Bảo vệ Tổ quốc” hạng nhất hoặc “Huân chương Chiến công” hạng nhất phải có quá trình chiến đấu, phục vụ chiến đấu, huấn luyện, xây dựng và trưởng thành từ 15 năm trở lên.

Điều 42

1. “Huân chương Lao động” để tặng hoặc truy tặng cho cá nhân, tặng cho tập thể có thành tích xuất sắc trong lao động, sáng tạo, xây dựng Tổ quốc.

2. “Huân chương Lao động” hạng nhất để tặng hoặc truy tặng cho cá nhân đạt một trong các tiêu chuẩn sau:

A) Đã được tặng “Huân chương Lao động” hạng nhì và sau đó được tặng danh hiệu “Chiến sỹ thi đua toàn quốc”;

B) Có phát minh, sáng chế, công trình khoa học hoặc tác phẩm xuất sắc cấp Nhà nước;

C) Lập được thành tích đặc biệt xuất sắc đột xuất hoặc có quá trình cống hiến lâu dài trong cơ quan, tổ chức, đoàn thể.

3. “Huân chương Lao động” hạng nhất để tặng cho tập thể đạt một trong các tiêu chuẩn sau:

A) Đã được tặng “Huân chương Lao động” hạng nhì, 5 năm tiếp theo liên tục đạt danh hiệu “Tập thể Lao động xuất sắc” hoặc “Đơn vị quyết thắng” và có ba lần được tặng Cờ thi đua cấp bộ, ngành, tỉnh, đoàn thể trung ương hoặc hai lần được tặng “Cờ thi đua của Chính phủ”;

B) Lập được thành tích đặc biệt xuất sắc đột xuất.

Điều 43

1. “Huân chương Lao động” hạng nhì để tặng hoặc truy tặng cho cá nhân đạt một trong các tiêu chuẩn sau:

A) Đã được tặng “Huân chương Lao động” hạng ba, sau đó có hai lần được tặng danh hiệu Chiến sỹ thi đua cấp bộ, ngành, tỉnh, đoàn thể trung ương hoặc một lần được tặng “Bằng khen của Thủ tướng Chính phủ”;

B) Có phát minh, sáng chế, công trình khoa học hoặc tác phẩm xuất sắc cấp bộ, ngành, tỉnh, đoàn thể trung ương;

C) Lập được thành tích xuất sắc đột xuất hoặc có quá trình cống hiến lâu dài trong các cơ quan, tổ chức, đoàn thể.

2. “Huân chương Lao động” hạng nhì để tặng cho tập thể đạt một trong các tiêu chuẩn sau:

A) Đã được tặng “Huân chương Lao động” hạng ba, 5 năm tiếp theo liên tục đạt danh hiệu “Tập thể Lao động xuất sắc” hoặc “Đơn vị quyết thắng” và có hai lần được tặng Cờ thi đua cấp bộ, ngành, tỉnh, đoàn thể trung ương hoặc một lần được tặng “Cờ thi đua của Chính phủ”;

B) Lập được thành tích xuất sắc đột xuất.

Điều 44

1. “Huân chương Lao động” hạng ba để tặng hoặc truy tặng cho cá nhân đạt một trong các tiêu chuẩn sau:

A) Có 7 năm liên tục đạt danh hiệu “Chiến sỹ thi đua cấp cơ sở” và có hai lần được tặng Bằng khen cấp bộ, ngành, tỉnh, đoàn thể trung ương hoặc một lần được tặng “Bằng khen của Thủ tướng Chính phủ”;

B) Có công trình khoa học, nghệ thuật hoặc có sáng kiến, giải pháp hữu ích được Hội đồng khoa học cấp bộ đánh giá xuất sắc, được ứng dụng vào thực tiễn đem lại hiệu quả cao, thiết thực;

C) Lập được thành tích xuất sắc đột xuất hoặc có quá trình cống hiến lâu dài trong các cơ quan, tổ chức, đoàn thể.

2. “Huân chương Lao động” hạng ba để tặng cho tập thể đạt một trong các tiêu chuẩn sau:

A) Có 5 năm liên tục đạt danh hiệu “Tập thể Lao động xuất sắc” hoặc “Đơn vị quyết thắng” và có một lần được tặng Cờ thi đua cấp bộ, ngành, tỉnh, đoàn thể trung ương hoặc một lần được tặng “Bằng khen của Thủ tướng Chính phủ”;

B) Lập được thành tích xuất sắc đột xuất.

Điều 45

1. “Huân chương Bảo vệ Tổ quốc” để tặng hoặc truy tặng cho cá nhân, tặng cho tập thể có thành tích trong huấn luyện, xây dựng lực lượng, củng cố nền quốc phòng toàn dân và an ninh nhân dân.

2. “Huân chương Bảo vệ Tổ quốc” hạng nhất để tặng hoặc truy tặng cho cá nhân đạt một trong các tiêu chuẩn sau:

A) Đã được tặng “Huân chương Bảo vệ Tổ quốc” hạng nhì và sau đó được tặng danh hiệu “Chiến sỹ thi đua toàn quốc”;

B) Có phát minh, sáng chế, công trình khoa học hoặc tác phẩm xuất sắc cấp Nhà nước;

C) Lập được thành tích đặc biệt xuất sắc đột xuất hoặc có quá trình cống hiến lâu dài trong lực lượng vũ trang nhân dân.

3. “Huân chương Bảo vệ Tổ quốc” hạng nhất để tặng cho tập thể đạt một trong các tiêu chuẩn sau:

A) Đã được tặng “Huân chương Bảo vệ Tổ quốc” hạng nhì, 5 năm tiếp theo liên tục đạt danh hiệu “Tập thể Lao động xuất sắc” hoặc “Đơn vị quyết thắng” và có ba lần được tặng Cờ thi đua cấp bộ, ngành, tỉnh, đoàn thể trung ương hoặc hai lần được tặng “Cờ thi đua của Chính phủ”;

B) Lập được thành tích đặc biệt xuất sắc đột xuất.

Điều 46

1. “Huân chương Bảo vệ Tổ quốc” hạng nhì để tặng hoặc truy tặng cho cá nhân đạt một trong các tiêu chuẩn sau:

A) Đã được tặng “Huân chương Bảo vệ Tổ quốc” hạng ba và sau đó có hai lần được tặng danh hiệu Chiến sỹ thi đua cấp bộ, ngành, tỉnh, đoàn thể trung ương hoặc một lần được tặng “Bằng khen của Thủ tướng Chính phủ”;

B) Có phát minh, sáng chế, công trình khoa học hoặc tác phẩm xuất sắc cấp bộ, ngành, tỉnh, đoàn thể trung ương;

C) Lập được thành tích xuất sắc đột xuất hoặc có quá trình cống hiến lâu dài trong lực lượng vũ trang nhân dân.

2. “Huân chương Bảo vệ Tổ quốc” hạng nhì để tặng cho tập thể đạt một trong các tiêu chuẩn sau:

A) Đã được tặng “Huân chương Bảo vệ Tổ quốc” hạng ba, 5 năm tiếp theo liên tục đạt danh hiệu “Tập thể Lao động xuất sắc” hoặc “Đơn vị quyết thắng” và có hai lần được tặng Cờ thi đua cấp bộ, ngành, tỉnh, đoàn thể trung ương hoặc một lần được tặng “Cờ thi đua của Chính phủ”;

B) Lập được thành tích xuất sắc đột xuất.

Điều 47

1. “Huân chương Bảo vệ Tổ quốc” hạng ba để tặng hoặc truy tặng cho cá nhân đạt một trong các tiêu chuẩn sau:

A) Có 7 năm liên tục đạt danh hiệu “Chiến sỹ thi đua cấp cơ sở” và có hai lần được tặng Bằng khen cấp bộ, ngành, tỉnh, đoàn thể trung ương hoặc một lần được tặng “Bằng khen của Thủ tướng Chính phủ”;

B) Có công trình khoa học, nghệ thuật hoặc có sáng kiến, giải pháp hữu ích được Hội đồng khoa học cấp bộ đánh giá xuất sắc, được ứng dụng vào thực tiễn đem lại hiệu quả cao, thiết thực;

C) Lập được thành tích xuất sắc đột xuất hoặc có quá trình cống hiến lâu dài trong lực lượng vũ trang nhân dân.

2. “Huân chương Bảo vệ Tổ quốc” hạng ba để tặng cho tập thể đạt một trong các tiêu chuẩn sau:

A) Có 5 năm liên tục đạt danh hiệu “Tập thể Lao động xuất sắc” hoặc “Đơn vị quyết thắng” và có một lần được tặng Cờ thi đua cấp bộ, ngành, tỉnh, đoàn thể trung ương hoặc được tặng “Bằng khen của Thủ tướng Chính phủ”;

B) Lập được thành tích xuất sắc đột xuất.

Điều 48

1. “Huân chương Chiến công” hạng nhất để tặng hoặc truy tặng cho cá nhân, tặng cho tập thể lập được chiến công đặc biệt xuất sắc trong chiến đấu, phục vụ chiến đấu.

2. “Huân chương Chiến công” hạng nhì để tặng hoặc truy tặng cho cá nhân, tặng cho tập thể lập được chiến công xuất sắc trong chiến đấu, phục vụ chiến đấu.

3. “Huân chương Chiến công” hạng ba để tặng hoặc truy tặng cho cá nhân, tặng cho tập thể dũng cảm, mưu trí, sáng tạo, hoàn thành xuất sắc nhiệm vụ được giao trong chiến đấu, phục vụ chiến đấu.

Điều 49

“Huân chương Đại đoàn kết dân tộc” để tặng hoặc truy tặng cho cá nhân có quá trình cống hiến, có công lao to lớn, thành tích đặc biệt xuất sắc trong sự nghiệp xây dựng khối đại đoàn kết dân tộc.

Điều 50

“Huân chương Dũng cảm” để tặng hoặc truy tặng cho cá nhân có hành động dũng cảm cứu người, cứu tài sản của Nhà nước, của nhân dân.

Điều 51

“Huân chương Hữu nghị” để tặng hoặc truy tặng cho người nước ngoài, tặng cho tập thể người nước ngoài có những đóng góp to lớn trong xây dựng, củng cố và phát triển tình hữu nghị giữa Việt Nam và các nước trên thế giới.

MỤC 2
HUY CHƯƠNG

Điều 52

Huy chương để tặng cho sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng làm việc trong cơ quan, đơn vị thuộc Quân đội nhân dân; sĩ quan, hạ sĩ quan chuyên nghiệp làm việc trong cơ quan, đơn vị thuộc Công an nhân dân và người nước ngoài đã có thời gian cống hiến, đóng góp cho sự nghiệp xây dựng và bảo vệ Tổ quốc.

Điều 53

1. Huy chương gồm:

A) “Huy chương Quân kỳ quyết thắng”;

B) “Huy chương Vì an ninh Tổ quốc”;

C) “Huy chương Chiến sĩ vẻ vang” hạng nhất, hạng nhì, hạng ba;

D) “Huy chương Hữu nghị”.

2. Hình thức các loại, hạng huy chương được phân biệt bằng màu sắc, số vạch trên dải và cuống huy chương.

Điều 54

“Huy chương Quân kỳ quyết thắng” để tặng cho sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng có thời gian phục vụ liên tục trong Quân đội nhân dân từ 25 năm trở lên.

Điều 55

“Huy chương Vì an ninh Tổ quốc” để tặng cho sĩ quan, hạ sĩ quan chuyên nghiệp có thời gian phục vụ liên tục trong Công an nhân dân từ 25 năm trở lên.

Điều 56

1. “Huy chương Chiến sĩ vẻ vang” để tặng cho sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng làm việc trong cơ quan, đơn vị thuộc Quân đội nhân dân và sĩ quan, hạ sĩ quan chuyên nghiệp làm việc trong cơ quan, đơn vị thuộc Công an nhân dân.

2. Tiêu chuẩn xét tặng “Huy chương Chiến sĩ vẻ vang” đối với các đối tượng quy định tại khoản 1 Điều này như sau:

A) “Huy chương Chiến sĩ vẻ vang” hạng nhất để tặng cho cá nhân có thời gian công tác từ 15 năm trở lên;

B) “Huy chương Chiến sĩ vẻ vang” hạng nhì để tặng cho cá nhân có thời gian công tác từ 10 năm trở lên;

c) “Huy chương Chiến sĩ vẻ vang” hạng ba để tặng cho cá nhân có thời gian công tác từ 5 năm trở lên.

Điều 57

“Huy chương Hữu nghị” để tặng cho người nước ngoài có thời gian làm việc tại Việt Nam, có nhiều đóng góp vào công cuộc xây dựng và bảo vệ Tổ quốc Việt Nam.

MỤC 3
DANH HIỆU VINH DỰ NHÀ NƯỚC

Điều 58

1. Danh hiệu vinh dự nhà nước để tặng hoặc truy tặng cho cá nhân, tặng cho tập thể có những đóng góp đặc biệt xuất sắc vào sự nghiệp xây dựng và bảo vệ Tổ quốc.

2. Danh hiệu vinh dự nhà nước gồm:

A) “Bà mẹ Việt Nam anh hùng”;

B) “Anh hùng Lực lượng vũ trang nhân dân”;

C) “Anh hùng Lao động”;

D) “Nhà giáo nhân dân”, “Nhà giáo ưu tú”;

Đ) “Thầy thuốc nhân dân”, “Thầy thuốc ưu tú”;

E) “Nghệ sĩ nhân dân”, “Nghệ sĩ ưu tú”;

G) “Nghệ nhân nhân dân”, “Nghệ nhân ưu tú”.

Điều 59

Danh hiệu “Bà mẹ Việt Nam Anh hùng” để tặng hoặc truy tặng cho những Bà mẹ có nhiều cống hiến, hy sinh vì sự nghiệp giải phóng dân tộc, xây dựng, bảo vệ Tổ quốc và làm nghĩa vụ quốc tế.

Việc xét tặng hoặc truy tặng danh hiệu “Bà mẹ Việt Nam Anh hùng” thực hiện theo quy định của Uỷ ban thường vụ Quốc hội.

Điều 60

1. Danh hiệu “Anh hùng Lực lượng vũ trang nhân dân” để tặng hoặc truy tặng cho cá nhân có thành tích đặc biệt xuất sắc trong chiến đấu, phục vụ chiến đấu, giữ gìn an ninh, trật tự, an toàn xã hội; trung thành với Tổ quốc Việt Nam xã hội chủ nghĩa; có đạo đức, phẩm chất cách mạng.

2. Danh hiệu “Anh hùng Lực lượng vũ trang nhân dân” để tặng cho tập thể có thành tích đặc biệt xuất sắc trong chiến đấu, phục vụ chiến đấu, giữ gìn an ninh, trật tự, an toàn xã hội; trung thành với Tổ quốc Việt Nam xã hội chủ nghĩa; nội bộ đoàn kết tốt; tổ chức Đảng, đoàn thể trong sạch, vững mạnh.

Điều 61

1. Danh hiệu “Anh hùng Lao động” để tặng hoặc truy tặng cho cá nhân có thành tích đặc biệt xuất sắc trong lao động, sáng tạo vì mục tiêu dân giàu, nước mạnh, xã hội công bằng, dân chủ, văn minh; trung thành với Tổ quốc Việt Nam xã hội chủ nghĩa; có đạo đức, phẩm chất cách mạng.

2. Danh hiệu “Anh hùng Lao động” để tặng cho tập thể có thành tích đặc biệt xuất sắc trong lao động, sáng tạo vì mục tiêu dân giàu, nước mạnh, xã hội công bằng, dân chủ, văn minh; nội bộ đoàn kết tốt, tổ chức Đảng, đoàn thể trong sạch, vững mạnh.

Điều 62

1. Đối tượng được xét tặng danh hiệu “Nhà giáo nhân dân”, “Nhà giáo ưu tú” là những nhà giáo trong các nhà trường, các cơ sở giáo dục thuộc hệ thống giáo dục quốc dân và cán bộ quản lý giáo dục.

2. Danh hiệu “Nhà giáo nhân dân” được xét tặng cho đối tượng quy định tại khoản 1 Điều này đạt các tiêu chuẩn sau:

A) Trung thành với Tổ quốc Việt Nam xã hội chủ nghĩa;

B) Có phẩm chất đạo đức tốt, tận tụy với nghề, thương yêu học trò, có tài năng sư phạm xuất sắc, có công lớn trong sự nghiệp giáo dục, có ảnh hưởng rộng rãi trong ngành và trong xã hội, được học trò, đồng nghiệp và nhân dân kính trọng;

C) Có thời gian trực tiếp nuôi dạy, giảng dạy từ 20 năm trở lên; đối với cán bộ quản lý giáo dục thì phải có thời gian công tác trong ngành từ 25 năm trở lên trong đó có 15 năm trở lên trực tiếp nuôi dạy, giảng dạy.

3. Danh hiệu “Nhà giáo ưu tú” được xét tặng cho đối tượng quy định tại khoản 1 Điều này đạt các tiêu chuẩn sau:

A) Trung thành với Tổ quốc Việt Nam xã hội chủ nghĩa;

B) Có phẩm chất đạo đức tốt, tận tụy với nghề, thương yêu học trò, có tài năng sư phạm, có công trong sự nghiệp giáo dục, được học trò, đồng nghiệp và nhân dân kính trọng;

C) Có thời gian trực tiếp nuôi dạy, giảng dạy từ 15 năm trở lên; đối với cán bộ quản lý giáo dục thì phải có thời gian công tác trong ngành từ 20 năm trở lên trong đó có 10 năm trở lên trực tiếp nuôi dạy, giảng dạy.

4. Danh hiệu “Nhà giáo nhân dân”, “Nhà giáo ưu tú” được xét và công bố hai năm một lần vào dịp kỷ niệm ngày Nhà giáo Việt Nam 20-11.

Điều 63

1. Đối tượng được xét tặng danh hiệu “Thầy thuốc nhân dân”, “Thầy thuốc ưu tú” gồm bác sĩ, dược sĩ, y sĩ, thầy thuốc y học dân tộc làm công tác khám chữa bệnh, sản xuất dược phẩm, nghiên cứu y dược, vệ sinh phòng bệnh, phòng dịch và cán bộ quản lý y tế.

2. Danh hiệu “Thầy thuốc nhân dân” được xét tặng cho đối tượng quy định tại khoản 1 Điều này đạt các tiêu chuẩn sau:

A) Trung thành với Tổ quốc Việt Nam xã hội chủ nghĩa;

B) Có phẩm chất đạo đức tốt, tận tụy với nghề, hết lòng thương yêu người bệnh, có tài năng và có nhiều thành tích xuất sắc trong phòng bệnh, chữa bệnh, phát triển khoa học kỹ thuật về y tế, có nhiều cống hiến cho sự nghiệp bảo vệ và nâng cao sức khoẻ của nhân dân, có ảnh hưởng rộng rãi trong nhân dân, được người bệnh và đồng nghiệp tin cậy, kính trọng;

C) Có thời gian trực tiếp làm công tác chuyên môn kỹ thuật trong ngành từ 20 năm trở lên; đối với cán bộ quản lý y tế thì phải có thời gian công tác trong ngành từ 25 năm trở lên trong đó có 15 năm trở lên trực tiếp làm công tác chuyên môn kỹ thuật.

3. Danh hiệu “Thầy thuốc ưu tú” được xét tặng cho đối tượng quy định tại khoản 1 Điều này đạt các tiêu chuẩn sau:

A) Trung thành với Tổ quốc Việt Nam xã hội chủ nghĩa;

B) Có phẩm chất đạo đức tốt, tận tụy với nghề, hết lòng thương yêu người bệnh, có tài năng, có nhiều thành tích xuất sắc trong nghề, được nhân dân, người bệnh và đồng nghiệp tín nhiệm;

C) Có thời gian trực tiếp làm công tác chuyên môn kỹ thuật trong ngành từ 15 năm trở lên; đối với cán bộ quản lý y tế thì phải có thời gian công tác trong ngành từ 20 năm trở lên trong đó có 10 năm trở lên trực tiếp làm công tác chuyên môn kỹ thuật.

4. Danh hiệu “Thầy thuốc nhân dân”, “Thầy thuốc ưu tú” được xét và công bố hai năm một lần vào dịp kỷ niệm ngày Thầy thuốc Việt Nam 27-2.

Điều 64

1. Đối tượng được xét tặng danh hiệu “Nghệ sĩ nhân dân”, “Nghệ sĩ ưu tú” gồm diễn viên, đạo diễn, chỉ đạo nghệ thuật, chỉ huy dàn nhạc, biên đạo, quay phim, nhạc sĩ, hoạ sĩ, phát thanh viên hoạt động trong các lĩnh vực văn hoá, nghệ thuật.

2. Danh hiệu “Nghệ sĩ nhân dân” được xét tặng cho đối tượng quy định tại khoản 1 Điều này đạt các tiêu chuẩn sau:

A) Trung thành với Tổ quốc Việt Nam xã hội chủ nghĩa;

B) Có phẩm chất đạo đức tốt, có tài năng nghệ thuật xuất sắc, có nhiều cống hiến cho sự nghiệp cách mạng Việt Nam, được đồng nghiệp và nhân dân mến mộ;

C) Có thời gian hoạt động nghệ thuật từ 20 năm trở lên, riêng đối với loại hình nghệ thuật xiếc từ 15 năm trở lên; được tặng nhiều giải thưởng của các cuộc liên hoan, hội diễn nghệ thuật trong nước hoặc ngoài nước.

3. Danh hiệu “Nghệ sĩ ưu tú” được xét tặng cho đối tượng quy định tại khoản 1 Điều này đạt các tiêu chuẩn sau:

A) Trung thành với Tổ quốc Việt Nam xã hội chủ nghĩa;

B) Có phẩm chất đạo đức tốt, có tài năng nghệ thuật, có tinh thần phục vụ nhân dân, được đồng nghiệp và nhân dân mến mộ;

C) Có thời gian hoạt động nghệ thuật từ 15 năm trở lên, riêng đối với loại hình nghệ thuật xiếc từ 10 năm trở lên; được tặng nhiều giải thưởng của các cuộc liên hoan, hội diễn nghệ thuật trong nước hoặc ngoài nước.

4. Danh hiệu “Nghệ sĩ nhân dân”, “Nghệ sĩ ưu tú” được xét và công bố hai năm một lần vào dịp Quốc khánh 2-9.

Điều 65

1. Danh hiệu “Nghệ nhân nhân dân”, “Nghệ nhân ưu tú” để tặng cho cá nhân có nhiều năm trong nghề, kế tục, giữ gìn, sáng tạo và phát triển ngành nghề thủ công mỹ nghệ truyền thống.

2. Danh hiệu “Nghệ nhân nhân dân” được xét tặng cho cá nhân đạt các tiêu chuẩn sau:

A) Trung thành với Tổ quốc Việt Nam xã hội chủ nghĩa;

B) Có phẩm chất đạo đức tốt, có tài năng xuất sắc, tay nghề điêu luyện đã trực tiếp làm ra các sản phẩm có giá trị kinh tế, kỹ thuật, mỹ thuật cao;

C) Có công lớn trong việc giữ gìn, truyền nghề, dạy nghề, sáng tạo và phát triển ngành nghề thủ công mỹ nghệ truyền thống;

D) Được đồng nghiệp, quần chúng mến mộ, kính trọng, tiêu biểu cho các nghề thủ công mỹ nghệ trong cả nước.

3. Danh hiệu “Nghệ nhân ưu tú” được xét tặng cho cá nhân đạt các tiêu chuẩn sau:

A) Trung thành với Tổ quốc Việt Nam xã hội chủ nghĩa;

B) Có phẩm chất đạo đức tốt, có tài năng xuất sắc, tay nghề cao đã trực tiếp làm ra sản phẩm có giá trị kinh tế, kỹ thuật, mỹ thuật;

C) Có công trong việc giữ gìn, truyền nghề, dạy nghề và phát triển ngành nghề thủ công mỹ nghệ truyền thống;

D) Được đồng nghiệp, quần chúng mến mộ, tiêu biểu cho các nghề thủ công mỹ nghệ của địa phương.

4. Danh hiệu “Nghệ nhân nhân dân”, “Nghệ nhân ưu tú” được xét và công bố hai năm một lần vào dịp Quốc khánh 2-9.

MỤC 4
“GIẢI THƯỞNG HỒ CHÍ MINH”, “GIẢI THƯỞNG NHÀ NƯỚC”

Điều 66

1. “Giải thưởng Hồ Chí Minh”, “Giải thưởng Nhà nước” để tặng cho tác giả của một hoặc nhiều công trình, tác phẩm đã được công bố, sử dụng kể từ ngày thành lập nước Việt Nam dân chủ cộng hoà, bao gồm:

A) Công trình nghiên cứu khoa học, công nghệ, sách giáo khoa, giáo trình sử dụng trong nhà trường và các cở sở giáo dục khác;

B) Tác phẩm văn học, nghệ thuật, công trình nghiên cứu lý luận phê bình dưới các hình thức xuất bản, kiến trúc, triển lãm, sân khấu, điện ảnh, phát thanh, truyền hình, giảng dạy, đĩa hát hoặc các hình thức khác.

2. “Giải thưởng Hồ Chí Minh”, “Giải thưởng Nhà nước” cũng được tặng cho người nước ngoài có tác phẩm, công trình nghiên cứu về Việt Nam.

Điều 67

1. “Giải thưởng Hồ Chí Minh” được xét tặng cho tác giả của một hoặc nhiều tác phẩm, công trình nghiên cứu khoa học, công nghệ, giáo dục và văn học, nghệ thuật đạt các tiêu chuẩn sau:

A) Đặc biệt xuất sắc;

B) Có giá trị rất cao về khoa học, văn học, nghệ thuật, về nội dung tư tưởng;

C) Có tác dụng lớn phục vụ sự nghiệp cách mạng, có ảnh hưởng rộng lớn và lâu dài trong đời sống nhân dân, góp phần quan trọng vào sự nghiệp phát triển nền kinh tế quốc dân, khoa học, công nghệ, giáo dục, văn học, nghệ thuật.

2. “Giải thưởng Hồ Chí Minh” được xét và công bố 5 năm một lần vào dịp Quốc khánh 2-9.

Điều 68

1. “Giải thưởng Nhà nước” được xét tặng cho tác giả của một hoặc nhiều công trình nghiên cứu khoa học, công nghệ, giáo dục, những tác phẩm văn học, nghệ thuật có giá trị cao về khoa học, văn học, nghệ thuật, về nội dung tư tưởng, có tác dụng và ảnh hưởng lớn trong xã hội theo tiêu chuẩn sau:

A) Các công trình nghiên cứu, ứng dụng tiến bộ khoa học, công nghệ xuất sắc, có tác dụng nâng cao năng suất lao động, đem lại hiệu quả kinh tế, góp phần đáng kể vào sự phát triển kinh tế - xã hội;

B) Những sách giáo khoa, giáo trình có giá trị xuất sắc và được sử dụng rộng rãi trong nhà trường và các cơ sở giáo dục khác thuộc hệ thống giáo dục quốc dân;

C) Các tác phẩm văn học, nghệ thuật có giá trị cao về nội dung tư tưởng và hình thức nghệ thuật, có tác dụng tốt trong việc giáo dục, xây dựng con người mới, nâng cao trình độ thẩm mỹ của nhân dân, góp phần đáng kể vào sự phát triển nền văn học, nghệ thuật Việt Nam.

2. “Giải thưởng Nhà nước” được xét và công bố hai năm một lần vào dịp Quốc khánh 2-9.

MỤC 5
KỶ NIỆM CHƯƠNG, HUY HIỆU

Điều 69

Kỷ niệm chương hoặc Huy hiệu để tặng cho cá nhân có đóng góp vào quá trình phát triển của bộ, ban, ngành, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội.

Tên kỷ niệm chương, tên Huy hiệu, đối tượng và tiêu chuẩn tặng Kỷ niệm chương, Huy hiệu do bộ, ban, ngành, cơ quan trung ương của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội quy định. Kỷ niệm chương, Huy hiệu phải được đăng ký với cơ quan quản lý nhà nước về thi đua, khen thưởng ở trung ương.

MỤC 6
BẰNG KHEN

Điều 70

1. Bằng khen để tặng cho cá nhân, tập thể lập được thành tích thường xuyên hoặc đột xuất.

2. Bằng khen gồm:

A) “Bằng khen của Thủ tướng Chính phủ”;

B) Bằng khen cấp bộ, ngành, tỉnh, đoàn thể trung ương.

Điều 71

1. “Bằng khen của Thủ tướng Chính phủ” được tặng cho cá nhân đạt một trong các tiêu chuẩn sau:

A) Đã được tặng bằng khen cấp bộ, ngành, tỉnh, đoàn thể trung ương, đạt danh hiệu “Chiến sỹ thi đua cơ sở” liên tục từ 5 năm trở lên;

B) Lập được thành tích đột xuất.

2. “Bằng khen của Thủ tướng Chính phủ” được tặng cho tập thể đạt một trong các tiêu chuẩn sau:

A) Đã được tặng bằng khen cấp bộ, ngành, tỉnh, đoàn thể trung ương, đạt danh hiệu “Tập thể lao động xuất sắc” hoặc “Đơn vị quyết thắng” liên tục từ 3 năm trở lên;

B) Lập được thành tích đột xuất.

Điều 72

1. Bằng khen cấp bộ, ngành, tỉnh, đoàn thể trung ương để tặng cho cá nhân đạt các tiêu chuẩn sau:

A) Hoàn thành xuất sắc nhiệm vụ và nghĩa vụ công dân;

B) Có phẩm chất đạo đức tốt; đoàn kết, gương mẫu chấp hành chủ trương, chính sách của Đảng, pháp luật của Nhà nước;

C) Tích cực học tập nâng cao trình độ chuyên môn, nghiệp vụ.

2. Bằng khen cấp bộ, ngành, tỉnh, đoàn thể trung ương để tặng cho tập thể đạt các tiêu chuẩn sau:

A) Hoàn thành xuất sắc nhiệm vụ;

B) Nội bộ đoàn kết, thực hiện tốt quy chế dân chủ ở cơ sở, tích cực hưởng ứng các phong trào thi đua;

C) Bảo đảm đời sống vật chất, tinh thần trong tập thể; thực hành tiết kiệm;

D) Thực hiện tốt các chế độ, chính sách đối với mọi thành viên trong tập thể;

Đ) Tổ chức Đảng, đoàn thể trong sạch, vững mạnh.

Điều 73

Việc khen thưởng bằng hình thức bằng khen của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội do cơ quan trung ương của các tổ chức này quy định.

MỤC 7
GIẤY KHEN

Điều 74

1. Giấy khen để tặng cho cá nhân, tập thể lập được thành tích thường xuyên hoặc đột xuất.

2. Giấy khen gồm:

A) Giấy khen của Thủ trưởng cơ quan, đơn vị thuộc bộ, ngành, cơ quan ngang bộ, cơ quan thuộc Chính phủ;

B) Giấy khen của Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc các doanh nghiệp nhà nước;

C) Giấy khen của Thủ trưởng cơ quan chuyên môn và tương đương thuộc Uỷ ban nhân dân cấp tỉnh;

D) Giấy khen của Chủ tịch Uỷ ban nhân dân cấp huyện;

Đ) Giấy khen của Chủ tịch Uỷ ban nhân dân cấp xã.

Điều 75

1. Giấy khen để tặng cho cá nhân đạt các tiêu chuẩn sau:

A) Hoàn thành tốt nhiệm vụ, nghĩa vụ công dân;

B) Có phẩm chất đạo đức tốt; đoàn kết, gương mẫu chấp hành chủ trương, chính sách của Đảng, pháp luật của Nhà nước;

C) Thường xuyên học tập nâng cao trình độ chuyên môn, nghiệp vụ.

2. Giấy khen để tặng cho tập thể đạt các tiêu chuẩn sau:

A) Hoàn thành tốt nhiệm vụ;

B) Nội bộ đoàn kết; thực hiện tốt quy chế dân chủ ở cơ sở, tổ chức tốt các phong trào thi đua;

C) Chăm lo đời sống vật chất, tinh thần trong tập thể; thực hành tiết kiệm;

D) Thực hiện đầy đủ các chế độ, chính sách đối với mọi thành viên trong tập thể.

Điều 76

1. Việc khen thưởng bằng hình thức giấy khen của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội do cơ quan trung ương của các tổ chức này quy định.

2. Việc khen thưởng bằng hình thức giấy khen đối với cá nhân, tập thể người đang học tập tại nhà trường hoặc cơ sở giáo dục khác của hệ thống giáo dục quốc dân do Bộ Giáo dục và Đào tạo quy định.

3. Việc khen thưởng bằng hình thức giấy khen của các tổ chức khác do Chính phủ quy định.

CHƯƠNG IV
THẨM QUYỀN QUYẾT ĐỊNH, TRAO TẶNG, THỦ TỤC, HỒ SƠ ĐỀ NGHỊ KHEN THƯỞNG

MỤC 1
THẨM QUYỀN QUYẾT ĐỊNH, TRAO TẶNG

Điều 77

Chủ tịch nước quyết định tặng huân chương, huy chương, “Giải thưởng Hồ Chí Minh”, “Giải thưởng Nhà nước”, danh hiệu vinh dự nhà nước.

Điều 78

Chính phủ quyết định tặng “Cờ thi đua của Chính phủ”.

Thủ tướng Chính phủ quyết định tặng danh hiệu “Chiến sỹ thi đua toàn quốc”, “Bằng khen của Thủ tướng Chính phủ”.

Điều 79

Bộ trưởng, Thủ trưởng cơ quan ngang bộ, cơ quan thuộc Chính phủ; Chánh án Toà án nhân dân tối cao, Viện trưởng Viện Kiểm sát nhân dân tối cao, lãnh đạo cơ quan, tổ chức ở trung ương của đoàn thể, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định tặng bằng khen, cờ thi đua, danh hiệu “Tập thể Lao động xuất sắc”, “Đơn vị quyết thắng”, danh hiệu Chiến sỹ thi đua cấp bộ, ngành, tỉnh, đoàn thể trung ương.

Điều 80

1. Thủ trưởng cơ quan, tổ chức thuộc bộ, ban, ngành, cơ quan ngang bộ, cơ quan thuộc Chính phủ; Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc các doanh nghiệp nhà nước; Thủ trưởng cơ quan chuyên môn và tương đương thuộc Uỷ ban nhân dân cấp tỉnh, Chủ tịch Uỷ ban nhân dân cấp huyện quyết định tặng danh hiệu “Chiến sỹ thi đua cấp cơ sở”, danh hiệu “Lao động tiên tiến”, “Chiến sỹ tiên tiến”, “Tập thể lao động tiên tiến”, “Đơn vị tiên tiến” và giấy khen.

2. Chủ tịch Uỷ ban nhân dân cấp huyện quyết định tặng danh hiệu thôn, làng, ấp, bản, tổ dân phố văn hóa.

3. Chủ tịch Uỷ ban nhân dân cấp xã quyết định tặng giấy khen, danh hiệu “Gia đình văn hoá”.

Điều 81

1. Người có thẩm quyền quyết định tặng hình thức khen thưởng nào thì trực tiếp trao tặng hoặc uỷ quyền trao tặng hình thức khen thưởng đó.

2. Đại sứ hoặc người đứng đầu cơ quan đại diện ngoại giao nước Cộng hoà xã hội chủ nghĩa Việt Nam ở nước ngoài được uỷ quyền trao tặng các hình thức khen thưởng của Nhà nước Việt Nam cho tập thể, cá nhân ở nước sở tại.

Điều 82

Việc tổ chức lễ trao tặng các danh hiệu thi đua và hình thức khen thưởng do Chính phủ quy định.

MỤC 2
THỦ TỤC VÀ HỒ SƠ ĐỀ NGHỊ

Điều 83

1. Bộ trưởng, Thủ trưởng cơ quan ngang bộ, cơ quan thuộc Chính phủ, Chánh án Toà án nhân dân tối cao, Viện trưởng Viện Kiểm sát nhân dân tối cao, lãnh đạo cơ quan trung ương của đoàn thể, Chủ tịch Uỷ ban nhân dân cấp tỉnh xem xét, trình Thủ tướng Chính phủ để đề nghị Chủ tịch nước quyết định tặng thưởng huân chương, huy chương, “Giải thưởng Hồ Chí Minh”, “Giải thưởng Nhà nước”, danh hiệu vinh dự nhà nước.

2. Bộ trưởng, Thủ trưởng cơ quan ngang bộ, cơ quan thuộc Chính phủ, lãnh đạo cơ quan trung ương của đoàn thể, Chủ tịch Uỷ ban nhân dân cấp tỉnh đề nghị Chính phủ quyết định tặng “Cờ thi đua của Chính phủ”; đề nghị Thủ tướng Chính phủ quyết định tặng “Bằng khen của Thủ tướng Chính phủ”, danh hiệu "Chiến sỹ thi đua toàn quốc”.

3. Các danh hiệu thi đua, hình thức khen thưởng khác do cấp dưới trực tiếp của người có thẩm quyền quyết định danh hiệu thi đua, hình thức khen thưởng đề nghị.

4. Cơ quan chức năng về thi đua, khen thưởng tiếp nhận, xem xét hồ sơ và giúp người có thẩm quyền quyết định việc khen thưởng.

Điều 84

1. Hồ sơ xét danh hiệu thi đua gồm:

A) Báo cáo thành tích của cá nhân, tập thể;

B) Đề nghị của Hội đồng thi đua;

C) Biên bản bình xét thi đua.

2. Hồ sơ đề nghị xét khen thưởng gồm:

A) Bản thành tích của cá nhân hoặc tập thể được đề nghị khen thưởng;

B) Văn bản đề nghị khen thưởng của Thủ trưởng cơ quan, tổ chức có cá nhân, tập thể được xét khen thưởng;

C) Trường hợp đề nghị khen thưởng cho cá nhân, tập thể có phát minh sáng kiến, cải tiến, ứng dụng tiến bộ khoa học - công nghệ, sáng tác hoặc sáng tạo trong các lĩnh vực khác phải kèm chứng nhận của cơ quan quản lý có thẩm quyền.

3. Trường hợp đề nghị tặng huân chương, huy chương, danh hiệu vinh dự nhà nước, “Cờ thi đua của Chính phủ”, “Bằng khen của Thủ tướng Chính phủ” phải có ý kiến của cơ quan quản lý nhà nước theo ngành dọc ở trung ương hoặc chính quyền địa phương.

Điều 85

1. Những trường hợp có đủ các điều kiện sau đây được đề nghị khen thưởng theo thủ tục đơn giản:

A) Việc khen thưởng phục vụ yêu cầu chính trị, kịp thời động viên, khích lệ quần chúng;

B) Cá nhân, tập thể lập được thành tích xuất sắc đột xuất trong chiến đấu, công tác, lao động, học tập;

C) Thành tích, công trạng rõ ràng.

2. Việc khen thưởng theo thủ tục đơn giản do Chính phủ quy định.

Điều 86

Chính phủ quy định thủ tục, quy trình, thời gian xét đối với các danh hiệu thi đua và hình thức khen thưởng.

CHƯƠNG V
QUYỀN VÀ NGHĨA VỤ CỦA CÁ NHÂN, TẬP THỂ ĐƯỢC KHEN THƯỞNG

Điều 87

Cá nhân, tập thể được khen thưởng, tuỳ từng hình thức khen thưởng, được tặng hiện vật khen thưởng và được hưởng lợi ích khác theo quy định của pháp luật.

Điều 88

Cá nhân được tặng các danh hiệu thi đua và hình thức khen thưởng có quyền lưu giữ, trưng bày và sử dụng hiện vật khen thưởng.

Tập thể được tặng các hình thức khen thưởng có quyền lưu giữ, trưng bày, được sử dụng biểu tượng của các hình thức khen thưởng đó trên các văn bản, tài liệu chính thức của tập thể.

Điều 89

Cá nhân, tập thể được khen thưởng có nghĩa vụ bảo quản các hiện vật khen thưởng, không được cho người khác mượn để thực hiện hành vi vi phạm pháp luật.

CHƯƠNG VI
QUẢN LÝ NHÀ NƯỚC VỀ CÔNG TÁC THI ĐUA, KHEN THƯỞNG

Điều 90

Nội dung quản lý nhà nước về thi đua, khen thưởng bao gồm:

1. Ban hành các văn bản pháp luật về thi đua, khen thưởng;

2. Xây dựng chính sách về thi đua, khen thưởng;

3. Tuyên truyền, phổ biến, hướng dẫn và tổ chức thực hiện các quy định của pháp luật về thi đua, khen thưởng;

4. Đào tạo, bồi dưỡng cán bộ, công chức làm công tác thi đua, khen thưởng;

5. Sơ kết, tổng kết, tặng thưởng các hình thức khen thưởng; đánh giá hiệu quả công tác thi đua, khen thưởng;

6. Hợp tác quốc tế về thi đua, khen thưởng;

7. Thanh tra, kiểm tra việc thực hiện các quy định pháp luật về thi đua, khen thưởng;

8. Giải quyết khiếu nại, tố cáo, xử lý vi phạm pháp luật về thi đua, khen thưởng.

Điều 91

1. Chính phủ thống nhất quản lý nhà nước về thi đua, khen thưởng trong phạm vi cả nước.

Cơ quan quản lý nhà nước về thi đua, khen thưởng ở trung ương có trách nhiệm giúp Chính phủ thực hiện quản lý nhà nước về thi đua, khen thưởng.

Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của cơ quan quản lý nhà nước về thi đua, khen thưởng.

2. Các bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình, thực hiện quản lý nhà nước về thi đua, khen thưởng theo quy định của pháp luật.

3. Uỷ ban nhân dân các cấp thực hiện quản lý nhà nước về thi đua, khen thưởng trong phạm vi địa phương mình theo quy định của pháp luật.

Điều 92

Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trong phạm vi nhiệm vụ, quyền hạn của mình quản lý thi đua, khen thưởng trong phạm vi ngành.

Điều 93

Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội căn cứ vào quy định của Luật này và các văn bản khác có liên quan thực hiện quản lý thi đua, khen thưởng trong phạm vi tổ chức mình.

Điều 94

Quỹ thi đua, khen thưởng được hình thành trên cơ sở ngân sách nhà nước, sự đóng góp của cá nhân, tổ chức trong nước, cá nhân, tổ chức nước ngoài và các nguồn thu khác theo quy định của pháp luật.

Chính phủ quy định việc thành lập, quản lý và sử dụng Quỹ thi đua, khen thưởng.

Điều 95

Chính phủ quy định mẫu, màu sắc, số sao, số vạch cho từng loại, hạng huân chương, huy chương, huy hiệu; chất liệu, kích thước, khung các loại huân chương, huy chương, cờ thi đua, bằng khen, giấy khen và các hiện vật khen thưởng khác.

CHƯƠNG VII
XỬ LÝ VI PHẠM

Điều 96

1. Người nào gian dối trong việc kê khai thành tích để được khen thưởng thì bị huỷ bỏ quyết định khen thưởng và bị thu hồi hiện vật và tiền thưởng đã nhận; tuỳ theo tính chất, mức độ vi phạm mà còn bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Cá nhân xác nhận sai sự thật hoặc làm giả hồ sơ, giấy tờ cho người khác để đề nghị khen thưởng; người lợi dụng chức vụ quyền hạn quyết định khen thưởng trái pháp luật thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 97

1. Cá nhân được tặng thưởng danh hiệu vinh dự nhà nước mà vi phạm pháp luật thì có thể bị tước danh hiệu vinh dự nhà nước đó theo đề nghị của Thủ tướng Chính phủ.

2. Việc tước danh hiệu vinh dự nhà nước do Chủ tịch nước quyết định.

Điều 98

1. Cá nhân có quyền khiếu nại, tố cáo về thi đua, khen thưởng theo quy định của pháp luật về khiếu nại, tố cáo.

Tổ chức có quyền khiếu nại về thi đua, khen thưởng theo quy định của pháp luật về khiếu nại, tố cáo.

2. Cơ quan, tổ chức, cá nhân có thẩm quyền có trách nhiệm giải quyết khiếu nại, tố cáo về thi đua, khen thưởng theo quy định của pháp luật về khiếu nại, tố cáo.

CHƯƠNG VIII
ĐIỀU KHOẢN THI HÀNH

Điều 99

Nhà nước bảo hộ các danh hiệu thi đua và hình thức khen thưởng đã được tặng hoặc truy tặng trước khi Luật này có hiệu lực.

Điều 100

Cá nhân, tập thể người Việt Nam ở trong nước, ở nước ngoài nhận các hình thức khen thưởng của nước ngoài phải được cơ quan nhà nước có thẩm quyền của nước Cộng hoà xã hội chủ nghĩa Việt Nam đồng ý hoặc theo quy định của điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập.

Điều 101

1. Nhà nước tiếp tục xem xét và thực hiện việc khen thưởng tổng kết thành tích kháng chiến cho những cá nhân, gia đình, địa phương và cơ sở có công lao, thành tích.

Chính phủ hướng dẫn thể thức và thời hạn kết thúc việc khen thưởng tổng kết thành tích kháng chiến.

2. Ngoài các hình thức khen thưởng được quy định tại Luật này, các cơ quan, tổ chức, cá nhân có thẩm quyền có thể thực hiện các hình thức động viên phù hợp đối với cá nhân, tập thể để kịp thời nêu gương tốt trong lao động, sản xuất, công tác và động viên phong trào thi đua, phù hợp với các nguyên tắc do Luật này quy định.

Điều 102

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2004.

Điều 103

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

_______________________________________________________________

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 4 thông qua ngày 26 tháng 11 năm 2003.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Văn An

Tên văn bản : Luật Thi đua, Khen thưởng
Loại văn bản : Luật
Số hiệu : 15/2003/QH11
Ngày ban hành : 10/12/2003
Cơ quan ban hành : Quốc hội,
Người ký : Nguyễn Văn An,
Ngày hiệu lực : 01/07/2004
Văn bản liên quan : 0 Đóng


QUỐC HỘI

Số: 48/2005/QH11

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----- o0o -----

Hà Nội , Ngày 29 tháng 11 năm 2005

LUẬT

THỰC HÀNH TIẾT KIỆM, CHỐNG LÃNG PHÍ

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về thực hành tiết kiệm, chống lãng phí.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về thực hành tiết kiệm, chống lãng phí trong quản lý, sử dụng ngân sách nhà nước, tiền, tài sản nhà nước, lao động, thời gian lao động trong khu vực nhà nước và tài nguyên thiên nhiên.

Thực hành tiết kiệm, chống lãng phí trong sản xuất và tiêu dùng của nhân dân.

Điều 2. Đối tượng áp dụng

1. Cơ quan, tổ chức, cá nhân quản lý, sử dụng ngân sách nhà nước, tiền, tài sản nhà nước, lao động trong khu vực nhà nước và tài nguyên thiên nhiên.

2. Công dân và tổ chức không thuộc đối tượng quy định tại khoản 1 Điều này.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Tiết kiệm là việc giảm bớt hao phí trong sử dụng tiền, tài sản, lao động, thời gian lao động và tài nguyên thiên nhiên nhưng vẫn đạt được mục tiêu đã định. Đối với việc quản lý, sử dụng ngân sách nhà nước, tiền, tài sản nhà nước, lao động, thời gian lao động trong khu vực nhà nước và tài nguyên thiên nhiên ở những lĩnh vực đã có định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành thì tiết kiệm là việc sử dụng ở mức thấp hơn định mức, tiêu chuẩn, chế độ nhưng vẫn đạt được mục tiêu đã định hoặc sử dụng đúng định mức, tiêu chuẩn, chế độ nhưng đạt cao hơn mục tiêu đã định.

2. Lãng phí là việc quản lý, sử dụng tiền, tài sản, lao động, thời gian lao động và tài nguyên thiên nhiên không hiệu quả. Đối với lĩnh vực đã có định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành thì lãng phí là việc quản lý, sử dụng ngân sách nhà nước, tiền, tài sản nhà nước, lao động, thời gian lao động trong khu vực nhà nước và tài nguyên thiên nhiên vượt định mức, tiêu chuẩn, chế độ hoặc không đạt mục tiêu đã định.

3. Tài sản nhà nước là tài sản hình thành từ ngân sách nhà nước hoặc có nguồn gốc từ ngân sách nhà nước, thuộc sở hữu, quản l‎ý của Nhà nước, bao gồm nhà, công trình công cộng, công trình kiến trúc và tài sản khác thuộc sở hữu nhà nước; tài sản từ nguồn viện trợ, tài trợ, đóng góp của tổ chức, cá nhân trong nước và ngoài nước cho Nhà nước.

4. Hoa hồng là khoản tiền mà người mua được khấu trừ hoặc hiện vật, dịch vụ mà người mua được nhận thêm từ người bán khi mua phương tiện, thiết bị, tài sản khác hoặc khi thanh toán dịch vụ.

5. Tài nguyên thiên nhiên là các nguồn lực có trong tự nhiên thuộc sở hữu toàn dân, do Nhà nước thống nhất quản lý, bao gồm tài nguyên đất, tài nguyên nước, tài nguyên khoáng sản, tài nguyên rừng và các tài nguyên khác.

Điều 4. Nguyên tắc thực hành tiết kiệm, chống lãng phí

1. Thực hành tiết kiệm, chống lãng phí phải được quán triệt từ chủ trương, đường lối, cơ chế, chính sách và được thể chế hoá bằng pháp luật.

2. Thực hành tiết kiệm, chống lãng phí phải căn cứ vào định mức, tiêu chuẩn, chế độ và quy định của pháp luật.

3. Thực hành tiết kiệm, chống lãng phí phải có sự phối hợp chặt chẽ giữa các cấp, các ngành, cơ quan, tổ chức; trên cơ sở phân cấp quản lý đồng thời với việc nâng cao trách nhiệm của người đứng đầu, trách nhiệm của cán bộ, công chức, viên chức trong cơ quan, tổ chức.

4. Bảo đảm dân chủ, công khai, minh bạch, đề cao vai trò giám sát của Quốc hội, Hội đồng nhân dân các cấp, Mặt trận Tổ quốc và các tổ chức thành viên của Mặt trận, đoàn thể quần chúng và nhân dân trong việc thực hành tiết kiệm, chống lãng phí.

5. Có chế độ khen thưởng, xử l‎ý vi phạm rõ ràng, nghiêm minh, kịp thời và công khai.

Điều 5. Ban hành định mức, tiêu chuẩn, chế độ làm căn cứ tổ chức thực hiện việc thực hành tiết kiệm, chống lãng phí

1. Cơ quan nhà nước có thẩm quyền phải rà soát, sửa đổi, bổ sung, ban hành kịp thời định mức, tiêu chuẩn, chế độ để làm căn cứ tổ chức thực hiện việc thực hành tiết kiệm, chống lãng phí.

2. Định mức, tiêu chuẩn, chế độ phải được xây dựng trên cơ sở khoa học, phù hợp với thực tế và khả năng của ngân sách nhà nước; được công khai đến các cơ quan, tổ chức và đối tượng thực hiện.

3. Người đứng đầu cơ quan nhà nước có thẩm quyền ban hành định mức, tiêu chuẩn, chế độ phải thực hiện đúng quy định tại khoản 1 và khoản 2 Điều này.

Điều 6. Lĩnh vực công khai, hình thức công khai

1. Lĩnh vực công khai bao gồm:

a) Phân bổ và sử dụng ngân sách nhà nước;

b) Tài sản và kế hoạch mua sắm, sử dụng tài sản trong cơ quan, tổ chức sử dụng ngân sách nhà nước;

c) Động viên vào ngân sách nhà nước, huy động vốn cho ngân sách nhà nước và cho tín dụng nhà nước; các quỹ có nguồn huy động đóng góp của nhân dân;

d) Quy hoạch, kế hoạch phát triển kinh tế - xã hội; quy hoạch, kế hoạch phát triển ngành, vùng; quy hoạch, kế hoạch sử dụng đất; quy hoạch, kế hoạch, danh mục dự án đầu tư, nguồn vốn đầu tư; quy hoạch xây dựng; kế hoạch mời thầu;

đ) Quy hoạch, kế hoạch và hoạt động khai thác tài nguyên thiên nhiên;

e) Phân bổ, sử dụng nguồn lực lao động.

2. Hình thức công khai bao gồm:

a) Phát hành ấn phẩm;

b) Thông báo trên các phương tiện thông tin đại chúng, thông tin điện tử;

c) Công bố trong kỳ họp hằng năm; niêm yết tại trụ sở làm việc và gửi văn bản đến các cơ quan, tổ chức có liên quan.

3. Chính phủ quy định các lĩnh vực khác cần công khai không thuộc lĩnh vực quy định tại khoản 1 Điều này và hướng dẫn thực hiện công khai trong các lĩnh vực; quy định việc công khai quy trình, thủ tục giải quyết công việc giữa cơ quan nhà nước với tổ chức, cá nhân.

Điều 7. Giám sát việc thực hành tiết kiệm, chống lãng phí

1. Công dân có quyền và trách nhiệm giám sát việc thực hành tiết kiệm, chống lãng phí, phát hiện và kịp thời báo cho cơ quan nhà nước có thẩm quyền về các hành vi gây lãng phí.

2. Quốc hội, Uỷ ban thường vụ Quốc hội, các cơ quan khác của Quốc hội, Đoàn đại biểu Quốc hội và đại biểu Quốc hội có quyền và trách nhiệm giám sát việc thực hành tiết kiệm, chống lãng phí theo quy định của Luật hoạt động giám sát của Quốc hội.

3. Hội đồng nhân dân, đại biểu Hội đồng nhân dân có quyền và trách nhiệm giám sát việc thực hành tiết kiệm, chống lãng phí tại địa phương theo quy định của pháp luật.

4. Thanh tra nhân dân, Mặt trận Tổ quốc và các tổ chức thành viên của Mặt trận, đoàn thể quần chúng có quyền và trách nhiệm giám sát việc thực hành tiết kiệm, chống lãng phí.

Điều 8. Trách nhiệm của người đứng đầu cơ quan, tổ chức trong việc thực hành tiết kiệm, chống lãng phí

1. Xây dựng và tổ chức thực hiện các biện pháp thực hành tiết kiệm, chống lãng phí trong lĩnh vực được giao quản lý và trong cơ quan, tổ chức mình.

2. Bảo đảm việc thực hiện quyền giám sát thực hành tiết kiệm, chống lãng phí của công dân, cơ quan, tổ chức quy định tại Điều 7 của Luật này. Khi nhận được tin báo của công dân, người đứng đầu cơ quan, tổ chức phải kiểm tra, xem xét để có biện pháp ngăn chặn, xử lý kịp thời và phải trả lời bằng văn bản cho người đã phát hiện.

3. Xử lý hoặc phối hợp với cơ quan nhà nước có thẩm quyền xử lý kịp thời, nghiêm minh, đúng pháp luật đối với người trong cơ quan, tổ chức mình có hành vi gây lãng phí; thực hiện công khai việc xử lý hành vi gây lãng phí trong cơ quan, tổ chức.

4. Gương mẫu thực hành tiết kiệm, chống lãng phí và chịu trách nhiệm về tình trạng lãng phí trong cơ quan, tổ chức mình.

Điều 9. Trách nhiệm của cán bộ, công chức, viên chức trong việc thực hành tiết kiệm, chống lãng phí

1. Thực hiện công vụ được giao đúng quy định của pháp luật, nội quy, quy chế của cơ quan, tổ chức, bảo đảm thực hành tiết kiệm, chống lãng phí.

2. Sử dụng tiền, tài sản nhà nước được giao đúng mục đích, định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành.

3. Tham gia giám sát, đề xuất các biện pháp, giải pháp thực hành tiết kiệm, chống lãng phí trong cơ quan, tổ chức và trong lĩnh vực công tác được phân công, kịp thời phát hiện, tố cáo, ngăn chặn và xử lý hành vi gây lãng phí theo thẩm quyền.

Chương II

THỰC HÀNH TIẾT KIỆM, CHỐNG LÃNG PHÍ TRONG QUẢN LÝ,

SỬ DỤNG KINH PHÍ NGÂN SÁCH NHÀ NƯỚC

Mục 1

THỰC HÀNH TIẾT KIỆM, CHỐNG LÃNG PHÍ TRONG VIỆC LẬP, THẨM ĐỊNH, PHÊ DUYỆT DỰ TOÁN, QUYẾT TOÁN KINH PHÍ NGÂN SÁCH NHÀ NƯỚC

Điều 10. Lập, thẩm định, phê duyệt, phân bổ dự toán kinh phí ngân sách nhà nước

Việc lập, thẩm định, phê duyệt, phân bổ dự toán kinh phí ngân sách nhà nước phải đúng thẩm quyền, trình tự, nội dung, đối tượng và thời gian theo quy định của pháp luật; đúng định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành; bảo đảm công bằng, công khai, minh bạch.

Điều 11. Giao khoán kinh phí hoạt động, giao tự chủ tài chính cho các cơ quan, tổ chức

1. Thực hiện cơ chế giao khoán kinh phí hoạt động, giao tự chủ tài chính cho các cơ quan, tổ chức hoạt động bằng kinh phí ngân sách nhà nước khi có đủ điều kiện theo quy định của pháp luật về khoán kinh phí hoạt động, tự chủ tài chính; khuyến khích cơ quan, tổ chức thực hiện giao khoán một số khoản kinh phí đến người quản lý, sử dụng trực tiếp.

2. Việc giao khoán kinh phí hoạt động, giao tự chủ tài chính phải căn cứ vào chức năng, nhiệm vụ và trên cơ sở đánh giá tình hình sử dụng kinh phí ngân sách thực tế của cơ quan, tổ chức, bảo đảm thực hành tiết kiệm, chống lãng phí.

3. Cơ quan, tổ chức được giao khoán kinh phí hoạt động, được giao tự chủ tài chính phải thực hiện đúng quy định của pháp luật về khoán kinh phí hoạt động, tự chủ tài chính, bảo đảm thực hiện tốt chức năng, nhiệm vụ được giao và mục tiêu khi được giao khoán kinh phí hoạt động, được giao tự chủ tài chính.

4. Người đứng đầu cơ quan, tổ chức được giao khoán kinh phí hoạt động, được giao tự chủ tài chính vi phạm quy định tại khoản 3 Điều này gây lãng phí thì phải bị xử lý kỷ luật.

Điều 12. Lập, thẩm định, xét duyệt quyết toán kinh phí ngân sách nhà nước

1. Việc lập, thẩm định, xét duyệt quyết toán kinh phí ngân sách nhà nước phải căn cứ vào định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành và theo đúng quy định của pháp luật về ngân sách nhà nước.

2. Người đứng đầu cơ quan, tổ chức sử dụng kinh phí ngân sách nhà nước chịu trách nhiệm về tính chính xác, trung thực của quyết toán kinh phí ngân sách nhà nước. Nghiêm cấm việc quyết toán chi ngân sách nhà nước không có khối lượng, không đúng thủ tục, sai nội dung, đối tượng.

3. Người đứng đầu cơ quan, tổ chức cấp trên trực tiếp có trách nhiệm thẩm định, xét duyệt quyết toán kinh phí ngân sách nhà nước cho cơ quan, tổ chức trực thuộc theo đúng quy định của pháp luật; phát hiện và xử lý kịp thời trường hợp lập quỹ trái phép.

4. Người đứng đầu cơ quan, tổ chức và những người có liên quan trong việc lập, thẩm định, xét duyệt quyết toán kinh phí ngân sách nhà nước vi phạm quy định tại các khoản 1, 2 và 3 Điều này gây lãng phí thì phải bồi thường và bị xử lý kỷ luật.

MỤC 2
THỰC HÀNH TIẾT KIỆM, CHỐNG LÃNG PHÍ TRONG MUA SẮM,
QUẢN LÝ, SỬ DỤNG PHƯƠNG TIỆN ĐI LẠI VÀ
PHƯƠNG TIỆN, THIẾT BỊ LÀM VIỆC

Điều 13. Mua sắm, trang bị, sửa chữa phương tiện đi lại

1. Việc mua sắm, trang bị phương tiện đi lại của cơ quan, tổ chức phải đúng đối tượng, phục vụ thiết thực cho công việc, không được vượt định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành và phải thực hiện theo quy định của pháp luật về đấu thầu. Nghiêm cấm việc mua sắm, trang bị phương tiện đi lại sai đối tượng, vượt định mức, tiêu chuẩn, chế độ.

2. Việc sửa chữa, thay thế phương tiện đi lại phải theo đúng định mức, tiêu chuẩn, chế độ và các quy định về tiêu chuẩn kỹ thuật của cơ quan, tổ chức có thẩm quyền.

3. Hằng năm, bộ, ngành và địa phương phải chỉ đạo, hướng dẫn việc rà soát, kiểm tra toàn bộ phương tiện đi lại của các cơ quan, tổ chức thuộc phạm vi quản lý để xây dựng kế hoạch mua sắm, trang bị mới, sửa chữa phương tiện đi lại hoặc thực hiện điều chuyển từ nơi thừa sang nơi thiếu.

4. Người quyết định mua sắm, trang bị, sửa chữa phương tiện đi lại và những người có liên quan vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thì phải bồi thường và bị xử lý kỷ luật.

Điều 14. Sử dụng phương tiện đi lại

1. Việc sử dụng phương tiện đi lại của cơ quan, tổ chức phải đúng mục đích, đúng đối tượng và không được vượt định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành.

2. Cơ quan, tổ chức, cá nhân được giao quản lý, sử dụng phương tiện đi lại phải xây dựng và thực hiện các biện pháp thực hành tiết kiệm, chống lãng phí trong việc bảo quản phương tiện đi lại, sử dụng nhiên liệu theo đúng định mức tiêu hao.

3. Cơ quan, tổ chức phải thanh lý kịp thời các phương tiện đi lại đã được thay thế theo quy định tại khoản 2 Điều 13 của Luật này và nộp tiền thu được vào ngân sách nhà nước theo quy định của pháp luật.

4. Chính phủ quy định và tổ chức thực hiện chế độ sử dụng phương tiện đi lại theo các phương thức sau đây:

a) Trang bị phương tiện đi lại theo chức danh, chức vụ, địa bàn công tác;

b) Thuê phương tiện đi lại của doanh nghiệp dịch vụ để phục vụ công việc;

c) Khoán kinh phí cho người có tiêu chuẩn, chế độ sử dụng phương tiện đi lại.

5. Cơ quan, tổ chức, cá nhân vi phạm quy định tại các khoản 1, 2 và 3 Điều này gây lãng phí thì phải bồi thường và bị xử phạt vi phạm hành chính hoặc xử lý kỷ luật.

Điều 15. Mua sắm, trang bị phương tiện, thiết bị làm việc

1. Việc mua sắm, trang bị phương tiện, thiết bị làm việc của cơ quan, tổ chức phải đúng đối tượng, phục vụ thiết thực, hiệu quả cho công việc, đáp ứng yêu cầu đổi mới công nghệ theo quy định do cơ quan, tổ chức có thẩm quyền ban hành; không được mua sắm, trang bị phương tiện, thiết bị làm việc sai đối tượng, vượt định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành và phải thực hiện theo quy định của pháp luật về đấu thầu.

2. Cơ quan, tổ chức phải bố trí, phân công người quản lý, sử dụng và mở sổ theo dõi các loại phương tiện, thiết bị làm việc.

3. Người quyết định mua sắm, trang bị phương tiện, thiết bị làm việc và những người có liên quan vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thì phải bồi thường và bị xử lý kỷ luật.

Điều 16. Sử dụng phương tiện, thiết bị làm việc

1. Cơ quan, tổ chức, cá nhân phải sử dụng phương tiện, thiết bị làm việc đúng mục đích; nghiêm cấm sử dụng phương tiện, thiết bị làm việc vào việc riêng. Cơ quan, tổ chức có trách nhiệm xây dựng quy chế nội bộ về sử dụng phương tiện, thiết bị làm việc; xử lý hoặc báo cáo cơ quan, tổ chức có thẩm quyền xử lý phương tiện, thiết bị làm việc không cần sử dụng hoặc không còn sử dụng được bằng hình thức điều chuyển, thu hồi, thanh lý hoặc bán theo quy định của pháp luật.

2. Cơ quan, tổ chức, cá nhân vi phạm quy định tại khoản 1 Điều này gây lãng phí thì phải bồi thường và bị xử phạt vi phạm hành chính hoặc xử lý kỷ luật.

Điều 17. Mua sắm, trang bị, quản lý, sử dụng phương tiện thông tin, liên lạc

1. Việc mua sắm, trang bị phương tiện thông tin, liên lạc tại trụ sở làm việc phải theo yêu cầu công việc, không được vượt định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành. Phương tiện thông tin, liên lạc tại trụ sở làm việc chỉ được sử dụng vào mục đích công vụ.

2. Việc trang bị, sử dụng phương tiện thông tin, liên lạc cho cá nhân hoặc tại nhà riêng của cán bộ, công chức phải theo đúng định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành và dự toán được duyệt; thực hiện khoán đến người sử dụng khoản kinh phí này.

3. Cơ quan, tổ chức phải xây dựng và tổ chức thực hiện quy chế nội bộ về sử dụng tiết kiệm phương tiện thông tin, liên lạc; rà soát toàn bộ phương tiện thông tin, liên lạc thuộc phạm vi quản lý, thu hồi những phương tiện được trang bị không đúng đối tượng và lập kế hoạch trang bị, điều chuyển phương tiện thông tin, liên lạc phù hợp với yêu cầu công việc, tiết kiệm và hiệu quả.

4. Người quyết định mua sắm, trang bị, người sử dụng phương tiện thông tin, liên lạc và những người có liên quan vi phạm quy định tại các khoản 1, 2 và 3 Điều này gây lãng phí thì phải bồi thường và bị xử lý kỷ luật.

Điều 18. Quản lý, sử dụng khoản hoa hồng

1. Người được cơ quan, tổ chức giao mua sắm phương tiện đi lại, phương tiện, thiết bị làm việc, tài sản khác hoặc thanh toán dịch vụ nếu có khoản hoa hồng thì phải kê khai, nộp lại cơ quan, tổ chức để quản lý, sử dụng cho hoạt động của cơ quan, tổ chức đó. Việc quản lý, sử dụng khoản hoa hồng từ mua sắm tài sản, thanh toán dịch vụ phải công khai, minh bạch. Nghiêm cấm giữ lại khoản hoa hồng để sử dụng sai mục đích.

2. Người nào vi phạm quy định tại khoản 1 Điều này thì phải hoàn trả cho cơ quan, tổ chức khoản hoa hồng đã nhận và bị xử lý kỷ luật.

MỤC 3
THỰC HÀNH TIẾT KIỆM, CHỐNG LÃNG PHÍ TRONG QUẢN LÝ,
SỬ DỤNG NGÂN SÁCH NHÀ NƯỚC CHO HOẠT ĐỘNG
CỦA CƠ QUAN, TỔ CHỨC

Điều 19. Tổ chức hội nghị, hội thảo, tọa đàm

1. Khi tổ chức hội nghị, hội thảo, tọa đàm, cơ quan, tổ chức phải có kế hoạch, có nội dung thiết thực, xác định rõ thành phần, số lượng tham dự, địa điểm và thời gian tổ chức, bảo đảm tiết kiệm và hiệu quả.

2. Kinh phí tổ chức hội nghị, hội thảo, tọa đàm phải được quản lý, sử dụng theo đúng định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành và dự toán được duyệt. Nghiêm cấm việc sử dụng kinh phí tổ chức hội nghị, hội thảo, tọa đàm để chi cho các nội dung ngoài chương trình.

3. Kinh phí tổ chức hội nghị, hội thảo, tọa đàm trong dự toán hằng năm của cơ quan, tổ chức sử dụng không hết do thực hiện các biện pháp thực hành tiết kiệm được chuyển chi cho các công việc khác theo quy định của Chính phủ.

4. Người quyết định tổ chức hội nghị, hội thảo, tọa đàm, người có thẩm quyền duyệt chi và những người có liên quan vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thì phải bồi thường và bị xử lý kỷ luật.

Điều 20. Chi tiếp khách, khánh tiết, lễ hội, lễ kỷ niệm

1. Việc chi tiếp khách, khánh tiết không được vượt định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành; việc chi tổ chức lễ hội, lễ kỷ niệm phải trong phạm vi dự toán do cơ quan nhà nước có thẩm quyền phê duyệt.

2. Việc sử dụng công quỹ để tặng, thưởng cho cơ quan, tổ chức, cá nhân trong tiếp khách, khánh tiết, lễ hội, lễ kỷ niệm phải theo đúng quy định của pháp luật. Nghiêm cấm sử dụng công quỹ để tặng, thưởng sai quy định của pháp luật.

3. Người quyết định chi tiếp khách, khánh tiết, lễ hội, lễ kỷ niệm vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thì phải bồi thường và bị xử lý kỷ luật.

Điều 21. Cử cán bộ, công chức, viên chức đi công tác

1. Cơ quan, tổ chức chỉ cử cán bộ, công chức, viên chức đi công tác khi có kế hoạch, mục đích, yêu cầu công tác cụ thể.

2. Việc thanh toán công tác phí phải theo đúng định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành và dự toán được duyệt. Nghiêm cấm việc thanh toán trùng lặp công tác phí từ nhiều nguồn khác nhau hoặc lợi dụng thanh toán công tác phí để thu lợi bất chính.

3. Người quyết định thanh toán công tác phí vượt định mức, tiêu chuẩn, chế độ, người lợi dụng thanh toán công tác phí để thu lợi bất chính phải hoàn trả số tiền công tác phí đã thanh toán không đúng quy định cho cơ quan, tổ chức và bị xử lý kỷ luật.

Điều 22. Quản lý, sử dụng điện, nước

1. Cơ quan, tổ chức phải xây dựng quy chế nội bộ về quản lý, sử dụng điện, nước để thực hành tiết kiệm, chống lãng phí.

2. Cơ quan, tổ chức khi mua sắm, trang bị phương tiện, thiết bị, đồ dùng sử dụng điện, nước phải thực hiện các biện pháp tiết kiệm do cơ quan quản lý lĩnh vực quy định, định kỳ kiểm tra, bảo dưỡng trang thiết bị để bảo đảm duy trì mức tiêu hao tiết kiệm. Nghiêm cấm việc sử dụng điện, nước lãng phí trong hoạt động của cơ quan, tổ chức.

3. Cơ quan, tổ chức, cá nhân vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thì phải bồi thường và bị xử phạt vi phạm hành chính hoặc xử lý kỷ luật.

Điều 23. Quản lý, sử dụng văn phòng phẩm, sách, báo, tạp chí

1. Việc mua sắm văn phòng phẩm, sách, báo, tạp chí của cơ quan, tổ chức phải xuất phát từ nhu cầu công việc và trong phạm vi dự toán được duyệt; thực hiện khoán chi văn phòng phẩm, sách, báo, tạp chí đến người sử dụng.

2. Người quyết định mua sắm văn phòng phẩm, sách, báo, tạp chí và những người có liên quan vi phạm quy định tại khoản 1 Điều này gây lãng phí thì phải bồi thường và bị xử lý kỷ luật.

MỤC 4
THỰC HÀNH TIẾT KIỆM, CHỐNG LÃNG PHÍ TRONG QUẢN LÝ,
SỬ DỤNG KINH PHÍ CHƯƠNG TRÌNH MỤC TIÊU, CHƯƠNG TRÌNH QUỐC GIA, KINH PHÍ NGHIÊN CỨU KHOA HỌC VÀ
PHÁT TRIỂN CÔNG NGHỆ

Điều 24. Quản lý, sử dụng kinh phí chương trình mục tiêu, chương trình quốc gia

1. Kinh phí chương trình mục tiêu, chương trình quốc gia phải được sử dụng đúng mục đích và nội dung chương trình đã được phê duyệt; không vượt định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành.

2. Kinh phí chương trình mục tiêu, chương trình quốc gia chỉ được quyết toán sau khi đã được nghiệm thu kết quả thực hiện; đối với chương trình mục tiêu, chương trình quốc gia không được nghiệm thu thì người có trách nhiệm quản lý, chỉ đạo thực hiện chương trình phải làm rõ nguyên nhân và xác định trách nhiệm cụ thể để có biện pháp xử lý kịp thời.

3. Người quyết định sử dụng kinh phí chương trình, người có thẩm quyền nghiệm thu, phê duyệt quyết toán chương trình, người có trách nhiệm quản lý, chỉ đạo thực hiện chương trình vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thì phải bồi thường và bị xử lý kỷ luật.

Điều 25. Sử dụng kinh phí nghiên cứu khoa học và phát triển công nghệ

1. Việc sử dụng kinh phí nghiên cứu khoa học và phát triển công nghệ phải đúng mục đích, không được trùng lặp với các nguồn kinh phí khác và bảo đảm tiết kiệm, hiệu quả.

2. Việc tuyển chọn tổ chức, cá nhân thực hiện nhiệm vụ khoa học và công nghệ phải bảo đảm công khai, công bằng, dân chủ, khách quan và đúng phương thức tuyển chọn theo quy định của pháp luật về đấu thầu; trường hợp nhiệm vụ khoa học và công nghệ được ngân sách nhà nước hỗ trợ một phần kinh phí thì thực hiện khoán kinh phí hỗ trợ.

3. Cơ quan, tổ chức quản lý nghiên cứu khoa học và công nghệ, cơ quan, tổ chức, cá nhân có trách nhiệm đánh giá, nghiệm thu kết quả nghiên cứu khoa học, người quyết định chi và tổ chức, cá nhân sử dụng kinh phí nghiên cứu khoa học và công nghệ vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thì phải bồi thường và bị xử phạt vi phạm hành chính hoặc xử lý kỷ luật.

Chương III

THỰC HÀNH TIẾT KIỆM, CHỐNG LÃNG PHÍ TRONG ĐẦU TƯ XÂY DỰNG

CÁC DỰ ÁN SỬ DỤNG NGÂN SÁCH NHÀ NƯỚC, TIỀN, TÀI SẢN NHÀ NƯỚC

Điều 26. Lập, thẩm định, phê duyệt quy hoạch, kế hoạch và danh mục dự án đầu tư

1. Việc lập, thẩm định, phê duyệt quy hoạch, kế hoạch phát triển kinh tế - xã hội; quy hoạch, kế hoạch phát triển ngành, vùng; quy hoạch xây dựng phải phù hợp với định hướng, chiến lược phát triển kinh tế - xã hội, khả năng của nền kinh tế và bảo đảm có hiệu quả. Quy hoạch, kế hoạch được duyệt phải được công khai theo quy định của pháp luật.

2. Việc lập, thẩm định và phê duyệt quy hoạch, kế hoạch, danh mục dự án đầu tư phải phù hợp với quy hoạch, kế hoạch phát triển kinh tế - xã hội; quy hoạch, kế hoạch phát triển ngành, vùng và quy hoạch xây dựng.

3. Người đứng đầu cơ quan, tổ chức và những người có liên quan trong việc lập, thẩm định, phê duyệt quy hoạch, kế hoạch, danh mục dự án đầu tư vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thì phải bị xử lý kỷ luật.

Điều 27. Lập, thẩm định, phê duyệt dự án đầu tư

1. Việc lập, thẩm định, phê duyệt dự án đầu tư phải phù hợp với quy hoạch, kế hoạch phát triển kinh tế - xã hội; quy hoạch, kế hoạch phát triển ngành, vùng; quy hoạch xây dựng; quy hoạch, kế hoạch sử dụng đất; quy hoạch, kế hoạch, danh mục dự án đầu tư; bảo đảm thực hiện đúng các tiêu chuẩn, quy chuẩn trong xây dựng; phù hợp với khả năng bố trí nguồn vốn; bảo đảm cân đối giữa nguồn vật tư, nguyên liệu với năng lực sản xuất và thị trường tiêu thụ; đạt hiệu quả kinh tế - xã hội và bảo vệ môi trường sinh thái.

2. Dự án đầu tư trước khi quyết định đầu tư phải xác định rõ nguồn vốn đầu tư, bảo đảm cân đối đủ nguồn vốn để thực hiện dự án đúng tiến độ. Nghiêm cấm việc bố trí dàn trải vốn đầu tư gây nợ đọng khối lượng xây dựng.

3. Cơ quan, tổ chức, người đứng đầu cơ quan, tổ chức và những người có liên quan trong việc lập, thẩm định, phê duyệt dự án đầu tư vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thì phải bồi thường và bị xử phạt vi phạm hành chính hoặc xử lý kỷ luật.

Điều 28. Khảo sát, thiết kế xây dựng công trình

1. Việc khảo sát, thiết kế xây dựng công trình phải theo đúng quy trình, quy phạm khảo sát, thiết kế do cơ quan nhà nước có thẩm quyền ban hành.

2. Việc thẩm định, phê duyệt thiết kế xây dựng công trình phải theo đúng tiêu chuẩn, quy chuẩn xây dựng do cơ quan nhà nước có thẩm quyền ban hành.

3. Cơ quan, tổ chức, người đứng đầu cơ quan, tổ chức và những người có liên quan trong việc khảo sát, thiết kế, thẩm định, phê duyệt thiết kế xây dựng công trình vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thì phải chịu trách nhiệm khắc phục hậu quả, bồi thường và bị xử phạt vi phạm hành chính hoặc xử lý kỷ luật.

Điều 29. Lập, thẩm định, phê duyệt tổng dự toán, dự toán công trình

1. Việc lập, thẩm định, phê duyệt tổng dự toán, dự toán công trình phải căn cứ vào định mức, đơn giá, tiêu chuẩn xây dựng do cơ quan nhà nước có thẩm quyền ban hành và phải phù hợp với thiết kế xây dựng công trình đã được phê duyệt. Nghiêm cấm điều chỉnh tổng dự toán công trình trái với pháp luật về đấu thầu và pháp luật có liên quan.

2. Người có thẩm quyền phê duyệt tổng dự toán, dự toán công trình, phê duyệt điều chỉnh tổng dự toán công trình và những người có liên quan vi phạm quy định tại khoản 1 Điều này gây lãng phí thì bị xử lý kỷ luật.

Điều 30. Lựa chọn nhà thầu, tổ chức tư vấn giám sát thực hiện dự án đầu tư

1. Dự án đầu tư phải được thông báo công khai việc mời thầu trên các phương tiện thông tin đại chúng và tổ chức đấu thầu theo đúng quy định của pháp luật về đấu thầu để lựa chọn nhà thầu, tổ chức tư vấn giám sát. Nghiêm cấm việc thông đồng giữa các tổ chức, cá nhân dự thầu hoặc giữa tổ chức, cá nhân dự thầu với chủ đầu tư, chủ dự án trong quá trình tổ chức đấu thầu.

2. Cơ quan, tổ chức, người đứng đầu cơ quan, tổ chức và những người có liên quan vi phạm quy định tại khoản 1 Điều này gây lãng phí thì phải bồi thường và bị xử phạt vi phạm hành chính hoặc xử lý kỷ luật.

Điều 31. Thực hiện dự án đầu tư, thi công công trình

1. Dự án đầu tư chỉ được thực hiện, công trình chỉ được thi công khi dự án đầu tư đã được cơ quan nhà nước có thẩm quyền phê duyệt, bảo đảm đủ nguồn vốn theo tiến độ. Dự án đầu tư được duyệt không nằm trong quy hoạch, kế hoạch, không bảo đảm các điều kiện quy định, không đúng quy trình, thủ tục đầu tư thì phải bị đình chỉ hoặc huỷ bỏ.

2. Việc giải phóng mặt bằng để thực hiện dự án đầu tư xây dựng phải bảo đảm tiến độ thực hiện dự án. Việc bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất để thực hiện dự án đầu tư xây dựng phải công khai, khách quan, công bằng và theo quy định của pháp luật. Nghiêm cấm hành vi vi phạm quy định của pháp luật về bồi thường, hỗ trợ tái định cư khi Nhà nước thu hồi đất, hành vi cản trở, gây khó khăn làm chậm tiến độ giải phóng mặt bằng.

3. Việc thi công công trình phải đúng thiết kế, quy chuẩn, tiêu chuẩn xây dựng; đúng tiến độ thi công đã được phê duyệt. Chủ đầu tư, chủ dự án phải chịu trách nhiệm kiểm tra, yêu cầu nhà thầu thực hiện đúng thời gian thi công, thi công đúng thiết kế, sử dụng nguyên liệu, vật liệu theo đúng tiêu chuẩn chất lượng, yêu cầu kỹ thuật, bảo đảm chất lượng công trình và tiến độ thi công.

4. Tổ chức tư vấn giám sát thi công công trình có trách nhiệm thực hiện đầy đủ các nghĩa vụ đã cam kết với chủ đầu tư, chủ dự án; phát hiện và ngăn chặn kịp thời hành vi tiêu cực, gây lãng phí trong quá trình thi công. Nghiêm cấm tổ chức tư vấn giám sát thi công công trình thông đồng với chủ đầu tư, chủ dự án và nhà thầu để thu lợi bất chính, làm giảm chất lượng công trình.

5. Chủ đầu tư, chủ dự án phải nghiệm thu và quyết toán công trình theo đúng quy định, không được tự ý thay đổi thiết kế, dự toán công trình hoặc giá trúng thầu đã được duyệt.

6. Cơ quan, tổ chức, người đứng đầu cơ quan, tổ chức được giao làm chủ đầu tư, chủ dự án và những người có liên quan vi phạm quy định tại các khoản 1, 2, 3, 4 và 5 Điều này gây lãng phí thì phải bồi thường và bị xử phạt vi phạm hành chính hoặc xử lý kỷ luật.

Điều 32. Cấp, thanh toán và quyết toán vốn cho dự án đầu tư

1. Việc cấp vốn cho dự án đầu tư phải bảo đảm đúng tiến độ, trong phạm vi tổng dự toán, dự toán công trình hoặc giá trúng thầu đã được duyệt; việc thanh toán vốn đầu tư phải theo đúng khối lượng hoàn thành được nghiệm thu; việc kiểm tra, giám sát sử dụng vốn và thẩm tra quyết toán công trình phải đúng quy định về quản lý vốn đầu tư. Nghiêm cấm ứng trước vốn đầu tư từ ngân sách nhà nước cho dự án chưa được phê duyệt.

2. Đối với dự án đầu tư đã được phê duyệt và bố trí vốn nhưng chậm khởi công xây dựng thì phải điều chuyển vốn cho dự án đầu tư khác theo quy định của Chính phủ.

3. Cơ quan, tổ chức, người đứng đầu cơ quan, tổ chức và những người có liên quan trong việc cấp, thanh toán và phê duyệt quyết toán vốn đầu tư xây dựng công trình sai quy định, không bảo đảm đủ vốn theo quy định làm chậm tiến độ xây dựng công trình do nguyên nhân chủ quan, gây lãng phí thì phải bồi thường và bị xử phạt vi phạm hành chính hoặc xử lý kỷ luật.

Điều 33. Bố trí nguồn vốn thực hiện dự án đầu tư

1. Việc bố trí nguồn vốn để thực hiện dự án đầu tư phải phù hợp với danh mục dự án đầu tư được duyệt, tính chất, quy mô, tiến độ, yêu cầu của dự án đầu tư và khả năng của ngân sách nhà nước. Vốn ngân sách nhà nước được sử dụng để tập trung đầu tư cho các dự án hạ tầng kinh tế - xã hội và dự án khác không vì mục tiêu lợi nhuận.

2. Nghiêm cấm việc chuyển nguồn vốn vay trong dự án đầu tư thành nguồn vốn ngân sách nhà nước cấp, trừ trường hợp có nguyên nhân khách quan được cơ quan nhà nước có thẩm quyền cho phép.

3. Người quyết định bố trí vốn, chuyển nguồn vốn của dự án đầu tư và những người có liên quan vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thì bị xử lý kỷ luật.

Điều 34. Tổ chức lễ động thổ, lễ khởi công, lễ khánh thành công trình xây dựng

1. Việc sử dụng kinh phí ngân sách nhà nước để tổ chức lễ động thổ, lễ khởi công, lễ khánh thành chỉ được thực hiện đối với các công trình sau đây:

a) Công trình quan trọng quốc gia;

b) Công trình có ý nghĩa quan trọng về kinh tế, chính trị, văn hoá, xã hội của địa phương.

2. Thủ tướng Chính phủ quyết định việc tổ chức lễ động thổ, lễ khởi công, lễ khánh thành đối với công trình quy định tại điểm a khoản 1 Điều này và quy định việc tổ chức lễ động thổ, lễ khởi công, lễ khánh thành đối với công trình quy định tại điểm b khoản 1 Điều này.

3. Nghiêm cấm sử dụng kinh phí ngân sách nhà nước để tổ chức lễ động thổ, lễ khởi công, lễ khánh thành đối với công trình không thuộc quy định tại khoản 1 Điều này.

4. Cơ quan, tổ chức, người đứng đầu cơ quan, tổ chức và những người có liên quan vi phạm quy định tại khoản 1 và khoản 3 Điều này gây lãng phí thì phải bồi thường và bị xử phạt vi phạm hành chính hoặc xử lý kỷ luật.

Chương IV

THỰC HÀNH TIẾT KIỆM, CHỐNG LÃNG PHÍ TRONG QUẢN LÝ,

SỬ DỤNG TRỤ SỞ LÀM VIỆC, NHÀ CÔNG VỤ CỦA CƠ QUAN, TỔ CHỨC

SỬ DỤNG KINH PHÍ NGÂN SÁCH NHÀ NƯỚC VÀ CÔNG TRÌNH

PHÚC LỢI CÔNG CỘNG

Điều 35. Quản lý, sử dụng trụ sở làm việc

1. Việc xây dựng mới, nâng cấp, cải tạo, sửa chữa hoặc thuê trụ sở làm việc của cơ quan, tổ chức sử dụng kinh phí ngân sách nhà nước phải trên cơ sở định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành.

2. Cơ quan, tổ chức được giao quản lý, sử dụng trụ sở làm việc và các công trình kiến trúc khác gắn liền với diện tích đất thuộc trụ sở làm việc phải quản lý, sử dụng theo đúng mục đích, đúng quy định của pháp luật, bảo đảm tiết kiệm và hiệu quả.

3. Trụ sở làm việc sử dụng không đúng mục đích hoặc không sử dụng thì phải bị thu hồi; mọi khoản thu phát sinh do việc sử dụng trụ sở làm việc không đúng mục đích phải được thu hồi và nộp vào ngân sách nhà nước.

4. Cơ quan, tổ chức, người đứng đầu cơ quan, tổ chức được giao quản lý, sử dụng trụ sở làm việc và những người có liên quan vi phạm quy định tại các khoản 1, 2 và 3 Điều này gây lãng phí thì phải bồi thường và bị xử phạt vi phạm hành chính hoặc xử lý kỷ luật.

Điều 36. Quản lý, sử dụng nhà công vụ

1. Nhà công vụ được xây dựng và bố trí cho cán bộ, công chức, viên chức để ở trong thời gian thực thi công vụ phải đúng đối tượng, định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành.

2. Người được giao nhà công vụ phải ký hợp đồng sử dụng với cơ quan quản lý; phải quản lý, sử dụng đúng mục đích, chế độ; phải trả lại cho Nhà nước khi thôi trách nhiệm công vụ. Nhà công vụ bố trí không đúng đối tượng, sử dụng không đúng mục đích hoặc không sử dụng thì phải bị thu hồi.

3. Người có thẩm quyền quyết định bố trí sử dụng nhà công vụ, người được giao sử dụng nhà công vụ vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thì phải bồi thường và bị xử lý kỷ luật.

Điều 37. Quản lý, sử dụng công trình phúc lợi công cộng

1. Công trình phúc lợi công cộng phải được quản lý, sử dụng đúng mục đích.

2. Cơ quan, tổ chức được giao quản lý, sử dụng công trình phúc lợi công cộng phải có kế hoạch bảo quản, khai thác, tu bổ và sử dụng tiết kiệm, hiệu quả. Công trình phúc lợi công cộng không đưa vào sử dụng, sử dụng kém hiệu quả thì phải bị thu hồi, giao cho cơ quan, tổ chức khác quản lý, sử dụng.

3. Người đứng đầu cơ quan, tổ chức được giao quản lý, sử dụng công trình phúc lợi công cộng và những người có liên quan vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thì phải bồi thường và bị xử lý kỷ luật.

Chương V

THỰC HÀNH TIẾT KIỆM, CHỐNG LÃNG PHÍ TRONG QUẢN LÝ,

KHAI THÁC, SỬ DỤNG TÀI NGUYÊN THIÊN NHIÊN

Điều 38. Quy hoạch sử dụng đất

1. Cơ quan nhà nước có thẩm quyền có trách nhiệm chỉ đạo, khảo sát, đo đạc, đánh giá, phân hạng đất, lập bản đồ địa chính, bản đồ hiện trạng sử dụng đất và bản đồ quy hoạch sử dụng đất, lập quy hoạch, kế hoạch hoặc điều chỉnh quy hoạch, kế hoạch sử dụng đất, bảo đảm công khai, minh bạch.

2. Cơ quan nhà nước có thẩm quyền có trách nhiệm xem xét, phê duyệt quy hoạch, kế hoạch sử dụng đất hoặc quyết định điều chỉnh quy hoạch, kế hoạch sử dụng đất theo đúng quy định của pháp luật về đất đai, bảo đảm công khai, minh bạch.

3. Người đứng đầu cơ quan nhà nước có thẩm quyền vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thì phải bồi thường và bị xử lý kỷ luật.

Điều 39. Quản lý đất

1. Cơ quan nhà nước có thẩm quyền giao đất, cho thuê đất, thu hồi đất, cho phép chuyển mục đích sử dụng đất phải thực hiện đúng quy định, quy trình, thủ tục của pháp luật và theo đúng quy hoạch, kế hoạch sử dụng đất đã được phê duyệt.

2. Nghiêm cấm mọi hành vi giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất trái quy định của pháp luật về đất đai, làm sai mục đích sử dụng đất, trái quy hoạch, kế hoạch sử dụng đất.

3. Người có thẩm quyền giao đất, cho thuê đất, thu hồi đất hoặc cho phép chuyển mục đích sử dụng đất và những người có liên quan vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thì phải bồi thường và bị xử phạt vi phạm hành chính hoặc xử lý kỷ luật.

Điều 40. Sử dụng đất

1. Cơ quan, tổ chức, cá nhân được giao đất nhưng không sử dụng hoặc sử dụng không đúng mục đích thì phải bị thu hồi và bị xử phạt vi phạm hành chính hoặc xử lý kỷ luật.

2. Nghiêm cấm mọi hành vi của người sử dụng đất làm suy giảm chất lượng, làm ô nhiễm, làm mất hoặc giảm khả năng sử dụng đất, gây lãng phí. Người sử dụng đất có hành vi gây lãng phí, làm ảnh hưởng xấu đến môi trường và những người sử dụng đất xung quanh thì phải bồi thường thiệt hại, bị thu hồi đất và bị xử phạt vi phạm hành chính hoặc xử lý kỷ luật.

3. Người phát hiện hành vi làm ô nhiễm, huỷ hoại, gây lãng phí đất có trách nhiệm báo cho cơ quan nhà nước có thẩm quyền để có biện pháp ngăn chặn và xử lý kịp thời.

Điều 41. Quy hoạch, quản lý tài nguyên nước

1. Cơ quan nhà nước có thẩm quyền có trách nhiệm chỉ đạo, lập, thẩm định, phê duyệt quy hoạch nguồn tài nguyên nước; xây dựng kế hoạch khai thác và bảo vệ tài nguyên nước bảo đảm tiết kiệm và hiệu quả. Cơ quan, tổ chức, cá nhân phải thực hiện đúng quy hoạch, kế hoạch khai thác, sử dụng tài nguyên nước đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Cơ quan nhà nước có thẩm quyền có trách nhiệm quản lý chặt chẽ việc khai thác và sử dụng tài nguyên nước; quản lý chất lượng và trữ lượng nguồn nước; kịp thời xử lý hoặc chuyển đến cơ quan nhà nước có thẩm quyền xử lý hành vi làm ô nhiễm, huỷ hoại, gây lãng phí tài nguyên nước.

3. Người đứng đầu cơ quan nhà nước có thẩm quyền vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thì phải bồi thường và bị xử lý kỷ luật.

Điều 42. Khai thác, sử dụng tài nguyên nước

1. Cơ quan, tổ chức, cá nhân được giao khai thác, sử dụng tài nguyên nước phục vụ sản xuất và đời sống phải có biện pháp thực hành tiết kiệm, chống lãng phí trong khai thác, sử dụng và bảo vệ tài nguyên nước. Mọi hành vi làm ô nhiễm, huỷ hoại, gây lãng phí trong khai thác, sử dụng tài nguyên nước đều phải bồi thường và bị xử phạt vi phạm hành chính.

2. Người phát hiện hành vi làm ô nhiễm, huỷ hoại, gây lãng phí tài nguyên nước có trách nhiệm báo cho cơ quan nhà nước có thẩm quyền để có biện pháp ngăn chặn và xử lý kịp thời.

Điều 43. Quy hoạch, quản lý khoáng sản

1. Cơ quan nhà nước có thẩm quyền có trách nhiệm chỉ đạo, lập quy hoạch, điều tra, thăm dò, xây dựng kế hoạch khai thác, quản lý việc khai thác, sử dụng các nguồn khoáng sản, bảo đảm tiết kiệm và hiệu quả.

2. Cơ quan nhà nước có thẩm quyền có trách nhiệm xem xét, cấp giấy phép khai thác khoáng sản cho cơ quan, tổ chức, cá nhân theo đúng các điều kiện và thủ tục do pháp luật quy định.

3. Cơ quan, tổ chức, cá nhân vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thì phải bồi thường và bị xử phạt vi phạm hành chính hoặc xử lý kỷ luật.

Điều 44. Khai thác, sử dụng khoáng sản

1. Cơ quan, tổ chức, cá nhân được cấp giấy phép khai thác khoáng sản chỉ được phép khai thác đúng chủng loại, kỹ thuật, trữ lượng khoáng sản ghi trong giấy phép; trường hợp khai thác quá mức hoặc không đúng chủng loại, kỹ thuật đã được ghi trong giấy phép, làm huỷ hoại, gây lãng phí khoáng sản thì phải bồi thường và bị xử phạt vi phạm hành chính.

2. Nghiêm cấm mọi hành vi khai thác khoáng sản trái phép. Người phát hiện cơ quan, tổ chức, cá nhân khai thác trái phép, làm huỷ hoại, gây lãng phí khoáng sản có trách nhiệm báo cho cơ quan nhà nước có thẩm quyền để có biện pháp ngăn chặn và xử lý kịp thời.

3. Cơ quan, tổ chức, cá nhân khi sử dụng khoáng sản phải bảo đảm tiết kiệm và hiệu quả, nếu gây lãng phí thì phải bồi thường và bị xử phạt vi phạm hành chính.

Điều 45. Quy hoạch, quản lý tài nguyên rừng

1. Cơ quan nhà nước có thẩm quyền có trách nhiệm chỉ đạo, lập quy hoạch quản lý, khai thác và bảo vệ tài nguyên rừng. Việc lập quy hoạch, kế hoạch khai thác tài nguyên rừng phải phù hợp với quy hoạch, kế hoạch tái tạo, bảo vệ và phát triển tài nguyên rừng; phù hợp với quy định của pháp luật về bảo vệ và phát triển rừng.

2. Việc trồng rừng sản xuất, rừng phòng hộ và phát triển rừng tự nhiên phải theo đúng quy hoạch, kế hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Người đứng đầu cơ quan, tổ chức vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thì phải bồi thường và bị xử phạt vi phạm hành chính hoặc xử lý kỷ luật.

Điều 46. Khai thác, sử dụng tài nguyên rừng

1. Việc khai thác tài nguyên rừng phải theo đúng quy định của pháp luật về bảo vệ và phát triển rừng. Nghiêm cấm mọi hành vi khai thác trái phép, làm huỷ hoại, gây lãng phí các hệ sinh thái, hệ động vật, thực vật rừng.

2. Cơ quan, tổ chức, cá nhân vi phạm quy định về khai thác và sử dụng tài nguyên rừng làm huỷ hoại, gây lãng phí tài nguyên rừng thì phải bồi thường và bị xử phạt vi phạm hành chính.

3. Người phát hiện hành vi vi phạm quy định của pháp luật về bảo vệ và phát triển rừng, làm huỷ hoại, gây lãng phí tài nguyên rừng có trách nhiệm báo cho cơ quan nhà nước có thẩm quyền để có biện pháp ngăn chặn và xử lý kịp thời.

Điều 47. Quản lý, khai thác và sử dụng các loại tài nguyên thiên nhiên khác

1. Các loại tài nguyên thiên nhiên chưa được quy định tại các điều từ Điều 38 đến Điều 46 của Luật này phải được quản lý, khai thác và sử dụng tiết kiệm, hiệu quả.

2. Cơ quan, tổ chức, cá nhân có hành vi làm huỷ hoại, gây lãng phí các nguồn tài nguyên thiên nhiên thì phải bồi thường và bị xử phạt vi phạm hành chính.

3. Người phát hiện hành vi làm huỷ hoại, gây lãng phí tài nguyên thiên nhiên có trách nhiệm báo cho cơ quan nhà nước có thẩm quyền để có biện pháp ngăn chặn và xử lý kịp thời.

Điều 48. Tái sử dụng tài nguyên và các nguồn năng lượng

1. Nhà nước có chính sách khuyến khích tổ chức, cá nhân tái chế, tái sử dụng tài nguyên và các nguồn năng lượng có thể tái tạo được.

2. Chính phủ quy định cụ thể khoản 1 Điều này.

Chương VI

THỰC HÀNH TIẾT KIỆM, CHỐNG LÃNG PHÍ TRONG ĐÀO TẠO,

QUẢN LÝ, SỬ DỤNG LAO ĐỘNG VÀ THỜI GIAN LAO ĐỘNG

TRONG KHU VỰC NHÀ NƯỚC

Điều 49. Đào tạo nguồn lực lao động

Việc xác định quy mô, cơ cấu đào tạo nguồn lực lao động phải gắn với yêu cầu của thị trường lao động, chiến lược phát triển kinh tế - xã hội; chương trình đào tạo phải phù hợp với sự phát triển của khoa học - công nghệ và đáp ứng yêu cầu về chất lượng của nguồn lực lao động.

Điều 50. Tuyển dụng cán bộ, công chức, viên chức

1. Việc tuyển dụng cán bộ, công chức, viên chức trong cơ quan, tổ chức phải căn cứ vào tiêu chuẩn, trình độ chuyên môn, nghiệp vụ, yêu cầu nhiệm vụ, khối lượng công việc và trong phạm vi biên chế được cơ quan nhà nước có thẩm quyền quyết định; bảo đảm công khai, minh bạch và theo đúng quy định về tuyển dụng cán bộ, công chức, viên chức. Không được tuyển dụng theo hình thức biên chế hoặc hợp đồng dài hạn đối với những công việc có thể áp dụng hình thức hợp đồng thuê khoán.

2. Nghiêm cấm việc lợi dụng chức vụ, quyền hạn để tuyển dụng cán bộ, công chức, viên chức vượt quá số biên chế được quyết định; tuyển dụng sai đối tượng, không đúng quy trình hoặc thẩm quyền.

3. Người quyết định việc tuyển dụng cán bộ, công chức, viên chức vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thì phải bồi thường và bị xử lý kỷ luật.

Điều 51. Bố trí, sử dụng cán bộ, công chức, viên chức

1. Việc bố trí, sử dụng cán bộ, công chức, viên chức phải căn cứ vào yêu cầu công việc, trình độ đào tạo, năng lực chuyên môn và phải đáp ứng các tiêu chuẩn, điều kiện đối với ngạch, chức danh theo quy định.

2. Việc nâng ngạch, chuyển ngạch, bổ nhiệm cán bộ, công chức, viên chức phải theo đúng quy định của cơ quan nhà nước có thẩm quyền và bảo đảm sử dụng có hiệu quả đội ngũ cán bộ, công chức, viên chức trong cơ quan, tổ chức. Nghiêm cấm nâng ngạch, chuyển ngạch, bổ nhiệm hoặc sử dụng cán bộ, công chức, viên chức sai quy định.

3. Cơ quan, tổ chức phải xây dựng và thực hiện đúng cơ cấu ngạch công chức, viên chức được cơ quan, tổ chức có thẩm quyền xét duyệt; đào tạo, bồi dưỡng nâng cao năng lực cán bộ, công chức, viên chức; thực hiện tinh giản biên chế hoặc sắp xếp lại công việc đối với những trường hợp hạn chế về sức khoẻ, năng lực, trình độ hoặc không đáp ứng được yêu cầu công việc.

4. Cơ quan, tổ chức, cá nhân vi phạm quy định tại các khoản 1, 2 và 3 Điều này gây lãng phí thì phải bồi thường và bị xử phạt vi phạm hành chính hoặc xử lý kỷ luật.

Điều 52. Sử dụng thời gian lao động

1. Cơ quan, tổ chức phải xây dựng kế hoạch sử dụng thời gian lao động, xử lý công việc khoa học, hợp lý, thực hiện cải cách hành chính. Việc tổ chức các cuộc họp, hội nghị, hội thảo, tọa đàm, lễ kỷ niệm phải bảo đảm đúng mục đích, đúng thành phần, đối tượng tham dự và tiết kiệm thời gian.

2. Cán bộ, công chức, viên chức và người lao động phải sử dụng thời gian lao động có hiệu quả. Nghiêm cấm sử dụng thời gian lao động vào việc riêng.

3. Người đứng đầu cơ quan, tổ chức và những người có liên quan vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thời gian lao động thì phải bị xử lý kỷ luật.

Điều 53. Chấp hành kỷ luật lao động

1. Cơ quan, tổ chức sử dụng lao động phải xây dựng quy định về kỷ luật lao động phù hợp với quy định của pháp luật về lao động và pháp luật về cán bộ, công chức.

2. Người lao động phải thực hiện đúng quy định của pháp luật về lao động và quy định của cơ quan, tổ chức sử dụng lao động về kỷ luật lao động.

3. Cơ quan, tổ chức, người đứng đầu cơ quan, tổ chức và những người có liên quan vi phạm quy định tại khoản 1 và khoản 2 Điều này gây lãng phí thì phải bồi thường và bị xử phạt vi phạm hành chính hoặc xử lý kỷ luật.

Chương VII

THỰC HÀNH TIẾT KIỆM, CHỐNG LÃNG PHÍ TRONG QUẢN LÝ,

SỬ DỤNG VỐN VÀ TÀI SẢN NHÀ NƯỚC TẠI DOANH NGHIỆP

Điều 54. Nguyên tắc thực hành tiết kiệm, chống lãng phí trong quản lý, sử dụng vốn và tài sản nhà nước tại doanh nghiệp

1. Doanh nghiệp 100% vốn nhà nước (sau đây gọi là công ty nhà nước) phải quản lý, sử dụng vốn và tài sản nhà nước, thực hiện chế độ báo cáo và công khai tài chính theo quy định của pháp luật; xây dựng kế hoạch và biện pháp thực hành tiết kiệm, chống lãng phí trong công ty.

2. Vốn góp của Nhà nước tại doanh nghiệp khác phải được quản lý chặt chẽ, đúng chế độ. Việc đầu tư, góp, tăng, giảm vốn đầu tư phải được xem xét trên cơ sở hiệu quả vốn đầu tư, khả năng bảo toàn và phát triển vốn. Phần vốn góp thu về và lãi được chia phải được sử dụng đúng mục đích, tiết kiệm, hiệu quả.

Điều 55. Quản lý, sử dụng vốn và các quỹ của công ty nhà nước

1. Công ty nhà nước có trách nhiệm bảo toàn và phát triển vốn được Nhà nước giao; thực hiện chế độ quản lý, sử dụng vốn và các quỹ của công ty theo quy định của pháp luật; tăng cường và nâng cao hiệu quả sản xuất, kinh doanh.

2. Công ty nhà nước phải thực hiện việc trích, lập, quản lý và sử dụng các quỹ đúng mục đích và chế độ do cơ quan nhà nước có thẩm quyền ban hành. Nghiêm cấm việc trích, lập quỹ trái phép.

Điều 56. Sử dụng đất trong công ty nhà nước

Công ty nhà nước có trách nhiệm xác định giá trị quyền sử dụng đất và quản lý đất theo chế độ quản lý tài sản nhà nước. Việc sử dụng đất phải đúng mục đích được ghi trong quyết định giao đất, cho thuê đất, giấy chứng nhận quyền sử dụng đất do cơ quan nhà nước có thẩm quyền cấp.

Điều 57. Mua sắm, quản lý, sử dụng tài sản cố định trong công ty nhà nước

1. Việc mua sắm, quản lý, sử dụng tài sản cố định trong công ty nhà nước phải theo đúng quy định của pháp luật về quản lý tài chính, quản lý đầu tư xây dựng và phải được tính toán trên cơ sở nâng cao công suất sử dụng máy móc, thiết bị. Nghiêm cấm việc mua sắm các thiết bị, công nghệ lạc hậu, kém hiệu quả; việc mua sắm, trang bị ô tô cho lãnh đạo công ty không được vượt tiêu chuẩn, định mức, chế độ do cơ quan nhà nước có thẩm quyền ban hành.

2. Công ty nhà nước phải phân định rõ trách nhiệm của người quản lý, sử dụng đối với từng tài sản trong công ty; thực hiện chế độ bảo dưỡng, sửa chữa tài sản đúng quy trình kỹ thuật.

3. Công ty nhà nước phải có biện pháp đổi mới, hiện đại hoá công nghệ, cải tiến kỹ thuật và phương thức quản lý để nâng cao hiệu quả sử dụng tài sản cố định; chủ động nhượng, bán, thanh lý tài sản không cần sử dụng, kém phẩm chất, đã lạc hậu về kỹ thuật, hư hỏng không sử dụng được theo quy định của pháp luật.

Điều 58. Mua sắm, quản lý, sử dụng vật tư và các tài sản khác trong công ty nhà nước

1. Công ty nhà nước phải tính toán, xác định nhu cầu sử dụng, dự trữ vật tư và các tài sản khác hợp lý trên cơ sở nhu cầu sản xuất, kinh doanh và khả năng cung ứng của thị trường.

2. Công ty nhà nước phải xây dựng và thực hiện đúng các định mức sử dụng nguyên liệu, nhiên liệu, vật liệu và áp dụng các biện pháp tiên tiến phù hợp với đặc điểm tổ chức kinh doanh và đặc điểm kinh tế - kỹ thuật, thực trạng trang thiết bị của công ty, bảo đảm tiết kiệm, giảm chi phí, hạ giá thành, nâng cao chất lượng sản phẩm.

Điều 59. Quản lý, sử dụng các chi phí khác trong công ty nhà nước

1. Đối với chi phí về lao động, công ty nhà nước phải xây dựng định mức lao động để xây dựng đơn giá tiền lương và sử dụng lao động trong công ty, có biện pháp tăng năng suất lao động, sử dụng lao động có hiệu quả.

2. Đối với các phương tiện, thiết bị và tài sản phục vụ công tác quản lý, công ty nhà nước phải thực hiện việc quản lý, sử dụng theo đúng định mức, tiêu chuẩn, chế độ theo hướng dẫn của cơ quan nhà nước có thẩm quyền.

3. Đối với các khoản chi hoa hồng, chi tiếp khách, hội họp, giao dịch, công ty nhà nước phải xây dựng định mức chi tiêu có hiệu quả, tiết kiệm và đúng quy định của pháp luật. Nghiêm cấm việc sử dụng công quỹ để làm quà biếu, quà tặng sai quy định.

4. Đối với các khoản chi thưởng sáng kiến đổi mới, cải tiến kỹ thuật, quản lý và công nghệ, thưởng tăng năng suất lao động, thưởng tiết kiệm vật tư và chi phí, công ty nhà nước phải xác định mức tiền thưởng trên cơ sở hiệu quả sản xuất, kinh doanh và kết quả tiết kiệm đạt được.

Điều 60. Trách nhiệm của Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty nhà nước

Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty nhà nước có trách nhiệm quản lý, sử dụng vốn và tài sản của công ty hiệu quả; nếu thiếu trách nhiệm, gây lãng phí thì phải bồi thường và bị xử phạt vi phạm hành chính hoặc xử lý kỷ luật.

Điều 61. Trách nhiệm của người đại diện phần vốn góp của Nhà nước tại doanh nghiệp

1. Người đại diện phần vốn góp của Nhà nước tại doanh nghiệp có trách nhiệm theo dõi, giám sát tình hình hoạt động, kinh doanh của doanh nghiệp; nếu thiếu trách nhiệm, gây lãng phí cho doanh nghiệp và Nhà nước thì phải bồi thường và bị xử phạt vi phạm hành chính hoặc xử lý kỷ luật.

2. Người đại diện phần vốn góp của Nhà nước phải chịu trách nhiệm về những vấn đề đã biểu quyết đối với các quyết định của doanh nghiệp có vốn góp của Nhà nước; định kỳ báo cáo việc sử dụng vốn góp của Nhà nước với cơ quan, tổ chức có thẩm quyền.

Chương VIII

THỰC HÀNH TIẾT KIỆM, CHỐNG LÃNG PHÍ

TRONG SẢN XUẤT VÀ TIÊU DÙNG CỦA CÁ NHÂN

Điều 62. Đầu tư xây dựng, phát triển sản xuất, kinh doanh

1. Nhà nước khuyến khích toàn dân thực hành tiết kiệm, chống lãng phí trong sản xuất và tiêu dùng để dành vốn đầu tư vào sản xuất, kinh doanh, tham gia mua công trái xây dựng Tổ quốc, tín phiếu, trái phiếu, cổ phiếu, gửi tiền tiết kiệm và các hình thức đầu tư sinh lợi khác mà pháp luật không cấm.

2. Các dự án đầu tư phát triển sản xuất, kinh doanh phải thực hiện đúng quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng và quy định về bảo vệ cảnh quan môi trường do cơ quan nhà nước có thẩm quyền ban hành.

3. Nhà nước khuyến khích tổ chức kinh tế, hộ gia đình sử dụng vốn, lao động, tài nguyên thiên nhiên và các nguồn lực khác trong đầu tư xây dựng, sản xuất, kinh doanh tiết kiệm và hiệu quả.

Điều 63. Xây dựng nhà ở, mua sắm phương tiện, thiết bị dùng cho đời sống sinh hoạt và tiêu dùng hàng ngày

1. Việc xây dựng nhà ở phải thực hiện đúng quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng và các quy định về bảo vệ cảnh quan môi trường do cơ quan nhà nước có thẩm quyền ban hành.

2. Nhà nước khuyến khích toàn dân tiết kiệm trong việc xây dựng nhà ở, mua sắm phương tiện, thiết bị dùng cho đời sống sinh hoạt; tiết kiệm trong sử dụng điện, nước sinh hoạt và tiêu dùng hàng ngày.

Điều 64. Việc cưới, việc tang, lễ hội và các hoạt động văn hoá khác

1. Nhà nước khuyến khích toàn dân thực hành tiết kiệm, chống lãng phí trong việc cưới, việc tang, lễ hội và các hoạt động văn hoá khác, tránh xa hoa, lãng phí, bảo đảm giữ gìn thuần phong, mỹ tục, xây dựng nếp sống văn minh, lành mạnh.

2. Bộ Văn hoá - Thông tin có trách nhiệm ban hành quy chế mẫu về hương ước, quy ước trong tổ chức việc cưới, việc tang, lễ hội và các hoạt động văn hoá khác của nhân dân, bảo đảm tiết kiệm, chống lãng phí để hướng dẫn các địa phương xây dựng, ban hành và thực hiện trong nhân dân.

Điều 65. Tổ chức thực hiện quy định về thực hành tiết kiệm, chống lãng phí trong nhân dân

1. Hội đồng nhân dân, Uỷ ban nhân dân các cấp có trách nhiệm tổ chức triển khai phong trào thực hành tiết kiệm, chống lãng phí trong nhân dân, quy định các hình thức biểu dương, khen thưởng đối với gia đình, cá nhân thực hiện tốt quy định của pháp luật về thực hành tiết kiệm, chống lãng phí. Bộ Văn hoá - Thông tin xây dựng tiêu chuẩn gia đình văn hoá gắn với việc khuyến khích, động viên nhân dân thực hành tiết kiệm, chống lãng phí, góp phần xây dựng xã hội văn minh, lành mạnh.

2. Cơ quan, tổ chức có trách nhiệm vận động, khuyến khích cán bộ, công chức, viên chức và thành viên của tổ chức mình gương mẫu thực hiện các quy định của pháp luật về thực hành tiết kiệm, chống lãng phí; đưa việc thực hành tiết kiệm, chống lãng phí thành nội dung để xem xét, đánh giá cán bộ, công chức, viên chức và thành viên của tổ chức.

3. Các cơ quan thông tin đại chúng kịp thời tuyên truyền, cổ vũ, biểu dương gương người tốt, việc tốt trong việc thực hành tiết kiệm, chống lãng phí, tạo dư luận xã hội lên án, phê phán hành vi lãng phí.

Chương IX
TRÁCH NHIỆM CỦA CƠ QUAN, TỔ CHỨC

TRONG THỰC HÀNH TIẾT KIỆM, CHỐNG LÃNG PHÍ

Điều 66. Trách nhiệm của Chính phủ

1. Trình Quốc hội, Uỷ ban thường vụ Quốc hội ban hành hoặc ban hành theo thẩm quyền văn bản quy phạm pháp luật, chính sách, biện pháp thực hành tiết kiệm, chống lãng phí.

2. Sửa đổi, bổ sung, ban hành kịp thời định mức kinh tế - kỹ thuật, định mức, tiêu chuẩn, chế độ sử dụng ngân sách nhà nước, tiền, tài sản nhà nước phù hợp với điều kiện kinh tế - xã hội trong từng thời kỳ, bảo đảm tiết kiệm, chống lãng phí.

3. Chỉ đạo, tổ chức công tác thanh tra, kiểm tra việc thực hành tiết kiệm, chống lãng phí; xử lý kịp thời, nghiêm minh và công khai việc xử lý đối với hành vi vi phạm pháp luật về thực hành tiết kiệm, chống lãng phí theo thẩm quyền.

4. Phê duyệt chương trình tổng thể về thực hành tiết kiệm, chống lãng phí hằng năm và dài hạn; chỉ đạo các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương xây dựng và thực hiện chương trình thực hành tiết kiệm, chống lãng phí hằng năm và dài hạn thuộc phạm vi, lĩnh vực quản lý; tổ chức, chỉ đạo sơ kết, tổng kết việc thực hiện chương trình, có biện pháp khen thưởng bộ, ngành và địa phương thực hiện tốt, xử lý bộ, ngành và địa phương không triển khai thực hiện, thực hiện chậm hoặc kém hiệu quả; báo cáo Quốc hội kết quả thực hành tiết kiệm, chống lãng phí tại kỳ họp cuối năm.

5. Phối hợp với Mặt trận Tổ quốc và chỉ đạo các cơ quan thông tin đại chúng tăng cường tuyên truyền, vận động toàn dân thực hành tiết kiệm, chống lãng phí.

Điều 67. Trách nhiệm của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

1. Cụ thể hoá, xây dựng và hướng dẫn thực hiện chính sách, biện pháp thực hành tiết kiệm, chống lãng phí và chỉ đạo cơ quan, tổ chức cấp dưới triển khai thực hành tiết kiệm, chống lãng phí.

2. Rà soát hệ thống định mức kinh tế - kỹ thuật thuộc thẩm quyền quản lý; sửa đổi, bổ sung, ban hành hoặc trình cấp có thẩm quyền ban hành kịp thời, phù hợp với tình hình thực tiễn, tiến bộ khoa học và công nghệ, bảo đảm tiết kiệm, chống lãng phí.

3. Xây dựng và thực hiện chương trình thực hành tiết kiệm, chống lãng phí, định kỳ báo cáo Chính phủ kết quả thực hiện; tổ chức thực hiện công tác thanh tra, kiểm tra, xử lý vi phạm và công khai việc xử lý vi phạm về thực hành tiết kiệm, chống lãng phí trong lĩnh vực quản lý và đối với các cơ quan, tổ chức thuộc thẩm quyền quản lý.

4. Bảo đảm việc thực hiện quyền giám sát thực hành tiết kiệm, chống lãng phí của công dân và các cơ quan, tổ chức.

5. Bộ trưởng, Thủ trưởng cơ quan ngang bộ, cơ quan thuộc Chính phủ có nhiệm vụ tổ chức thực hiện quy định tại Điều này và phải chịu trách nhiệm về kết quả thực hành tiết kiệm, chống lãng phí trong phạm vi, lĩnh vực quản lý được giao.

Điều 68. Trách nhiệm của Bộ Tài chính

1. Sửa đổi, bổ sung, ban hành hoặc trình cấp có thẩm quyền ban hành kịp thời các định mức, tiêu chuẩn, chế độ tài chính về quản lý và sử dụng ngân sách nhà nước, tiền, tài sản nhà nước, bảo đảm phù hợp với thực tế và khả năng của ngân sách nhà nước; ban hành quy chế, thủ tục kiểm soát chi; quy định về chế độ báo cáo tài chính công khai và quy trình quản lý, sử dụng tài sản nhà nước.

2. Thanh tra, kiểm tra việc phân bổ và sử dụng ngân sách nhà nước; việc quản lý, sử dụng tài sản nhà nước, cấp vốn cho đầu tư xây dựng, việc quản lý, sử dụng vốn và tài sản nhà nước tại doanh nghiệp.

3. Tổng hợp trình Chính phủ phê duyệt chương trình tổng thể về thực hành tiết kiệm, chống lãng phí hằng năm và dài hạn; triển khai thực hiện và định kỳ tổng hợp, báo cáo kết quả thực hiện chương trình thực hành tiết kiệm, chống lãng phí.

Điều 69. Trách nhiệm của Bộ Kế hoạch và Đầu tư

1. Hướng dẫn xây dựng và thẩm định quy hoạch, kế hoạch phát triển ngành, vùng; xây dựng và hướng dẫn xây dựng quy hoạch, kế hoạch, danh mục các dự án đầu tư bảo đảm yêu cầu thực hành tiết kiệm, chống lãng phí.

2. Thẩm định, giám sát và đánh giá các dự án đầu tư thuộc thẩm quyền theo quy định của pháp luật về quản lý đầu tư và xây dựng, bảo đảm hiệu quả, phù hợp với chiến lược phát triển kinh tế - xã hội và các quy hoạch, kế hoạch được duyệt.

3. Hướng dẫn thực hiện đấu thầu theo đúng quy định của pháp luật về đấu thầu; thanh tra, kiểm tra việc thực hiện đấu thầu theo thẩm quyền.

4. Xây dựng, trình Chính phủ ban hành và tổ chức thực hiện quy chế giám sát đầu tư của cộng đồng.

Điều 70. Trách nhiệm của Bộ Xây dựng

1. Quản lý quy hoạch xây dựng, cấp giấy phép xây dựng, quản lý xây dựng theo quy hoạch, bảo đảm tiết kiệm, chống lãng phí.

2. Sửa đổi, bổ sung, ban hành hoặc trình cấp có thẩm quyền ban hành kịp thời các quy chuẩn, định mức kinh tế - kỹ thuật, tiêu chuẩn trong đầu tư xây dựng cơ bản làm căn cứ kiểm tra, đánh giá thực hành tiết kiệm, chống lãng phí.

3. Hướng dẫn và thực hiện thanh tra, kiểm tra công trình xây dựng, bảo đảm yêu cầu chất lượng, tiết kiệm và hiệu quả.

Điều 71. Trách nhiệm của Bộ Tài nguyên và Môi trường

1. Hướng dẫn lập, thẩm định quy hoạch, kế hoạch sử dụng đất, bảo đảm bố trí, khai thác, sử dụng đất hợp lý, tiết kiệm và hiệu quả.

2. Sửa đổi, bổ sung, ban hành hoặc trình cấp có thẩm quyền ban hành kịp thời định mức, tiêu chuẩn, quy trình, quy phạm, định mức kinh tế - kỹ thuật trong khai thác và sử dụng tài nguyên thiên nhiên; xây dựng và ban hành quy chế về quản lý, khai thác và sử dụng tài nguyên thiên nhiên.

3. Thanh tra, kiểm tra việc giao đất, cho thuê đất, cấp giấy chứng nhận quyền sử dụng đất; quản lý, sử dụng tài nguyên nước và các tài nguyên khác theo thẩm quyền quản lý.

Điều 72. Trách nhiệm của Bộ Nội vụ

1. Sửa đổi, bổ sung, ban hành hoặc trình cấp có thẩm quyền ban hành kịp thời các quy định về chế độ trách nhiệm của cán bộ, công chức, viên chức trong việc thực hành tiết kiệm, chống lãng phí. Hướng dẫn xây dựng, xét duyệt và thực hiện cơ cấu ngạch công chức, viên chức trong cơ quan, tổ chức.

2. Phối hợp với Bộ Tài chính sửa đổi, bổ sung, ban hành hoặc trình cấp có thẩm quyền ban hành chế độ sử dụng phương tiện đi lại, nhà công vụ đối với cán bộ, công chức, viên chức.

3. Hướng dẫn và thực hiện việc kiểm tra, thanh tra thi hành các quy định về quản lý biên chế, quản lý ngạch công chức, viên chức và quản lý quỹ lương trong các cơ quan, tổ chức hoạt động bằng kinh phí ngân sách nhà nước.

Điều 73. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Sửa đổi, bổ sung, ban hành hoặc trình cấp có thẩm quyền ban hành kịp thời các định mức lao động, quy định về kỷ luật lao động và thời gian lao động, bảo đảm tiết kiệm và hiệu quả.

2. Xây dựng, ban hành, hướng dẫn thực hiện quy chế tổ chức lao động, quy chế sử dụng lao động có tay nghề cao.

3. Thanh tra, kiểm tra việc chấp hành kỷ luật lao động, thời gian lao động trong các công ty nhà nước.

Điều 74. Trách nhiệm của Bộ Văn hoá - Thông tin

1. Ban hành hoặc trình cấp có thẩm quyền ban hành kịp thời các kế hoạch, chương trình tuyên truyền, cổ động phong trào thi đua, thực hành tiết kiệm, chống lãng phí trong nhân dân.

2. Ban hành quy chế về nghi thức lễ kỷ niệm, lễ hội, hội nghị, hội thảo.

3. Chỉ đạo, hướng dẫn các cơ quan thông tin đại chúng trong việc tuyên truyền, biểu dương người tốt, việc tốt trong thực hành tiết kiệm, chống lãng phí; đấu tranh, phê phán các hành vi gây lãng phí.

4. Thanh tra, kiểm tra việc thực hành tiết kiệm, chống lãng phí trong các lĩnh vực thuộc thẩm quyền quản lý.

Điều 75. Trách nhiệm của Hội đồng nhân dân các cấp

1. Sửa đổi, bổ sung, ban hành các định mức, tiêu chuẩn, chế độ theo thẩm quyền được phân cấp và phù hợp với khả năng của ngân sách địa phương.

2. Quyết định dự toán và phân bổ ngân sách địa phương theo định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành; phê chuẩn quyết toán ngân sách địa phương bảo đảm yêu cầu thực hành tiết kiệm, chống lãng phí.

3. Quyết định các biện pháp thực hành tiết kiệm, chống lãng phí tại địa phương.

4. Giám sát việc thực hành tiết kiệm, chống lãng phí ở địa phương; giám sát việc thực hiện công khai các lĩnh vực quy định tại Điều 6 của Luật này tại địa phương.

Điều 76. Trách nhiệm của Uỷ ban nhân dân các cấp

1. Xây dựng và thực hiện chương trình thực hành tiết kiệm, chống lãng phí hằng năm và dài hạn; quyết định theo thẩm quyền và tổ chức thực hiện các biện pháp thực hành tiết kiệm, chống lãng phí ở địa phương.

2. Tổ chức thực hiện các quy định về quản lý ngân sách, quản lý đầu tư xây dựng, quản lý tài sản nhà nước; kiểm tra việc sử dụng vốn và tài sản nhà nước tại doanh nghiệp theo quy định về phân cấp quản lý.

3. Thực hiện công khai đối với các lĩnh vực quy định tại Điều 6 của Luật này theo thẩm quyền và theo phân cấp tại địa phương; bảo đảm việc thực hiện quyền giám sát thực hành tiết kiệm, chống lãng phí của công dân và các cơ quan, tổ chức có liên quan.

4. Chỉ đạo, tổ chức công tác thanh tra, kiểm tra, đánh giá và định kỳ báo cáo tình hình thực hành tiết kiệm, chống lãng phí ở địa phương với Hội đồng nhân dân cùng cấp tại các kỳ họp, Uỷ ban nhân dân cấp trên hoặc Chính phủ. Xử lý nghiêm minh, kịp thời theo đúng thẩm quyền và thực hiện công khai việc xử lý đối với hành vi vi phạm pháp luật về thực hành tiết kiệm, chống lãng phí tại địa phương.

5. Chủ tịch Uỷ ban nhân dân các cấp có nhiệm vụ tổ chức thực hiện quy định tại Điều này và phải chịu trách nhiệm về kết quả thực hành tiết kiệm, chống lãng phí tại địa phương.

Điều 77. Trách nhiệm của Mặt trận Tổ quốc và các tổ chức thành viên của Mặt trận

1. Tổ chức tuyên truyền, vận động và hướng dẫn nhân dân thực hành tiết kiệm, chống lãng phí trong sản xuất và tiêu dùng.

2. Giám sát việc thực hành tiết kiệm, chống lãng phí tại cơ quan, tổ chức sử dụng ngân sách nhà nước, tiền, tài sản nhà nước; giám sát việc thực hành tiết kiệm, chống lãng phí trong sản xuất và tiêu dùng của nhân dân; giám sát việc xử lý hành vi gây lãng phí.

Điều 78. Trách nhiệm của cơ quan thanh tra, Kiểm toán Nhà nước, cơ quan điều tra, Viện kiểm sát nhân dân, Toà án nhân dân

1. Cơ quan thanh tra có trách nhiệm thanh tra, phát hiện hành vi vi phạm quy định của pháp luật về thực hành tiết kiệm, chống lãng phí để xử lý theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật.

2. Cơ quan Kiểm toán Nhà nước trong việc thực hiện chức năng kiểm toán nếu phát hiện hành vi gây lãng phí thì phải kiến nghị cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật; kết quả kiểm toán có liên quan đến hành vi vi phạm pháp luật về thực hành tiết kiệm, chống lãng phí phải được công khai.

3. Cơ quan điều tra, Viện kiểm sát nhân dân, Toà án nhân dân trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với các cơ quan, tổ chức hữu quan xử lý kịp thời, nghiêm minh hành vi vi phạm pháp luật về thực hành tiết kiệm, chống lãng phí.

Chương X

KHIẾU NẠI, TỐ CÁO, KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 79. Khiếu nại, tố cáo

1. Tổ chức, cá nhân có quyền khiếu nại, cá nhân có quyền tố cáo hành vi vi phạm pháp luật về thực hành tiết kiệm, chống lãng phí.

2. Cơ quan, tổ chức, cá nhân có thẩm quyền có trách nhiệm giải quyết khiếu nại, tố cáo hành vi vi phạm pháp luật về thực hành tiết kiệm, chống lãng phí theo quy định của pháp luật về khiếu nại, tố cáo.

3. Người có hành vi bao che, cản trở hoặc thiếu trách nhiệm trong xử lý khiếu nại, tố cáo, xử lý người vi phạm pháp luật về thực hành tiết kiệm, chống lãng phí; người có hành vi đe dọa, trả thù, trù dập người khiếu nại, tố cáo thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự.

Điều 80. Khen thưởng

1. Cơ quan, tổ chức, cá nhân có sáng kiến, thành tích trong thực hành tiết kiệm, chống lãng phí, phát hiện, ngăn chặn hành vi gây lãng phí ngân sách nhà nước, tiền, tài sản nhà nước, lao động, thời gian lao động trong khu vực nhà nước và tài nguyên thiên nhiên thì được khen thưởng. Chính phủ hướng dẫn cụ thể việc thực hiện quy định tại khoản này.

2. Cơ quan, tổ chức được ngân sách nhà nước bảo đảm kinh phí hoạt động đã thực hiện cơ chế khoán kinh phí hoạt động hoặc tự chủ tài chính thì được sử dụng số tiền tiết kiệm chi để phục vụ cho hoạt động của cơ quan, tổ chức, tăng thu nhập cho người lao động.

3. Cơ quan, tổ chức được ngân sách nhà nước bảo đảm kinh phí hoạt động không thuộc đối tượng thực hiện khoán kinh phí hoạt động hoặc tự chủ tài chính thì được sử dụng số tiền tiết kiệm chi để phục vụ cho hoạt động của cơ quan, tổ chức và dành một phần để khen thưởng tập thể, cá nhân có thành tích trong thực hành tiết kiệm, chống lãng phí.

4. Việc sử dụng khoản tiền tiết kiệm chi quy định tại khoản 2 và khoản 3 Điều này phải được công khai tại cơ quan, tổ chức theo quy định của pháp luật.

Điều 81. Bồi thường thiệt hại do hành vi lãng phí gây ra

1. Tổ chức, cá nhân có hành vi vi phạm quy định của Luật này gây lãng phí thì phải bồi thường một phần hoặc toàn bộ theo quy định của pháp luật.

2. Chính phủ hướng dẫn cụ thể việc thực hiện quy định tại khoản 1 Điều này.

Điều 82. Hình thức xử lý kỷ luật và thẩm quyền xử lý kỷ luật

1. Cán bộ, công chức, viên chức có hành vi vi phạm quy định của Luật này thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật bằng một trong các hình thức sau đây:

a) Khiển trách;

b) Cảnh cáo;

c) Hạ bậc lương;

d) Hạ ngạch;

đ) Cách chức;

e) Buộc thôi việc.

2. Thẩm quyền áp dụng hình thức xử lý kỷ luật đối với cán bộ, công chức, viên chức quy định tại khoản 1 Điều này thực hiện theo quy định của pháp luật về cán bộ, công chức.

Điều 83. Hình thức xử phạt vi phạm hành chính và thẩm quyền xử phạt vi phạm hành chính

1. Tổ chức, cá nhân có hành vi vi phạm quy định của Luật này bị xử phạt vi phạm hành chính theo các hình thức sau đây:

a) Cảnh cáo;

b) Phạt tiền;

2. Tuỳ theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm còn có thể bị áp dụng một hoặc các hình thức xử phạt bổ sung bao gồm tước quyền sử dụng giấy phép, chứng chỉ hành nghề; tịch thu tang vật, phương tiện được sử dụng để vi phạm.

3. Ngoài các hình thức xử phạt quy định tại khoản 1 và khoản 2 Điều này, tổ chức, cá nhân vi phạm còn phải khắc phục hậu quả do hành vi vi phạm gây ra theo quy định của pháp luật về xử lý vi phạm hành chính.

4. Thẩm quyền áp dụng hình thức xử lý vi phạm hành chính đối với tổ chức, cá nhân quy định tại các khoản 1, 2 và 3 Điều này được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính.

Điều 84. Truy cứu trách nhiệm hình sự

Người có hành vi vi phạm quy định của Luật này nếu có yếu tố cấu thành tội phạm thì bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương XI

ĐIỀU KHOẢN THI HÀNH

Điều 85. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 6 năm 2006.

Pháp lệnh thực hành tiết kiệm, chống lãng phí ngày 26 tháng 2 năm 1998 hết hiệu lực từ ngày Luật này có hiệu lực.

Điều 86. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này./.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Văn An

ndent:36.0pt'>4. Việc sử dụng khoản tiền tiết kiệm chi quy định tại khoản 2 và khoản 3 Điều này phải được công khai tại cơ quan, tổ chức theo quy định của pháp luật.

Điều 81. Bồi thường thiệt hại do hành vi lãng phí gây ra

1. Tổ chức, cá nhân có hành vi vi phạm quy định của Luật này gây lãng phí thì phải bồi thường một phần hoặc toàn bộ theo quy định của pháp luật.

2. Chính phủ hướng dẫn cụ thể việc thực hiện quy định tại khoản 1 Điều này.

Điều 82. Hình thức xử lý kỷ luật và thẩm quyền xử lý kỷ luật

1. Cán bộ, công chức, viên chức có hành vi vi phạm quy định của Luật này thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật bằng một trong các hình thức sau đây:

a) Khiển trách;

b) Cảnh cáo;

c) Hạ bậc lương;

d) Hạ ngạch;

đ) Cách chức;

e) Buộc thôi việc.

2. Thẩm quyền áp dụng hình thức xử lý kỷ luật đối với cán bộ, công chức, viên chức quy định tại khoản 1 Điều này thực hiện theo quy định của pháp luật về cán bộ, công chức.

Điều 83. Hình thức xử phạt vi phạm hành chính và thẩm quyền xử phạt vi phạm hành chính

1. Tổ chức, cá nhân có hành vi vi phạm quy định của Luật này bị xử phạt vi phạm hành chính theo các hình thức sau đây:

a) Cảnh cáo;

b) Phạt tiền;

2. Tuỳ theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm còn có thể bị áp dụng một hoặc các hình thức xử phạt bổ sung bao gồm tước quyền sử dụng giấy phép, chứng chỉ hành nghề; tịch thu tang vật, phương tiện được sử dụng để vi phạm.

3. Ngoài các hình thức xử phạt quy định tại khoản 1 và khoản 2 Điều này, tổ chức, cá nhân vi phạm còn phải khắc phục hậu quả do hành vi vi phạm gây ra theo quy định của pháp luật về xử lý vi phạm hành chính.

4. Thẩm quyền áp dụng hình thức xử lý vi phạm hành chính đối với tổ chức, cá nhân quy định tại các khoản 1, 2 và 3 Điều này được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính.

Điều 84. Truy cứu trách nhiệm hình sự

Người có hành vi vi phạm quy định của Luật này nếu có yếu tố cấu thành tội phạm thì bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương XI

ĐIỀU KHOẢN THI HÀNH

Điều 85. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 6 năm 2006.

Pháp lệnh thực hành tiết kiệm, chống lãng phí ngày 26 tháng 2 năm 1998 hết hiệu lực từ ngày Luật này có hiệu lực.

Điều 86. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này./.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Văn An


QUỐC HỘI ******** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ********
Số: 32/2001/QH10 | Hà Nội, ngày 25 tháng 12 năm 2001

LUẬT

CỦA QUỐC HỘI SỐ 32/2001/QH10 NGÀY 25 THÁNG 12 NĂM 2001 VỀ TỔ CHỨC CHÍNH PHỦ

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;
Luật này quy định về tổ chức và hoạt động của Chính phủ.

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1

Chính phủ là cơ quan chấp hành của Quốc hội, cơ quan hành chính nhà nước cao nhất của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Chính phủ thống nhất quản lý việc thực hiện các nhiệm vụ chính trị, kinh tế - xã hội, quốc phòng, an ninh và đối ngoại của Nhà nước; bảo đảm hiệu lực của bộ máy nhà nước từ trung ương đến cơ sở; bảo đảm việc tôn trọng và chấp hành Hiến pháp và pháp luật; phát huy quyền làm chủ của nhân dân trong sự nghiệp xây dựng và bảo vệ Tổ quốc, bảo đảm ổn định và nâng cao đời sống vật chất và tinh thần của nhân dân.

Chính phủ chịu trách nhiệm trước Quốc hội và báo cáo công tác với Quốc hội, Uỷ ban thường vụ Quốc hội, Chủ tịch nước.

Điều 2

Cơ cấu tổ chức của Chính phủ gồm có:

- Các bộ;

- Các cơ quan ngang bộ.

Quốc hội quyết định thành lập hoặc bãi bỏ các bộ và các cơ quan ngang bộ theo đề nghị của Thủ tướng Chính phủ.

Điều 3

Chính phủ gồm có:

- Thủ tướng Chính phủ;

- Các Phó Thủ tướng;

- Các Bộ trưởng và Thủ trưởng cơ quan ngang bộ.

Số Phó Thủ tướng, Bộ trưởng và Thủ trưởng cơ quan ngang bộ do Quốc hội quyết định.

Thủ tướng do Quốc hội bầu, miễn nhiệm và bãi nhiệm theo đề nghị của Chủ tịch nước.

Thủ tướng trình Quốc hội phê chuẩn đề nghị về việc bổ nhiệm, miễn nhiệm, cách chức và từ chức đối với Phó Thủ tướng, Bộ trưởng, Thủ trưởng cơ quan ngang bộ.

Căn cứ vào nghị quyết của Quốc hội, Chủ tịch nước bổ nhiệm, miễn nhiệm, cách chức, chấp thuận việc từ chức đối với Phó Thủ tướng, Bộ trưởng, Thủ trưởng cơ quan ngang bộ.

Điều 4

Thủ tướng là người đứng đầu Chính phủ. Thủ tướng chịu trách nhiệm trước Quốc hội và báo cáo công tác với Quốc hội, Uỷ ban thường vụ Quốc hội, Chủ tịch nước.

Phó Thủ tướng giúp Thủ tướng làm nhiệm vụ theo sự phân công của Thủ tướng. Khi Thủ tướng vắng mặt, một Phó Thủ tướng được Thủ tướng uỷ nhiệm thay mặt lãnh đạo công tác của Chính phủ. Phó Thủ tướng chịu trách nhiệm trước Thủ tướng, trước Quốc hội về nhiệm vụ được giao.

Bộ trưởng và Thủ trưởng cơ quan ngang bộ là người đứng đầu và lãnh đạo một bộ, cơ quan ngang bộ, phụ trách một số công tác của Chính phủ; chịu trách nhiệm trước Thủ tướng, trước Quốc hội về quản lý nhà nước ngành, lĩnh vực trong phạm vi cả nước hoặc về công tác được giao phụ trách.

Điều 5

Nhiệm kỳ của Chính phủ theo nhiệm kỳ của Quốc hội. Khi Quốc hội hết nhiệm kỳ, Chính phủ tiếp tục làm nhiệm vụ cho đến khi Quốc hội khoá mới thành lập Chính phủ mới.

Điều 6

Chính phủ tổ chức và hoạt động theo nguyên tắc tập trung dân chủ.

Hiệu quả hoạt động của Chính phủ được bảo đảm bằng hiệu quả hoạt động của tập thể Chính phủ, của Thủ tướng Chính phủ và từng thành viên Chính phủ.

Chính phủ thảo luận tập thể và quyết định theo đa số những vấn đề quan trọng được quy định tại Điều 19 của Luật này.

Thủ tướng lãnh đạo và điều hành hoạt động của Chính phủ, quyết định những vấn đề được Hiến pháp và pháp luật quy định thuộc thẩm quyền của mình.

Bộ trưởng và Thủ trưởng cơ quan ngang bộ tham gia vào hoạt động của tập thể Chính phủ; lãnh đạo, quyết định và chịu trách nhiệm về ngành, lĩnh vực hoặc về công tác được giao phụ trách; tham dự các phiên họp của Quốc hội khi Quốc hội xem xét về những vấn đề có liên quan đến ngành, lĩnh vực hoặc về công tác được giao phụ trách .

Điều 7

Chính phủ thực hiện chức năng quản lý nhà nước bằng pháp luật; sử dụng tổng hợp các biện pháp hành chính, kinh tế, tổ chức, tuyên truyền, giáo dục; phối hợp với Uỷ ban trung ương Mặt trận Tổ quốc Việt Nam, Ban chấp hành Tổng Liên đoàn lao động Việt Nam và Ban chấp hành trung ương của đoàn thể nhân dân trong khi thực hiện nhiệm vụ, quyền hạn của mình.

Chương 2:

NHIỆM VỤ VÀ QUYỀN HẠN CỦA CHÍNH PHỦ

Điều 8

Chính phủ có những nhiệm vụ và quyền hạn sau đây:

1. Lãnh đạo công tác của các bộ, các cơ quan ngang bộ và các cơ quan thuộc Chính phủ, Uỷ ban nhân dân các cấp, xây dựng và kiện toàn hệ thống bộ máy hành chính nhà nước thống nhất từ trung ương đến cơ sở; hướng dẫn, kiểm tra Hội đồng nhân dân thực hiện các văn bản của cơ quan nhà nước cấp trên; tạo điều kiện để Hội đồng nhân dân thực hiện nhiệm vụ và quyền hạn theo luật định; đào tạo, bồi dưỡng, sắp xếp và sử dụng đội ngũ cán bộ, công chức, viên chức nhà nước;

2. Bảo đảm việc thi hành Hiến pháp và pháp luật trong các cơ quan nhà nước, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức kinh tế, đơn vị vũ trang nhân dân và công dân; tổ chức và lãnh đạo công tác tuyên truyền, giáo dục Hiến pháp và pháp luật trong nhân dân;

3. Trình dự án luật, pháp lệnh và các dự án khác trước Quốc hội và Uỷ ban thường vụ Quốc hội;

4. Thống nhất quản lý việc xây dựng, phát triển nền kinh tế quốc dân, phát triển văn hoá, giáo dục, y tế, khoa học và công nghệ, các dịch vụ công; quản lý và bảo đảm sử dụng có hiệu quả tài sản thuộc sở hữu toàn dân; thực hiện kế hoạch phát triển kinh tế - xã hội và ngân sách nhà nước, chính sách tài chính, tiền tệ quốc gia;

5. Thi hành những biện pháp bảo vệ quyền và lợi ích hợp pháp của công dân, tạo điều kiện cho công dân sử dụng quyền và làm tròn nghĩa vụ của mình; bảo vệ tài sản, lợi ích của Nhà nước và của xã hội; bảo vệ môi trường;

6. Củng cố và tăng cường nền quốc phòng toàn dân, an ninh nhân dân; bảo đảm an ninh quốc gia và trật tự, an toàn xã hội; xây dựng các lực lượng vũ trang nhân dân; thi hành lệnh động viên, lệnh ban bố tình trạng khẩn cấp và mọi biện pháp cần thiết khác để bảo vệ đất nước;

7. Tổ chức và lãnh đạo công tác kiểm kê, thống kê của Nhà nước; công tác thanh tra và kiểm tra nhà nước, chống tham nhũng, lãng phí và mọi biểu hiện quan liêu, hách dịch, cửa quyền trong bộ máy nhà nước; giải quyết khiếu nại, tố cáo của công dân ;

8. Thống nhất quản lý công tác đối ngoại; đàm phán, ký kết điều ước quốc tế nhân danh Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam, trừ trường hợp do Chủ tịch nước ký với người đứng đầu Nhà nước khác; đàm phán, ký, phê duyệt, gia nhập điều ước quốc tế nhân danh Chính phủ; chỉ đạo việc thực hiện các điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập; bảo vệ lợi ích của Nhà nước, lợi ích chính đáng của tổ chức và công dân Việt Nam ở nước ngoài;

9. Thực hiện chính sách xã hội, chính sách dân tộc, chính sách tôn giáo; thống nhất quản lý công tác thi đua khen thưởng;

10. Quyết định việc điều chỉnh địa giới các đơn vị hành chính dưới cấp tỉnh, thành phố trực thuộc trung ương;

11. Phối hợp với Uỷ ban trung ương Mặt trận Tổ quốc Việt Nam, Ban chấp hành Tổng Liên đoàn lao động Việt Nam, Ban chấp hành trung ương của đoàn thể nhân dân trong khi thực hiện nhiệm vụ, quyền hạn của mình; tạo điều kiện để các tổ chức đó hoạt động có hiệu quả.

Điều 9

Nhiệm vụ và quyền hạn của Chính phủ trong lĩnh vực kinh tế:

1. Thống nhất quản lý nền kinh tế quốc dân, phát triển nền kinh tế thị trường định hướng xã hội chủ nghĩa; củng cố và phát triển kinh tế nhà nước, chú trọng các ngành và lĩnh vực then chốt để bảo đảm vai trò chủ đạo, cùng với kinh tế tập thể tạo thành nền tảng vững chắc của nền kinh tế quốc dân.

Quyết định chính sách cụ thể để phát huy tiềm năng của các thành phần kinh tế, thúc đẩy sự hình thành, phát triển và từng bước hoàn thiện các loại thị trường theo định hướng xã hội chủ nghĩa;

2. Quyết định chính sách cụ thể thực hiện công nghiệp hoá, hiện đại hoá đất nước, chú trọng công nghiệp hóa, hiện đại hoá nông nghiệp và nông thôn;

3. Xây dựng dự án chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội dài hạn, năm năm, hàng năm trình Quốc hội; chỉ đạo thực hiện chiến lược, quy hoạch, kế hoạch đó;

4. Trình Quốc hội dự toán ngân sách nhà nước, dự kiến phân bổ ngân sách trung ương và mức bổ sung từ ngân sách trung ương cho ngân sách địa phương, tổng quyết toán ngân sách nhà nước hàng năm; tổ chức và điều hành thực hiện ngân sách nhà nước được Quốc hội quyết định;

5. Quyết định chính sách cụ thể, các biện pháp về tài chính, tiền tệ, tiền lương, giá cả;

6. Thống nhất quản lý và sử dụng có hiệu quả tài sản thuộc sở hữu toàn dân, tài nguyên quốc gia; thi hành chính sách tiết kiệm; thực hiện chức năng chủ sở hữu phần vốn của Nhà nước tại doanh nghiệp có vốn nhà nước theo quy định của pháp luật;

7. Thi hành chính sách bảo vệ, cải tạo, tái sinh và sử dụng hợp lý các nguồn tài nguyên thiên nhiên;

8. Thống nhất quản lý hoạt động kinh tế đối ngoại, chủ động hội nhập kinh tế quốc tế trên cơ sở phát huy nội lực của đất nước, phát triển các hình thức quan hệ kinh tế với các quốc gia, tổ chức quốc tế trên nguyên tắc tôn trọng độc lập, chủ quyền và cùng có lợi, hỗ trợ và thúc đẩy sản xuất trong nước.

Quyết định chính sách cụ thể khuyến khích doanh nghiệp thuộc mọi thành phần kinh tế tham gia hoạt động kinh tế đối ngoại; khuyến khích đầu tư nước ngoài và tạo điều kiện thuận lợi để người Việt Nam định cư ở nước ngoài đầu tư về nước;

9. Tổ chức và lãnh đạo công tác kiểm kê, thống kê của Nhà nước.

Điều 10: Nhiệm vụ và quyền hạn của Chính phủ trong lĩnh vực khoa học, công nghệ và môi trường:

1. Thống nhất quản lý và phát triển hoạt động khoa học và công nghệ; chỉ đạo thực hiện chính sách, kế hoạch phát triển khoa học và công nghệ;

2. Quyết định chính sách cụ thể về khoa học và công nghệ để bảo đảm phát triển khoa học và công nghệ là quốc sách hàng đầu, ưu tiên đầu tư cho những hướng khoa học công nghệ hiện đại, công nghệ cao, chú trọng công nghệ thông tin, công nghệ sinh học; đa dạng hoá và sử dụng có hiệu quả các nguồn đầu tư phát triển khoa học và công nghệ;

3. Thống nhất quản lý các tổ chức nghiên cứu khoa học và phát triển công nghệ, hệ thống thông tin khoa học và công nghệ; sử dụng có hiệu quả các thành tựu khoa học và công nghệ ;

4. Thống nhất quản lý tiêu chuẩn, đo lường, chất lượng sản phẩm, sở hữu trí tuệ và chuyển giao công nghệ;

5. Quyết định chính sách cụ thể về bảo vệ, cải thiện và giữ gìn môi trường; chỉ đạo tập trung giải quyết tình trạng suy thoái môi trường ở các khu vực trọng điểm; kiểm soát ô nhiễm, ứng cứu và khắc phục sự cố môi trường.

Điều 11

Nhiệm vụ và quyền hạn của Chính phủ trong lĩnh vực văn hoá, giáo dục, thông tin, thể thao và du lịch:

1. Thống nhất quản lý và phát triển sự nghiệp văn hoá, văn học, nghệ thuật; quy định các biện pháp để bảo tồn, phát triển nền văn hoá tiên tiến, đậm đà bản sắc dân tộc; bảo vệ và phát huy giá trị di sản văn hoá; khuyến khích phát triển các tài năng sáng tạo văn hoá, nghệ thuật, chống việc truyền bá tư tưởng và sản phẩm văn hoá độc hại; bài trừ mê tín, hủ tục; không ngừng xây dựng nếp sống văn minh trong xã hội;

2. Quyết định chính sách cụ thể về giáo dục để bảo đảm phát triển giáo dục là quốc sách hàng đầu; ưu tiên đầu tư, khuyến khích các nguồn lực để phát triển sự nghiệp giáo dục, nâng cao dân trí, đào tạo nhân lực, phát hiện, bồi dưỡng và sử dụng nhân tài.

Thống nhất quản lý hệ thống giáo dục quốc dân về mục tiêu, chương trình, nội dung, kế hoạch giáo dục, tiêu chuẩn giáo viên, quy chế thi cử, hệ thống văn bằng, chức danh khoa học, các loại hình trường, lớp và các hình thức giáo dục khác; thực hiện phổ cập giáo dục trung học cơ sở và chống tái mù chữ;

3. Thống nhất quản lý và phát triển sự nghiệp thông tin, báo chí; thi hành các biện pháp để ngăn chặn có hiệu quả những hoạt động thông tin làm tổn hại lợi ích quốc gia, phá hoại nhân cách, đạo đức và lối sống tốt đẹp của người Việt Nam;

4. Thống nhất quản lý và phát triển sự nghiệp thể dục, thể thao; tạo điều kiện để mở rộng và nâng cao chất lượng các hoạt động thể dục, thể thao quần chúng, chú trọng hoạt động thể thao chuyên nghiệp, bồi dưỡng các tài năng thể thao;

5. Quyết định chính sách cụ thể nhằm đẩy mạnh phát triển du lịch thực sự trở thành ngành kinh tế mũi nhọn, mở rộng và nâng cao chất lượng hoạt động du lịch trong nước và phát triển du lịch quốc tế.

Điều 12

Nhiệm vụ và quyền hạn của Chính phủ trong lĩnh vực y tế và xã hội:

1. Quyết định chính sách cụ thể nhằm hướng nghiệp, tạo việc làm, cải thiện điều kiện làm việc, an toàn lao động, vệ sinh lao động, phòng ngừa bệnh nghề nghiệp cho người lao động; chỉ đạo thực hiện các chương trình xoá đói, giảm nghèo; mở rộng các hình thức bảo hiểm xã hội và an sinh xã hội; thực hiện cứu trợ xã hội;

2. Thống nhất quản lý và phát triển sự nghiệp chăm sóc, bảo vệ sức khoẻ của nhân dân, huy động và tổ chức mọi lực lượng xã hội xây dựng và phát triển nền y học Việt Nam; đầu tư, phát triển sự nghiệp bảo vệ sức khoẻ của nhân dân; thống nhất quản lý công tác phòng bệnh, chữa bệnh, sản xuất và lưu thông thuốc chữa bệnh, ngăn ngừa các bệnh xã hội, thực hiện các chính sách, chế độ về y tế, bảo vệ sức khoẻ nhân dân;

3. Thực hiện chính sách ưu đãi đối với thương binh, bệnh binh, gia đình liệt sĩ, chính sách khen thưởng và chăm sóc đối với những người và gia đình có công với nước;

4. Thực hiện chính sách và biện pháp bảo đảm quyền bình đẳng nam nữ về mọi mặt chính trị, kinh tế, văn hoá, xã hội và gia đình; bảo vệ, chăm sóc bà mẹ và thực hiện quyền trẻ em; giúp đỡ người già, người khuyết tật và trẻ em có hoàn cảnh khó khăn đặc biệt; có biện pháp ngăn ngừa và chống mọi hành vi bạo lực đối với phụ nữ và trẻ em, xúc phạm nhân phẩm phụ nữ và trẻ em;

5. Thực hiện chính sách dân số và kế hoạch hoá gia đình, giảm tỷ lệ tăng dân số; nâng cao chất lượng dân số;

6. Tổ chức và tạo điều kiện cho thanh niên được học tập, lao động và giải trí, phát triển thể lực, trí tuệ, bồi dưỡng về đạo đức, truyền thống dân tộc, ý thức công dân và lý tưởng xã hội chủ nghĩa, phát huy khả năng của thanh niên trong công cuộc lao động sáng tạo để xây dựng và bảo vệ Tổ quốc;

7. Tổ chức thực hiện các biện pháp phòng ngừa và đấu tranh, ngăn chặn các tai nạn, tệ nạn xã hội.

Điều 13

Nhiệm vụ và quyền hạn của Chính phủ trong lĩnh vực dân tộc và tôn giáo:

1. Quyết định chính sách, các biện pháp cụ thể nhằm bảo đảm thực hiện chính sách bình đẳng, đoàn kết, tương trợ, giúp nhau cùng phát triển, thực hiện công bằng xã hội giữa các dân tộc, quyền dùng tiếng nói, chữ viết của các dân tộc, giữ gìn, phát huy và làm giàu bản sắc văn hoá, truyền thống tốt đẹp của các dân tộc; chống mọi hành vi kỳ thị, chia rẽ dân tộc;

2. Quyết định chính sách cụ thể, các biện pháp ưu tiên phát triển mọi mặt ở các vùng dân tộc thiểu số, xây dựng kết cấu hạ tầng, thực hiện các chương trình, dự án phát triển kinh tế - xã hội, phát triển kinh tế hàng hoá, từng bước nâng cao đời sống của đồng bào các dân tộc thiểu số, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn và các vùng căn cứ địa cách mạng;

3. Thực hiện chính sách ưu tiên phát triển giáo dục, nâng cao dân trí, bồi dưỡng nguồn nhân lực, chương trình chăm sóc sức khoẻ cho đồng bào miền núi, dân tộc thiểu số; có quy hoạch và kế hoạch đào tạo, bồi dưỡng, sử dụng cán bộ là người dân tộc thiểu số;

4. Thực hiện chính sách tôn giáo, bảo đảm quyền tự do tín ngưỡng, tôn giáo, theo hoặc không theo một tôn giáo nào của công dân; bảo đảm sự bình đẳng giữa các tôn giáo trước pháp luật; chống mọi hành vi xâm phạm tự do tín ngưỡng, tôn giáo hoặc lợi dụng tín ngưỡng, tôn giáo để làm trái pháp luật và chính sách của Nhà nước.

Điều 14

Nhiệm vụ và quyền hạn của Chính phủ trong lĩnh vực quốc phòng, an ninh và trật tự, an toàn xã hội:

1. Tổ chức thực hiện các chính sách, biện pháp cụ thể để củng cố và tăng cường nền quốc phòng toàn dân, an ninh nhân dân, xây dựng thế trận quốc phòng toàn dân gắn với thế trận an ninh nhân dân, kết hợp kinh tế với quốc phòng, an ninh, quốc phòng, an ninh với kinh tế nhằm bảo đảm an ninh, chủ quyền quốc gia, toàn vẹn lãnh thổ và trật tự, an toàn xã hội, bảo vệ chế độ xã hội chủ nghĩa và những thành quả của cách mạng; xây dựng các lực lượng vũ trang nhân dân, xây dựng công nghiệp quốc phòng, bảo đảm trang bị cho lực lượng vũ trang; thi hành lệnh động viên, lệnh ban bố tình trạng khẩn cấp và mọi biện pháp cần thiết khác để bảo vệ đất nước;

2. Thực hiện chính sách ưu đãi, bảo đảm đời sống vật chất, tinh thần và chính sách hậu phương đối với các lực lượng vũ trang nhân dân;

3. Tổ chức và thực hiện các biện pháp phòng ngừa và đấu tranh chống các loại tội phạm, các vi phạm pháp luật.

Điều 15

Nhiệm vụ và quyền hạn của Chính phủ trong lĩnh vực đối ngoại:

1. Thực hiện đường lối đối ngoại độc lập, tự chủ, rộng mở, đa phương hoá, đa dạng hoá các quan hệ quốc tế; chủ động hội nhập kinh tế quốc tế trên cơ sở tôn trọng độc lập, chủ quyền, bình đẳng và cùng có lợi; quyết định các chủ trương và biện pháp để tăng cường và mở rộng quan hệ với nước ngoài và các tổ chức quốc tế; bảo vệ độc lập, chủ quyền, toàn vẹn lãnh thổ và lợi ích quốc gia, nâng cao vị thế của Việt Nam trên trường quốc tế; thống nhất quản lý nhà nước về công tác đối ngoại;

2. Trình Chủ tịch nước quyết định việc ký kết hoặc gia nhập điều ước quốc tế nhân danh Nhà nước và trình Chủ tịch nước phê chuẩn việc ký kết, gia nhập điều ước quốc tế do Chính phủ ký nhân danh Nhà nước; đàm phán, ký, phê duyệt, gia nhập điều ước quốc tế nhân danh Chính phủ; chỉ đạo việc thực hiện các điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập;

3. Quyết định và chỉ đạo việc thực hiện các chính sách cụ thể về hợp tác kinh tế, khoa học và công nghệ, văn hoá, giáo dục và các lĩnh vực khác với các nước, vùng lãnh thổ và các tổ chức quốc tế; mở rộng công tác thông tin đối ngoại;

4. Tổ chức và chỉ đạo hoạt động của các cơ quan đại diện của Nhà nước tại nước ngoài và tại các tổ chức quốc tế; bảo vệ lợi ích chính đáng của tổ chức và công dân Việt Nam ở nước ngoài; quản lý hoạt động của tổ chức, cá nhân nước ngoài tại Việt Nam;

5. Quyết định chính sách cụ thể nhằm khuyến khích người Việt Nam định cư ở nước ngoài đoàn kết cộng đồng, giữ gìn bản sắc văn hoá, truyền thống tốt đẹp của dân tộc Việt Nam, giữ quan hệ gắn bó với gia đình và quê hương, góp phần xây dựng quê hương, đất nước; thực hiện các biện pháp bảo hộ quyền lợi chính đáng của người Việt Nam định cư ở nước ngoài.

Điều 16

Nhiệm vụ và quyền hạn của Chính phủ trong lĩnh vực tổ chức hệ thống hành chính nhà nước:

1. Trình Quốc hội quyết định cơ cấu tổ chức của Chính phủ, việc thành lập, bãi bỏ các bộ, cơ quan ngang bộ, việc thành lập mới, nhập, chia, điều chỉnh địa giới tỉnh, thành phố trực thuộc trung ương, việc thành lập hoặc giải thể đơn vị hành chính - kinh tế đặc biệt.

Quyết định việc thành lập mới, nhập, chia, điều chỉnh địa giới các đơn vị hành chính dưới cấp tỉnh, thành phố trực thuộc trung ương;

2. Tổ chức và chỉ đạo hoạt động của hệ thống bộ máy hành chính nhà nước thống nhất từ trung ương đến cơ sở; bảo đảm hiệu lực quản lý nhà nước thông suốt trong hệ thống hành chính nhà nước, cơ quan hành chính cấp dưới phải phục tùng sự lãnh đạo và chấp hành nghiêm chỉnh các quyết định của cơ quan hành chính cấp trên.

Quyết định và chỉ đạo thực hiện phân công, phân cấp quản lý ngành và lĩnh vực trong hệ thống hành chính nhà nước.

Chỉ đạo thực hiện cải cách hành chính nhà nước, xây dựng nền hành chính dân chủ, trong sạch, vững mạnh, chuyên nghiệp, hiện đại, hoạt động có hiệu lực, hiệu quả;

3. Quyết định việc thành lập, sáp nhập, giải thể cơ quan thuộc Chính phủ; quy định nhiệm vụ, quyền hạn, tổ chức bộ máy của bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ; quy định về tổ chức các cơ quan chuyên môn thuộc Uỷ ban nhân dân và hướng dẫn về tổ chức một số cơ quan chuyên môn để Hội đồng nhân dân cấp tỉnh quyết định phù hợp với đặc điểm riêng của địa phương; quy định định mức biên chế hành chính, sự nghiệp thuộc Uỷ ban nhân dân;

4. Thống nhất quản lý cán bộ, công chức, viên chức trong các cơ quan nhà nước từ trung ương đến cơ sở; xây dựng và đào tạo đội ngũ cán bộ, công chức, viên chức nhà nước trong sạch, có trình độ, năng lực, trung thành với Nhà nước xã hội chủ nghĩa, tận tụy phục vụ nhân dân; quyết định và chỉ đạo thực hiện các chính sách, chế độ về đào tạo, tuyển dụng, sử dụng, tiền lương, khen thưởng, kỷ luật, nghỉ hưu và các chế độ khác đối với cán bộ, công chức, viên chức nhà nước; quy định và chỉ đạo thực hiện chính sách cụ thể đối với cán bộ xã, phường, thị trấn.

Điều 17

Nhiệm vụ và quyền hạn của Chính phủ đối với Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương:

1. Hướng dẫn và kiểm tra Hội đồng nhân dân trong việc thực hiện Hiến pháp, luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội, lệnh, quyết định của Chủ tịch nước, nghị quyết, nghị định của Chính phủ, quyết định, chỉ thị của Thủ tướng; kiểm tra tính hợp pháp của các nghị quyết của Hội đồng nhân dân;

2. Tạo điều kiện để Hội đồng nhân dân thực hiện nhiệm vụ và quyền hạn theo luật định:

a) Gửi Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương các nghị quyết, nghị định của Chính phủ, quyết định, chỉ thị của Thủ tướng có liên quan đến hoạt động của chính quyền địa phương; giải quyết những kiến nghị của Hội đồng nhân dân;

b) Bồi dưỡng đại biểu Hội đồng nhân dân kiến thức về quản lý nhà nước;

c) Bảo đảm cơ sở vật chất, tài chính để Hội đồng nhân dân hoạt động.

Điều 18

Nhiệm vụ và quyền hạn của Chính phủ trong lĩnh vực pháp luật và hành chính tư pháp:

1. Trình các dự án luật trước Quốc hội, dự án pháp lệnh trước Uỷ ban thường vụ Quốc hội và chương trình của Chính phủ về xây dựng luật, pháp lệnh với Uỷ ban thường vụ Quốc hội; ban hành kịp thời các văn bản quy phạm pháp luật để thi hành Hiến pháp, luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội, lệnh, quyết định của Chủ tịch nước và để thực hiện nhiệm vụ, quyền hạn được giao; bảo đảm tính hợp hiến, hợp pháp và tính thống nhất trong các văn bản quy phạm pháp luật của các bộ, cơ quan ngang bộ, Hội đồng nhân dân và Uỷ ban nhân dân các cấp;

2. Quyết định các biện pháp chỉ đạo và kiểm tra việc thi hành Hiến pháp, pháp luật, các quyết định của Chính phủ trong các cơ quan nhà nước, tổ chức kinh tế, tổ chức xã hội, đơn vị vũ trang nhân dân và công dân; tổ chức và lãnh đạo công tác tuyên truyền, giáo dục Hiến pháp và pháp luật; báo cáo với Quốc hội về công tác phòng ngừa và chống vi phạm pháp luật và tội phạm;

3. Quyết định những biện pháp bảo vệ các quyền và lợi ích hợp pháp của công dân, tạo điều kiện cho công dân sử dụng quyền và làm tròn nghĩa vụ của mình, bảo vệ tài sản, lợi ích của Nhà nước và của xã hội;

4. Thống nhất quản lý công tác hành chính tư pháp, các hoạt động về luật sư, giám định tư pháp, công chứng và bổ trợ tư pháp; tổ chức và quản lý công tác thi hành án, quốc tịch, hộ khẩu, hộ tịch;

5. Tổ chức và lãnh đạo công tác thanh tra nhà nước; tổ chức và chỉ đạo giải quyết các khiếu nại, tố cáo của công dân thuộc trách nhiệm của Chính phủ.

Điều 19

Chính phủ thảo luận tập thể và biểu quyết theo đa số những vấn đề quan trọng sau đây:

1. Chương trình hoạt động hàng năm của Chính phủ;

2. Chương trình xây dựng luật, pháp lệnh hàng năm và cả nhiệm kỳ, các dự án luật, pháp lệnh và các dự án khác trình Quốc hội và Uỷ ban thường vụ Quốc hội; các nghị quyết, nghị định của Chính phủ;

3. Dự án chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội dài hạn, năm năm, hàng năm, các công trình quan trọng; dự toán ngân sách nhà nước, dự kiến phân bổ ngân sách trung ương và mức bổ sung từ ngân sách trung ương cho ngân sách địa phương; tổng quyết toán ngân sách nhà nước hàng năm trình Quốc hội;

4. Đề án về chính sách dân tộc, chính sách tôn giáo trình Quốc hội;

5. Các chính sách cụ thể về phát triển kinh tế - xã hội, tài chính, tiền tệ, các vấn đề quan trọng về quốc phòng, an ninh, đối ngoại;

6. Các đề án trình Quốc hội về việc thành lập, sáp nhập, giải thể bộ, cơ quan ngang bộ; việc thành lập mới, nhập, chia, điều chỉnh địa giới tỉnh, thành phố trực thuộc trung ương, việc thành lập hoặc giải thể các đơn vị hành chính - kinh tế đặc biệt; quyết định việc thành lập mới, nhập, chia, điều chỉnh địa giới các đơn vị hành chính dưới cấp tỉnh, thành phố trực thuộc trung ương;

7. Quyết định việc thành lập, sáp nhập, giải thể cơ quan thuộc Chính phủ;

8. Các báo cáo của Chính phủ trước Quốc hội, Uỷ ban thường vụ Quốc hội, Chủ tịch nước.

Chương 3:

NHIỆM VỤ VÀ QUYỀN HẠN CỦA THỦ TƯỚNG CHÍNH PHỦ

Điều 20

Thủ tướng Chính phủ có những nhiệm vụ và quyền hạn sau đây:

1. Lãnh đạo công tác của Chính phủ, các thành viên Chính phủ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các cấp:

a) Quyết định các chủ trương, biện pháp cần thiết để lãnh đạo và điều hành hoạt động của Chính phủ và hệ thống hành chính nhà nước từ trung ương đến cơ sở;

b) Chỉ đạo việc xây dựng các dự án luật trình Quốc hội, các dự án pháp lệnh trình Uỷ ban thường vụ Quốc hội; các văn bản quy phạm pháp luật thuộc thẩm quyền của Chính phủ và Thủ tướng Chính phủ;

c) Quy định chế độ làm việc của Thủ tướng với thành viên Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương;

d) Chỉ đạo, phối hợp hoạt động của các thành viên Chính phủ; quyết định những vấn đề có ý kiến khác nhau giữa các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương;

đ) Đôn đốc, kiểm tra việc thực hiện những quyết định của Quốc hội, Uỷ ban thường vụ Quốc hội, Chủ tịch nước, Chính phủ và Thủ tướng ở các ngành, các cấp;

2. Triệu tập và chủ toạ các phiên họp của Chính phủ;

3. Đề nghị Quốc hội thành lập hoặc bãi bỏ các bộ, cơ quan ngang bộ; trình Quốc hội phê chuẩn đề nghị về việc bổ nhiệm, miễn nhiệm, cách chức, cho từ chức vì lý do sức khoẻ hoặc lý do khác đối với Phó Thủ tướng, Bộ trưởng, Thủ trưởng cơ quan ngang bộ; trong thời gian Quốc hội không họp trình Chủ tịch nước quyết định tạm đình chỉ công tác của Phó Thủ tướng, Bộ trưởng, Thủ trưởng cơ quan ngang bộ;

4. Thành lập hội đồng, ủy ban thường xuyên hoặc lâm thời khi cần thiết để giúp Thủ tướng nghiên cứu, chỉ đạo, phối hợp giải quyết những vấn đề quan trọng, liên ngành;

5. Bổ nhiệm, miễn nhiệm, cách chức Thứ trưởng và chức vụ tương đương; phê chuẩn việc bầu cử các thành viên Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương; miễn nhiệm, điều động, cách chức Chủ tịch, các Phó Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương; phê chuẩn việc miễn nhiệm, bãi nhiệm các thành viên khác của Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương;

6. Quyết định các biện pháp cải tiến lề lối làm việc, hoàn thiện bộ máy quản lý nhà nước, đề cao kỷ luật, ngăn ngừa và kiên quyết đấu tranh chống tham nhũng, lãng phí, quan liêu, hách dịch, cửa quyền trong bộ máy và trong cán bộ, công chức, viên chức nhà nước;

7. Đình chỉ việc thi hành hoặc bãi bỏ những quyết định, chỉ thị, thông tư của Bộ trưởng, Thủ trưởng cơ quan ngang bộ, quyết định, chỉ thị của Uỷ ban nhân dân và Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trái với Hiến pháp, luật và các văn bản của các cơ quan nhà nước cấp trên;

8. Đình chỉ việc thi hành những nghị quyết của Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương trái với Hiến pháp, luật và các văn bản của các cơ quan nhà nước cấp trên, đồng thời đề nghị Uỷ ban thường vụ Quốc hội bãi bỏ;

9. Thực hiện chế độ báo cáo trước nhân dân về những vấn đề quan trọng thông qua những báo cáo của Chính phủ trước Quốc hội, trả lời của Chính phủ đối với chất vấn của đại biểu Quốc hội và ý kiến phát biểu với cơ quan thông tin đại chúng.

Điều 21

Thủ tướng Chính phủ ký các nghị quyết, nghị định của Chính phủ, ra quyết định, chỉ thị và hướng dẫn, kiểm tra việc thi hành các văn bản đó đối với tất cả các ngành, các địa phương và cơ sở.

Các nghị quyết, nghị định của Chính phủ, quyết định, chỉ thị của Thủ tướng Chính phủ có hiệu lực thi hành trong phạm vi cả nước.

Chương 4:

BỘ, CƠ QUAN NGANG BỘ

Điều 22

Bộ, cơ quan ngang bộ là cơ quan của Chính phủ, thực hiện chức năng quản lý nhà nước đối với ngành hoặc lĩnh vực công tác trong phạm vi cả nước; quản lý nhà nước các dịch vụ công thuộc ngành, lĩnh vực; thực hiện đại diện chủ sở hữu phần vốn của nhà nước tại doanh nghiệp có vốn nhà nước theo quy định của pháp luật.

Điều 23

Bộ trưởng, Thủ trưởng cơ quan ngang bộ có những nhiệm vụ và quyền hạn sau đây:

1. Trình Chính phủ chiến lược, quy hoạch phát triển, kế hoạch dài hạn, năm năm và hàng năm, các công trình quan trọng của ngành, lĩnh vực; tổ chức và chỉ đạo thực hiện khi được phê duyệt;

2. Chuẩn bị các dự án luật, pháp lệnh và các dự án khác theo sự phân công của Chính phủ;

3. Tổ chức và chỉ đạo thực hiện kế hoạch nghiên cứu khoa học, ứng dụng tiến bộ khoa học, công nghệ.

Quyết định các tiêu chuẩn, quy trình, quy phạm và các định mức kinh tế - kỹ thuật của ngành thuộc thẩm quyền;

4. Trình Chính phủ việc ký kết, gia nhập, phê duyệt các điều ước quốc tế thuộc ngành, lĩnh vực; tổ chức và chỉ đạo thực hiện kế hoạch hợp tác quốc tế, điều ước quốc tế theo quy định của Chính phủ;

5. Tổ chức bộ máy quản lý ngành, lĩnh vực theo quy định của Chính phủ; trình Chính phủ quyết định phân cấp nhiệm vụ quản lý nhà nước cho Uỷ ban nhân dân địa phương về nội dung quản lý ngành, lĩnh vực.

Đề nghị Thủ tướng bổ nhiệm, miễn nhiệm, cách chức Thứ trưởng và chức vụ tương đương.

Bổ nhiệm, miễn nhiệm, cách chức Vụ trưởng, Phó Vụ trưởng và các chức vụ tương đương; tổ chức thực hiện công tác đào tạo, tuyển dụng, sử dụng, chế độ tiền lương, khen thưởng, kỷ luật, nghỉ hưu và các chế độ khác đối với cán bộ, công chức, viên chức thuộc phạm vi quản lý của mình;

6. Quản lý nhà nước các tổ chức sự nghiệp, doanh nghiệp nhà nước thuộc ngành, lĩnh vực, bảo đảm quyền tự chủ trong hoạt động sản xuất, kinh doanh của các cơ sở theo quy định của pháp luật; bảo đảm sử dụng có hiệu quả tài sản thuộc sở hữu toàn dân do ngành, lĩnh vực mình phụ trách; thực hiện nhiệm vụ, quyền hạn cụ thể thuộc quyền đại diện chủ sở hữu phần vốn của Nhà nước tại doanh nghiệp có vốn nhà nước theo quy định của pháp luật;

7. Quản lý nhà nước các tổ chức kinh tế, sự nghiệp và hoạt động của các hội, tổ chức phi Chính phủ thuộc ngành, lĩnh vực;

8. Quản lý và tổ chức thực hiện ngân sách được phân bổ;

9. Trình bày trước Quốc hội, Uỷ ban thường vụ Quốc hội báo cáo của bộ, cơ quan ngang bộ theo yêu cầu của Quốc hội, Uỷ ban thường vụ Quốc hội; trả lời chất vấn của đại biểu Quốc hội và kiến nghị của cử tri; gửi các văn bản quy phạm pháp luật do mình ban hành đến Hội đồng dân tộc và các Uỷ ban của Quốc hội theo lĩnh vực mà Hội đồng dân tộc, Uỷ ban phụ trách;

10. Tổ chức và chỉ đạo việc chống tham nhũng, lãng phí và mọi biểu hiện quan liêu, hách dịch, cửa quyền trong ngành, lĩnh vực mình phụ trách;

11. Thực hiện những nhiệm vụ khác do Thủ tướng uỷ nhiệm.

Nhiệm vụ và quyền hạn của Bộ trưởng phụ trách một số công tác do Chính phủ quy định.

Điều 24

Căn cứ vào Hiến pháp, luật và nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội, lệnh, quyết định của Chủ tịch nước, các văn bản của Chính phủ và Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ ra quyết định, chỉ thị, thông tư và hướng dẫn, kiểm tra việc thi hành các văn bản đó đối với tất cả các ngành, các địa phương và cơ sở.

Các quyết định, chỉ thị, thông tư về quản lý nhà nước thuộc ngành và lĩnh vực do Bộ trưởng, Thủ trưởng cơ quan ngang bộ ban hành có hiệu lực thi hành trong phạm vi cả nước.

Điều 25

Bộ trưởng, Thủ trưởng cơ quan ngang bộ hướng dẫn và kiểm tra các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ thực hiện các nhiệm vụ công tác thuộc ngành, lĩnh vực mình phụ trách.

Bộ trưởng, Thủ trưởng cơ quan ngang bộ có quyền kiến nghị với Bộ trưởng, Thủ trưởng cơ quan ngang bộ đình chỉ việc thi hành hoặc bãi bỏ những quy định do các cơ quan đó ban hành trái với các văn bản pháp luật của Nhà nước hoặc của bộ, cơ quan ngang bộ về ngành, lĩnh vực do bộ, cơ quan ngang bộ phụ trách; nếu người nhận được kiến nghị không nhất trí thì trình lên Thủ tướng quyết định.

Điều 26

Bộ trưởng, Thủ trưởng cơ quan ngang bộ có quyền kiến nghị với Thủ tướng đình chỉ việc thi hành nghị quyết của Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương trái với các văn bản pháp luật của Nhà nước hoặc của bộ, cơ quan ngang bộ về ngành, lĩnh vực do bộ, cơ quan ngang bộ phụ trách.

Điều 27

Bộ trưởng, Thủ trưởng cơ quan ngang bộ chỉ đạo, hướng dẫn, kiểm tra Uỷ ban nhân dân các cấp thực hiện các nhiệm vụ công tác thuộc ngành, lĩnh vực mình phụ trách.

Bộ trưởng, Thủ trưởng cơ quan ngang bộ có quyền đình chỉ việc thi hành, đề nghị Thủ tướng bãi bỏ những quy định của Uỷ ban nhân dân và Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trái với các văn bản của bộ, cơ quan ngang bộ về ngành, lĩnh vực do bộ, cơ quan ngang bộ phụ trách và chịu trách nhiệm về quyết định đình chỉ đó; nếu Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương không nhất trí với quyết định đình chỉ việc thi hành thì vẫn phải chấp hành, nhưng có quyền kiến nghị với Thủ tướng.

Điều 28

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ có trách nhiệm phối hợp để chuẩn bị các đề án chung trình Chính phủ và Thủ tướng; ra thông tư liên tịch để chỉ đạo và hướng dẫn thực hiện những vấn đề thuộc chức năng quản lý nhà nước.

Điều 29

Thứ trưởng, Phó Thủ trưởng cơ quan ngang bộ là người giúp Bộ trưởng, Thủ trưởng cơ quan ngang bộ, được phân công chỉ đạo một số mặt công tác và chịu trách nhiệm trước Bộ trưởng, Thủ trưởng cơ quan ngang bộ.

Khi Bộ trưởng, Thủ trưởng cơ quan ngang bộ vắng mặt, một Thứ trưởng, Phó Thủ trưởng cơ quan ngang bộ được uỷ nhiệm lãnh đạo công tác của bộ, cơ quan ngang bộ.

Điều 30

Văn phòng Chính phủ là bộ máy giúp việc của Chính phủ do Bộ trưởng, Chủ nhiệm Văn phòng Chính phủ lãnh đạo.

Nhiệm vụ, quyền hạn, tổ chức bộ máy và hoạt động của Văn phòng Chính phủ do Chính phủ quy định.

Điều 31

Thủ trưởng cơ quan thuộc Chính phủ thực hiện nhiệm vụ, quyền hạn theo quy định của Chính phủ; chịu trách nhiệm trước Chính phủ, Thủ tướng Chính phủ về nhiệm vụ, quyền hạn được giao

Chương 5:

CHẾ ĐỘ LÀM VIỆC VÀ QUAN HỆ CÔNG TÁC CỦA CHÍNH PHỦ

Điều 32

Chính phủ làm việc theo chế độ kết hợp trách nhiệm của tập thể với việc đề cao quyền hạn và trách nhiệm cá nhân của Thủ tướng và của mỗi thành viên Chính phủ.

Điều 33

Hình thức hoạt động của tập thể Chính phủ là phiên họp Chính phủ.

Chính phủ họp thường kỳ mỗi tháng một lần. Thủ tướng triệu tập phiên họp bất thường của Chính phủ theo quyết định của mình hoặc theo yêu cầu của ít nhất một phần ba tổng số thành viên Chính phủ.

Điều 34

Thành viên Chính phủ có trách nhiệm tham dự đầy đủ các phiên họp của Chính phủ, nếu vắng mặt trong phiên họp hoặc vắng mặt một số thời gian của phiên họp thì phải được Thủ tướng đồng ý.

Thủ tướng có thể cho phép thành viên Chính phủ vắng mặt và được cử người Phó dự phiên họp Chính phủ.

Khi cần thiết, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương được mời tham dự các phiên họp của Chính phủ.

Những người dự họp không phải là thành viên Chính phủ có quyền phát biểu ý kiến nhưng không có quyền biểu quyết.

Điều 35

Phiên họp của Chính phủ chỉ được tiến hành khi có ít nhất hai phần ba tổng số thành viên Chính phủ tham dự.

Trong các phiên họp thảo luận các vấn đề quan trọng được quy định tại Điều 19 của Luật này, các quyết định của Chính phủ phải được quá nửa tổng số thành viên Chính phủ biểu quyết tán thành.

Trong trường hợp biểu quyết ngang nhau thì thực hiện theo ý kiến mà Thủ tướng đã biểu quyết.

Điều 36

Các văn bản quy phạm pháp luật của Chính phủ, Thủ tướng Chính phủ, Bộ trưởng và Thủ trưởng cơ quan ngang bộ phải được công bố theo thời hạn quy định và phải đăng trong Công báo nước Cộng hoà xã hội chủ nghĩa Việt Nam, trừ văn bản có nội dung bí mật nhà nước.

Điều 37

Thủ tướng ủy nhiệm cho Bộ trưởng, Chủ nhiệm Văn phòng Chính phủ thường xuyên thông báo cho các cơ quan thông tin đại chúng về nội dung phiên họp của Chính phủ và các quyết định của Chính phủ, của Thủ tướng.

Điều 38

Chính phủ mời Chủ tịch nước tham dự các phiên họp của Chính phủ; trình Chủ tịch nước quyết định các vấn đề thuộc thẩm quyền của Chủ tịch nước.

Chính phủ mời Chủ tịch Hội đồng dân tộc của Quốc hội dự các phiên họp của Chính phủ bàn thực hiện chính sách dân tộc.

Hàng quý, sáu tháng, Chính phủ gửi báo cáo công tác của Chính phủ đến Chủ tịch nước, Uỷ ban thường vụ Quốc hội. Tại kỳ họp giữa năm của Quốc hội, Chính phủ gửi báo cáo công tác đến các đại biểu Quốc hội. Trong kỳ họp cuối năm của Quốc hội, Chính phủ báo cáo trước Quốc hội về công tác của Chính phủ.

Khi Uỷ ban thường vụ Quốc hội, Hội đồng dân tộc và các Uỷ ban của Quốc hội yêu cầu thì các thành viên của Chính phủ có trách nhiệm đến trình bày hoặc cung cấp các tài liệu cần thiết.

Thủ tướng Chính phủ hoặc thành viên của Chính phủ có trách nhiệm trả lời các kiến nghị của Hội đồng dân tộc và các Uỷ ban của Quốc hội trong thời hạn chậm nhất là mười lăm ngày, kể từ ngày nhận được kiến nghị.

Thủ tướng Chính phủ hoặc thành viên của Chính phủ có trách nhiệm trả lời chất vấn của đại biểu Quốc hội theo quy định của Luật tổ chức Quốc hội.

Điều 39

Chính phủ phối hợp với Uỷ ban trung ương Mặt trận Tổ quốc Việt Nam, Ban chấp hành Tổng liên đoàn lao động Việt Nam và Ban chấp hành trung ương của đoàn thể nhân dân trong khi thực hiện nhiệm vụ, quyền hạn của mình và tổ chức, chỉ đạo các phong trào nhân dân thực hiện các nhiệm vụ quan trọng về chính trị, kinh tế - xã hội, quốc phòng, an ninh và đối ngoại.

Chính phủ cùng Uỷ ban trung ương Mặt trận Tổ quốc Việt Nam, Ban chấp hành Tổng liên đoàn lao động Việt Nam và Ban chấp hành trung ương của đoàn thể nhân dân xây dựng quy chế cụ thể về mối quan hệ công tác.

Chính phủ mời Chủ tịch Đoàn Chủ tịch Uỷ ban trung ương Mặt trận Tổ quốc Việt Nam, Chủ tịch Tổng liên đoàn lao động Việt Nam và người đứng đầu Ban chấp hành trung ương của đoàn thể nhân dân dự các phiên họp của Chính phủ khi bàn về các vấn đề có liên quan; thường xuyên thông báo cho Uỷ ban trung ương Mặt trận Tổ quốc Việt Nam, Ban chấp hành Tổng liên đoàn lao động Việt Nam và Ban chấp hành trung ương của đoàn thể nhân dân tình hình kinh tế - xã hội và các quyết định, chủ trương, công tác lớn của Chính phủ.

Khi xây dựng dự án luật, pháp lệnh và dự thảo nghị quyết, nghị định, Chính phủ gửi dự thảo văn bản để Uỷ ban trung ương Mặt trận Tổ quốc Việt Nam, Ban chấp hành Tổng liên đoàn lao động Việt Nam và Ban chấp hành trung ương của đoàn thể nhân dân có liên quan để tham gia ý kiến.

Chính phủ tạo điều kiện thuận lợi để Mặt trận Tổ quốc Việt Nam, Tổng liên đoàn lao động Việt Nam và các đoàn thể nhân dân tuyên truyền, phổ biến pháp luật trong nhân dân, động viên, tổ chức nhân dân tham gia xây dựng và củng cố chính quyền nhân dân, tổ chức thực hiện các chủ trương, chính sách, pháp luật của Nhà nước, giám sát hoạt động của cơ quan nhà nước, đại biểu dân cử, cán bộ, công chức và viên chức nhà nước

Chính phủ và các thành viên Chính phủ có trách nhiệm nghiên cứu, giải quyết và trả lời các kiến nghị của Mặt trận Tổ quốc Việt Nam, Tổng liên đoàn lao động Việt Nam và các đoàn thể nhân dân.

Điều 40

Chính phủ phối hợp với Toà án nhân dân tối cao và Viện kiểm sát nhân dân tối cao trong việc đấu tranh phòng ngừa và chống các tội phạm, các vi phạm Hiến pháp và pháp luật, giữ vững kỷ cương, pháp luật nhà nước, nhằm thực hiện các mục tiêu kinh tế - xã hội và các chủ trương, chính sách của Nhà nước.

Chính phủ mời Chánh án Toà án nhân dân tối cao và Viện trưởng Viện kiểm sát nhân dân tối cao dự các phiên họp của Chính phủ bàn về các vấn đề có liên quan.

Điều 41

Kinh phí hoạt động của Chính phủ do Quốc hội quyết định từ ngân sách nhà nước .

Chương 6:

ĐIỀU KHOẢN THI HÀNH

Điều 42

Luật này thay thế Luật tổ chức Chính phủ ngày 30 tháng 9 năm 1992. Những quy định trước đây trái với Luật này đều bãi bỏ.

Điều 43

Chính phủ quy định chi tiết thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá X, kỳ họp thứ 10, thông qua ngày 25 tháng 12 năm 2001.

Nguyễn Văn An

(Đã ký)


LUẬT

CỦA QUỐC HỘI NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

SỐ 11/2003/QH11 NGÀY 26 THÁNG 11 NĂM 2003 VỀ

TỔ CHỨC HỘI ĐỒNG NHÂN DÂN VÀ UỶ BAN NHÂN DÂN

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về tổ chức và hoạt động của Hội đồng nhân dân và Uỷ ban nhân dân.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1

Hội đồng nhân dân là cơ quan quyền lực nhà nước ở địa phương, đại diện cho ý chí, nguyện vọng và quyền làm chủ của nhân dân, do nhân dân địa phương bầu ra, chịu trách nhiệm trước nhân dân địa phương và cơ quan nhà nước cấp trên.

Hội đồng nhân dân quyết định những chủ trương, biện pháp quan trọng để phát huy tiềm năng của địa phương, xây dựng và phát triển địa phương về kinh tế - xã hội, củng cố quốc phòng, an ninh, không ngừng cải thiện đời sống vật chất và tinh thần của nhân dân địa phương, làm tròn nghĩa vụ của địa phương đối với cả nước.

Hội đồng nhân dân thực hiện quyền giám sát đối với hoạt động của Thường trực Hội đồng nhân dân, Uỷ ban nhân dân, Toà án nhân dân, Viện kiểm sát nhân dân cùng cấp; giám sát việc thực hiện các nghị quyết của Hội đồng nhân dân; giám sát việc tuân theo pháp luật của cơ quan nhà nước, tổ chức kinh tế, tổ chức xã hội, đơn vị vũ trang nhân dân và của công dân ở địa phương.

Điều 2

Uỷ ban nhân dân do Hội đồng nhân dân bầu là cơ quan chấp hành của Hội đồng nhân dân, cơ quan hành chính nhà nước ở địa phương, chịu trách nhiệm trước Hội đồng nhân dân cùng cấp và cơ quan nhà nước cấp trên.

Uỷ ban nhân dân chịu trách nhiệm chấp hành Hiến pháp, luật, các văn bản của cơ quan nhà nước cấp trên và nghị quyết của Hội đồng nhân dân cùng cấp nhằm bảo đảm thực hiện chủ trương, biện pháp phát triển kinh tế - xã hội, củng cố quốc phòng, an ninh và thực hiện các chính sách khác trên địa bàn.

Uỷ ban nhân dân thực hiện chức năng quản lý nhà nước ở địa phương, góp phần bảo đảm sự chỉ đạo, quản lý thống nhất trong bộ máy hành chính nhà nước từ trung ương tới cơ sở.

Điều 3

Hội đồng nhân dân và Uỷ ban nhân dân tổ chức và hoạt động theo nguyên tắc tập trung dân chủ.

Hội đồng nhân dân và Uỷ ban nhân dân thực hiện nhiệm vụ, quyền hạn của mình theo Hiến pháp, luật và các văn bản của cơ quan nhà nước cấp trên; phát huy quyền làm chủ của nhân dân, tăng cường pháp chế xã hội chủ nghĩa, ngăn ngừa và chống các biểu hiện quan liêu, hách dịch, cửa quyền, tham nhũng, lãng phí, vô trách nhiệm và các biểu hiện tiêu cực khác của cán bộ, công chức và trong bộ máy chính quyền địa phương.

Điều 4

1. Hội đồng nhân dân và Uỷ ban nhân dân được tổ chức ở các đơn vị hành chính sau đây:

A) Tỉnh, thành phố trực thuộc trung ương (gọi chung là cấp tỉnh);

B) Huyện, quận, thị xã, thành phố thuộc tỉnh (gọi chung là cấp huyện);

C) Xã, phường, thị trấn (gọi chung là cấp xã).

2. Số lượng đại biểu Hội đồng nhân dân và thể thức bầu cử đại biểu Hội đồng nhân dân các cấp do Luật bầu cử đại biểu Hội đồng nhân dân quy định.

Điều 5

Hội đồng nhân dân các cấp có Thường trực Hội đồng nhân dân.

Hội đồng nhân dân cấp tỉnh, cấp huyện có các Ban của Hội đồng nhân dân.

Điều 6

1. Nhiệm kỳ mỗi khoá của Hội đồng nhân dân các cấp là năm năm, kể từ kỳ họp thứ nhất của Hội đồng nhân dân khoá đó đến kỳ họp thứ nhất của Hội đồng nhân dân khoá sau.

2. Nhiệm kỳ của Thường trực Hội đồng nhân dân, Uỷ ban nhân dân, các Ban của Hội đồng nhân dân theo nhiệm kỳ của Hội đồng nhân dân cùng cấp. Khi Hội đồng nhân dân hết nhiệm kỳ, Thường trực Hội đồng nhân dân, Uỷ ban nhân dân, các Ban của Hội đồng nhân dân tiếp tục làm việc cho đến khi Hội đồng nhân dân khoá mới bầu ra Thường trực Hội đồng nhân dân, Uỷ ban nhân dân, các Ban của Hội đồng nhân dân khoá mới.

3. Chủ tịch Hội đồng nhân dân, Chủ tịch Uỷ ban nhân dân ở mỗi đơn vị hành chính không giữ chức vụ đó quá hai nhiệm kỳ liên tục.

Điều 7

Hội đồng nhân dân chịu sự giám sát và hướng dẫn hoạt động của Uỷ ban thường vụ Quốc hội, chịu sự hướng dẫn và kiểm tra của Chính phủ trong việc thực hiện các văn bản của cơ quan nhà nước cấp trên theo quy định của Uỷ ban thường vụ Quốc hội.

Uỷ ban nhân dân cấp dưới chịu sự chỉ đạo của Uỷ ban nhân dân cấp trên. Uỷ ban nhân dân cấp tỉnh chịu sự chỉ đạo của Chính phủ.

Điều 8

Hiệu quả hoạt động của Hội đồng nhân dân được bảo đảm bằng hiệu quả của các kỳ họp Hội đồng nhân dân, hiệu quả hoạt động của Thường trực Hội đồng nhân dân, Uỷ ban nhân dân, các Ban của Hội đồng nhân dân và của các đại biểu Hội đồng nhân dân.

Hiệu quả hoạt động của Uỷ ban nhân dân được bảo đảm bằng hiệu quả hoạt động của tập thể Uỷ ban nhân dân, Chủ tịch Uỷ ban nhân dân, các thành viên khác của Uỷ ban nhân dân và của các cơ quan chuyên môn thuộc Uỷ ban nhân dân.

Điều 9

Trong hoạt động của mình, Hội đồng nhân dân, Thường trực Hội đồng nhân dân, Uỷ ban nhân dân, các Ban của Hội đồng nhân dân và đại biểu Hội đồng nhân dân phối hợp chặt chẽ với Ban thường trực Uỷ ban Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận, các tổ chức xã hội khác chăm lo và bảo vệ lợi ích của nhân dân, vận động nhân dân tham gia vào việc quản lý nhà nước và thực hiện các nghĩa vụ đối với Nhà nước.

Điều 10

Khi quyết định những vấn đề thuộc nhiệm vụ, quyền hạn của mình, Hội đồng nhân dân ra nghị quyết và giám sát việc thực hiện các nghị quyết đó; những nghị quyết về các vấn đề mà pháp luật quy định thuộc quyền phê chuẩn của cấp trên thì trước khi thi hành phải được cấp trên phê chuẩn.

Trong phạm vi nhiệm vụ, quyền hạn do pháp luật quy định, Uỷ ban nhân dân ra quyết định, chỉ thị và tổ chức thực hiện, kiểm tra việc thi hành các văn bản đó.

CHƯƠNG II
HỘI ĐỒNG NHÂN DÂN

MỤC 1
NHIỆM VỤ, QUYỀN HẠN CỦA HỘI ĐỒNG NHÂN DÂN CẤP TỈNH

Điều 11

Trong lĩnh vực kinh tế, Hội đồng nhân dân tỉnh thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quyết định quy hoạch, kế hoạch dài hạn và hàng năm về phát triển kinh tế - xã hội, sử dụng đất đai, phát triển ngành và quy hoạch xây dựng, phát triển đô thị, nông thôn trong phạm vi quản lý; lĩnh vực đầu tư và quy mô vốn đầu tư theo phân cấp của Chính phủ;

2. Quyết định quy hoạch, kế hoạch phát triển mạng lưới khuyến nông, khuyến lâm, khuyến ngư, khuyến công ở địa phương và thông qua cơ chế khuyến khích phát triển sản xuất, chuyển đổi cơ cấu kinh tế và phát triển các thành phần kinh tế ở địa phương; bảo đảm quyền tự chủ sản xuất, kinh doanh của các cơ sở kinh tế theo quy định của pháp luật;

3. Quyết định dự toán thu ngân sách nhà nước trên địa bàn; dự toán thu, chi ngân sách địa phương và phân bổ dự toán ngân sách cấp mình; phê chuẩn quyết toán ngân sách địa phương; quyết định các chủ trương, biện pháp triển khai thực hiện ngân sách địa phương; điều chỉnh dự toán ngân sách địa phương trong trường hợp cần thiết; giám sát việc thực hiện ngân sách đã được Hội đồng nhân dân quyết định;

4. Quyết định việc phân cấp nguồn thu, nhiệm vụ chi cho từng cấp ngân sách ở địa phương theo quy định của Luật ngân sách nhà nước;

5. Quyết định thu phí, lệ phí và các khoản đóng góp của nhân dân và mức huy động vốn theo quy định của pháp luật;

6. Quyết định phương án quản lý, phát triển và sử dụng nguồn nhân lực ở địa phương;

7. Quyết định biện pháp thực hành tiết kiệm, chống lãng phí, chống tham nhũng, chống buôn lậu và gian lận thương mại.

Điều 12

Trong lĩnh vực giáo dục, y tế, xã hội, văn hoá, thông tin, thể dục thể thao, Hội đồng nhân dân tỉnh thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quyết định chủ trương, biện pháp phát triển sự nghiệp giáo dục, đào tạo; quyết định quy hoạch, kế hoạch phát triển mạng lưới giáo dục mầm non, giáo dục phổ thông, giáo dục nghề nghiệp; bảo đảm cơ sở vật chất và điều kiện cho các hoạt động giáo dục, đào tạo ở địa phương;

2. Quyết định chủ trương, biện pháp phát triển sự nghiệp văn hoá, thông tin, thể dục thể thao; biện pháp bảo vệ, phát huy giá trị di sản văn hoá ở địa phương; biện pháp bảo đảm cơ sở vật chất và điều kiện cho các hoạt động văn hoá, thông tin, thể dục thể thao ở địa phương theo quy định của pháp luật;

3. Quyết định chủ trương, biện pháp phát triển nguồn nhân lực, sử dụng lao động, giải quyết việc làm và cải thiện điều kiện làm việc, sinh hoạt của người lao động, bảo hộ lao động; thực hiện phân bổ dân cư và cải thiện đời sống nhân dân ở địa phương;

4. Quyết định biện pháp giáo dục, bảo vệ, chăm sóc thanh niên, thiếu niên và nhi đồng; xây dựng nếp sống văn minh, gia đình văn hoá; giáo dục truyền thống đạo đức tốt đẹp, giữ gìn thuần phong mỹ tục của dân tộc; biện pháp ngăn chặn việc truyền bá văn hoá phẩm phản động, đồi trụy, bài trừ mê tín, hủ tục và phòng, chống các tệ nạn xã hội, các biểu hiện không lành mạnh trong đời sống xã hội ở địa phương;

5. Quyết định quy hoạch, kế hoạch phát triển mạng lưới khám, chữa bệnh; biện pháp bảo vệ sức khoẻ nhân dân, bảo vệ và chăm sóc người già, người tàn tật, trẻ mồ côi không nơi nương tựa; bảo vệ, chăm sóc bà mẹ, trẻ em; thực hiện chính sách dân số và kế hoạch hoá gia đình; phòng, chống dịch bệnh và phát triển y tế địa phương;

6. Quyết định biện pháp thực hiện chính sách, chế độ ưu đãi đối với thương binh, bệnh binh, gia đình liệt sỹ, những người và gia đình có công với nước; thực hiện chính sách bảo hiểm xã hội, cứu trợ xã hội và xoá đói, giảm nghèo.

Điều 13

Trong lĩnh vực khoa học, công nghệ, tài nguyên và môi trường, Hội đồng nhân dân tỉnh thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quyết định chủ trương, biện pháp khuyến khích việc nghiên cứu, phát huy sáng kiến cải tiến kỹ thuật, ứng dụng tiến bộ khoa học, công nghệ để phát triển sản xuất, kinh doanh và đời sống của nhân dân ở địa phương;

2. Quyết định biện pháp quản lý và sử dụng đất đai, rừng núi, sông hồ, nguồn nước, tài nguyên trong lòng đất, nguồn lợi ở vùng biển tại địa phương theo quy định của pháp luật;

3. Quyết định biện pháp bảo vệ môi trường; phòng, chống và khắc phục hậu quả thiên tai, bão lụt, suy thoái môi trường, ô nhiễm môi trường, sự cố môi trường ở địa phương theo quy định của pháp luật;

4. Quyết định biện pháp thực hiện các quy định của pháp luật về tiêu chuẩn đo lường và chất lượng sản phẩm; ngăn chặn việc sản xuất và lưu hành hàng giả, hàng kém chất lượng tại địa phương, bảo vệ lợi ích của người tiêu dùng.

Điều 14

Trong lĩnh vực quốc phòng, an ninh, trật tự, an toàn xã hội, Hội đồng nhân dân tỉnh thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quyết định biện pháp thực hiện nhiệm vụ kết hợp quốc phòng, an ninh với kinh tế, kinh tế với quốc phòng, an ninh và thực hiện nhiệm vụ xây dựng lực lượng dự bị động viên ở địa phương;

2. Quyết định biện pháp bảo đảm an ninh, trật tự, an toàn xã hội, phòng ngừa, chống tội phạm và các hành vi vi phạm pháp luật khác ở địa phương.

Điều 15

Trong việc thực hiện chính sách dân tộc và chính sách tôn giáo, Hội đồng nhân dân tỉnh có những nhiệm vụ, quyền hạn sau đây:

1. Quyết định biện pháp thực hiện chính sách dân tộc, cải thiện đời sống vật chất và tinh thần, nâng cao dân trí của đồng bào các dân tộc thiểu số, bảo đảm thực hiện quyền bình đẳng giữa các dân tộc, tăng cường đoàn kết toàn dân và tương trợ, giúp đỡ lẫn nhau giữa các dân tộc ở địa phương;

2. Quyết định biện pháp thực hiện chính sách tôn giáo, quyền bình đẳng giữa các tôn giáo trước pháp luật; bảo đảm quyền tự do tín ngưỡng, tôn giáo, theo hoặc không theo một tôn giáo nào của công dân ở địa phương theo quy định của pháp luật.

Điều 16

Trong lĩnh vực thi hành pháp luật, Hội đồng nhân dân tỉnh thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quyết định biện pháp bảo đảm việc thi hành Hiến pháp, luật, các văn bản của cơ quan nhà nước cấp trên và nghị quyết của mình ở địa phương;

2. Quyết định biện pháp bảo hộ tính mạng, tự do, danh dự, nhân phẩm, các quyền và lợi ích hợp pháp khác của công dân;

3. Quyết định biện pháp bảo vệ tài sản, lợi ích của Nhà nước; bảo hộ tài sản của cơ quan, tổ chức và cá nhân ở địa phương;

4. Quyết định biện pháp bảo đảm việc giải quyết khiếu nại, tố cáo của công dân theo quy định của pháp luật.

Điều 17

Trong lĩnh vực xây dựng chính quyền địa phương và quản lý địa giới hành chính, Hội đồng nhân dân tỉnh thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Bầu, miễn nhiệm, bãi nhiệm Chủ tịch, Phó Chủ tịch, Uỷ viên thường trực Hội đồng nhân dân, Chủ tịch, Phó Chủ tịch và các thành viên khác của Uỷ ban nhân dân, Trưởng Ban và các thành viên khác của các Ban của Hội đồng nhân dân, Hội thẩm nhân dân của Toà án nhân dân cùng cấp; bãi nhiệm đại biểu Hội đồng nhân dân và chấp nhận việc đại biểu Hội đồng nhân dân xin thôi làm nhiệm vụ đại biểu theo quy định của pháp luật;

2. Bỏ phiếu tín nhiệm đối với người giữ chức vụ do Hội đồng nhân dân bầu;

3. Phê chuẩn cơ cấu cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp tỉnh, cấp huyện; quyết định thành lập, sáp nhập, giải thể một số cơ quan chuyên môn thuộc Uỷ ban nhân dân cùng cấp theo hướng dẫn của Chính phủ;

4. Quyết định tổng biên chế sự nghiệp ở địa phương phù hợp với yêu cầu phát triển và khả năng ngân sách của địa phương; thông qua tổng biên chế hành chính của địa phương trước khi trình cấp có thẩm quyền quyết định;

5. Quyết định chính sách thu hút và một số chế độ khuyến khích đối với cán bộ, công chức trên địa bàn phù hợp với khả năng của ngân sách địa phương; quyết định số lượng và mức phụ cấp đối với cán bộ không chuyên trách ở xã, phường, thị trấn trên cơ sở hướng dẫn của Chính phủ;

6. Thông qua đề án thành lập mới, nhập, chia và điều chỉnh địa giới hành chính để đề nghị cấp trên xem xét, quyết định; quyết định việc đặt tên, đổi tên đường, phố, quảng trường, công trình công cộng ở địa phương theo quy định của pháp luật;

7. Bãi bỏ một phần hoặc toàn bộ quyết định, chỉ thị trái pháp luật của Uỷ ban nhân dân cùng cấp, nghị quyết trái pháp luật của Hội đồng nhân dân cấp huyện;

8. Giải tán Hội đồng nhân dân cấp huyện trong trường hợp Hội đồng nhân dân đó làm thiệt hại nghiêm trọng đến lợi ích của nhân dân, trình Uỷ ban thường vụ Quốc hội phê chuẩn trước khi thi hành;

9. Phê chuẩn nghị quyết của Hội đồng nhân dân cấp huyện về việc giải tán Hội đồng nhân dân cấp xã.

Điều 18

Hội đồng nhân dân thành phố trực thuộc trung ương thực hiện những nhiệm vụ, quyền hạn quy định tại các điều 11, 12, 13, 14, 15, 16 và 17 của Luật này và thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quyết định biện pháp phát huy vai trò trung tâm kinh tế - xã hội của đô thị lớn trong mối liên hệ với các địa phương trong vùng, khu vực và cả nước theo phân cấp của Chính phủ;

2. Thông qua kế hoạch xây dựng kết cấu hạ tầng đô thị, quy hoạch tổng thể về xây dựng và phát triển đô thị để trình Chính phủ phê duyệt;

3. Quyết định biện pháp bảo đảm trật tự công cộng, an toàn giao thông, phòng, chống cháy, nổ, bảo vệ môi trường và cảnh quan đô thị;

4. Quyết định biện pháp quản lý dân cư ở thành phố và tổ chức đời sống dân cư đô thị.

MỤC 2
NHIỆM VỤ, QUYỀN HẠN CỦA HỘI ĐỒNG NHÂN DÂN

CẤP HUYỆN

Điều 19

Trong lĩnh vực kinh tế, Hội đồng nhân dân huyện thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quyết định kế hoạch phát triển kinh tế - xã hội hàng năm; chủ trương, biện pháp về xây dựng và phát triển kinh tế hợp tác xã và kinh tế hộ gia đình ở địa phương;

2. Quyết định biện pháp bảo đảm thực hiện chương trình khuyến nông, khuyến lâm, khuyến ngư, khuyến công và biện pháp phát huy mọi tiềm năng của các thành phần kinh tế ở địa phương, bảo đảm quyền tự chủ sản xuất, kinh doanh của các cơ sở kinh tế theo quy định của pháp luật;

3. Quyết định dự toán thu ngân sách nhà nước trên địa bàn; dự toán thu, chi ngân sách địa phương và phân bổ dự toán ngân sách cấp mình; phê chuẩn quyết toán ngân sách địa phương; quyết định các chủ trương, biện pháp triển khai thực hiện ngân sách; điều chỉnh dự toán ngân sách địa phương trong trường hợp cần thiết; giám sát việc thực hiện ngân sách đã được Hội đồng nhân dân quyết định;

4. Quyết định quy hoạch, kế hoạch phát triển mạng lưới giao thông, thuỷ lợi và biện pháp bảo vệ đê điều, công trình thuỷ lợi, bảo vệ rừng theo quy định của pháp luật;

5. Quyết định biện pháp thực hành tiết kiệm, chống lãng phí, chống tham nhũng, chống buôn lậu và gian lận thương mại.

Điều 20

Trong lĩnh vực giáo dục, y tế, văn hoá, thông tin, thể dục thể thao, xã hội và đời sống, Hội đồng nhân dân huyện thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quyết định các biện pháp và điều kiện cần thiết để xây dựng và phát triển mạng lưới giáo dục mầm non, giáo dục phổ thông trên địa bàn theo quy hoạch chung;

2. Quyết định biện pháp bảo đảm cơ sở vật chất, điều kiện để phát triển sự nghiệp văn hoá, thông tin, thể dục thể thao tại địa phương;

3. Quyết định biện pháp giữ gìn, bảo quản, trùng tu và phát huy giá trị các công trình văn hoá, nghệ thuật, di tích lịch sử - văn hoá và danh lam thắng cảnh theo phân cấp;

4. Quyết định biện pháp phòng, chống tệ nạn xã hội ở địa phương;

5. Quyết định biện pháp bảo vệ, chăm sóc sức khoẻ nhân dân, phòng, chống dịch bệnh; chăm sóc người già, người tàn tật, trẻ mồ côi không nơi nương tựa; bảo vệ, chăm sóc bà mẹ, trẻ em; thực hiện chính sách dân số và kế hoạch hoá gia đình;

6. Quyết định biện pháp thực hiện chính sách ưu đãi đối với thương binh, bệnh binh, gia đình liệt sĩ, những người và gia đình có công với nước; biện pháp thực hiện chính sách bảo hộ lao động, bảo hiểm xã hội, cứu trợ xã hội, xoá đói, giảm nghèo.

Điều 21

T rong lĩnh vực khoa học, công nghệ, tài nguyên và môi trường, Hội đồng nhân dân huyện thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quyết định biện pháp ứng dụng tiến bộ khoa học, công nghệ, phát huy sáng kiến cải tiến kỹ thuật để phát triển sản xuất, kinh doanh và đời sống của nhân dân ở địa phương;

2. Quyết định biện pháp quản lý và sử dụng đất đai, rừng núi, sông hồ, nguồn nước, tài nguyên trong lòng đất, nguồn lợi ở vùng biển tại địa phương theo quy định của pháp luật;

3. Quyết định biện pháp bảo vệ và cải thiện môi trường; phòng, chống và khắc phục hậu quả thiên tai, bão lụt ở địa phương;

4. Quyết định biện pháp thực hiện các quy định của pháp luật về tiêu chuẩn đo lường và chất lượng sản phẩm, ngăn chặn việc sản xuất và lưu hành hàng giả, hàng kém chất lượng tại địa phương, bảo vệ lợi ích của người tiêu dùng.

Điều 22

Trong lĩnh vực quốc phòng, an ninh, trật tự, an toàn xã hội, Hội đồng nhân dân huyện thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quyết định biện pháp thực hiện nhiệm vụ xây dựng lực lượng vũ trang nhân dân và quốc phòng toàn dân; bảo đảm thực hiện chế độ nghĩa vụ quân sự, xây dựng lực lượng dự bị động viên, thực hiện nhiệm vụ hậu cần tại chỗ, chính sách hậu phương quân đội và chính sách đối với các lực lượng vũ trang nhân dân ở địa phương; biện pháp kết hợp quốc phòng, an ninh với kinh tế, kinh tế với quốc phòng, an ninh;

2. Quyết định biện pháp thực hiện nhiệm vụ giữ gìn an ninh, trật tự, an toàn xã hội; biện pháp đấu tranh phòng ngừa, chống tội phạm và các hành vi vi phạm pháp luật khác ở địa phương.

Điều 23

Trong việc thực hiện chính sách dân tộc và chính sách tôn giáo, Hội đồng nhân dân huyện có những nhiệm vụ, quyền hạn sau đây:

1. Quyết định các nhiệm vụ thực hiện chương trình, dự án phát triển kinh tế - xã hội của tỉnh đối với vùng đồng bào dân tộc thiểu số, vùng sâu, vùng xa và vùng còn nhiều khó khăn;

2. Quyết định biện pháp bảo đảm việc thực hiện chính sách dân tộc, chính sách tôn giáo theo quy định của pháp luật.

Điều 24

T rong lĩnh vực thi hành pháp luật, Hội đồng nhân dân huyện thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quyết định biện pháp bảo đảm việc thi hành Hiến pháp, luật, các văn bản của cơ quan nhà nước cấp trên và nghị quyết của mình ở địa phương;

2. Quyết định biện pháp bảo hộ tính mạng, tự do, danh dự, nhân phẩm, các quyền và lợi ích hợp pháp khác của công dân;

3. Quyết định biện pháp bảo vệ tài sản, lợi ích của Nhà nước; bảo hộ tài sản của cơ quan, tổ chức, cá nhân ở địa phương;

4. Quyết định biện pháp bảo đảm việc giải quyết khiếu nại, tố cáo của công dân theo quy định của pháp luật.

Điều 25

Trong lĩnh vực xây dựng chính quyền địa phương và quản lý địa giới hành chính, Hội đồng nhân dân huyện thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Bầu, miễn nhiệm, bãi nhiệm Chủ tịch, Phó Chủ tịch, Uỷ viên thường trực Hội đồng nhân dân, Chủ tịch, Phó Chủ tịch và các thành viên khác của Uỷ ban nhân dân, Trưởng Ban và các thành viên khác của các Ban của Hội đồng nhân dân, Hội thẩm nhân dân của Toà án nhân dân cùng cấp; bãi nhiệm đại biểu Hội đồng nhân dân và chấp nhận việc đại biểu Hội đồng nhân dân xin thôi làm nhiệm vụ đại biểu theo quy định của pháp luật;

2. Bỏ phiếu tín nhiệm đối với người giữ chức vụ do Hội đồng nhân dân bầu;

3. Bãi bỏ một phần hoặc toàn bộ quyết định, chỉ thị trái pháp luật của Uỷ ban nhân dân cùng cấp, nghị quyết trái pháp luật của Hội đồng nhân dân cấp xã;

4. Giải tán Hội đồng nhân dân cấp xã trong trường hợp Hội đồng nhân dân đó làm thiệt hại nghiêm trọng đến lợi ích của nhân dân, trình Hội đồng nhân dân cấp tỉnh phê chuẩn trước khi thi hành;

5. Thông qua đề án thành lập mới, nhập, chia và điều chỉnh địa giới hành chính ở địa phương để đề nghị cấp trên xem xét, quyết định.

Điều 26

Hội đồng nhân dân quận thực hiện những nhiệm vụ, quyền hạn quy định tại các điều 19, 20, 21, 22, 23, 24 và 25 của Luật này và thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quyết định các biện pháp bảo đảm thực hiện thống nhất kế hoạch phát triển kinh tế - xã hội và quy hoạch đô thị của thành phố;

2. Quyết định biện pháp bảo đảm trật tự công cộng, giao thông; phòng, chống cháy, nổ và bảo vệ môi trường, cảnh quan đô thị;

3. Quyết định biện pháp quản lý dân cư đô thị và tổ chức đời sống nhân dân trên địa bàn.

Điều 27

Hội đồng nhân dân thị xã, thành phố thuộc tỉnh thực hiện những nhiệm vụ, quyền hạn quy định tại các điều 19, 20, 21, 22, 23, 24 và 25 của Luật này và thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Thông qua quy hoạch tổng thể về xây dựng và phát triển của thị xã, thành phố thuộc tỉnh trên cơ sở quy hoạch chung của tỉnh để trình Uỷ ban nhân dân cấp trên trực tiếp phê duyệt;

2. Quyết định kế hoạch xây dựng cơ sở hạ tầng kỹ thuật đô thị của thị xã, thành phố thuộc tỉnh;

3. Quyết định biện pháp bảo đảm trật tự công cộng, giao thông, phòng, chống cháy, nổ và bảo vệ môi trường, cảnh quan đô thị của thị xã, thành phố thuộc tỉnh;

4. Quyết định biện pháp quản lý dân cư đô thị và tổ chức đời sống nhân dân trên địa bàn.

Điều 28

Hội đồng nhân dân huyện thuộc địa bàn hải đảo thực hiện những nhiệm vụ, quyền hạn quy định tại các điều 19, 20, 21, 22, 23, 24 và 25 của Luật này và thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quyết định các biện pháp để xây dựng, quản lý, bảo vệ đảo, vùng biển theo quy định của pháp luật;

2. Quyết định các biện pháp để quản lý dân cư trên đảo và tổ chức đời sống nhân dân trên địa bàn;

3. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

MỤC 3
NHIỆM VỤ, QUYỀN HẠN CỦA HỘI ĐỒNG NHÂN DÂN CẤP XÃ

Điều 29

T rong lĩnh vực kinh tế, Hội đồng nhân dân xã, thị trấn thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quyết định biện pháp thực hiện kế hoạch phát triển kinh tế - xã hội hàng năm; kế hoạch sử dụng lao động công ích hàng năm; biện pháp thực hiện chương trình khuyến nông, khuyến lâm, khuyến ngư, khuyến công và chuyển đổi cơ cấu kinh tế, cây trồng, vật nuôi theo quy hoạch chung;

2. Quyết định dự toán thu ngân sách nhà nước trên địa bàn; dự toán thu, chi ngân sách địa phương và phân bổ dự toán ngân sách cấp mình; phê chuẩn quyết toán ngân sách địa phương; các chủ trương, biện pháp để triển khai thực hiện ngân sách địa phương và điều chỉnh dự toán ngân sách địa phương theo quy định của pháp luật; giám sát việc thực hiện ngân sách đã được Hội đồng nhân dân quyết định;

3. Quyết định biện pháp quản lý và sử dụng hợp lý, có hiệu quả quỹ đất được để lại nhằm phục vụ các nhu cầu công ích của địa phương;

4. Quyết định biện pháp xây dựng và phát triển hợp tác xã, tổ hợp tác, kinh tế hộ gia đình ở địa phương;

5. Quyết định biện pháp quản lý, sử dụng và bảo vệ nguồn nước, các công trình thuỷ lợi theo phân cấp của cấp trên; biện pháp phòng, chống, khắc phục hậu quả thiên tai, bão lụt, bảo vệ rừng, tu bổ và bảo vệ đê điều ở địa phương;

6. Quyết định biện pháp thực hiện xây dựng, tu sửa đường giao thông, cầu, cống trong xã và các cơ sở hạ tầng khác ở địa phương;

7. Quyết định biện pháp thực hành tiết kiệm, chống lãng phí, chống tham nhũng, chống buôn lậu và gian lận thương mại.

Điều 30

Trong lĩnh vực giáo dục, y tế, xã hội và đời sống, văn hoá, thông tin, thể dục thể thao, bảo vệ tài nguyên, môi trường, Hội đồng nhân dân xã, thị trấn thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quyết định biện pháp bảo đảm các điều kiện cần thiết để trẻ em vào học tiểu học đúng độ tuổi, hoàn thành chương trình phổ cập giáo dục tiểu học; tổ chức các trường mầm non; thực hiện bổ túc văn hoá và xoá mù chữ cho những người trong độ tuổi;

2. Quyết định biện pháp giáo dục, chăm sóc thanh niên, thiếu niên, nhi đồng; xây dựng nếp sống văn minh, gia đình văn hoá, giáo dục truyền thống đạo đức tốt đẹp; giữ gìn thuần phong mỹ tục của dân tộc; ngăn chặn việc truyền bá văn hoá phẩm phản động, đồi trụy, bài trừ mê tín, hủ tục, phòng, chống các tệ nạn xã hội ở địa phương;

3. Quyết định biện pháp phát triển hoạt động văn hoá, văn nghệ, thể dục thể thao; hướng dẫn tổ chức các lễ hội cổ truyền, bảo vệ và phát huy giá trị các di tích lịch sử - văn hoá và danh lam thắng cảnh ở địa phương theo quy định của pháp luật;

4. Quyết định việc xây dựng, tu sửa trường lớp, công trình văn hoá thuộc địa phương quản lý;

5. Quyết định biện pháp bảo đảm giữ gìn vệ sinh, xử lý rác thải, phòng, chống dịch bệnh, biện pháp bảo vệ môi trường trong phạm vi quản lý; biện pháp thực hiện chương trình y tế cơ sở, chính sách dân số và kế hoạch hoá gia đình;

6. Quyết định biện pháp thực hiện chính sách, chế độ đối với thương binh, bệnh binh, gia đình liệt sĩ, những người và gia đình có công với nước, thực hiện công tác cứu trợ xã hội và vận động nhân dân giúp đỡ gia đình khó khăn, người già, người tàn tật, trẻ mồ côi không nơi nương tựa; biện pháp thực hiện xoá đói, giảm nghèo.

Điều 31

Trong lĩnh vực quốc phòng, an ninh, trật tự, an toàn xã hội, Hội đồng nhân dân xã, thị trấn thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quyết định biện pháp bảo đảm thực hiện chế độ nghĩa vụ quân sự; xây dựng lực lượng dân quân, tự vệ và quốc phòng toàn dân; thực hiện nhiệm vụ hậu cần tại chỗ; thực hiện chính sách hậu phương quân đội và chính sách đối với các lực lượng vũ trang nhân dân ở địa phương;

2. Quyết định biện pháp bảo đảm giữ gìn an ninh, trật tự công cộng, an toàn xã hội; phòng, chống cháy, nổ; đấu tranh phòng ngừa, chống tội phạm và các hành vi vi phạm pháp luật khác trên địa bàn.

Điều 32

Trong việc thực hiện chính sách dân tộc và chính sách tôn giáo, Hội đồng nhân dân xã, thị trấn có những nhiệm vụ, quyền hạn sau đây:

1. Quyết định biện pháp thực hiện chính sách dân tộc, cải thiện đời sống vật chất và tinh thần, nâng cao dân trí của đồng bào các dân tộc thiểu số; bảo đảm thực hiện quyền bình đẳng giữa các dân tộc, tăng cường đoàn kết toàn dân và tương trợ, giúp đỡ lẫn nhau giữa các dân tộc ở địa phương;

2. Quyết định biện pháp thực hiện chính sách tôn giáo, bảo đảm quyền tự do tín ngưỡng, tôn giáo của nhân dân địa phương theo quy định của pháp luật.

Điều 33

Trong lĩnh vực thi hành pháp luật, Hội đồng nhân dân xã, thị trấn thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quyết định biện pháp bảo đảm việc thi hành Hiến pháp, luật, các văn bản của cơ quan nhà nước cấp trên và nghị quyết của mình ở địa phương;

2. Quyết định biện pháp bảo hộ tính mạng, tự do, danh dự, nhân phẩm, các quyền và lợi ích hợp pháp khác của công dân;

3. Quyết định biện pháp bảo vệ tài sản, lợi ích của Nhà nước; bảo hộ tài sản của cơ quan, tổ chức, cá nhân ở địa phương;

4. Quyết định biện pháp bảo đảm việc giải quyết khiếu nại, tố cáo của công dân theo quy định của pháp luật.

Điều 34

Trong việc xây dựng chính quyền địa phương, Hội đồng nhân dân xã, thị trấn thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Bầu, miễn nhiệm, bãi nhiệm Chủ tịch, Phó Chủ tịch Hội đồng nhân dân, Chủ tịch, Phó Chủ tịch và thành viên khác của Uỷ ban nhân dân cùng cấp; bãi nhiệm đại biểu Hội đồng nhân dân và chấp nhận việc đại biểu Hội đồng nhân dân xin thôi làm nhiệm vụ đại biểu theo quy định của pháp luật;

2. Bỏ phiếu tín nhiệm đối với người giữ chức vụ do Hội đồng nhân dân bầu;

3. Bãi bỏ một phần hoặc toàn bộ quyết định, chỉ thị trái pháp luật của Uỷ ban nhân dân cùng cấp;

4. Thông qua đề án thành lập mới, nhập, chia và điều chỉnh địa giới hành chính ở địa phương để đề nghị cấp trên xem xét, quyết định.

Điều 35

Hội đồng nhân dân phường thực hiện những nhiệm vụ, quyền hạn quy định tại các điều 29, 30, 31, 32, 33 và 34 của Luật này và thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quyết định biện pháp thực hiện thống nhất kế hoạch phát triển kinh tế- xã hội và quy hoạch đô thị; thực hiện nhiệm vụ giải phóng mặt bằng; bảo đảm trật tự giao thông đô thị, trật tự xây dựng trên địa bàn phường;

2. Quyết định biện pháp xây dựng nếp sống văn minh đô thị; biện pháp phòng, chống cháy, nổ, giữ gìn vệ sinh; bảo vệ môi trường, trật tự công cộng và cảnh quan đô thị trong phạm vi quản lý;

3. Quyết định biện pháp quản lý dân cư và tổ chức đời sống nhân dân trên địa bàn phường.

MỤC 4
ĐẠI BIỂU HỘI ĐỒNG NHÂN DÂN

Điều 36

Đại biểu Hội đồng nhân dân là người đại diện cho ý chí, nguyện vọng của nhân dân địa phương, gương mẫu chấp hành chính sách, pháp luật của Nhà nước; tuyên truyền, vận động nhân dân thực hiện chính sách, pháp luật và tham gia vào việc quản lý nhà nước.

Điều 37

Nhiệm kỳ của đại biểu Hội đồng nhân dân mỗi khoá bắt đầu từ kỳ họp thứ nhất của Hội đồng nhân dân khoá đó đến kỳ họp thứ nhất của Hội đồng nhân dân khoá sau.

Đại biểu Hội đồng nhân dân được bầu bổ sung bắt đầu làm nhiệm vụ đại biểu từ kỳ họp sau cuộc bầu cử bổ sung đến kỳ họp thứ nhất của Hội đồng nhân dân khoá sau.

Điều 38

Đại biểu Hội đồng nhân dân có nhiệm vụ tham dự đầy đủ các kỳ họp, phiên họp của Hội đồng nhân dân, tham gia thảo luận và biểu quyết các vấn đề thuộc nhiệm vụ, quyền hạn của Hội đồng nhân dân.

Đại biểu Hội đồng nhân dân nào không tham dự được kỳ họp phải có lý do và phải báo cáo trước với Chủ tịch Hội đồng nhân dân.

Đại biểu Hội đồng nhân dân nào không tham dự được phiên họp phải có lý do và phải báo cáo trước với Chủ tọa phiên họp.

Điều 39

Đại biểu Hội đồng nhân dân phải liên hệ chặt chẽ với cử tri ở đơn vị bầu ra mình, chịu sự giám sát của cử tri, có trách nhiệm thu thập và phản ánh trung thực ý kiến, nguyện vọng, kiến nghị của cử tri; bảo vệ quyền và lợi ích hợp pháp của cử tri; thực hiện chế độ tiếp xúc và ít nhất mỗi năm một lần báo cáo với cử tri về hoạt động của mình và của Hội đồng nhân dân, trả lời những yêu cầu và kiến nghị của cử tri.

Sau mỗi kỳ họp Hội đồng nhân dân, đại biểu Hội đồng nhân dân có trách nhiệm báo cáo với cử tri về kết quả của kỳ họp, phổ biến và giải thích các nghị quyết của Hội đồng nhân dân, vận động và cùng với nhân dân thực hiện các nghị quyết đó.

Điều 40

Đại biểu Hội đồng nhân dân nhận được yêu cầu, kiến nghị của cử tri phải có trách nhiệm trả lời cử tri.

Khi nhận được khiếu nại, tố cáo của nhân dân, đại biểu Hội đồng nhân dân có trách nhiệm nghiên cứu, kịp thời chuyển đến người có thẩm quyền giải quyết, theo dõi, đôn đốc việc giải quyết; đồng thời thông báo cho người khiếu nại, tố cáo biết.

Trong thời hạn do pháp luật quy định, người có thẩm quyền phải xem xét, giải quyết và thông báo bằng văn bản cho đại biểu Hội đồng nhân dân biết kết quả.

Điều 41

Đại biểu Hội đồng nhân dân có quyền chất vấn Chủ tịch Hội đồng nhân dân, Chủ tịch và các thành viên khác của Uỷ ban nhân dân, Chánh án Toà án nhân dân, Viện trưởng Viện kiểm sát nhân dân và Thủ trưởng cơ quan chuyên môn thuộc Uỷ ban nhân dân cùng cấp. Người bị chất vấn phải trả lời về những vấn đề mà đại biểu Hội đồng nhân dân chất vấn.

Trong thời gian Hội đồng nhân dân họp, đại biểu Hội đồng nhân dân gửi chất vấn đến Thường trực Hội đồng nhân dân cùng cấp. Người bị chất vấn phải trả lời trước Hội đồng nhân dân tại kỳ họp đó. Trong trường hợp cần điều tra, xác minh thì Hội đồng nhân dân có thể quyết định cho trả lời tại kỳ họp sau của Hội đồng nhân dân hoặc cho trả lời bằng văn bản gửi đến đại biểu đã chất vấn và Thường trực Hội đồng nhân dân.

Trong thời gian giữa hai kỳ họp Hội đồng nhân dân, chất vấn của đại biểu Hội đồng nhân dân được gửi đến Thường trực Hội đồng nhân dân cùng cấp để chuyển đến người bị chất vấn và quyết định thời hạn trả lời chất vấn.

Điều 42

Đại biểu Hội đồng nhân dân có quyền yêu cầu cơ quan nhà nước, tổ chức kinh tế, tổ chức xã hội, đơn vị vũ trang nhân dân kịp thời chấm dứt những việc làm trái pháp luật, chính sách của Nhà nước trong cơ quan, tổ chức, đơn vị hoặc của cán bộ, công chức, nhân viên cơ quan, tổ chức, đơn vị đó.

Khi đại biểu Hội đồng nhân dân yêu cầu gặp người phụ trách của cơ quan nhà nước, tổ chức kinh tế, tổ chức xã hội, đơn vị vũ trang nhân dân thì người đó có trách nhiệm tiếp.

Đại biểu Hội đồng nhân dân có quyền kiến nghị với cơ quan nhà nước về việc thi hành pháp luật, chính sách của Nhà nước và về những vấn đề thuộc lợi ích chung. Cơ quan hữu quan có trách nhiệm trả lời kiến nghị của đại biểu.

Đại biểu Hội đồng nhân dân có quyền đề nghị Hội đồng nhân dân bỏ phiếu tín nhiệm đối với người giữ chức vụ do Hội đồng nhân dân bầu.

Điều 43

Uỷ ban nhân dân các cấp, các cơ quan, tổ chức, đơn vị và cán bộ, công chức ở địa phương, trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm cung cấp tư liệu, thông tin, bảo đảm nơi tiếp xúc cử tri và tạo điều kiện thuận lợi cho hoạt động của các đại biểu Hội đồng nhân dân.

Uỷ ban Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận tạo điều kiện để đại biểu Hội đồng nhân dân tiếp xúc cử tri, thu thập ý kiến, nguyện vọng và kiến nghị của nhân dân với Hội đồng nhân dân.

Điều 44

Trong thời gian Hội đồng nhân dân họp, nếu không được sự đồng ý của Chủ tọa kỳ họp thì không được bắt giữ đại biểu Hội đồng nhân dân. Nếu vì phạm tội quả tang hoặc trong trường hợp khẩn cấp mà đại biểu Hội đồng nhân dân bị tạm giữ thì cơ quan ra lệnh tạm giữ phải báo cáo ngay với Chủ tọa kỳ họp.

Giữa hai kỳ họp Hội đồng nhân dân, nếu cơ quan nhà nước có thẩm quyền ra lệnh tạm giữ đại biểu Hội đồng nhân dân thì phải thông báo cho Chủ tịch Hội đồng nhân dân cùng cấp.

Điều 45

Đại biểu Hội đồng nhân dân có thể xin thôi làm nhiệm vụ đại biểu vì lý do sức khoẻ hoặc vì lý do khác. Việc chấp nhận đại biểu Hội đồng nhân dân xin thôi làm nhiệm vụ đại biểu do Hội đồng nhân dân cùng cấp xét và quyết định.

Điều 46

Đại biểu Hội đồng nhân dân nào không còn xứng đáng với sự tín nhiệm của nhân dân thì tuỳ mức độ phạm sai lầm mà bị Hội đồng nhân dân hoặc cử tri bãi nhiệm. Thường trực Hội đồng nhân dân và Uỷ ban nhân dân quyết định việc đưa ra Hội đồng nhân dân hoặc cử tri bãi nhiệm đại biểu Hội đồng nhân dân theo đề nghị của Uỷ ban Mặt trận Tổ quốc Việt Nam cùng cấp.

Trong trường hợp Hội đồng nhân dân bãi nhiệm đại biểu Hội đồng nhân dân thì việc bãi nhiệm phải được ít nhất hai phần ba tổng số đại biểu Hội đồng nhân dân biểu quyết tán thành.

Trong trường hợp cử tri bãi nhiệm đại biểu Hội đồng nhân dân thì việc bãi nhiệm được tiến hành theo thể thức do Uỷ ban thường vụ Quốc hội quy định.

Điều 47

Trong trường hợp đại biểu Hội đồng nhân dân bị truy cứu trách nhiệm hình sự thì Thường trực Hội đồng nhân dân quyết định tạm đình chỉ việc thực hiện nhiệm vụ, quyền hạn của đại biểu Hội đồng nhân dân đó.

Đại biểu Hội đồng nhân dân phạm tội, bị Toà án kết án và bản án đã có hiệu lực pháp luật thì đương nhiên mất quyền đại biểu Hội đồng nhân dân.

MỤC 5
KỲ HỌP HỘI ĐỒNG NHÂN DÂN

Điều 48

Hội đồng nhân dân thảo luận và ra nghị quyết về các vấn đề thuộc nhiệm vụ, quyền hạn của mình tại các kỳ họp của Hội đồng nhân dân. Nghị quyết của Hội đồng nhân dân phải được quá nửa tổng số đại biểu Hội đồng nhân dân biểu quyết tán thành, trừ trường hợp bãi nhiệm đại biểu Hội đồng nhân dân được quy định tại Điều 46 của Luật này. Hội đồng nhân dân quyết định việc biểu quyết bằng cách giơ tay, bỏ phiếu kín hoặc bằng cách khác theo đề nghị của Chủ tọa phiên họp.

Hội đồng nhân dân các cấp họp thường lệ mỗi năm hai kỳ. Ngoài kỳ họp thường lệ, Hội đồng nhân dân tổ chức các kỳ họp chuyên đề hoặc kỳ họp bất thường theo đề nghị của Chủ tịch Hội đồng nhân dân, Chủ tịch Uỷ ban nhân dân cùng cấp hoặc khi có ít nhất một phần ba tổng số đại biểu Hội đồng nhân dân cùng cấp yêu cầu. Thường trực Hội đồng nhân dân quyết định triệu tập kỳ họp thường lệ của Hội đồng nhân dân chậm nhất là hai mươi ngày, kỳ họp chuyên đề hoặc bất thường chậm nhất là mười ngày trước ngày khai mạc kỳ họp.

Hội đồng nhân dân họp công khai. Khi cần thiết, Hội đồng nhân dân quyết định họp kín theo đề nghị của Chủ tọa cuộc họp hoặc của Chủ tịch Uỷ ban nhân dân cùng cấp.

Ngày họp, nơi họp và chương trình của kỳ họp Hội đồng nhân dân phải được thông báo cho nhân dân biết, chậm nhất là năm ngày, trước ngày khai mạc kỳ họp.

Kỳ họp Hội đồng nhân dân được tiến hành khi có ít nhất hai phần ba tổng số đại biểu Hội đồng nhân dân tham gia.

Đại biểu Quốc hội, đại biểu Hội đồng nhân dân cấp trên đã được bầu ở địa phương, Chủ tịch Uỷ ban Mặt trận Tổ quốc Việt Nam, người đứng đầu các đoàn thể nhân dân ở địa phương và đại diện cử tri được mời tham dự kỳ họp Hội đồng nhân dân, được phát biểu ý kiến nhưng không biểu quyết.

Tài liệu cần thiết của kỳ họp Hội đồng nhân dân phải được gửi đến đại biểu Hội đồng nhân dân chậm nhất là năm ngày trước ngày khai mạc kỳ họp.

Điều 49

Kỳ họp thứ nhất của mỗi khoá Hội đồng nhân dân được triệu tập chậm nhất là ba mươi ngày, kể từ ngày bầu cử đại biểu Hội đồng nhân dân. ở miền núi, nơi nào đi lại khó khăn, thì kỳ họp thứ nhất của Hội đồng nhân dân tỉnh được triệu tập chậm nhất là bốn mươi lăm ngày, kể từ ngày bầu cử đại biểu Hội đồng nhân dân.

Kỳ họp thứ nhất của mỗi khoá Hội đồng nhân dân do Chủ tịch Hội đồng nhân dân khoá trước triệu tập và chủ tọa cho đến khi Hội đồng nhân dân bầu được Chủ tịch Hội đồng nhân dân khoá mới.

Trong trường hợp khuyết Chủ tịch Hội đồng nhân dân thì Phó Chủ tịch Hội đồng nhân dân triệu tập kỳ họp thứ nhất của Hội đồng nhân dân khoá mới. Nếu khuyết cả Chủ tịch và Phó Chủ tịch Hội đồng nhân dân thì Thường trực Hội đồng nhân dân cấp trên trực tiếp chỉ định triệu tập viên để triệu tập và chủ tọa kỳ họp cho đến khi Hội đồng nhân dân bầu được Chủ tịch Hội đồng nhân dân; ở cấp tỉnh thì do Uỷ ban thường vụ Quốc hội chỉ định triệu tập viên.

Điều 50

Nghị quyết và biên bản các phiên họp Hội đồng nhân dân phải do Chủ tịch Hội đồng nhân dân ký chứng thực.

Nghị quyết và biên bản các phiên họp Hội đồng nhân dân tại kỳ họp thứ nhất khi chưa bầu Chủ tịch Hội đồng nhân dân khoá mới do Chủ tịch Hội đồng nhân dân khoá trước ký chứng thực. Trong trường hợp Chủ tịch Hội đồng nhân dân vắng mặt thì Chủ tọa phiên họp ký chứng thực nghị quyết và các biên bản phiên họp của Hội đồng nhân dân.

Chậm nhất là mười ngày, kể từ ngày bế mạc kỳ họp, nghị quyết và biên bản của kỳ họp phải được gửi lên Thường trực Hội đồng nhân dân, Uỷ ban nhân dân cấp trên trực tiếp; nghị quyết và biên bản của kỳ họp Hội đồng nhân dân cấp tỉnh phải được gửi lên Uỷ ban thường vụ Quốc hội và Chính phủ.

Điều 51

1. Tại phiên họp đầu tiên của kỳ họp thứ nhất của mỗi khoá, Hội đồng nhân dân bầu Ban thẩm tra tư cách đại biểu Hội đồng nhân dân theo sự giới thiệu của Chủ tọa kỳ họp. Căn cứ báo cáo của Ban thẩm tra tư cách đại biểu, Hội đồng nhân dân ra nghị quyết xác nhận tư cách các đại biểu Hội đồng nhân dân hoặc tuyên bố việc bầu đại biểu nào đó là không có giá trị. Trong nhiệm kỳ, nếu có bầu cử bổ sung đại biểu thì Hội đồng nhân dân thành lập Ban thẩm tra tư cách đại biểu được bầu bổ sung. Ban thẩm tra tư cách đại biểu hết nhiệm vụ khi việc thẩm tra tư cách đại biểu đã hoàn thành.

2. Tại kỳ họp thứ nhất của mỗi khoá, Hội đồng nhân dân bầu:

A) Chủ tịch Hội đồng nhân dân trong số các đại biểu Hội đồng nhân dân theo sự giới thiệu của Chủ tọa kỳ họp;

B) Phó Chủ tịch, Uỷ viên thường trực Hội đồng nhân dân, Trưởng Ban và các thành viên khác của các Ban của Hội đồng nhân dân trong số các đại biểu Hội đồng nhân dân theo sự giới thiệu của Chủ tịch Hội đồng nhân dân;

C) Chủ tịch Uỷ ban nhân dân trong số các đại biểu Hội đồng nhân dân theo sự giới thiệu của Chủ tịch Hội đồng nhân dân;

D) Phó Chủ tịch và các thành viên khác của Uỷ ban nhân dân theo sự giới thiệu của Chủ tịch Uỷ ban nhân dân;

đ) Thư ký kỳ họp của mỗi khoá Hội đồng nhân dân theo sự giới thiệu của Chủ tọa kỳ họp.

3. Người giữ chức vụ quy định tại khoản 2 Điều này thực hiện nhiệm vụ, quyền hạn của mình ngay sau khi được Hội đồng nhân dân bầu.

4. Đại biểu Hội đồng nhân dân có quyền giới thiệu và ứng cử vào các chức vụ quy định tại khoản 2 Điều này. Việc bầu cử các chức vụ này được tiến hành bằng cách bỏ phiếu kín theo danh sách đề cử chức vụ từng người.

MỤC 6
THƯỜNG TRỰC HỘI ĐỒNG NHÂN DÂN VÀ
CÁC BAN CỦA HỘI ĐỒNG NHÂN DÂN

Điều 52

Thường trực Hội đồng nhân dân do Hội đồng nhân dân cùng cấp bầu ra.

Thường trực Hội đồng nhân dân cấp tỉnh, cấp huyện gồm Chủ tịch, Phó Chủ tịch và Uỷ viên thường trực. Thường trực Hội đồng nhân dân cấp xã gồm Chủ tịch, Phó Chủ tịch Hội đồng nhân dân.

Thành viên của Thường trực Hội đồng nhân dân không thể đồng thời là thành viên của Uỷ ban nhân dân cùng cấp.

Kết quả bầu Chủ tịch, Phó Chủ tịch, Uỷ viên thường trực Hội đồng nhân dân phải được Thường trực Hội đồng nhân dân cấp trên trực tiếp phê chuẩn; kết quả bầu Chủ tịch, Phó Chủ tịch, Uỷ viên thường trực Hội đồng nhân dân cấp tỉnh phải được Uỷ ban thường vụ Quốc hội phê chuẩn.

Điều 53

Thường trực Hội đồng nhân dân có những nhiệm vụ và quyền hạn sau đây:

1. Triệu tập và chủ tọa các kỳ họp của Hội đồng nhân dân; phối hợp với Uỷ ban nhân dân trong việc chuẩn bị kỳ họp của Hội đồng nhân dân;

2. Đôn đốc, kiểm tra Uỷ ban nhân dân cùng cấp và các cơ quan nhà nước khác ở địa phương thực hiện các nghị quyết của Hội đồng nhân dân;

3. Giám sát việc thi hành pháp luật tại địa phương;

4. Điều hoà, phối hợp hoạt động của các Ban của Hội đồng nhân dân; xem xét kết quả giám sát của các Ban của Hội đồng nhân dân khi cần thiết và báo cáo Hội đồng nhân dân tại kỳ họp gần nhất; giữ mối liên hệ với đại biểu Hội đồng nhân dân; tổng hợp chất vấn của đại biểu Hội đồng nhân dân để báo cáo Hội đồng nhân dân;

5. Tiếp dân, đôn đốc, kiểm tra và xem xét tình hình giải quyết kiến nghị, khiếu nại, tố cáo của công dân; tổng hợp ý kiến, nguyện vọng của nhân dân để báo cáo tại kỳ họp của Hội đồng nhân dân;

6. Phê chuẩn kết quả bầu Chủ tịch, Phó Chủ tịch, Uỷ viên thường trực Hội đồng nhân dân cấp dưới trực tiếp;

7. Trình Hội đồng nhân dân bỏ phiếu tín nhiệm đối với người giữ chức vụ do Hội đồng nhân dân bầu theo đề nghị của Uỷ ban Mặt trận Tổ quốc Việt Nam cùng cấp hoặc của ít nhất một phần ba tổng số đại biểu Hội đồng nhân dân;

8. Phối hợp với Uỷ ban nhân dân quyết định việc đưa ra Hội đồng nhân dân hoặc đưa ra cử tri bãi nhiệm đại biểu Hội đồng nhân dân theo đề nghị của Ban thường trực Uỷ ban Mặt trận Tổ quốc Việt Nam cùng cấp;

9. Báo cáo về hoạt động của Hội đồng nhân dân cùng cấp lên Hội đồng nhân dân và Uỷ ban nhân dân cấp trên trực tiếp; Thường trực Hội đồng nhân dân cấp tỉnh báo cáo về hoạt động của Hội đồng nhân dân cấp mình lên Uỷ ban thường vụ Quốc hội và Chính phủ;

10. Giữ mối liên hệ và phối hợp công tác với Ban thường trực Uỷ ban Mặt trận Tổ quốc Việt Nam cùng cấp; mỗi năm hai lần thông báo cho Uỷ ban Mặt trận Tổ quốc Việt Nam cùng cấp về hoạt động của Hội đồng nhân dân.

Điều 54

Hội đồng nhân dân cấp tỉnh thành lập ba Ban: Ban kinh tế và ngân sách, Ban văn hoá - xã hội, Ban pháp chế; nơi nào có nhiều dân tộc thì có thể thành lập Ban dân tộc.

H ội đồng nhân dân cấp huyện thành lập hai Ban: Ban kinh tế - xã hội; Ban pháp chế.

Số lượng thành viên của mỗi Ban do Hội đồng nhân dân cùng cấp quyết định. Thành viên của các Ban của Hội đồng nhân dân không thể đồng thời là thành viên của Uỷ ban nhân dân cùng cấp.

Trưởng Ban của Hội đồng nhân dân không thể đồng thời là Thủ trưởng cơ quan chuyên môn thuộc Uỷ ban nhân dân, Viện trưởng Viện kiểm sát nhân dân, Chánh án Toà án nhân dân cùng cấp.

Điều 55

Các Ban của Hội đồng nhân dân có những nhiệm vụ và quyền hạn sau đây:

1. Tham gia chuẩn bị các kỳ họp của Hội đồng nhân dân;

2. Thẩm tra các báo cáo, đề án do Hội đồng nhân dân hoặc Thường trực Hội đồng nhân dân phân công;

3. Giúp Hội đồng nhân dân giám sát hoạt động của Uỷ ban nhân dân và các cơ quan chuyên môn thuộc Uỷ ban nhân dân, hoạt động của Toà án nhân dân, Viện kiểm sát nhân dân cùng cấp;

4. Giúp Hội đồng nhân dân giám sát hoạt động của cơ quan nhà nước, tổ chức kinh tế, tổ chức xã hội, đơn vị vũ trang nhân dân và công dân trong việc thi hành Hiến pháp, luật, văn bản của cơ quan nhà nước cấp trên và nghị quyết của Hội đồng nhân dân cùng cấp.

Trong khi thi hành nhiệm vụ, các Ban của Hội đồng nhân dân có quyền yêu cầu Uỷ ban nhân dân, các cơ quan chuyên môn thuộc Uỷ ban nhân dân, Toà án nhân dân, Viện kiểm sát nhân dân cùng cấp, cơ quan nhà nước, tổ chức kinh tế, tổ chức xã hội ở địa phương cung cấp những thông tin, tài liệu cần thiết liên quan đến hoạt động giám sát. Các cơ quan, tổ chức có trách nhiệm đáp ứng yêu cầu của các Ban của Hội đồng nhân dân;

5. Báo cáo kết quả hoạt động giám sát với Thường trực Hội đồng nhân dân khi cần thiết.

Điều 56

Kinh phí hoạt động của Hội đồng nhân dân do Hội đồng nhân dân quyết định và ghi vào ngân sách địa phương theo quy định của pháp luật.

CHƯƠNG III
HOẠT ĐỘNG GIÁM SÁT CỦA HỘI ĐỒNG NHÂN DÂN,
THƯỜNG TRỰC HỘI ĐỒNG NHÂN DÂN, CÁC BAN CỦA
HỘI ĐỒNG NHÂN DÂN VÀ ĐẠI BIỂU HỘI ĐỒNG NHÂN DÂN

MỤC 1
HOẠT ĐỘNG GIÁM SÁT CỦA HỘI ĐỒNG NHÂN DÂN

Điều 57

Hoạt động giám sát của Hội đồng nhân dân được tiến hành thường xuyên, gắn liền với việc thực hiện nhiệm vụ, quyền hạn do pháp luật quy định.

Giám sát của Hội đồng nhân dân bao gồm: giám sát của Hội đồng nhân dân tại kỳ họp; giám sát của Thường trực Hội đồng nhân dân; giám sát của các Ban của Hội đồng nhân dân và giám sát của đại biểu Hội đồng nhân dân.

Điều 58

Hội đồng nhân dân giám sát thông qua các hoạt động sau đây:

1. Xem xét báo cáo công tác của Thường trực Hội đồng nhân dân, Uỷ ban nhân dân, Toà án nhân dân, Viện kiểm sát nhân dân cùng cấp;

2. Xem xét việc trả lời chất vấn của Chủ tịch Hội đồng nhân dân, Chủ tịch Uỷ ban nhân dân, các thành viên khác của Uỷ ban nhân dân, Thủ trưởng cơ quan chuyên môn thuộc Uỷ ban nhân dân, Viện trưởng Viện kiểm sát nhân dân, Chánh án Toà án nhân dân cùng cấp;

3. Xem xét văn bản quy phạm pháp luật của Uỷ ban nhân dân cùng cấp, nghị quyết của Hội đồng nhân dân cấp dưới trực tiếp khi phát hiện có dấu hiệu trái với Hiến pháp, luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội, văn bản quy phạm pháp luật của cơ quan nhà nước cấp trên và nghị quyết của Hội đồng nhân dân cùng cấp;

4. Thành lập Đoàn giám sát khi xét thấy cần thiết;

5. Bỏ phiếu tín nhiệm đối với người giữ chức vụ do Hội đồng nhân dân bầu.

Điều 59

Hội đồng nhân dân quyết định chương trình giám sát hàng năm của mình theo đề nghị của Thường trực Hội đồng nhân dân, các Ban của Hội đồng nhân dân, đại biểu Hội đồng nhân dân, Ban Thường trực Uỷ ban Mặt trận Tổ quốc Việt Nam cùng cấp và kiến nghị của cử tri ở địa phương.

Thường trực Hội đồng nhân dân dự kiến chương trình giám sát của Hội đồng nhân dân trình Hội đồng nhân dân xem xét, quyết định tại kỳ họp cuối năm của năm trước và tổ chức thực hiện chương trình đó.

Điều 60

1. Tại kỳ họp cuối năm, Hội đồng nhân dân xem xét, thảo luận báo cáo công tác hàng năm của Thường trực Hội đồng nhân dân, Uỷ ban nhân dân, các Ban của Hội đồng nhân dân, Toà án nhân dân, Viện kiểm sát nhân dân cùng cấp. Tại kỳ họp giữa năm, các cơ quan này gửi báo cáo công tác đến đại biểu Hội đồng nhân dân; khi cần thiết, Hội đồng nhân dân có thể xem xét, thảo luận.

Tại kỳ họp cuối nhiệm kỳ, Hội đồng nhân dân xem xét, thảo luận báo cáo công tác cả nhiệm kỳ của Hội đồng nhân dân, Thường trực Hội đồng nhân dân, Uỷ ban nhân dân, các Ban của Hội đồng nhân dân, Toà án nhân dân, Viện kiểm sát nhân dân cùng cấp.

Hội đồng nhân dân có thể yêu cầu Thường trực Hội đồng nhân dân, Uỷ ban nhân dân, các Ban của Hội đồng nhân dân, Toà án nhân dân, Viện kiểm sát nhân dân cùng cấp báo cáo về những vấn đề khác khi xét thấy cần thiết.

2. Các báo cáo công tác quy định tại khoản 1 Điều này, trừ các báo cáo của Hội đồng nhân dân, Thường trực Hội đồng nhân dân và các Ban của Hội đồng nhân dân, phải được các Ban của Hội đồng nhân dân thẩm tra theo sự phân công của Thường trực Hội đồng nhân dân.

3. Hội đồng nhân dân xem xét, thảo luận báo cáo theo trình tự sau đây:

A) Người đứng đầu cơ quan quy định tại khoản 1 Điều này trình bày báo cáo;

B) Trưởng Ban của Hội đồng nhân dân trình bày báo cáo thẩm tra;

C) Hội đồng nhân dân thảo luận;

D) Người đứng đầu cơ quan trình báo cáo có thể trình bày thêm những vấn đề có liên quan mà Hội đồng nhân dân quan tâm;

đ) Hội đồng nhân dân ra nghị quyết về báo cáo công tác khi xét thấy cần thiết.

Điều 61

Tại kỳ họp Hội đồng nhân dân, việc chất vấn và trả lời chất vấn được thực hiện như sau:

1. Đại biểu Hội đồng nhân dân ghi rõ nội dung chất vấn, người bị chất vấn vào phiếu ghi chất vấn và gửi đến Thường trực Hội đồng nhân dân. Thường trực Hội đồng nhân dân chuyển chất vấn đến người bị chất vấn và tổng hợp các chất vấn của đại biểu Hội đồng nhân dân để báo cáo Hội đồng nhân dân;

2. Thường trực Hội đồng nhân dân dự kiến danh sách những người có trách nhiệm trả lời chất vấn và báo cáo Hội đồng nhân dân quyết định;

3. Việc trả lời chất vấn tại phiên họp toàn thể của Hội đồng nhân dân được thực hiện theo trình tự sau đây:

A) Người bị chất vấn trả lời trực tiếp, đầy đủ về các nội dung mà đại biểu Hội đồng nhân dân đã chất vấn và xác định rõ trách nhiệm, biện pháp khắc phục;

B) Đại biểu Hội đồng nhân dân có thể nêu câu hỏi liên quan đến nội dung đã chất vấn để người bị chất vấn trả lời.

Thời gian trả lời chất vấn do Hội đồng nhân dân quyết định;

C) Sau khi nghe trả lời chất vấn, nếu đại biểu Hội đồng nhân dân không đồng ý với nội dung trả lời thì có quyền đề nghị Hội đồng nhân dân tiếp tục thảo luận tại phiên họp đó, đưa ra thảo luận tại phiên họp khác của Hội đồng nhân dân hoặc kiến nghị Hội đồng nhân dân xem xét trách nhiệm của người bị chất vấn. Hội đồng nhân dân ra nghị quyết về việc trả lời chất vấn và trách nhiệm của người bị chất vấn khi xét thấy cần thiết.

Điều 62

1. Khi phát hiện văn bản quy phạm pháp luật của Uỷ ban nhân dân cùng cấp, nghị quyết của Hội đồng nhân dân cấp dưới trực tiếp có dấu hiệu trái với Hiến pháp, luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội, văn bản quy phạm pháp luật của cơ quan nhà nước cấp trên và nghị quyết của mình thì Hội đồng nhân dân xem xét, quyết định việc bãi bỏ văn bản đó.

2. Hội đồng nhân dân xem xét văn bản quy phạm pháp luật của Uỷ ban nhân dân cùng cấp, nghị quyết của Hội đồng nhân dân cấp dưới trực tiếp có dấu hiệu trái với Hiến pháp, luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội, văn bản quy phạm pháp luật của cơ quan nhà nước cấp trên và nghị quyết của mình theo trình tự sau đây:

A) Đại diện Thường trực Hội đồng nhân dân trình văn bản quy phạm pháp luật có dấu hiệu trái với Hiến pháp, luật và văn bản quy phạm pháp luật của cơ quan nhà nước cấp trên;

B) Hội đồng nhân dân thảo luận.

Trong quá trình thảo luận, người đứng đầu cơ quan đã ban hành văn bản quy phạm pháp luật có thể trình bày bổ sung những vấn đề có liên quan;

C) Hội đồng nhân dân ra nghị quyết về việc văn bản quy phạm pháp luật không trái với Hiến pháp, luật và văn bản quy phạm pháp luật của cơ quan nhà nước cấp trên; quyết định bãi bỏ một phần hoặc toàn bộ văn bản đó.

Điều 63

Khi thực hiện nhiệm vụ giám sát do Hội đồng nhân dân giao, Đoàn giám sát có trách nhiệm:

1. Thông báo nội dung, kế hoạch giám sát cho cơ quan, tổ chức, đơn vị, cá nhân chịu sự giám sát chậm nhất là bảy ngày trước ngày bắt đầu tiến hành hoạt động giám sát;

2. Mời đại diện Ban thường trực Uỷ ban Mặt trận Tổ quốc Việt Nam cùng cấp, các tổ chức thành viên của Mặt trận và yêu cầu đại diện cơ quan, tổ chức hoặc cá nhân có liên quan tham gia giám sát; cơ quan, tổ chức, cá nhân có trách nhiệm thực hiện yêu cầu này;

3. Thực hiện đúng nội dung, kế hoạch giám sát và thẩm quyền, trình tự, thủ tục giám sát theo quy định của pháp luật; không làm cản trở hoạt động bình thường của các cơ quan, tổ chức, đơn vị, cá nhân chịu sự giám sát;

4. Trong trường hợp cần thiết, Đoàn giám sát yêu cầu cơ quan, tổ chức, cá nhân có thẩm quyền áp dụng các biện pháp để chấm dứt hành vi vi phạm, xử lý người vi phạm nhằm khôi phục quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân bị vi phạm và chịu trách nhiệm trước pháp luật về yêu cầu, kiến nghị qua hoạt động giám sát của mình.

Điều 64

Căn cứ vào kết quả giám sát, Hội đồng nhân dân có các quyền sau đây:

1. Bãi bỏ một phần hoặc toàn bộ văn bản quy phạm pháp luật của Uỷ ban nhân dân cùng cấp, nghị quyết của Hội đồng nhân dân cấp dưới trực tiếp;

2. Ra nghị quyết về việc trả lời chất vấn và trách nhiệm của người bị chất vấn khi xét thấy cần thiết;

3. Miễn nhiệm, bãi nhiệm Chủ tịch, Phó Chủ tịch, Uỷ viên thường trực Hội đồng nhân dân, Chủ tịch, Phó Chủ tịch và các thành viên khác của Uỷ ban nhân dân, Trưởng Ban và các thành viên khác của các Ban của Hội đồng nhân dân, Hội thẩm nhân dân cùng cấp theo quy định của pháp luật;

4. Quyết định giải tán Hội đồng nhân dân cấp dưới trực tiếp trong trường hợp Hội đồng nhân dân đó làm thiệt hại nghiêm trọng đến lợi ích của nhân dân.

Điều 65

1. Hội đồng nhân dân bỏ phiếu tín nhiệm đối với người giữ chức vụ do Hội đồng nhân dân bầu theo trình tự sau đây:

A) Thường trực Hội đồng nhân dân trình Hội đồng nhân dân về việc bỏ phiếu tín nhiệm;

B) Người được đưa ra bỏ phiếu tín nhiệm có quyền trình bày ý kiến của mình trước Hội đồng nhân dân;

C) Hội đồng nhân dân thảo luận và bỏ phiếu tín nhiệm.

2. Trong trường hợp không được quá nửa tổng số đại biểu Hội đồng nhân dân tín nhiệm thì cơ quan hoặc người đã giới thiệu để bầu người đó có trách nhiệm trình Hội đồng nhân dân xem xét, quyết định việc miễn nhiệm, bãi nhiệm người không được Hội đồng nhân dân tín nhiệm.

MỤC 2
GIÁM SÁT CỦA THƯỜNG TRỰC HỘI ĐỒNG NHÂN DÂN

Điều 66

Thường trực Hội đồng nhân dân có quyền giám sát hoạt động của Uỷ ban nhân dân và các cơ quan chuyên môn thuộc Uỷ ban nhân dân, hoạt động của Toà án nhân dân, Viện kiểm sát nhân dân cùng cấp; giám sát cơ quan nhà nước, tổ chức kinh tế, tổ chức xã hội, đơn vị vũ trang nhân dân và công dân trong việc thi hành Hiến pháp, luật, các văn bản của cơ quan nhà nước cấp trên và các nghị quyết của Hội đồng nhân dân cùng cấp.

Điều 67

Thường trực Hội đồng nhân dân quyết định chương trình giám sát hàng quý, hàng năm của mình căn cứ vào chương trình giám sát của Hội đồng nhân dân và ý kiến của các thành viên Thường trực Hội đồng nhân dân, đề nghị của các Ban của Hội đồng nhân dân, đại biểu Hội đồng nhân dân, Uỷ ban Mặt trận Tổ quốc Việt Nam cùng cấp và ý kiến, kiến nghị của cử tri ở địa phương.

Căn cứ vào chương trình giám sát đã được thông qua, Thường trực Hội đồng nhân dân phân công thành viên Thường trực Hội đồng nhân dân thực hiện các nội dung trong chương trình; có thể giao các Ban của Hội đồng nhân dân thực hiện một số nội dung thuộc chương trình và báo cáo kết quả với Thường trực Hội đồng nhân dân khi cần thiết.

Điều 68

1. Căn cứ vào chương trình giám sát của mình hoặc theo yêu cầu của Hội đồng nhân dân, đề nghị của các Ban của Hội đồng nhân dân, các đại biểu Hội đồng nhân dân, Thường trực Hội đồng nhân dân quyết định thành lập Đoàn giám sát.

Quyết định của Thường trực Hội đồng nhân dân về việc thành lập Đoàn giám sát phải xác định rõ nội dung, kế hoạch giám sát, thành phần Đoàn giám sát và cơ quan, tổ chức, cá nhân chịu sự giám sát.

Nội dung, kế hoạch giám sát của Đoàn giám sát được thông báo cho cơ quan, tổ chức, cá nhân chịu sự giám sát chậm nhất là bảy ngày, trước ngày Đoàn bắt đầu tiến hành hoạt động giám sát.

2. Đoàn giám sát có những nhiệm vụ, quyền hạn sau đây:

A) Thực hiện đúng nội dung, kế hoạch giám sát trong nghị quyết về việc thành lập Đoàn giám sát;

B) Yêu cầu cơ quan, tổ chức, cá nhân chịu sự giám sát báo cáo bằng văn bản, cung cấp thông tin, tài liệu có liên quan đến nội dung giám sát, giải trình những vấn đề mà Đoàn giám sát quan tâm;

C) Xem xét, xác minh những vấn đề mà Đoàn giám sát thấy cần thiết;

D) Khi phát hiện có hành vi vi phạm pháp luật, gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân thì Đoàn giám sát có quyền yêu cầu cơ quan, tổ chức, cá nhân hữu quan áp dụng các biện pháp để kịp thời chấm dứt hành vi vi phạm và khôi phục lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân bị vi phạm; yêu cầu cơ quan, tổ chức, cá nhân có thẩm quyền xem xét trách nhiệm của cơ quan, tổ chức, cá nhân có hành vi vi phạm theo quy định của pháp luật;

đ) Chậm nhất là mười lăm ngày, kể từ ngày kết thúc hoạt động giám sát, Đoàn giám sát phải có báo cáo kết quả giám sát gửi Thường trực Hội đồng nhân dân xem xét, quyết định.

3. Thường trực Hội đồng nhân dân có trách nhiệm báo cáo Hội đồng nhân dân về hoạt động giám sát của mình giữa hai kỳ họp.

Điều 69

Thường trực Hội đồng nhân dân giám sát việc thi hành pháp luật về khiếu nại, tố cáo; tổ chức Đoàn giám sát hoặc giao cho các Ban của Hội đồng nhân dân giám sát việc giải quyết khiếu nại, tố cáo tại địa phương.

Khi phát hiện có hành vi vi phạm pháp luật, gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân thì Thường trực Hội đồng nhân dân yêu cầu cơ quan, tổ chức, cá nhân có thẩm quyền áp dụng các biện pháp để kịp thời chấm dứt hành vi vi phạm pháp luật, xem xét trách nhiệm, xử lý người vi phạm, khôi phục lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân bị vi phạm, đồng thời yêu cầu người có thẩm quyền xem xét, giải quyết; nếu không đồng ý với việc giải quyết của người đó thì yêu cầu người đứng đầu cơ quan, tổ chức cấp trên trực tiếp xem xét, giải quyết. Cơ quan, tổ chức, cá nhân hữu quan có trách nhiệm thực hiện yêu cầu của Thường trực Hội đồng nhân dân và phải báo cáo Thường trực Hội đồng nhân dân trong thời hạn bảy ngày, kể từ ngày ra quyết định giải quyết.

Điều 70

Thường trực Hội đồng nhân dân trình Hội đồng nhân dân xem xét các văn bản quy phạm pháp luật của Uỷ ban nhân dân cùng cấp, nghị quyết của Hội đồng nhân dân cấp dưới trực tiếp trong trường hợp có dấu hiệu trái với Hiến pháp, luật, các văn bản quy phạm pháp luật của cơ quan nhà nước cấp trên và nghị quyết của Hội đồng nhân dân cùng cấp.

Điều 71

Thường trực Hội đồng nhân dân trình Hội đồng nhân dân bỏ phiếu tín nhiệm đối với người giữ chức vụ do Hội đồng nhân dân bầu theo đề nghị của Uỷ ban Mặt trận Tổ quốc Việt Nam cùng cấp hoặc khi có ít nhất một phần ba tổng số đại biểu Hội đồng nhân dân yêu cầu.

Điều 72

Thường trực Hội đồng nhân dân có trách nhiệm tiếp nhận kiến nghị, chất vấn của đại biểu Hội đồng nhân dân để chuyển đến người bị chất vấn; thông báo cho người bị chất vấn thời hạn và hình thức trả lời chất vấn.

Điều 73

Thường trực Hội đồng nhân dân điều hòa, phối hợp hoạt động giám sát của các Ban của Hội đồng nhân dân và đại biểu Hội đồng nhân dân; tổng hợp kết quả giám sát, trình Hội đồng nhân dân xem xét, quyết định xử lý theo thẩm quyền.

MỤC 3
HOẠT ĐỘNG GIÁM SÁT CỦA CÁC BAN

CỦA HỘI ĐỒNG NHÂN DÂN

Điều 74

Trong hoạt động giám sát, các Ban của Hội đồng nhân dân có những nhiệm vụ sau đây:

1. Giúp Hội đồng nhân dân giám sát hoạt động của Uỷ ban nhân dân, các cơ quan chuyên môn thuộc Uỷ ban nhân dân và hoạt động của Toà án nhân dân, Viện kiểm sát nhân dân cùng cấp;

2. Giúp Hội đồng nhân dân giám sát cơ quan nhà nước, tổ chức kinh tế, tổ chức xã hội, đơn vị vũ trang nhân dân và công dân trong việc thi hành Hiến pháp, luật, các văn bản quy phạm pháp luật của cơ quan nhà nước cấp trên và nghị quyết của Hội đồng nhân dân cùng cấp.

Điều 75

Các Ban của Hội đồng nhân dân giúp Hội đồng nhân dân giám sát thông qua các hoạt động sau đây:

1. Thẩm tra các báo cáo, đề án do Hội đồng nhân dân hoặc Thường trực Hội đồng nhân dân phân công;

2. Xem xét văn bản quy phạm pháp luật của Uỷ ban nhân dân cùng cấp, nghị quyết của Hội đồng nhân dân cấp dưới trực tiếp trong trường hợp có dấu hiệu trái với Hiến pháp, luật, các văn bản quy phạm pháp luật của cơ quan nhà nước cấp trên và nghị quyết của Hội đồng nhân dân cùng cấp;

3. Trong trường hợp cần thiết, yêu cầu Uỷ ban nhân dân, các cơ quan chuyên môn thuộc Uỷ ban nhân dân, Toà án nhân dân, Viện kiểm sát nhân dân cùng cấp báo cáo về những vấn đề thuộc lĩnh vực Ban phụ trách;

4. Tổ chức Đoàn giám sát;

5. Cử thành viên đến cơ quan, tổ chức hữu quan để xem xét, xác minh về vấn đề thuộc nhiệm vụ, quyền hạn của Ban;

6. Tổ chức nghiên cứu, xử lý và xem xét việc giải quyết khiếu nại, tố cáo của công dân.

Điều 76

Các Ban của Hội đồng nhân dân quyết định chương trình giám sát hàng quý, hàng năm của mình căn cứ vào chương trình giám sát của Hội đồng nhân dân và ý kiến của các thành viên của Ban.

Điều 77

1. Các Ban của Hội đồng nhân dân tổ chức phiên họp thẩm tra báo cáo của Uỷ ban nhân dân, các cơ quan chuyên môn thuộc Uỷ ban nhân dân, Toà án nhân dân, Viện kiểm sát nhân dân cùng cấp theo sự phân công của Hội đồng nhân dân hoặc Thường trực Hội đồng nhân dân.

2. Việc thẩm tra báo cáo quy định tại khoản 1 Điều này được tiến hành theo trình tự sau đây:

A) Người đứng đầu cơ quan có báo cáo trình bày báo cáo;

B) Đại diện cơ quan, tổ chức được mời dự phiên họp phát biểu ý kiến;

C) Các thành viên của Ban thảo luận;

D) Chủ tọa phiên họp kết luận.

3. Báo cáo thẩm tra của Ban được gửi đến Hội đồng nhân dân, Thường trực Hội đồng nhân dân.

Điều 78

1. Các Ban của Hội đồng nhân dân trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thường xuyên theo dõi việc ban hành văn bản quy phạm pháp luật của Uỷ ban nhân dân cùng cấp, nghị quyết của Hội đồng nhân dân cấp dưới trực tiếp.

2. Trong trường hợp phát hiện văn bản quy phạm pháp luật, nghị quyết quy định tại khoản 1 Điều này có dấu hiệu trái với Hiến pháp, luật, các văn bản quy phạm pháp luật của cơ quan nhà nước cấp trên và nghị quyết của Hội đồng nhân dân cùng cấp thì các Ban của Hội đồng nhân dân trong phạm vi nhiệm vụ, quyền hạn của mình có quyền yêu cầu cơ quan, tổ chức, cá nhân có thẩm quyền xem xét, sửa đổi, bổ sung, đình chỉ việc thi hành hoặc bãi bỏ một phần hoặc toàn bộ văn bản đó. Trong thời hạn ba mươi ngày, kể từ ngày nhận được yêu cầu, cơ quan, tổ chức, cá nhân phải thông báo cho Ban của Hội đồng nhân dân biết việc giải quyết; quá thời hạn nói trên mà không trả lời hoặc giải quyết không đáp ứng với yêu cầu thì Ban của Hội đồng nhân dân có quyền kiến nghị với Thường trực Hội đồng nhân dân trình Hội đồng nhân dân xem xét, quyết định.

Điều 79

1. Căn cứ vào chương trình giám sát của mình hoặc qua giám sát việc giải quyết khiếu nại, tố cáo của công dân, qua phương tiện thông tin đại chúng phát hiện có dấu hiệu vi phạm pháp luật hoặc được Hội đồng nhân dân, Thường trực Hội đồng nhân dân giao thì Ban của Hội đồng nhân dân tổ chức Đoàn giám sát của Ban.

Việc thành lập Đoàn giám sát, nội dung, kế hoạch giám sát, thành phần Đoàn giám sát và cơ quan, tổ chức, cá nhân chịu sự giám sát do Ban quyết định.

Nội dung, kế hoạch giám sát của Đoàn giám sát được thông báo cho cơ quan, tổ chức, cá nhân chịu sự giám sát chậm nhất là bảy ngày, trước ngày Đoàn bắt đầu tiến hành hoạt động giám sát.

2. Đoàn giám sát có những nhiệm vụ, quyền hạn sau đây:

A) Thông báo nội dung, kế hoạch giám sát cho cơ quan, tổ chức, cá nhân chịu sự giám sát, chậm nhất là bảy ngày trước ngày bắt đầu tiến hành hoạt động giám sát;

B) Mời đại diện Ban thường trực Uỷ ban Mặt trận Tổ quốc Việt Nam cùng cấp, các tổ chức thành viên của Mặt trận tham gia giám sát và yêu cầu đại diện cơ quan, tổ chức, cá nhân có liên quan tham gia giám sát; các cơ quan, tổ chức, cá nhân có trách nhiệm thực hiện yêu cầu này;

C) Thực hiện đúng nội dung, kế hoạch giám sát và thẩm quyền, trình tự, thủ tục giám sát theo quy định của pháp luật; không làm cản trở hoạt động bình thường của các cơ quan, tổ chức, cá nhân chịu sự giám sát;

D) Khi phát hiện có hành vi vi phạm pháp luật, Đoàn giám sát yêu cầu cơ quan, tổ chức, cá nhân có thẩm quyền áp dụng các biện pháp để chấm dứt hành vi vi phạm, xử lý người vi phạm, khôi phục lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân bị vi phạm;

đ) Chậm nhất là mười ngày, kể từ ngày kết thúc hoạt động giám sát, Đoàn giám sát phải báo cáo kết quả giám sát với Ban.

Điều 80

1. Căn cứ vào tính chất, nội dung của vấn đề được giám sát, Ban tổ chức phiên họp của Ban để xem xét, thảo luận về báo cáo của Đoàn giám sát.

2. Trình tự xem xét báo cáo của Đoàn giám sát được tiến hành như sau:

A) Trưởng Đoàn giám sát trình bày báo cáo;

B) Đại diện cơ quan, tổ chức được mời tham dự phiên họp phát biểu ý kiến;

C) Ban thảo luận về báo cáo của Đoàn giám sát;

D) Chủ tọa phiên họp kết luận; Ban biểu quyết khi xét thấy cần thiết.

3. Ban gửi báo cáo kết quả giám sát đến Thường trực Hội đồng nhân dân, Hội đồng nhân dân, đồng thời gửi đến cơ quan, tổ chức, cá nhân chịu sự giám sát. Báo cáo phải nêu rõ kiến nghị về các biện pháp cần thiết.

Điều 81

Trong khi thi hành nhiệm vụ, các Ban của Hội đồng nhân dân có quyền yêu cầu Uỷ ban nhân dân, các cơ quan chuyên môn thuộc Uỷ ban nhân dân, Toà án nhân dân, Viện kiểm sát nhân dân cùng cấp, cơ quan nhà nước, tổ chức kinh tế, tổ chức xã hội ở địa phương cung cấp những thông tin, tài liệu cần thiết liên quan đến hoạt động giám sát. Các cơ quan, tổ chức có trách nhiệm đáp ứng yêu cầu của các Ban của Hội đồng nhân dân. Khi phát hiện có hành vi vi phạm pháp luật, gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân thì yêu cầu cơ quan, tổ chức, cá nhân có thẩm quyền áp dụng các biện pháp để kịp thời chấm dứt hành vi vi phạm pháp luật, xem xét trách nhiệm, xử lý người vi phạm, khôi phục lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân bị vi phạm.

CHƯƠNG IV
UỶ BAN NHÂN DÂN

MỤC 1
NHIỆM VỤ, QUYỀN HẠN CỦA UỶ BAN NHÂN DÂN CẤP TỈNH

Điều 82

Trong lĩnh vực kinh tế, Uỷ ban nhân dân tỉnh thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Xây dựng quy hoạch tổng thể phát triển kinh tế - xã hội, phát triển ngành, phát triển đô thị và nông thôn trong phạm vi quản lý; xây dựng kế hoạch dài hạn và hàng năm về phát triển kinh tế - xã hội của tỉnh trình Hội đồng nhân dân thông qua để trình Chính phủ phê duyệt;

2. Tham gia với các bộ, ngành trung ương trong việc phân vùng kinh tế; xây dựng các chương trình, dự án của bộ, ngành trung ương trên địa bàn tỉnh; tổ chức và kiểm tra việc thực hiện các nhiệm vụ thuộc chương trình, dự án được giao;

3. Lập dự toán thu ngân sách nhà nước trên địa bàn; lập dự toán thu, chi ngân sách địa phương; lập phương án phân bổ dự toán ngân sách của cấp mình trình Hội đồng nhân dân cùng cấp quyết định; lập dự toán điều chỉnh ngân sách địa phương trong trường hợp cần thiết; quyết toán ngân sách địa phương trình Hội đồng nhân dân cùng cấp xem xét theo quy định của pháp luật;

4. Chỉ đạo, kiểm tra cơ quan thuế và cơ quan được Nhà nước giao nhiệm vụ thu ngân sách tại địa phương theo quy định của pháp luật;

5. Xây dựng đề án thu phí, lệ phí, các khoản đóng góp của nhân dân và mức huy động vốn trình Hội đồng nhân dân quyết định;

6. Xây dựng đề án phân cấp chi đầu tư xây dựng các công trình kết cấu hạ tầng kinh tế - xã hội của địa phương theo quy định của pháp luật để trình Hội đồng nhân dân quyết định; tổ chức, chỉ đạo thực hiện đề án sau khi được Hội đồng nhân dân thông qua;

7. Lập quỹ dự trữ tài chính theo quy định của pháp luật trình Hội đồng nhân dân cùng cấp và báo cáo cơ quan tài chính cấp trên;

8. Thực hiện quyền đại diện chủ sở hữu phần vốn góp của Nhà nước tại doanh nghiệp và quyền đại diện chủ sở hữu về đất đai tại địa phương theo quy định của pháp luật.

Điều 83

Trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, thuỷ lợi và đất đai, Uỷ ban nhân dân tỉnh thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Chỉ đạo và kiểm tra việc thực hiện quy hoạch, kế hoạch phát triển nông nghiệp, lâm nghiệp, ngư nghiệp, thuỷ lợi; các chương trình khuyến nông, khuyến lâm, khuyến ngư; phát triển sản xuất và bảo vệ cây trồng, vật nuôi trên địa bàn tỉnh;

2. Chỉ đạo thực hiện và kiểm tra việc sản xuất, sử dụng giống cây trồng, vật nuôi, thức ăn gia súc, thuốc bảo vệ thực vật, phân bón, thuốc thú y và các chế phẩm sinh học phục vụ nông nghiệp;

3. Lập quy hoạch, kế hoạch sử dụng đất để trình Hội đồng nhân dân cùng cấp thông qua trước khi trình Chính phủ xét duyệt; xét duyệt quy hoạch, kế hoạch sử dụng đất đai của Uỷ ban nhân dân cấp dưới trực tiếp; quyết định việc giao đất, thu hồi đất, cho thuê đất, giải quyết các tranh chấp đất đai; thanh tra việc quản lý, sử dụng đất và các nhiệm vụ khác theo quy định của pháp luật;

4. Chỉ đạo thực hiện và kiểm tra việc trồng rừng, bảo vệ rừng đầu nguồn, rừng đặc dụng, rừng phòng hộ theo quy hoạch; tổ chức khai thác rừng theo quy định của Chính phủ; chỉ đạo thực hiện và kiểm tra việc nuôi trồng, đánh bắt, chế biến và bảo vệ nguồn lợi thuỷ sản;

5. Chỉ đạo và kiểm tra việc khai thác, bảo vệ nguồn tài nguyên nước; xây dựng, khai thác, bảo vệ các công trình thuỷ lợi vừa và nhỏ; quản lý, bảo vệ hệ thống đê điều, các công trình phòng, chống lũ lụt; chỉ đạo và huy động lực lượng chống và khắc phục hậu quả thiên tai, bão lụt trên địa bàn tỉnh.

Điều 84

Trong lĩnh vực công nghiệp, tiểu thủ công nghiệp, Uỷ ban nhân dân tỉnh thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Xây dựng quy hoạch, kế hoạch phát triển công nghiệp, tiểu thủ công nghiệp của tỉnh; tổ chức quản lý nhà nước đối với các doanh nghiệp công nghiệp, tiểu thủ công nghiệp trên địa bàn tỉnh theo thẩm quyền;

2. Tổ chức thực hiện các chương trình, dự án phát triển công nghiệp, xây dựng và phát triển các khu công nghiệp, khu chế xuất, khu kinh tế theo quy hoạch đã được phê duyệt; chỉ đạo, kiểm tra việc xây dựng và phát triển các cụm công nghiệp, thương mại, dịch vụ, du lịch và các ngành, nghề, làng nghề truyền thống trên địa bàn tỉnh; phát triển cơ sở chế biến nông, lâm, thuỷ sản và các cơ sở công nghiệp khác;

3. Tổ chức thực hiện việc bảo vệ tài nguyên khoáng sản chưa khai thác ở địa phương; tổ chức và kiểm tra việc khai thác tận thu ở địa phương.

Điều 85

Trong lĩnh vực giao thông vận tải, Uỷ ban nhân dân tỉnh thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Chỉ đạo, kiểm tra việc xây dựng và thực hiện quy hoạch, kế hoạch phát triển mạng lưới giao thông của tỉnh phù hợp với tổng sơ đồ phát triển và quy hoạch chương trình giao thông vận tải của trung ương;

2. Tổ chức quản lý công trình giao thông đô thị, đường bộ và đường thuỷ nội địa ở địa phương theo quy định của pháp luật;

3. Tổ chức thực hiện việc kiểm tra, giám định kỹ thuật an toàn các loại phương tiện cơ giới đường bộ, đường thuỷ nội địa; kiểm tra, cấp giấy phép lưu hành xe, các phương tiện giao thông đường thuỷ nội địa và giấy phép lái xe theo quy định của pháp luật;

4. Tổ chức, chỉ đạo công tác thanh tra, bảo vệ công trình giao thông và bảo đảm an toàn giao thông trên địa bàn tỉnh.

Điều 86

Trong lĩnh vực xây dựng, quản lý và phát triển đô thị, Uỷ ban nhân dân tỉnh thực hiện những nhiệm vụ, quyền hạn sau đây :

1. Tổ chức việc lập, trình duyệt hoặc xét duyệt theo thẩm quyền các quy hoạch xây dựng vùng, xây dựng đô thị trên địa bàn tỉnh; quản lý kiến trúc, xây dựng, đất xây dựng theo quy hoạch đã được duyệt; phê duyệt kế hoạch, dự án đầu tư các công trình xây dựng thuộc thẩm quyền; quản lý công tác xây dựng và cấp phép xây dựng trên địa bàn tỉnh;

2. Quản lý đầu tư, khai thác, sử dụng các công trình kỹ thuật hạ tầng đô thị, khu đô thị, điểm dân cư nông thôn; quản lý việc thực hiện các chính sách về nhà ở, đất ở; quản lý quỹ nhà thuộc sở hữu nhà nước do Chính phủ giao;

3. Xây dựng quy hoạch, kế hoạch phát triển vật liệu xây dựng; quản lý việc khai thác và sản xuất, kinh doanh vật liệu xây dựng trên địa bàn tỉnh theo thẩm quyền.

Điều 87

T rong lĩnh vực thương mại, dịch vụ và du lịch, Uỷ ban nhân dân tỉnh thực hiện những nhiệm vụ, quyền hạn sau đây :

1. Lập quy hoạch, kế hoạch phát triển mạng lưới thương mại, dịch vụ, du lịch; hướng dẫn, sắp xếp mạng lưới thương mại, dịch vụ, du lịch trên địa bàn; tham gia hợp tác quốc tế về thương mại, dịch vụ, du lịch theo quy định của pháp luật;

2. Cấp, thu hồi giấy phép kinh doanh du lịch, khu du lịch, điểm du lịch, khách sạn, lữ hành nội địa của tỉnh theo quy định của pháp luật;

3. Tổ chức quản lý xuất khẩu, nhập khẩu theo quy định của pháp luật; chỉ đạo công tác quản lý thị trường;

4. Quy định các quy tắc về an toàn và vệ sinh trong hoạt động thương mại, dịch vụ, du lịch;

5. Tổ chức thanh tra, kiểm tra việc chấp hành quy định của pháp luật về hoạt động thương mại, dịch vụ và du lịch.

Điều 88

Trong lĩnh vực giáo dục và đào tạo, Uỷ ban nhân dân tỉnh thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quản lý nhà nước đối với các loại hình trường, lớp được giao trên địa bàn tỉnh; trực tiếp quản lý các trường cao đẳng sư phạm, trường trung học chuyên nghiệp, trường trung học phổ thông, trường bổ túc văn hoá; đào tạo, bồi dưỡng đội ngũ giáo viên trong tỉnh từ trình độ cao đẳng sư phạm trở xuống; cho phép thành lập các trường ngoài công lập theo quy định của pháp luật;

2. Quản lý và kiểm tra việc thực hiện về tiêu chuẩn giáo viên, quy chế thi cử và việc cấp văn bằng theo quy định của pháp luật;

3. Thực hiện thanh tra, kiểm tra công tác giáo dục, đào tạo trên địa bàn tỉnh theo quy định của pháp luật.

Điều 89

Trong lĩnh vực văn hoá, thông tin, thể dục thể thao, Uỷ ban nhân dân tỉnh thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quản lý nhà nước đối với các hoạt động văn hoá, thông tin, quảng cáo, báo chí, xuất bản, thể dục thể thao theo quy định của pháp luật; tổ chức và quản lý các đơn vị sự nghiệp về văn hoá, thông tin, thể dục thể thao, phát thanh, truyền hình của tỉnh;

2. Tổ chức hoặc được uỷ quyền tổ chức các cuộc triển lãm, hội chợ, sinh hoạt văn hoá, thể dục thể thao quốc gia, quốc tế trên địa bàn tỉnh;

3. Chỉ đạo và tổ chức thực hiện công tác bảo vệ, trùng tu, bảo tồn các di tích lịch sử - văn hoá và danh lam thắng cảnh, công trình văn hoá, nghệ thuật theo thẩm quyền; hướng dẫn xây dựng nếp sống văn minh, gia đình văn hoá;

4. Kiểm tra, ngăn chặn việc kinh doanh, lưu hành sách báo, văn hoá phẩm phản động, đồi trụy.

Điều 90

Trong lĩnh vực y tế và xã hội, Uỷ ban nhân dân tỉnh thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Quản lý hoạt động của các đơn vị y tế thuộc tỉnh và cấp giấy phép hành nghề y, dược tư nhân;

2. Chỉ đạo và kiểm tra việc tổ chức thực hiện biện pháp bảo vệ sức khoẻ nhân dân; bảo vệ, chăm sóc người già, người tàn tật, trẻ mồ côi không nơi nương tựa; bảo vệ, chăm sóc bà mẹ, trẻ em; thực hiện chính sách dân số và kế hoạch hoá gia đình;

3. Chỉ đạo và kiểm tra việc thực hiện chính sách ưu đãi, chăm sóc và giúp đỡ thương binh, bệnh binh, gia đình liệt sĩ, những người và gia đình có công với nước;

4. Thực hiện kế hoạch, biện pháp về sử dụng lao động và giải quyết các quan hệ lao động; giải quyết việc làm, điều động dân cư trong phạm vi tỉnh;

5. Thực hiện chính sách bảo hộ lao động, bảo hiểm xã hội, cứu trợ xã hội, xoá đói, giảm nghèo, cải thiện đời sống nhân dân; hướng dẫn thực hiện công tác từ thiện, nhân đạo; phòng, chống các tệ nạn xã hội và dịch bệnh ở địa phương.

Điều 91

Trong lĩnh vực khoa học, công nghệ, tài nguyên và môi trường, Uỷ ban nhân dân tỉnh thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Chỉ đạo và kiểm tra việc thực hiện các nhiệm vụ, kế hoạch cụ thể phát triển khoa học, công nghệ và bảo vệ môi trường; thực hiện các biện pháp khuyến khích việc nghiên cứu, phát huy sáng kiến cải tiến kỹ thuật, ứng dụng các tiến bộ khoa học và công nghệ phục vụ sản xuất và đời sống;

2. Chỉ đạo và kiểm tra việc thực hiện các biện pháp quản lý và sử dụng đất đai, rừng núi, sông hồ, nguồn nước, tài nguyên trong lòng đất, nguồn lợi ở vùng biển tại địa phương theo quy định của pháp luật;

3. Quản lý các chương trình, đề tài nghiên cứu khoa học cấp tỉnh hoặc được cấp trên giao; quản lý hoạt động chuyển giao công nghệ, tham gia giám định nhà nước về công nghệ đối với các dự án đầu tư quan trọng ở địa phương;

4. Chỉ đạo, tổ chức thực hiện và kiểm tra việc bảo vệ, cải thiện môi trường; phòng, chống, khắc phục hậu quả thiên tai, bão lụt, suy thoái môi trường, ô nhiễm môi trường và xác định trách nhiệm phải xử lý về môi trường đối với tổ chức, cá nhân theo quy định của pháp luật;

5. Chỉ đạo, thanh tra, kiểm tra việc thực hiện các quy định của pháp luật về tiêu chuẩn đo lường và chất lượng sản phẩm; an toàn và kiểm soát bức xạ; sở hữu công nghiệp; việc chấp hành chính sách, pháp luật về khoa học, công nghệ và bảo vệ môi trường ở địa phương; ngăn chặn việc sản xuất, lưu hành hàng giả và bảo vệ lợi ích của người tiêu dùng.

Điều 92

Trong lĩnh vực quốc phòng, an ninh và trật tự, an toàn xã hội, Uỷ ban nhân dân tỉnh thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Bảo đảm an ninh chính trị, trật tự, an toàn xã hội, xây dựng lực lượng Công an nhân dân; chỉ đạo công tác đấu tranh phòng ngừa và chống tội phạm, chống tham nhũng, chống buôn lậu và gian lận thương mại; bảo vệ bí mật nhà nước, xây dựng phong trào quần chúng bảo vệ an ninh, trật tự, an toàn xã hội; quản lý và kiểm tra việc vận chuyển, sử dụng vũ khí, chất nổ, chất dễ cháy, chất độc, chất phóng xạ; quản lý các nghề kinh doanh đặc biệt theo quy định của pháp luật;

2. Chỉ đạo, kiểm tra việc thực hiện các quy định của pháp luật về quản lý hộ khẩu; quản lý việc cư trú, đi lại của người nước ngoài ở địa phương;

3. Thực hiện các biện pháp xây dựng lực lượng vũ trang và quốc phòng toàn dân; chỉ đạo công tác giáo dục quốc phòng toàn dân trong nhân dân và trường học ở địa phương; tổ chức, chỉ đạo thực hiện kế hoạch xây dựng tỉnh thành khu vực phòng thủ vững chắc; chỉ đạo việc xây dựng và hoạt động tác chiến của bộ đội địa phương, dân quân tự vệ; chỉ đạo và kiểm tra việc tổ chức thực hiện Luật nghĩa vụ quân sự; xây dựng lực lượng dự bị động viên và huy động lực lượng khi cần thiết, đáp ứng yêu cầu của địa phương và cả nước trong mọi tình huống;

4. Chỉ đạo, tổ chức thực hiện nhiệm vụ hậu cần tại chỗ, chính sách hậu phương quân đội và chính sách đối với lực lượng vũ trang nhân dân ở địa phương; thực hiện việc kết hợp quốc phòng, an ninh với kinh tế, kinh tế với quốc phòng, an ninh; tổ chức quản lý, bảo vệ công trình quốc phòng và khu quân sự trên địa bàn tỉnh.

Điều 93

Trong việc thực hiện chính sách dân tộc và chính sách tôn giáo, Uỷ ban nhân dân tỉnh có những nhiệm vụ, quyền hạn sau đây:

1. Tổ chức, chỉ đạo, kiểm tra việc thực hiện pháp luật và chính sách dân tộc; tổ chức, chỉ đạo thực hiện biện pháp bảo đảm các điều kiện cải thiện đời sống vật chất và tinh thần, nâng cao dân trí của đồng bào các dân tộc thiểu số, vùng sâu, vùng xa và vùng có khó khăn đặc biệt;

2. Bảo đảm thực hiện quyền bình đẳng giữa các dân tộc, giữ gìn, tăng cường đoàn kết và tương trợ, giúp đỡ lẫn nhau giữa các dân tộc ở địa phương;

3. Xây dựng và tổ chức thực hiện các chương trình, dự án của tỉnh đối với các vùng đồng bào dân tộc thiểu số, vùng sâu, vùng xa và vùng có khó khăn đặc biệt;

4. Xem xét và giải quyết việc đề nghị sửa chữa các công trình thờ tự, tín ngưỡng, tôn giáo của nhân dân ở địa phương theo quy định của pháp luật; xử lý hành vi xâm phạm tự do tín ngưỡng, tôn giáo hoặc lợi dụng tín ngưỡng, tôn giáo để làm trái pháp luật và chính sách của Nhà nước theo quy định của pháp luật.

Điều 94

Trong lĩnh vực thi hành pháp luật, Uỷ ban nhân dân tỉnh thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Tổ chức, chỉ đạo và kiểm tra việc thi hành Hiến pháp, luật, các văn bản quy phạm pháp luật của cơ quan nhà nước cấp trên và nghị quyết của Hội đồng nhân dân cùng cấp; tổ chức thực hiện công tác tuyên truyền, giáo dục pháp luật ở địa phương;

2. Chỉ đạo thực hiện các biện pháp bảo vệ tài sản của cơ quan, tổ chức, bảo vệ tính mạng, tự do, danh dự, nhân phẩm, tài sản, các quyền và lợi ích hợp pháp khác của công dân;

3. Tổ chức, chỉ đạo công tác thanh tra nhà nước, tổ chức tiếp dân, giải quyết khiếu nại, tố cáo và kiến nghị của công dân theo quy định của pháp luật;

4. Tổ chức, chỉ đạo công tác thi hành án ở địa phương theo quy định của pháp luật;

5. Tổ chức, chỉ đạo việc quản lý hộ tịch; thực hiện công tác công chứng, giám định tư pháp, quản lý tổ chức Luật sư và tư vấn pháp luật theo quy định của pháp luật;

6. Tổ chức đăng ký, quản lý hộ tịch có yếu tố nước ngoài.

Điều 95

Trong việc xây dựng chính quyền và quản lý địa giới hành chính, Uỷ ban nhân dân tỉnh thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Tổ chức, chỉ đạo thực hiện công tác bầu cử đại biểu Quốc hội, đại biểu Hội đồng nhân dân theo quy định của pháp luật;

2. Xây dựng đề án thành lập các cơ quan chuyên môn thuộc Uỷ ban nhân dân theo hướng dẫn của Chính phủ trình Hội đồng nhân dân quyết định;

3. Quy định tổ chức bộ máy và nhiệm vụ, quyền hạn cụ thể của cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp mình;

4. Quyết định thành lập các đơn vị sự nghiệp, dịch vụ công trên cơ sở quy hoạch và hướng dẫn của cơ quan nhà nước có thẩm quyền; thực hiện quản lý nhà nước đối với cơ quan, tổ chức, đơn vị của trung ương đóng trên địa bàn tỉnh;

5. Cho phép thành lập, giải thể, cổ phần hoá các doanh nghiệp nhà nước; cấp, thu hồi giấy phép thành lập doanh nghiệp, công ty; cho phép các tổ chức kinh tế trong nước đặt văn phòng đại diện, chi nhánh hoạt động trên địa bàn tỉnh theo quy định của pháp luật;

6. Cho phép lập hội; quản lý, hướng dẫn và kiểm tra việc thành lập và hoạt động của các hội theo quy định của pháp luật;

7. Quyết định phân bổ chỉ tiêu biên chế hành chính, sự nghiệp đối với các đơn vị trực thuộc và Uỷ ban nhân dân cấp huyện; chỉ đạo, kiểm tra việc thực hiện cơ chế tự chủ, tự chịu trách nhiệm về nhiệm vụ, tài chính và tổ chức đối với các đơn vị sự nghiệp theo phân cấp của Chính phủ;

8. Tổ chức đào tạo và đào tạo lại đội ngũ cán bộ, công chức nhà nước và cán bộ, công chức cấp xã, bồi dưỡng kiến thức quản lý nhà nước cho đại biểu Hội đồng nhân dân cấp huyện và cấp xã theo hướng dẫn của Chính phủ;

9. Xây dựng đề án thành lập mới, nhập, chia, điều chỉnh địa giới hành chính trình Hội đồng nhân dân cùng cấp thông qua để trình cấp có thẩm quyền xem xét, quyết định;

10. Chỉ đạo và kiểm tra việc quản lý hồ sơ, mốc, chỉ giới và bản đồ địa giới hành chính của tỉnh và các đơn vị hành chính trong tỉnh;

11. Xây dựng phương án đặt tên, đổi tên đường, phố, quảng trường, công trình công cộng trong tỉnh trình Hội đồng nhân dân xem xét, quyết định.

Điều 96

Uỷ ban nhân dân thành phố trực thuộc trung ương thực hiện những nhiệm vụ, quyền hạn quy định tại các điều 82, 83, 84, 85, 86, 87, 88, 89, 90, 91, 92, 93, 94 và 95 của Luật này và thực hiện các nhiệm vụ, quyền hạn sau đây:

1. Tổ chức thực hiện biện pháp phát huy vai trò trung tâm kinh tế - xã hội của đô thị lớn trong mối liên hệ với các địa phương trong vùng, khu vực và cả nước theo phân cấp của Chính phủ;

2. Chỉ đạo, tổ chức thực hiện kế hoạch xây dựng các công trình kết cấu hạ tầng đô thị; lập quy hoạch tổng thể về xây dựng và phát triển đô thị trình Hội đồng nhân dân thông qua để trình Chính phủ phê duyệt;

3. Thực hiện chủ trương, biện pháp tạo nguồn tài chính, huy động vốn để phát triển đô thị; xây dựng và quản lý thống nhất cơ sở hạ tầng kỹ thuật đô thị theo quy định của pháp luật;

4. Trực tiếp quản lý quỹ đất đô thị; việc sử dụng quỹ đất đô thị phục vụ cho việc xây dựng cơ sở hạ tầng kỹ thuật đô thị theo quy định của pháp luật;

5. Quản lý nhà đô thị; quản lý việc kinh doanh nhà ở; sử dụng quỹ nhà ở thuộc sở hữu nhà nước của thành phố để phát triển nhà ở tại đô thị; chỉ đạo kiểm tra việc chấp hành pháp luật trong việc xây dựng nhà ở tại đô thị;

6. Hướng dẫn, sắp xếp mạng lưới thương mại, dịch vụ, du lịch đô thị;

7. Xây dựng kế hoạch và biện pháp giải quyết việc làm; phòng, chống các tệ nạn xã hội ở đô thị theo quy định của pháp luật;

8. Tổ chức, chỉ đạo thực hiện các biện pháp quản lý dân cư và tổ chức đời sống dân cư đô thị;

9. Tổ chức, chỉ đạo thực hiện nhiệm vụ bảo đảm trật tự công cộng, an toàn giao thông, chống ùn tắc giao thông; tổ chức phòng, chống cháy, nổ, bảo vệ môi trường và cảnh quan đô thị.

MỤC 2
NHIỆM VỤ, QUYỀN HẠN CỦA UỶ BAN NHÂN DÂN CẤP HUYỆN

Điều 97

Trong lĩnh vực kinh tế, Uỷ ban nhân dân huyện thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Xây dựng kế hoạch phát triển kinh tế - xã hội hàng năm trình Hội đồng nhân dân cùng cấp thông qua để trình Uỷ ban nhân dân cấp tỉnh phê duyệt; tổ chức và kiểm tra việc thực hiện kế hoạch đó;

2. Lập dự toán thu ngân sách nhà nước trên địa bàn; dự toán thu, chi ngân sách địa phương, phương án phân bổ dự toán ngân sách cấp mình; quyết toán ngân sách địa phương; lập dự toán điều chỉnh ngân sách địa phương trong trường hợp cần thiết trình Hội đồng nhân dân cùng cấp quyết định và báo cáo Uỷ ban nhân dân, cơ quan tài chính cấp trên trực tiếp;

3. Tổ chức thực hiện ngân sách địa phương; hướng dẫn, kiểm tra Uỷ ban nhân dân xã, thị trấn xây dựng và thực hiện ngân sách và kiểm tra nghị quyết của Hội đồng nhân dân xã, thị trấn về thực hiện ngân sách địa phương theo quy định của pháp luật;

4. Phê chuẩn kế hoạch kinh tế - xã hội của xã, thị trấn.

Điều 98

Trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, thuỷ lợi và đất đai, Uỷ ban nhân dân huyện thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Xây dựng, trình Hội đồng nhân dân cùng cấp thông qua các chương trình khuyến khích phát triển nông nghiệp, lâm nghiệp, ngư nghiệp ở địa phương và tổ chức thực hiện các chương trình đó;

2. Chỉ đạo Uỷ ban nhân dân xã, thị trấn thực hiện các biện pháp chuyển dịch cơ cấu kinh tế, phát triển nông nghiệp, bảo vệ rừng, trồng rừng và khai thác lâm sản, phát triển ngành, nghề đánh bắt, nuôi trồng và chế biến thuỷ sản;

3. Thực hiện giao đất, cho thuê đất, thu hồi đất đối với cá nhân và hộ gia đình, giải quyết các tranh chấp đất đai, thanh tra đất đai theo quy định của pháp luật;

4. Xét duyệt quy hoạch, kế hoạch sử dụng đất đai của Uỷ ban nhân dân xã, thị trấn;

5. Xây dựng quy hoạch thuỷ lợi; tổ chức bảo vệ đê điều, các công trình thuỷ lợi vừa và nhỏ; quản lý mạng lưới thuỷ nông trên địa bàn theo quy định của pháp luật.

Điều 99

T rong lĩnh vực công nghiệp, tiểu thủ công nghiệp, Uỷ ban nhân dân huyện thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Tham gia với Uỷ ban nhân dân tỉnh trong việc xây dựng quy hoạch, kế hoạch phát triển công nghiệp, tiểu thủ công nghiệp trên địa bàn huyện;

2. Xây dựng và phát triển các cơ sở công nghiệp, tiểu thủ công nghiệp, dịch vụ ở các xã, thị trấn;

3. Tổ chức thực hiện xây dựng và phát triển các làng nghề truyền thống, sản xuất sản phẩm có giá trị tiêu dùng và xuất khẩu; phát triển cơ sở chế biến nông, lâm, thuỷ sản và các cơ sở công nghiệp khác theo sự chỉ đạo của Uỷ ban nhân dân tỉnh.

Điều 100

T rong lĩnh vực xây dựng, giao thông vận tải, Uỷ ban nhân dân huyện thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Tổ chức lập, trình duyệt hoặc xét duyệt theo thẩm quyền quy hoạch xây dựng thị trấn, điểm dân cư nông thôn trên địa bàn huyện; quản lý việc thực hiện quy hoạch xây dựng đã được duyệt;

2. Quản lý, khai thác, sử dụng các công trình giao thông và kết cấu hạ tầng cơ sở theo sự phân cấp;

3. Quản lý việc xây dựng, cấp giấy phép xây dựng và kiểm tra việc thực hiện pháp luật về xây dựng; tổ chức thực hiện các chính sách về nhà ở; quản lý đất ở và quỹ nhà thuộc sở hữu nhà nước trên địa bàn;

4. Quản lý việc khai thác, sản xuất, kinh doanh vật liệu xây dựng theo phân cấp của Uỷ ban nhân dân tỉnh.

Điều 101

Trong lĩnh vực thương mại, dịch vụ và du lịch, Uỷ ban nhân dân huyện thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Xây dựng, phát triển mạng lưới thương mại, dịch vụ, du lịch và kiểm tra việc chấp hành quy định của Nhà nước về hoạt động thương mại, dịch vụ và du lịch trên địa bàn huyện;

2. Kiểm tra việc thực hiện các quy tắc về an toàn và vệ sinh trong hoạt động thương mại, dịch vụ, du lịch trên địa bàn;

3. Kiểm tra việc chấp hành quy định của Nhà nước về hoạt động thương mại, dịch vụ, du lịch trên địa bàn.

Điều 102

Trong lĩnh vực giáo dục, y tế, xã hội, văn hoá, thông tin và thể dục thể thao, Uỷ ban nhân dân huyện thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Xây dựng các chương trình, đề án phát triển văn hoá, giáo dục, thông tin, thể dục thể thao, y tế, phát thanh trên địa bàn huyện và tổ chức thực hiện sau khi được cấp có thẩm quyền phê duyệt;

2. Tổ chức và kiểm tra việc thực hiện các quy định của pháp luật về phổ cập giáo dục, quản lý các trường tiểu học, trung học cơ sở, trường dạy nghề; tổ chức các trường mầm non; thực hiện chủ trương xã hội hoá giáo dục trên địa bàn; chỉ đạo việc xoá mù chữ và thực hiện các quy định về tiêu chuẩn giáo viên, quy chế thi cử;

3. Quản lý các công trình công cộng được phân cấp; hướng dẫn các phong trào về văn hoá, hoạt động của các trung tâm văn hoá - thông tin, thể dục thể thao; bảo vệ và phát huy giá trị các di tích lịch sử - văn hoá và danh lam thắng cảnh do địa phương quản lý;

4. Thực hiện kế hoạch phát triển sự nghiệp y tế; quản lý các trung tâm y tế, trạm y tế; chỉ đạo và kiểm tra việc bảo vệ sức khoẻ nhân dân; phòng, chống dịch bệnh; bảo vệ và chăm sóc người già, người tàn tật, trẻ mồ côi không nơi nương tựa; bảo vệ, chăm sóc bà mẹ, trẻ em; thực hiện chính sách dân số và kế hoạch hoá gia đình;

5. Kiểm tra việc chấp hành pháp luật trong hoạt động của các cơ sở hành nghề y, dược tư nhân, cơ sở in, phát hành xuất bản phẩm;

6. Tổ chức, chỉ đạo việc dạy nghề, giải quyết việc làm cho người lao động; tổ chức thực hiện phong trào xoá đói, giảm nghèo; hướng dẫn hoạt động từ thiện, nhân đạo.

Điều 103

Trong lĩnh vực khoa học, công nghệ, tài nguyên và môi trường, Uỷ ban nhân dân huyện thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Thực hiện các biện pháp ứng dụng tiến bộ khoa học, công nghệ phục vụ sản xuất và đời sống nhân dân ở địa phương;

2. Tổ chức thực hiện bảo vệ môi trường; phòng, chống, khắc phục hậu quả thiên tai, bão lụt;

3. Tổ chức thực hiện các quy định của pháp luật về tiêu chuẩn đo lường và chất lượng sản phẩm; kiểm tra chất lượng sản phẩm và hàng hoá trên địa bàn huyện; ngăn chặn việc sản xuất và lưu hành hàng giả, hàng kém chất lượng tại địa phương.

Điều 104

Trong lĩnh vực quốc phòng, an ninh và trật tự, an toàn xã hội, Uỷ ban nhân dân huyện thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Tổ chức phong trào quần chúng tham gia xây dựng lực lượng vũ trang và quốc phòng toàn dân; thực hiện kế hoạch xây dựng khu vực phòng thủ huyện; quản lý lực lượng dự bị động viên; chỉ đạo việc xây dựng lực lượng dân quân tự vệ, công tác huấn luyện dân quân tự vệ;

2. Tổ chức đăng ký, khám tuyển nghĩa vụ quân sự; quyết định việc nhập ngũ, giao quân, việc hoãn, miễn thi hành nghĩa vụ quân sự và xử lý các trường hợp vi phạm theo quy định của pháp luật;

3. Tổ chức thực hiện nhiệm vụ giữ gìn an ninh, trật tự, an toàn xã hội, xây dựng lực lượng công an nhân dân huyện vững mạnh, bảo vệ bí mật nhà nước; thực hiện các biện pháp phòng ngừa, chống tội phạm, các tệ nạn xã hội và các hành vi vi phạm pháp luật khác ở địa phương;

4. Chỉ đạo và kiểm tra việc thực hiện các quy định của pháp luật về quản lý hộ khẩu, quản lý việc cư trú, đi lại của người nước ngoài ở địa phương;

5. Tuyên truyền, giáo dục, vận động nhân dân tham gia phong trào bảo vệ an ninh, trật tự, an toàn xã hội.

Điều 105

Trong việc thực hiện chính sách dân tộc và chính sách tôn giáo, Uỷ ban nhân dân huyện có những nhiệm vụ, quyền hạn sau đây:

1. Tuyên truyền, giáo dục, phổ biến chính sách, pháp luật về dân tộc và tôn giáo;

2. Tổ chức thực hiện các nhiệm vụ được giao về các chương trình, kế hoạch, dự án phát triển kinh tế - xã hội của tỉnh đối với vùng đồng bào dân tộc thiểu số, vùng sâu, vùng xa, vùng có khó khăn đặc biệt;

3. Chỉ đạo và kiểm tra việc thực hiện chính sách dân tộc, chính sách tôn giáo; quyền tự do tín ngưỡng, tôn giáo, theo hoặc không theo một tôn giáo nào của công dân ở địa phương;

4. Quyết định biện pháp ngăn chặn hành vi xâm phạm tự do tín ngưỡng, tôn giáo hoặc lợi dụng tín ngưỡng, tôn giáo để làm trái những quy định của pháp luật và chính sách của Nhà nước theo quy định của pháp luật.

Điều 106

Trong việc thi hành pháp luật, Uỷ ban nhân dân huyện thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Chỉ đạo, tổ chức công tác tuyên truyền, giáo dục pháp luật, kiểm tra việc chấp hành Hiến pháp, luật, các văn bản quy phạm pháp luật của cơ quan nhà nước cấp trên và nghị quyết của Hội đồng nhân dân cùng cấp;

2. Tổ chức thực hiện và chỉ đạo Uỷ ban nhân dân xã, thị trấn thực hiện các biện pháp bảo vệ tài sản của Nhà nước, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức kinh tế, bảo vệ tính mạng, tự do, danh dự, nhân phẩm, tài sản, các quyền và lợi ích hợp pháp khác của công dân;

3. Chỉ đạo việc thực hiện công tác hộ tịch trên địa bàn;

4. Tổ chức, chỉ đạo thực hiện công tác thi hành án theo quy định của pháp luật;

5. Tổ chức, chỉ đạo việc thực hiện công tác kiểm tra, thanh tra nhà nước; tổ chức tiếp dân, giải quyết kịp thời khiếu nại, tố cáo và kiến nghị của công dân; hướng dẫn, chỉ đạo công tác hoà giải ở xã, thị trấn.

Điều 107

Trong việc xây dựng chính quyền và quản lý địa giới hành chính, Uỷ ban nhân dân huyện thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Tổ chức thực hiện việc bầu cử đại biểu Quốc hội, đại biểu Hội đồng nhân dân theo quy định của pháp luật;

2. Quy định tổ chức bộ máy và nhiệm vụ, quyền hạn cụ thể của cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp mình theo hướng dẫn của Uỷ ban nhân dân cấp trên;

3. Quản lý công tác tổ chức, biên chế, lao động, tiền lương theo phân cấp của Uỷ ban nhân dân cấp trên;

4. Quản lý hồ sơ, mốc, chỉ giới, bản đồ địa giới hành chính của huyện;

5. Xây dựng đề án thành lập mới, nhập, chia, điều chỉnh địa giới hành chính ở địa phương trình Hội đồng nhân dân cùng cấp thông qua để trình cấp trên xem xét, quyết định.

Điều 108

Uỷ ban nhân dân thị xã, thành phố thuộc tỉnh thực hiện những nhiệm vụ, quyền hạn quy định tại các điều 97, 98, 99, 100, 101, 102, 103, 104, 105, 106 và 107 của Luật này và thực hiện các nhiệm vụ, quyền hạn sau đây:

1. Xây dựng quy hoạch phát triển đô thị của thị xã, thành phố thuộc tỉnh trình Hội đồng nhân dân cùng cấp thông qua để trình cấp trên phê duyệt;

2. Thực hiện các nghị quyết của Hội đồng nhân dân về quy hoạch tổng thể xây dựng và phát triển đô thị của thị xã, thành phố thuộc tỉnh trên cơ sở quy hoạch chung, kế hoạch xây dựng kết cấu hạ tầng kỹ thuật đô thị, biện pháp bảo đảm trật tự công cộng, giao thông, phòng, chống cháy, nổ, bảo vệ môi trường và cảnh quan đô thị; biện pháp quản lý dân cư đô thị và tổ chức đời sống dân cư trên địa bàn;

3. Thực hiện quản lý và kiểm tra việc sử dụng quỹ nhà thuộc sở hữu nhà nước trên địa bàn theo sự phân cấp của Chính phủ; tổ chức thực hiện các quyết định xử lý vi phạm trong xây dựng, lấn chiếm đất đai theo quy định của pháp luật;

4. Quản lý, kiểm tra đối với việc sử dụng các công trình công cộng được giao trên địa bàn; việc xây dựng trường phổ thông quốc lập các cấp; việc xây dựng và sử dụng các công trình công cộng, điện chiếu sáng, cấp thoát nước, giao thông nội thị, nội thành, an toàn giao thông, vệ sinh đô thị ở địa phương;

5. Quản lý các cơ sở văn hoá - thông tin, thể dục thể thao của thị xã, thành phố thuộc tỉnh; bảo vệ và phát huy giá trị của các di tích lịch sử - văn hoá và danh lam thắng cảnh do thị xã, thành phố thuộc tỉnh quản lý.

Điều 109

U ỷ ban nhân dân quận thực hiện những nhiệm vụ, quyền hạn quy định tại các điều 97, 98, 99, 100, 101, 102, 103, 104, 105, 106 và 107 của Luật này và thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Tổ chức thực hiện các biện pháp bảo đảm thực hiện thống nhất kế hoạch phát triển kinh tế - xã hội và quy hoạch đô thị của thành phố;

2. Quản lý và kiểm tra việc sử dụng quỹ nhà thuộc sở hữu nhà nước trên địa bàn theo sự phân cấp của Chính phủ;

3. Cấp giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở đô thị; tổ chức thực hiện các quyết định về xử lý vi phạm trong xây dựng, lấn chiếm đất đai theo quy định của pháp luật;

4. Quản lý, kiểm tra việc sử dụng các công trình công cộng do thành phố giao trên địa bàn quận.

Điều 110

Uỷ ban nhân dân huyện thuộc địa bàn hải đảo thực hiện những nhiệm vụ, quyền hạn quy định tại các điều 97, 98, 99, 100, 101, 102, 103, 104, 105, 106 và 107 của Luật này và thực hiện các nhiệm vụ, quyền hạn sau đây:

1. Thực hiện các biện pháp để xây dựng, quản lý, bảo vệ đảo, vùng biển theo quy định của pháp luật;

2. Thực hiện các biện pháp để quản lý dân cư trên địa bàn;

3. Thực hiện nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

MỤC 3
NHIỆM VỤ, QUYỀN HẠN CỦA UỶ BAN NHÂN DÂN CẤP XÃ

Điều 111

T rong lĩnh vực kinh tế, Uỷ ban nhân dân xã, thị trấn thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Xây dựng kế hoạch phát triển kinh tế - xã hội hàng năm trình Hội đồng nhân dân cùng cấp thông qua để trình Uỷ ban nhân dân huyện phê duyệt; tổ chức thực hiện kế hoạch đó;

2. Lập dự toán thu ngân sách nhà nước trên địa bàn; dự toán thu, chi ngân sách địa phương và phương án phân bổ dự toán ngân sách cấp mình; dự toán điều chỉnh ngân sách địa phương trong trường hợp cần thiết và lập quyết toán ngân sách địa phương trình Hội đồng nhân dân cùng cấp quyết định và báo cáo Uỷ ban nhân dân, cơ quan tài chính cấp trên trực tiếp;

3. Tổ chức thực hiện ngân sách địa phương, phối hợp với các cơ quan nhà nước cấp trên trong việc quản lý ngân sách nhà nước trên địa bàn xã, thị trấn và báo cáo về ngân sách nhà nước theo quy định của pháp luật;

4. Quản lý và sử dụng hợp lý, có hiệu quả quỹ đất được để lại phục vụ các nhu cầu công ích ở địa phương; xây dựng và quản lý các công trình công cộng, đường giao thông, trụ sở, trường học, trạm y tế, công trình điện, nước theo quy định của pháp luật;

5. Huy động sự đóng góp của các tổ chức, cá nhân để đầu tư xây dựng các công trình kết cấu hạ tầng của xã, thị trấn trên nguyên tắc dân chủ, tự nguyện. Việc quản lý các khoản đóng góp này phải công khai, có kiểm tra, kiểm soát và bảo đảm sử dụng đúng mục đích, đúng chế độ theo quy định của pháp luật.

Điều 112

Trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, thuỷ lợi và tiểu thủ công nghiệp, Uỷ ban nhân dân xã, thị trấn thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Tổ chức và hướng dẫn việc thực hiện các chương trình, kế hoạch, đề án khuyến khích phát triển và ứng dụng tiến bộ khoa học, công nghệ để phát triển sản xuất và hướng dẫn nông dân chuyển đổi cơ cấu kinh tế, cây trồng, vật nuôi trong sản xuất theo quy hoạch, kế hoạch chung và phòng trừ các bệnh dịch đối với cây trồng và vật nuôi;

2. Tổ chức việc xây dựng các công trình thuỷ lợi nhỏ; thực hiện việc tu bổ, bảo vệ đê điều, bảo vệ rừng; phòng, chống và khắc phục hậu quả thiên tai, bão lụt; ngăn chặn kịp thời những hành vi vi phạm pháp luật về bảo vệ đê điều, bảo vệ rừng tại địa phương;

3. Quản lý, kiểm tra, bảo vệ việc sử dụng nguồn nước trên địa bàn theo quy định của pháp luật;

4. Tổ chức, hướng dẫn việc khai thác và phát triển các ngành, nghề truyền thống ở địa phương và tổ chức ứng dụng tiến bộ về khoa học, công nghệ để phát triển các ngành, nghề mới.

Điều 113

T rong lĩnh vực xây dựng, giao thông vận tải, Uỷ ban nhân dân xã, thị trấn thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Tổ chức thực hiện việc xây dựng, tu sửa đường giao thông trong xã theo phân cấp;

2. Quản lý việc xây dựng, cấp giấy phép xây dựng nhà ở riêng lẻ ở điểm dân cư nông thôn theo quy định của pháp luật, kiểm tra việc thực hiện pháp luật về xây dựng và xử lý vi phạm pháp luật theo thẩm quyền do pháp luật quy định;

3. Tổ chức việc bảo vệ, kiểm tra, xử lý các hành vi xâm phạm đường giao thông và các công trình cơ sở hạ tầng khác ở địa phương theo quy định của pháp luật;

4. Huy động sự đóng góp tự nguyện của nhân dân để xây dựng đường giao thông, cầu, cống trong xã theo quy định của pháp luật.

Điều 114

Trong lĩnh vực giáo dục, y tế, xã hội, văn hoá và thể dục thể thao, Uỷ ban nhân dân xã, thị trấn thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Thực hiện kế hoạch phát triển sự nghiệp giáo dục ở địa phương; phối hợp với trường học huy động trẻ em vào lớp một đúng độ tuổi; tổ chức thực hiện các lớp bổ túc văn hoá, thực hiện xoá mù chữ cho những người trong độ tuổi;

2. Tổ chức xây dựng và quản lý, kiểm tra hoạt động của nhà trẻ, lớp mẫu giáo, trường mầm non ở địa phương; phối hợp với Uỷ ban nhân dân cấp trên quản lý trường tiểu học, trường trung học cơ sở trên địa bàn;

3. Tổ chức thực hiện các chương trình y tế cơ sở, dân số, kế hoạch hoá gia đình được giao; vận động nhân dân giữ gìn vệ sinh; phòng, chống các dịch bệnh;

4. Xây dựng phong trào và tổ chức các hoạt động văn hoá, thể dục thể thao; tổ chức các lễ hội cổ truyền, bảo vệ và phát huy giá trị của các di tích lịch sử - văn hoá và danh lam thắng cảnh ở địa phương theo quy định của pháp luật;

5. Thực hiện chính sách, chế độ đối với thương binh, bệnh binh, gia đình liệt sỹ, những người và gia đình có công với nước theo quy định của pháp luật;

6. Tổ chức các hoạt động từ thiện, nhân đạo; vận động nhân dân giúp đỡ các gia đình khó khăn, người già cô đơn, người tàn tật, trẻ mồ côi không nơi nương tựa; tổ chức các hình thức nuôi dưỡng, chăm sóc các đối tượng chính sách ở địa phương theo quy định của pháp luật;

7. Quản lý, bảo vệ, tu bổ nghĩa trang liệt sĩ; quy hoạch, quản lý nghĩa địa ở địa phương.

Điều 115

Trong lĩnh vực quốc phòng, an ninh, trật tự, an toàn xã hội và thi hành pháp luật ở địa phương, Uỷ ban nhân dân xã, thị trấn thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Tổ chức tuyên truyền, giáo dục xây dựng quốc phòng toàn dân, xây dựng làng xã chiến đấu trong khu vực phòng thủ địa phương;

2. Thực hiện công tác nghĩa vụ quân sự và tuyển quân theo kế hoạch; đăng ký, quản lý quân nhân dự bị động viên; tổ chức thực hiện việc xây dựng, huấn luyện, sử dụng lực lượng dân quân tự vệ ở địa phương;

3. Thực hiện các biện pháp bảo đảm an ninh, trật tự, an toàn xã hội; xây dựng phong trào quần chúng bảo vệ an ninh Tổ quốc vững mạnh; thực hiện biện pháp phòng ngừa và chống tội phạm, các tệ nạn xã hội và các hành vi vi phạm pháp luật khác ở địa phương;

4. Quản lý hộ khẩu; tổ chức việc đăng ký tạm trú, quản lý việc đi lại của người nước ngoài ở địa phương.

Điều 116

Trong việc thực hiện chính sách dân tộc và chính sách tôn giáo, Uỷ ban nhân dân xã, thị trấn có nhiệm vụ tổ chức, hướng dẫn và bảo đảm thực hiện chính sách dân tộc, chính sách tôn giáo; quyền tự do tín ngưỡng, tôn giáo của nhân dân ở địa phương theo quy định của pháp luật.

Điều 117

Trong việc thi hành pháp luật, Uỷ ban nhân dân xã, thị trấn thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Tổ chức tuyên truyền, giáo dục pháp luật; giải quyết các vi phạm pháp luật và tranh chấp nhỏ trong nhân dân theo quy định của pháp luật;

2. Tổ chức tiếp dân, giải quyết khiếu nại, tố cáo và kiến nghị của công dân theo thẩm quyền;

3. Tổ chức thực hiện hoặc phối hợp với các cơ quan chức năng trong việc thi hành án theo quy định của pháp luật; tổ chức thực hiện các quyết định về xử lý vi phạm hành chính theo quy định của pháp luật.

Điều 118

Uỷ ban nhân dân phường thực hiện những nhiệm vụ, quyền hạn quy định tại các điều 111, 112, 113, 114, 115, 116 và 117 của Luật này và thực hiện những nhiệm vụ, quyền hạn sau đây:

1. Tổ chức thực hiện các nghị quyết của Hội đồng nhân dân phường về việc bảo đảm thực hiện thống nhất kế hoạch phát triển kinh tế - xã hội và quy hoạch đô thị, xây dựng nếp sống văn minh đô thị, phòng, chống các tệ nạn xã hội, giữ gìn trật tự vệ sinh, sạch đẹp khu phố, lòng đường, lề đường, trật tự công cộng và cảnh quan đô thị; quản lý dân cư đô thị trên địa bàn;

2. Thanh tra việc sử dụng đất đai của tổ chức, cá nhân trên địa bàn phường theo quy định của pháp luật;

3. Quản lý và bảo vệ cơ sở hạ tầng kỹ thuật trên địa bàn phường theo phân cấp; ngăn chặn, xử lý các hành vi vi phạm đối với các cơ sở hạ tầng kỹ thuật theo quy định của pháp luật;

4. Kiểm tra giấy phép xây dựng của tổ chức, cá nhân trên địa bàn phường; lập biên bản, đình chỉ những công trình xây dựng, sửa chữa, cải tạo không có giấy phép, trái với quy định của giấy phép và báo cáo cơ quan nhà nước có thẩm quyền xem xét, quyết định.

MỤC 4
TỔ CHỨC VÀ HOẠT ĐỘNG CỦA UỶ BAN NHÂN DÂN

Điều 119

Uỷ ban nhân dân do Hội đồng nhân dân cùng cấp bầu ra gồm có Chủ tịch, Phó Chủ tịch và Uỷ viên. Chủ tịch Uỷ ban nhân dân là đại biểu Hội đồng nhân dân. Các thành viên khác của Uỷ ban nhân dân không nhất thiết phải là đại biểu Hội đồng nhân dân.

Kết quả bầu các thành viên của Uỷ ban nhân dân phải được Chủ tịch Uỷ ban nhân dân cấp trên trực tiếp phê chuẩn; kết quả bầu các thành viên của Uỷ ban nhân dân cấp tỉnh phải được Thủ tướng Chính phủ phê chuẩn.

Trong nhiệm kỳ nếu khuyết Chủ tịch Uỷ ban nhân dân thì Chủ tịch Hội đồng nhân dân cùng cấp giới thiệu người ứng cử Chủ tịch Uỷ ban nhân dân để Hội đồng nhân dân bầu. Người được bầu giữ chức vụ Chủ tịch Uỷ ban nhân dân trong nhiệm kỳ không nhất thiết là đại biểu Hội đồng nhân dân.

Điều 120

Uỷ ban nhân dân chịu trách nhiệm và báo cáo công tác trước Hội đồng nhân dân cùng cấp và Uỷ ban nhân dân cấp trên trực tiếp.

Uỷ ban nhân dân cấp tỉnh chịu trách nhiệm và báo cáo công tác trước Hội đồng nhân dân cùng cấp và Chính phủ.

Điều 121

Uỷ ban nhân dân phối hợp với Thường trực Hội đồng nhân dân và các Ban của Hội đồng nhân dân cùng cấp chuẩn bị nội dung các kỳ họp Hội đồng nhân dân, xây dựng đề án trình Hội đồng nhân dân xem xét, quyết định.

Điều 122

Số lượng thành viên của Uỷ ban nhân dân các cấp được quy định như sau:

1. Uỷ ban nhân dân cấp tỉnh có từ chín đến mười một thành viên; Uỷ ban nhân dân thành phố Hà Nội và Uỷ ban nhân dân thành phố Hồ Chí Minh có không quá mười ba thành viên;

2. Uỷ ban nhân dân cấp huyện có từ bảy đến chín thành viên;

3. Uỷ ban nhân dân cấp xã có từ ba đến năm thành viên.

Số lượng thành viên và số Phó Chủ tịch Uỷ ban nhân dân của mỗi cấp do Chính phủ quy định.

Điều 123

Uỷ ban nhân dân mỗi tháng họp ít nhất một lần.

Các quyết định của Uỷ ban nhân dân phải được quá nửa tổng số thành viên Uỷ ban nhân dân biểu quyết tán thành.

Điều 124

Uỷ ban nhân dân thảo luận tập thể và quyết định theo đa số các vấn đề sau đây:

1. Chương trình làm việc của Uỷ ban nhân dân;

2. Kế hoạch phát triển kinh tế - xã hội, dự toán ngân sách, quyết toán ngân sách hàng năm và quỹ dự trữ của địa phương trình Hội đồng nhân dân quyết định;

3. Kế hoạch đầu tư, xây dựng các công trình trọng điểm ở địa phương trình Hội đồng nhân dân quyết định;

4. Kế hoạch huy động nhân lực, tài chính để giải quyết các vấn đề cấp bách của địa phương trình Hội đồng nhân dân quyết định;

5. Các biện pháp thực hiện nghị quyết của Hội đồng nhân dân về kinh tế - xã hội; thông qua báo cáo của Uỷ ban nhân dân trước khi trình Hội đồng nhân dân;

6. Đề án thành lập mới, sáp nhập, giải thể các cơ quan chuyên môn thuộc Uỷ ban nhân dân và việc thành lập mới, nhập, chia, điều chỉnh địa giới hành chính ở địa phương.

Điều 125

Chủ tịch Uỷ ban Mặt trận Tổ quốc Việt Nam và người đứng đầu các đoàn thể nhân dân ở địa phương được mời dự các phiên họp của Uỷ ban nhân dân cùng cấp khi bàn các vấn đề có liên quan.

Uỷ ban nhân dân tạo điều kiện thuận lợi để Uỷ ban Mặt trận Tổ quốc Việt Nam và các đoàn thể nhân dân tổ chức, động viên nhân dân tham gia xây dựng và củng cố chính quyền nhân dân; tổ chức, thực hiện các chính sách, pháp luật của Nhà nước, giám sát các hoạt động của cơ quan nhà nước, cán bộ, công chức.

Uỷ ban nhân dân thực hiện chế độ thông báo tình hình mọi mặt của địa phương cho Uỷ ban Mặt trận Tổ quốc Việt Nam và các đoàn thể nhân dân.

Uỷ ban nhân dân và các thành viên của Uỷ ban nhân dân có trách nhiệm giải quyết và trả lời các kiến nghị của Uỷ ban Mặt trận Tổ quốc Việt Nam và các đoàn thể nhân dân.

Điều 126

Chủ tịch Uỷ ban nhân dân là người lãnh đạo và điều hành công việc của Uỷ ban nhân dân, chịu trách nhiệm cá nhân về việc thực hiện nhiệm vụ, quyền hạn của mình quy định tại Điều 127 của Luật này, cùng với tập thể Uỷ ban nhân dân chịu trách nhiệm về hoạt động của Uỷ ban nhân dân trước Hội đồng nhân dân cùng cấp và trước cơ quan nhà nước cấp trên.

Phó Chủ tịch và các thành viên khác của Uỷ ban nhân dân thực hiện nhiệm vụ, quyền hạn do Chủ tịch Uỷ ban nhân dân phân công và phải chịu trách nhiệm trước Chủ tịch Uỷ ban nhân dân về việc thực hiện nhiệm vụ, quyền hạn đã được giao.

Mỗi thành viên của Uỷ ban nhân dân chịu trách nhiệm cá nhân về phần công tác của mình trước Hội đồng nhân dân, Uỷ ban nhân dân cùng cấp và cùng với các thành viên khác chịu trách nhiệm tập thể về hoạt động của Uỷ ban nhân dân trước Hội đồng nhân dân cấp mình và trước cơ quan nhà nước cấp trên.

Điều 127

Chủ tịch Uỷ ban nhân dân có những nhiệm vụ và quyền hạn sau đây:

1. Lãnh đạo công tác của Uỷ ban nhân dân, các thành viên của Uỷ ban nhân dân, các cơ quan chuyên môn thuộc Uỷ ban nhân dân:

A) Đôn đốc, kiểm tra công tác của các cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp mình và Uỷ ban nhân dân cấp dưới trong việc thực hiện Hiến pháp, luật, các văn bản của cơ quan nhà nước cấp trên, nghị quyết của Hội đồng nhân dân và quyết định, chỉ thị của Uỷ ban nhân dân cùng cấp;

B) Quyết định các vấn đề thuộc nhiệm vụ, quyền hạn của Uỷ ban nhân dân cấp mình, trừ các vấn đề quy định tại Điều 124 của Luật này;

C) áp dụng các biện pháp nhằm cải tiến lề lối làm việc; quản lý và điều hành bộ máy hành chính hoạt động có hiệu quả; ngăn ngừa và đấu tranh chống các biểu hiện quan liêu, vô trách nhiệm, hách dịch, cửa quyền, tham nhũng, lãng phí và các biểu hiện tiêu cực khác của cán bộ, công chức và trong bộ máy chính quyền địa phương;

D) Tổ chức việc tiếp dân, xét và giải quyết kiến nghị, khiếu nại, tố cáo của nhân dân theo quy định của pháp luật.

2. Triệu tập và chủ tọa các phiên họp của Uỷ ban nhân dân;

3. Phê chuẩn kết quả bầu các thành viên của Uỷ ban nhân dân cấp dưới trực tiếp; điều động, đình chỉ công tác, miễn nhiệm, cách chức Chủ tịch, Phó Chủ tịch Uỷ ban nhân dân cấp dưới trực tiếp; phê chuẩn việc miễn nhiệm, bãi nhiệm các thành viên của Uỷ ban nhân dân cấp dưới trực tiếp; bổ nhiệm, miễn nhiệm, điều động, cách chức, khen thưởng, kỷ luật cán bộ, công chức nhà nước theo sự phân cấp quản lý;

4. Đình chỉ việc thi hành hoặc bãi bỏ những văn bản trái pháp luật của cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp mình và văn bản trái pháp luật của Uỷ ban nhân dân, Chủ tịch Uỷ ban nhân dân cấp dưới trực tiếp;

5. Đình chỉ việc thi hành nghị quyết trái pháp luật của Hội đồng nhân dân cấp dưới trực tiếp và đề nghị Hội đồng nhân dân cấp mình bãi bỏ;

6. Chỉ đạo và áp dụng các biện pháp để giải quyết các công việc đột xuất, khẩn cấp trong phòng, chống thiên tai, cháy, nổ, dịch bệnh, an ninh, trật tự và báo cáo Uỷ ban nhân dân trong phiên họp gần nhất;

7. Ra quyết định, chỉ thị để thực hiện nhiệm vụ, quyền hạn của mình.

MỤC 5
CÁC CƠ QUAN CHUYÊN MÔN THUỘC UỶ BAN NHÂN DÂN

Điều 128

Các cơ quan chuyên môn thuộc Uỷ ban nhân dân là cơ quan tham mưu, giúp Uỷ ban nhân dân cùng cấp thực hiện chức năng quản lý nhà nước ở địa phương và thực hiện một số nhiệm vụ, quyền hạn theo sự uỷ quyền của Uỷ ban nhân dân cùng cấp và theo quy định của pháp luật; góp phần bảo đảm sự thống nhất quản lý của ngành hoặc lĩnh vực công tác từ trung ương đến cơ sở.

Điều 129

Cơ quan chuyên môn thuộc Uỷ ban nhân dân chịu sự chỉ đạo, quản lý về tổ chức, biên chế và công tác của Uỷ ban nhân dân cùng cấp, đồng thời chịu sự chỉ đạo, kiểm tra về nghiệp vụ của cơ quan chuyên môn cấp trên. Thủ trưởng cơ quan chuyên môn thuộc Uỷ ban nhân dân chịu trách nhiệm và báo cáo công tác trước Uỷ ban nhân dân, cơ quan chuyên môn cấp trên và báo cáo công tác trước Hội đồng nhân dân cùng cấp khi được yêu cầu.

Điều 130

Chính phủ quy định tổ chức các cơ quan chuyên môn thuộc Uỷ ban nhân dân và hướng dẫn về tổ chức một số cơ quan chuyên môn để Hội đồng nhân dân cấp tỉnh quyết định phù hợp với đặc điểm riêng của địa phương.

CHƯƠNG V
TỔ CHỨC HỘI ĐỒNG NHÂN DÂN VÀ UỶ BAN NHÂN DÂN
TRONG TRƯỜNG HỢP THAY ĐỔI CẤP HOẶC ĐỊA GIỚI
CỦA CÁC ĐƠN VỊ HÀNH CHÍNH

VÀ TRONG TRƯỜNG HỢP ĐẶC BIỆT

Điều 131

Trong trường hợp nhiều đơn vị hành chính sáp nhập thành đơn vị hành chính mới thì Hội đồng nhân dân của các đơn vị hành chính cũ được nhập thành Hội đồng nhân dân của đơn vị hành chính mới và tiếp tục hoạt động cho đến hết nhiệm kỳ.

Hội đồng nhân dân của đơn vị hành chính mới bầu ra Chủ tịch, Phó Chủ tịch, Uỷ viên thường trực Hội đồng nhân dân, Chủ tịch, Phó Chủ tịch và các thành viên khác của Uỷ ban nhân dân, Trưởng Ban và các thành viên khác của các Ban của Hội đồng nhân dân và hoạt động cho đến khi hết nhiệm kỳ.

Điều 132

Trong trường hợp một đơn vị hành chính được chia thành nhiều đơn vị hành chính mới, các đại biểu Hội đồng nhân dân đã được bầu hoặc công tác ở địa hạt thuộc đơn vị hành chính mới nào thì hợp thành Hội đồng nhân dân của đơn vị hành chính đó và tiếp tục hoạt động cho đến khi hết nhiệm kỳ.

Trường hợp số đại biểu Hội đồng nhân dân ở đơn vị hành chính mới đủ hai phần ba so với số đại biểu được bầu theo quy định của pháp luật, Hội đồng nhân dân mới bầu ra Chủ tịch, Phó Chủ tịch và Uỷ viên thường trực Hội đồng nhân dân; Chủ tịch, Phó Chủ tịch và các thành viên khác của Uỷ ban nhân dân; Trưởng Ban và các thành viên khác của các Ban của Hội đồng nhân dân và tiếp tục hoạt động cho đến khi hết nhiệm kỳ.

Trong trường hợp số lượng đại biểu Hội đồng nhân dân ở các đơn vị hành chính mới không đủ theo quy định của Luật bầu cử đại biểu Hội đồng nhân dân thì có thể tiến hành bầu cử bổ sung theo quy định của Luật bầu cử đại biểu Hội đồng nhân dân.

Điều 133

Kỳ họp thứ nhất của Hội đồng nhân dân ở đơn vị hành chính mới quy định tại Điều 131 và Điều 132 của Luật này do một triệu tập viên được chỉ định trong số đại biểu Hội đồng nhân dân của đơn vị hành chính đó triệu tập và chủ tọa cho đến khi Hội đồng nhân dân bầu được Chủ tịch Hội đồng nhân dân của đơn vị hành chính mới. Thường trực Hội đồng nhân dân cấp trên trực tiếp chỉ định triệu tập viên, đối với cấp tỉnh thì Uỷ ban thường vụ Quốc hội chỉ định.

Điều 134

Trong trường hợp một đơn vị hành chính được thay đổi cấp quản lý hành chính hoặc trong trường hợp thành lập một đơn vị hành chính mới, thì Chủ tịch Uỷ ban nhân dân cấp trên trực tiếp chỉ định Uỷ ban nhân dân lâm thời để đảm nhiệm công tác cho đến khi Hội đồng nhân dân và Uỷ ban nhân dân mới được bầu ra. ở đơn vị hành chính cấp tỉnh thì Thủ tướng Chính phủ chỉ định Uỷ ban nhân dân lâm thời.

Điều 135

Trong trường hợp một phần địa phận và dân cư của đơn vị hành chính này được điều chỉnh về một đơn vị hành chính khác thì đại biểu Hội đồng nhân dân thuộc địa phận đó sẽ là đại biểu Hội đồng nhân dân ở đơn vị mới tương đương và tiếp tục hoạt động ở đơn vị mới cho đến khi hết nhiệm kỳ.

Điều 136

Trong trường hợp một tập thể dân cư được điều động di chuyển đi nơi khác thì đại biểu Hội đồng nhân dân nào chuyển theo tập thể đó sẽ là đại biểu Hội đồng nhân dân cấp tương đương và tiếp tục hoạt động ở đơn vị mới cho đến khi hết nhiệm kỳ.

Điều 137

Trong trường hợp Hội đồng nhân dân bị giải tán hoặc trong trường hợp đặc biệt khác thì Chủ tịch Uỷ ban nhân dân cấp trên trực tiếp chỉ định Uỷ ban nhân dân lâm thời để đảm nhiệm công tác cho đến khi Hội đồng nhân dân và Uỷ ban nhân dân mới được bầu ra; đối với cấp tỉnh thì Thủ tướng Chính phủ chỉ định Uỷ ban nhân dân lâm thời.

CHƯƠNG VI
ĐIỀU KHOẢN THI HÀNH

Điều 138

Hội đồng nhân dân và Uỷ ban nhân dân thành phố Hà Nội ngoài việc thực hiện nhiệm vụ, quyền hạn theo quy định của Luật này còn thực hiện các nhiệm vụ, quyền hạn khác do Uỷ ban thường vụ Quốc hội quy định.

Điều 139

Luật này thay thế Luật tổ chức Hội đồng nhân dân và Uỷ ban nhân dân (sửa đổi) ngày 21 tháng 6 năm 1994.

Điều 140

Uỷ ban thường vụ Quốc hội, Chính phủ hướng dẫn và quy định chi tiết thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 4 thông qua ngày 26 tháng 11 năm 2003.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Văn An

style='margin-top:4.5pt;margin-right:0cm;margin-bottom: 4.5pt;margin-left:0cm;text-align:justify'>Các cơ quan chuyên môn thuộc Uỷ ban nhân dân là cơ quan tham mưu, giúp Uỷ ban nhân dân cùng cấp thực hiện chức năng quản lý nhà nước ở địa phương và thực hiện một số nhiệm vụ, quyền hạn theo sự uỷ quyền của Uỷ ban nhân dân cùng cấp và theo quy định của pháp luật; góp phần bảo đảm sự thống nhất quản lý của ngành hoặc lĩnh vực công tác từ trung ương đến cơ sở.

Điều 129

Cơ quan chuyên môn thuộc Uỷ ban nhân dân chịu sự chỉ đạo, quản lý về tổ chức, biên chế và công tác của Uỷ ban nhân dân cùng cấp, đồng thời chịu sự chỉ đạo, kiểm tra về nghiệp vụ của cơ quan chuyên môn cấp trên. Thủ trưởng cơ quan chuyên môn thuộc Uỷ ban nhân dân chịu trách nhiệm và báo cáo công tác trước Uỷ ban nhân dân, cơ quan chuyên môn cấp trên và báo cáo công tác trước Hội đồng nhân dân cùng cấp khi được yêu cầu.

Điều 130

Chính phủ quy định tổ chức các cơ quan chuyên môn thuộc Uỷ ban nhân dân và hướng dẫn về tổ chức một số cơ quan chuyên môn để Hội đồng nhân dân cấp tỉnh quyết định phù hợp với đặc điểm riêng của địa phương.

CHƯƠNG V
TỔ CHỨC HỘI ĐỒNG NHÂN DÂN VÀ UỶ BAN NHÂN DÂN
TRONG TRƯỜNG HỢP THAY ĐỔI CẤP HOẶC ĐỊA GIỚI
CỦA CÁC ĐƠN VỊ HÀNH CHÍNH

VÀ TRONG TRƯỜNG HỢP ĐẶC BIỆT

Điều 131

Trong trường hợp nhiều đơn vị hành chính sáp nhập thành đơn vị hành chính mới thì Hội đồng nhân dân của các đơn vị hành chính cũ được nhập thành Hội đồng nhân dân của đơn vị hành chính mới và tiếp tục hoạt động cho đến hết nhiệm kỳ.

Hội đồng nhân dân của đơn vị hành chính mới bầu ra Chủ tịch, Phó Chủ tịch, Uỷ viên thường trực Hội đồng nhân dân, Chủ tịch, Phó Chủ tịch và các thành viên khác của Uỷ ban nhân dân, Trưởng Ban và các thành viên khác của các Ban của Hội đồng nhân dân và hoạt động cho đến khi hết nhiệm kỳ.

Điều 132

Trong trường hợp một đơn vị hành chính được chia thành nhiều đơn vị hành chính mới, các đại biểu Hội đồng nhân dân đã được bầu hoặc công tác ở địa hạt thuộc đơn vị hành chính mới nào thì hợp thành Hội đồng nhân dân của đơn vị hành chính đó và tiếp tục hoạt động cho đến khi hết nhiệm kỳ.

Trường hợp số đại biểu Hội đồng nhân dân ở đơn vị hành chính mới đủ hai phần ba so với số đại biểu được bầu theo quy định của pháp luật, Hội đồng nhân dân mới bầu ra Chủ tịch, Phó Chủ tịch và Uỷ viên thường trực Hội đồng nhân dân; Chủ tịch, Phó Chủ tịch và các thành viên khác của Uỷ ban nhân dân; Trưởng Ban và các thành viên khác của các Ban của Hội đồng nhân dân và tiếp tục hoạt động cho đến khi hết nhiệm kỳ.

Trong trường hợp số lượng đại biểu Hội đồng nhân dân ở các đơn vị hành chính mới không đủ theo quy định của Luật bầu cử đại biểu Hội đồng nhân dân thì có thể tiến hành bầu cử bổ sung theo quy định của Luật bầu cử đại biểu Hội đồng nhân dân.

Điều 133

Kỳ họp thứ nhất của Hội đồng nhân dân ở đơn vị hành chính mới quy định tại Điều 131 và Điều 132 của Luật này do một triệu tập viên được chỉ định trong số đại biểu Hội đồng nhân dân của đơn vị hành chính đó triệu tập và chủ tọa cho đến khi Hội đồng nhân dân bầu được Chủ tịch Hội đồng nhân dân của đơn vị hành chính mới. Thường trực Hội đồng nhân dân cấp trên trực tiếp chỉ định triệu tập viên, đối với cấp tỉnh thì Uỷ ban thường vụ Quốc hội chỉ định.

Điều 134

Trong trường hợp một đơn vị hành chính được thay đổi cấp quản lý hành chính hoặc trong trường hợp thành lập một đơn vị hành chính mới, thì Chủ tịch Uỷ ban nhân dân cấp trên trực tiếp chỉ định Uỷ ban nhân dân lâm thời để đảm nhiệm công tác cho đến khi Hội đồng nhân dân và Uỷ ban nhân dân mới được bầu ra. ở đơn vị hành chính cấp tỉnh thì Thủ tướng Chính phủ chỉ định Uỷ ban nhân dân lâm thời.

Điều 135

Trong trường hợp một phần địa phận và dân cư của đơn vị hành chính này được điều chỉnh về một đơn vị hành chính khác thì đại biểu Hội đồng nhân dân thuộc địa phận đó sẽ là đại biểu Hội đồng nhân dân ở đơn vị mới tương đương và tiếp tục hoạt động ở đơn vị mới cho đến khi hết nhiệm kỳ.

Điều 136

Trong trường hợp một tập thể dân cư được điều động di chuyển đi nơi khác thì đại biểu Hội đồng nhân dân nào chuyển theo tập thể đó sẽ là đại biểu Hội đồng nhân dân cấp tương đương và tiếp tục hoạt động ở đơn vị mới cho đến khi hết nhiệm kỳ.

Điều 137

Trong trường hợp Hội đồng nhân dân bị giải tán hoặc trong trường hợp đặc biệt khác thì Chủ tịch Uỷ ban nhân dân cấp trên trực tiếp chỉ định Uỷ ban nhân dân lâm thời để đảm nhiệm công tác cho đến khi Hội đồng nhân dân và Uỷ ban nhân dân mới được bầu ra; đối với cấp tỉnh thì Thủ tướng Chính phủ chỉ định Uỷ ban nhân dân lâm thời.

CHƯƠNG VI
ĐIỀU KHOẢN THI HÀNH

Điều 138

Hội đồng nhân dân và Uỷ ban nhân dân thành phố Hà Nội ngoài việc thực hiện nhiệm vụ, quyền hạn theo quy định của Luật này còn thực hiện các nhiệm vụ, quyền hạn khác do Uỷ ban thường vụ Quốc hội quy định.

Điều 139

Luật này thay thế Luật tổ chức Hội đồng nhân dân và Uỷ ban nhân dân (sửa đổi) ngày 21 tháng 6 năm 1994.

Điều 140

Uỷ ban thường vụ Quốc hội, Chính phủ hướng dẫn và quy định chi tiết thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 4 thông qua ngày 26 tháng 11 năm 2003.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Văn An

-top:4.5pt;margin-right:0cm;margin-bottom:4.5pt; margin-left:0cm;text-align:center'>CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Văn An

style='margin-top:4.5pt;margin-right:0cm;margin-bottom: 4.5pt;margin-left:0cm;text-align:justify'>Các cơ quan chuyên môn thuộc Uỷ ban nhân dân là cơ quan tham mưu, giúp Uỷ ban nhân dân cùng cấp thực hiện chức năng quản lý nhà nước ở địa phương và thực hiện một số nhiệm vụ, quyền hạn theo sự uỷ quyền của Uỷ ban nhân dân cùng cấp và theo quy định của pháp luật; góp phần bảo đảm sự thống nhất quản lý của ngành hoặc lĩnh vực công tác từ trung ương đến cơ sở.

Điều 129

Cơ quan chuyên môn thuộc Uỷ ban nhân dân chịu sự chỉ đạo, quản lý về tổ chức, biên chế và công tác của Uỷ ban nhân dân cùng cấp, đồng thời chịu sự chỉ đạo, kiểm tra về nghiệp vụ của cơ quan chuyên môn cấp trên. Thủ trưởng cơ quan chuyên môn thuộc Uỷ ban nhân dân chịu trách nhiệm và báo cáo công tác trước Uỷ ban nhân dân, cơ quan chuyên môn cấp trên và báo cáo công tác trước Hội đồng nhân dân cùng cấp khi được yêu cầu.

Điều 130

Chính phủ quy định tổ chức các cơ quan chuyên môn thuộc Uỷ ban nhân dân và hướng dẫn về tổ chức một số cơ quan chuyên môn để Hội đồng nhân dân cấp tỉnh quyết định phù hợp với đặc điểm riêng của địa phương.

CHƯƠNG V
TỔ CHỨC HỘI ĐỒNG NHÂN DÂN VÀ UỶ BAN NHÂN DÂN
TRONG TRƯỜNG HỢP THAY ĐỔI CẤP HOẶC ĐỊA GIỚI
CỦA CÁC ĐƠN VỊ HÀNH CHÍNH

VÀ TRONG TRƯỜNG HỢP ĐẶC BIỆT

Điều 131

Trong trường hợp nhiều đơn vị hành chính sáp nhập thành đơn vị hành chính mới thì Hội đồng nhân dân của các đơn vị hành chính cũ được nhập thành Hội đồng nhân dân của đơn vị hành chính mới và tiếp tục hoạt động cho đến hết nhiệm kỳ.

Hội đồng nhân dân của đơn vị hành chính mới bầu ra Chủ tịch, Phó Chủ tịch, Uỷ viên thường trực Hội đồng nhân dân, Chủ tịch, Phó Chủ tịch và các thành viên khác của Uỷ ban nhân dân, Trưởng Ban và các thành viên khác của các Ban của Hội đồng nhân dân và hoạt động cho đến khi hết nhiệm kỳ.

Điều 132

Trong trường hợp một đơn vị hành chính được chia thành nhiều đơn vị hành chính mới, các đại biểu Hội đồng nhân dân đã được bầu hoặc công tác ở địa hạt thuộc đơn vị hành chính mới nào thì hợp thành Hội đồng nhân dân của đơn vị hành chính đó và tiếp tục hoạt động cho đến khi hết nhiệm kỳ.

Trường hợp số đại biểu Hội đồng nhân dân ở đơn vị hành chính mới đủ hai phần ba so với số đại biểu được bầu theo quy định của pháp luật, Hội đồng nhân dân mới bầu ra Chủ tịch, Phó Chủ tịch và Uỷ viên thường trực Hội đồng nhân dân; Chủ tịch, Phó Chủ tịch và các thành viên khác của Uỷ ban nhân dân; Trưởng Ban và các thành viên khác của các Ban của Hội đồng nhân dân và tiếp tục hoạt động cho đến khi hết nhiệm kỳ.

Trong trường hợp số lượng đại biểu Hội đồng nhân dân ở các đơn vị hành chính mới không đủ theo quy định của Luật bầu cử đại biểu Hội đồng nhân dân thì có thể tiến hành bầu cử bổ sung theo quy định của Luật bầu cử đại biểu Hội đồng nhân dân.

Điều 133

Kỳ họp thứ nhất của Hội đồng nhân dân ở đơn vị hành chính mới quy định tại Điều 131 và Điều 132 của Luật này do một triệu tập viên được chỉ định trong số đại biểu Hội đồng nhân dân của đơn vị hành chính đó triệu tập và chủ tọa cho đến khi Hội đồng nhân dân bầu được Chủ tịch Hội đồng nhân dân của đơn vị hành chính mới. Thường trực Hội đồng nhân dân cấp trên trực tiếp chỉ định triệu tập viên, đối với cấp tỉnh thì Uỷ ban thường vụ Quốc hội chỉ định.

Điều 134

Trong trường hợp một đơn vị hành chính được thay đổi cấp quản lý hành chính hoặc trong trường hợp thành lập một đơn vị hành chính mới, thì Chủ tịch Uỷ ban nhân dân cấp trên trực tiếp chỉ định Uỷ ban nhân dân lâm thời để đảm nhiệm công tác cho đến khi Hội đồng nhân dân và Uỷ ban nhân dân mới được bầu ra. ở đơn vị hành chính cấp tỉnh thì Thủ tướng Chính phủ chỉ định Uỷ ban nhân dân lâm thời.

Điều 135

Trong trường hợp một phần địa phận và dân cư của đơn vị hành chính này được điều chỉnh về một đơn vị hành chính khác thì đại biểu Hội đồng nhân dân thuộc địa phận đó sẽ là đại biểu Hội đồng nhân dân ở đơn vị mới tương đương và tiếp tục hoạt động ở đơn vị mới cho đến khi hết nhiệm kỳ.

Điều 136

Trong trường hợp một tập thể dân cư được điều động di chuyển đi nơi khác thì đại biểu Hội đồng nhân dân nào chuyển theo tập thể đó sẽ là đại biểu Hội đồng nhân dân cấp tương đương và tiếp tục hoạt động ở đơn vị mới cho đến khi hết nhiệm kỳ.

Điều 137

Trong trường hợp Hội đồng nhân dân bị giải tán hoặc trong trường hợp đặc biệt khác thì Chủ tịch Uỷ ban nhân dân cấp trên trực tiếp chỉ định Uỷ ban nhân dân lâm thời để đảm nhiệm công tác cho đến khi Hội đồng nhân dân và Uỷ ban nhân dân mới được bầu ra; đối với cấp tỉnh thì Thủ tướng Chính phủ chỉ định Uỷ ban nhân dân lâm thời.

CHƯƠNG VI
ĐIỀU KHOẢN THI HÀNH

Điều 138

Hội đồng nhân dân và Uỷ ban nhân dân thành phố Hà Nội ngoài việc thực hiện nhiệm vụ, quyền hạn theo quy định của Luật này còn thực hiện các nhiệm vụ, quyền hạn khác do Uỷ ban thường vụ Quốc hội quy định.

Điều 139

Luật này thay thế Luật tổ chức Hội đồng nhân dân và Uỷ ban nhân dân (sửa đổi) ngày 21 tháng 6 năm 1994.

Điều 140

Uỷ ban thường vụ Quốc hội, Chính phủ hướng dẫn và quy định chi tiết thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 4 thông qua ngày 26 tháng 11 năm 2003.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Văn An


LUẬT

CỦA QUỐC HỘI SỐ 30/2001/QH10 NGÀY 25 THÁNG 12 NĂM 2001
VỀ TỔ CHỨC QUỐC HỘI

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về tổ chức và hoạt động của Quốc hội, Uỷ ban thường vụ Quốc hội, Hội đồng dân tộc và các Uỷ ban của Quốc hội; về nhiệm vụ, quyền hạn của các đại biểu Quốc hội.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1

Quốc hội là cơ quan đại biểu cao nhất của nhân dân, cơ quan quyền lực nhà nước cao nhất của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Quốc hội là cơ quan duy nhất có quyền lập hiến và lập pháp.

Quốc hội quyết định những chính sách cơ bản về đối nội và đối ngoại, nhiệm vụ kinh tế - xã hội, quốc phòng, an ninh của đất nước, những nguyên tắc chủ yếu về tổ chức và hoạt động của bộ máy nhà nước, về quan hệ xã hội và hoạt động của công dân.

Quốc hội thực hiện quyền giám sát tối cao đối với toàn bộ hoạt động của Nhà nước.

Điều 2

Quốc hội có những nhiệm vụ và quyền hạn sau đây:

1. Làm Hiến pháp và sửa đổi Hiến pháp; làm luật và sửa đổi luật; quyết định chương trình xây dựng luật, pháp lệnh;

2. Thực hiện quyền giám sát tối cao việc tuân theo Hiến pháp, luật và nghị quyết của Quốc hội; xét báo cáo hoạt động của Chủ tịch nước, Uỷ ban thường vụ Quốc hội, Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao;

3. Quyết định kế hoạch phát triển kinh tế - xã hội của đất nước;

4. Quyết định chính sách tài chính, tiền tệ quốc gia; quyết định dự toán ngân sách nhà nước và phân bổ ngân sách trung ương, phê chuẩn quyết toán ngân sách nhà nước; quy định, sửa đổi hoặc bãi bỏ các thứ thuế;

5. Quyết định chính sách dân tộc, chính sách tôn giáo của Nhà nước;

6. Quy định tổ chức và hoạt động của Quốc hội, Chủ tịch nước, Chính phủ, Toà án nhân dân, Viện kiểm sát nhân dân và chính quyền địa phương;

7. Bầu, miễn nhiệm, bãi nhiệm Chủ tịch nước, Phó Chủ tịch nước, Chủ tịch Quốc hội, các Phó Chủ tịch Quốc hội và các Uỷ viên Uỷ ban thường vụ Quốc hội, Thủ tướng Chính phủ, Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao; phê chuẩn đề nghị của Thủ tướng Chính phủ về việc bổ nhiệm, miễn nhiệm, cách chức Phó Thủ tướng, Bộ trưởng và các thành viên khác của Chính phủ; phê chuẩn đề nghị của Chủ tịch nước về danh sách thành viên Hội đồng quốc phòng và an ninh; bỏ phiếu tín nhiệm đối với những người giữ các chức vụ do Quốc hội bầu hoặc phê chuẩn;

8. Quyết định thành lập, bãi bỏ các bộ và các cơ quan ngang bộ của Chính phủ; thành lập mới, nhập, chia, điều chỉnh địa giới tỉnh, thành phố trực thuộc trung ương; thành lập hoặc giải thể đơn vị hành chính - kinh tế đặc biệt;

9. Bãi bỏ văn bản của Chủ tịch nước, Uỷ ban thường vụ Quốc hội, Chính phủ, Thủ tướng Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trái với Hiến pháp, luật và nghị quyết của Quốc hội;

10. Quyết định đại xá;

11. Quy định hàm, cấp trong các lực lượng vũ trang nhân dân, hàm, cấp ngoại giao và những hàm, cấp nhà nước khác; quy định huân chương, huy chương và danh hiệu vinh dự nhà nước;

12. Quyết định vấn đề chiến tranh và hoà bình; quy định về tình trạng khẩn cấp, các biện pháp đặc biệt khác bảo đảm quốc phòng và an ninh quốc gia;

13. Quyết định chính sách cơ bản về đối ngoại; phê chuẩn hoặc bãi bỏ điều ước quốc tế do Chủ tịch nước trực tiếp ký; phê chuẩn hoặc bãi bỏ các điều ước quốc tế khác đã được ký kết hoặc gia nhập theo đề nghị của Chủ tịch nước;

14. Quyết định việc trưng cầu ý dân.

Điều 3

Nhiệm kỳ của mỗi khoá Quốc hội là năm năm, kể từ kỳ họp thứ nhất của Quốc hội khoá đó đến kỳ họp thứ nhất của Quốc hội khoá sau.

Trong trường hợp đặc biệt, nếu được ít nhất hai phần ba tổng số đại biểu Quốc hội biểu quyết tán thành, thì Quốc hội quyết định rút ngắn hoặc kéo dài nhiệm kỳ của mình.

Điều 4

Quốc hội tổ chức và hoạt động theo nguyên tắc tập trung dân chủ; làm việc theo chế độ hội nghị và quyết định theo đa số.

Hiệu quả hoạt động của Quốc hội được bảo đảm bằng hiệu quả của các kỳ họp của Quốc hội, hoạt động của Uỷ ban thường vụ Quốc hội, Hội đồng dân tộc, Uỷ ban của Quốc hội, Đoàn đại biểu Quốc hội và các đại biểu Quốc hội.

Điều 5

Khi thực hiện nhiệm vụ, quyền hạn của mình, Quốc hội, Uỷ ban thường vụ Quốc hội, Hội đồng dân tộc, các Uỷ ban của Quốc hội và các đại biểu Quốc hội dựa vào sự tham gia của Uỷ ban Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên, các tổ chức xã hội khác và của công dân.

Cơ quan nhà nước, tổ chức xã hội, tổ chức kinh tế, đơn vị vũ trang nhân dân, trong phạm vi chức năng, nhiệm vụ của mình, có trách nhiệm tạo điều kiện để Hội đồng dân tộc, các Uỷ ban của Quốc hội và các đại biểu Quốc hội làm nhiệm vụ.

CHƯƠNG II
UỶ BAN THƯỜNG VỤ QUỐC HỘI VÀ CHỦ TỊCH QUỐC HỘI

Điều 6

1. Uỷ ban thường vụ Quốc hội là cơ quan thường trực của Quốc hội.

2. Uỷ ban thường vụ Quốc hội gồm có Chủ tịch Quốc hội, các Phó Chủ tịch Quốc hội và các Uỷ viên do Chủ tịch Quốc hội làm Chủ tịch, các Phó Chủ tịch Quốc hội làm các Phó Chủ tịch.

Số Phó Chủ tịch Quốc hội và số Uỷ viên Uỷ ban thường vụ Quốc hội do Quốc hội quyết định.

3. Thành viên Uỷ ban thường vụ Quốc hội không thể đồng thời là thành viên Chính phủ, làm việc theo chế độ chuyên trách.

4. Uỷ ban thường vụ Quốc hội mỗi khoá thực hiện nhiệm vụ, quyền hạn của mình cho đến khi Quốc hội khoá mới bầu ra Uỷ ban thường vụ Quốc hội mới.

Điều 7

Uỷ ban thường vụ Quốc hội có những nhiệm vụ và quyền hạn sau đây:

1. Công bố và chủ trì việc bầu cử đại biểu Quốc hội;

2. Tổ chức việc chuẩn bị, triệu tập và chủ trì các kỳ họp Quốc hội;

3. Giải thích Hiến pháp, luật, pháp lệnh;

4. Ra pháp lệnh về những vấn đề được Quốc hội giao;

5. Giám sát việc thi hành Hiến pháp, luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội; giám sát hoạt động của Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao; đình chỉ việc thi hành các văn bản của Chính phủ, Thủ tướng Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trái với Hiến pháp, luật, nghị quyết của Quốc hội và trình Quốc hội quyết định việc huỷ bỏ các văn bản đó; huỷ bỏ văn bản của Chính phủ, Thủ tướng Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trái với pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội;

6. Giám sát và hướng dẫn hoạt động của Hội đồng nhân dân; bãi bỏ các nghị quyết sai trái của Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương; giải tán Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương trong trường hợp Hội đồng nhân dân đó làm thiệt hại nghiêm trọng đến lợi ích của nhân dân;

7. Chỉ đạo, điều hoà, phối hợp hoạt động của Hội đồng dân tộc và các Uỷ ban của Quốc hội; hướng dẫn và bảo đảm điều kiện hoạt động của các đại biểu Quốc hội;

8. Trong trường hợp Quốc hội không thể họp được, quyết định việc tuyên bố tình trạng chiến tranh khi nước nhà bị xâm lược và báo cáo Quốc hội xem xét, quyết định tại kỳ họp gần nhất của Quốc hội;

9. Quyết định tổng động viên hoặc động viên cục bộ; ban bố tình trạng khẩn cấp trong cả nước hoặc ở từng địa phương;

10. Thực hiện quan hệ đối ngoại của Quốc hội;

11. Tổ chức trưng cầu ý dân theo quyết định của Quốc hội.

Điều 8

Trong việc chuẩn bị, triệu tập và chủ trì các kỳ họp của Quốc hội, Uỷ ban thường vụ Quốc hội có những nhiệm vụ và quyền hạn sau đây:

1. Dự kiến chương trình kỳ họp căn cứ vào nghị quyết của Quốc hội, đề nghị của Chủ tịch nước, Thủ tướng Chính phủ, Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao, Hội đồng dân tộc, các Uỷ ban của Quốc hội và các đại biểu Quốc hội;

2. Chỉ đạo, điều hoà, phối hợp hoạt động của các cơ quan hữu quan trong việc chuẩn bị nội dung kỳ họp; xem xét việc chuẩn bị các dự án luật, các báo cáo và các dự án khác trình Quốc hội;

3. Tổ chức và bảo đảm việc thực hiện chương trình kỳ họp Quốc hội ;

4. Xem xét các kiến nghị của cử tri và yêu cầu các cơ quan liên quan nghiên cứu, giải quyết để báo cáo với Quốc hội;

5. Chỉ đạo việc tiếp thu ý kiến của đại biểu Quốc hội và ý kiến của nhân dân để chỉnh lý dự án luật, dự thảo nghị quyết và dự án khác trình Quốc hội ;

6. Quyết định các vấn đề khác liên quan đến kỳ họp Quốc hội.

Điều 9

Trong việc xây dựng luật, pháp lệnh, Uỷ ban thường vụ Quốc hội có những nhiệm vụ và quyền hạn sau đây:

1. Lập dự án về chương trình xây dựng luật, pháp lệnh và trình Quốc hội quyết định; chỉ đạo việc thực hiện chương trình xây dựng luật, pháp lệnh;

2. Thành lập Ban soạn thảo, phân công cơ quan thẩm tra các dự án luật, dự án pháp lệnh theo quy định của pháp luật;

3. Cho ý kiến về các dự án luật.

Điều 10

Uỷ ban thường vụ Quốc hội ra pháp lệnh căn cứ vào chương trình xây dựng luật, pháp lệnh đã được Quốc hội thông qua.

Cơ quan, tổ chức, cá nhân có quyền trình dự án luật ra trước Quốc hội đều có quyền trình dự án pháp lệnh ra trước Uỷ ban thường vụ Quốc hội.

Dự án pháp lệnh phải được Hội đồng dân tộc hoặc Uỷ ban hữu quan của Quốc hội thẩm tra trước khi trình Uỷ ban thường vụ Quốc hội. Khi xét thấy cần thiết, Uỷ ban thường vụ Quốc hội quyết định gửi dự án pháp lệnh lấy ý kiến đại biểu Quốc hội trước khi thông qua.

Điều 11

Uỷ ban thường vụ Quốc hội giám sát hoạt động của Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trong việc thi hành Hiến pháp, luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội.

Uỷ ban thường vụ Quốc hội quyết định và tổ chức thực hiện chương trình giám sát hàng quý và hàng năm; có thể giao cho Hội đồng dân tộc và Uỷ ban hữu quan của Quốc hội thực hiện một số nhiệm vụ thuộc chương trình giám sát của Uỷ ban thường vụ Quốc hội; xem xét, thảo luận các báo cáo và kiến nghị trong hoạt động giám sát; yêu cầu cá nhân, tổ chức và cơ quan nhà nước hữu quan thực hiện những kiến nghị mà Uỷ ban thường vụ Quốc hội xét thấy cần thiết.

Điều 12

Uỷ ban thường vụ Quốc hội trình Quốc hội bỏ phiếu tín nhiệm đối với những người giữ các chức vụ do Quốc hội bầu hoặc phê chuẩn.

Uỷ ban thường vụ Quốc hội xem xét trình Quốc hội bỏ phiếu tín nhiệm đối với những người giữ các chức vụ do Quốc hội bầu hoặc phê chuẩn khi có kiến nghị của ít nhất hai mươi phần trăm tổng số đại biểu Quốc hội hoặc kiến nghị của Hội đồng dân tộc, Uỷ ban của Quốc hội.

Điều 13

Uỷ ban thường vụ Quốc hội quyết định bãi bỏ hoặc theo đề nghị của Thủ tướng Chính phủ, Hội đồng dân tộc, Uỷ ban của Quốc hội hoặc đại biểu Quốc hội quyết định bãi bỏ các nghị quyết sai trái của Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương; giải tán Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương trong trường hợp Hội đồng nhân dân đó làm thiệt hại nghiêm trọng đến lợi ích của nhân dân.

Điều 14

Uỷ ban thường vụ Quốc hội quyết định huỷ bỏ hoặc theo đề nghị của Hội đồng dân tộc, Uỷ ban của Quốc hội hoặc đại biểu Quốc hội huỷ bỏ văn bản của Chính phủ, Thủ tướng Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trái với pháp lệnh và nghị quyết của Uỷ ban thường vụ Quốc hội; đình chỉ việc thi hành văn bản của Chính phủ, Thủ tướng Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trái với Hiến pháp, luật, nghị quyết của Quốc hội và trình Quốc hội quyết định việc huỷ bỏ tại kỳ họp gần nhất.

Điều 15

Trong trường hợp Quốc hội không thể họp được, theo đề nghị của Hội đồng quốc phòng và an ninh, Uỷ ban thường vụ Quốc hội quyết định việc tuyên bố tình trạng chiến tranh khi nước nhà bị xâm lược và báo cáo Quốc hội xem xét, quyết định tại kỳ họp gần nhất; quyết định tổng động viên hoặc động viên cục bộ, ban bố tình trạng khẩn cấp trong cả nước hoặc ở từng địa phương.

Điều 16

Trong thời gian giữa hai kỳ họp Quốc hội, Uỷ ban thường vụ Quốc hội xem xét việc Thủ tướng và các thành viên khác của Chính phủ, Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao trả lời chất vấn và thực hiện kiến nghị của Hội đồng dân tộc, các Uỷ ban của Quốc hội và đại biểu Quốc hội .

Điều 17

Trong trường hợp đặc biệt, Uỷ ban thường vụ Quốc hội quyết định trình Quốc hội hoặc theo kiến nghị của ít nhất một phần ba tổng số đại biểu Quốc hội trình Quốc hội quyết định rút ngắn hoặc kéo dài nhiệm kỳ của Quốc hội.

Điều 18

Uỷ ban thường vụ Quốc hội họp mỗi tháng ít nhất một lần.

Tài liệu của phiên họp phải được gửi đến các thành viên Uỷ ban thường vụ Quốc hội chậm nhất là bảy ngày, trước ngày họp.

Điều 19

Uỷ ban thường vụ Quốc hội làm việc theo chế độ hội nghị và quyết định theo đa số. Phiên họp của Uỷ ban thường vụ Quốc hội phải có ít nhất hai phần ba tổng số thành viên Uỷ ban thường vụ Quốc hội tham dự. Pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội phải được quá nửa tổng số thành viên của Uỷ ban thường vụ Quốc hội biểu quyết tán thành. Pháp lệnh, nghị quyết phải được công bố chậm nhất là mười lăm ngày, kể từ ngày được thông qua, trừ trường hợp Chủ tịch nước trình Quốc hội xem xét lại.

Điều 20

Chủ tịch Quốc hội có những nhiệm vụ và quyền hạn sau đây:

1. Chủ toạ các phiên họp của Quốc hội, bảo đảm thi hành Quy chế đại biểu Quốc hội, Nội quy kỳ họp Quốc hội; ký chứng thực luật, nghị quyết của Quốc hội;

2. Lãnh đạo công tác của Uỷ ban thường vụ Quốc hội; dự kiến chương trình làm việc, chỉ đạo việc chuẩn bị, triệu tập và chủ toạ các phiên họp của Uỷ ban thường vụ Quốc hội; ký pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội;

3. Triệu tập và chủ toạ hội nghị Chủ tịch Hội đồng dân tộc, Chủ nhiệm Uỷ ban của Quốc hội bàn chương trình hoạt động của Quốc hội, của Hội đồng dân tộc và các Uỷ ban của Quốc hội; tham dự phiên họp của Hội đồng dân tộc và các Uỷ ban của Quốc hội khi xét thấy cần thiết;

4. Giữ mối quan hệ với các đại biểu Quốc hội;

5. Chỉ đạo việc thực hiện kinh phí hoạt động của Quốc hội;

6. Chỉ đạo và tổ chức việc thực hiện công tác đối ngoại của Quốc hội; thay mặt Quốc hội trong quan hệ đối ngoại của Quốc hội; lãnh đạo hoạt động của Đoàn Quốc hội Việt Nam trong các tổ chức liên nghị viện thế giới và khu vực.

Các Phó Chủ tịch Quốc hội giúp Chủ tịch làm nhiệm vụ theo sự phân công của Chủ tịch. Khi Chủ tịch Quốc hội vắng mặt thì một Phó Chủ tịch được Chủ tịch uỷ nhiệm thay mặt thực hiện nhiệm vụ, quyền hạn của Chủ tịch Quốc hội.

CHƯƠNG III
HỘI ĐỒNG DÂN TỘC VÀ CÁC UỶ BAN CỦA QUỐC HỘI

Điều 21

Hội đồng dân tộc và các Uỷ ban của Quốc hội là những cơ quan của Quốc hội, làm việc theo chế độ tập thể và quyết định theo đa số. Nhiệm kỳ của Hội đồng dân tộc và các Uỷ ban của Quốc hội theo nhiệm kỳ của Quốc hội.

Hội đồng dân tộc và các Uỷ ban của Quốc hội có nhiệm vụ thẩm tra dự án luật, kiến nghị về luật, dự án pháp lệnh và các dự án khác; thẩm tra những báo cáo được Quốc hội hoặc Uỷ ban thường vụ Quốc hội giao; trình Quốc hội, Uỷ ban thường vụ Quốc hội ý kiến về chương trình xây dựng luật, pháp lệnh; thực hiện quyền giám sát; kiến nghị với Uỷ ban thường vụ Quốc hội về việc giải thích Hiến pháp, luật, pháp lệnh và những vấn đề trong phạm vi nhiệm vụ, quyền hạn của mình.

Hội đồng dân tộc, Uỷ ban của Quốc hội có quyền kiến nghị Uỷ ban thường vụ Quốc hội xem xét trình Quốc hội việc bỏ phiếu tín nhiệm đối với những người giữ các chức vụ do Quốc hội bầu hoặc phê chuẩn.

Hội đồng dân tộc, các Uỷ ban của Quốc hội chịu trách nhiệm và báo cáo công tác trước Quốc hội; trong thời gian Quốc hội không họp thì báo cáo công tác trước Uỷ ban thường vụ Quốc hội.

Điều 22

Quốc hội thành lập Hội đồng dân tộc và các Uỷ ban sau đây:

1. Uỷ ban pháp luật;

2. Uỷ ban kinh tế và ngân sách;

3. Uỷ ban quốc phòng và an ninh;

4. Uỷ ban văn hoá, giáo dục, thanh niên, thiếu niên và nhi đồng;

5. Uỷ ban về các vấn đề xã hội;

6. Uỷ ban khoa học, công nghệ và môi trường;

7. Uỷ ban đối ngoại.

Điều 23

Khi xét thấy cần thiết, Quốc hội thành lập Uỷ ban lâm thời để nghiên cứu, thẩm tra một dự án hoặc điều tra về một vấn đề nhất định.

Điều 24

1. Hội đồng dân tộc gồm có Chủ tịch, các Phó Chủ tịch và các Uỷ viên. Số Phó Chủ tịch và số Uỷ viên Hội đồng dân tộc do Quốc hội quyết định.

Thành viên Hội đồng dân tộc do Quốc hội bầu trong số các đại biểu Quốc hội. Số thành viên hoạt động chuyên trách do Uỷ ban thường vụ Quốc hội quyết định.

2. Chủ tịch Hội đồng dân tộc có những nhiệm vụ và quyền hạn sau đây:

a) Điều hành công việc của Hội đồng dân tộc;

b) Triệu tập và chủ trì các phiên họp của Hội đồng dân tộc;

c) Giữ mối liên hệ thường xuyên với các thành viên của Hội đồng dân tộc;

d) Được tham dự các phiên họp của Uỷ ban thường vụ Quốc hội; được mời tham dự các phiên họp của Chính phủ bàn việc thực hiện chính sách dân tộc;

đ) Thay mặt Hội đồng dân tộc giữ mối quan hệ với các cơ quan, tổ chức hữu quan;

e) Thực hiện một số nhiệm vụ khác do Uỷ ban thường vụ Quốc hội giao.

3. Phó Chủ tịch Hội đồng dân tộc giúp Chủ tịch Hội đồng dân tộc thực hiện nhiệm vụ theo sự phân công của Chủ tịch Hội đồng dân tộc. Khi Chủ tịch Hội đồng dân tộc vắng mặt thì một Phó Chủ tịch được Chủ tịch uỷ nhiệm thực hiện nhiệm vụ, quyền hạn của Chủ tịch.

Điều 25

1. Uỷ ban của Quốc hội gồm có Chủ nhiệm, các Phó Chủ nhiệm và các Uỷ viên. Số Phó Chủ nhiệm và số Uỷ viên Uỷ ban do Quốc hội quyết định.

Thành viên Uỷ ban của Quốc hội do Quốc hội bầu trong số các đại biểu Quốc hội. Số thành viên hoạt động chuyên trách do Uỷ ban thường vụ Quốc hội quyết định.

2. Chủ nhiệm Uỷ ban của Quốc hội có những nhiệm vụ và quyền hạn sau đây:

a) Điều hành công việc của Uỷ ban;

b) Triệu tập và chủ trì các phiên họp của Uỷ ban;

c) Giữ mối liên hệ thường xuyên với các thành viên của Uỷ ban;

d) Thay mặt Uỷ ban giữ mối quan hệ với các cơ quan, tổ chức hữu quan;

đ) Thực hiện một số nhiệm vụ khác do Uỷ ban thường vụ Quốc hội giao.

3. Phó Chủ nhiệm Uỷ ban giúp Chủ nhiệm Uỷ ban thực hiện nhiệm vụ theo sự phân công của Chủ nhiệm Uỷ ban. Khi Chủ nhiệm Uỷ ban vắng mặt thì một Phó Chủ nhiệm được Chủ nhiệm uỷ nhiệm thực hiện nhiệm vụ, quyền hạn của Chủ nhiệm.

Điều 26

Hội đồng dân tộc có những nhiệm vụ và quyền hạn sau đây:

1. Thẩm tra dự án luật, dự án pháp lệnh và dự án khác liên quan đến vấn đề dân tộc;

2. Giám sát việc thực hiện luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội thuộc lĩnh vực dân tộc; giám sát hoạt động của Chính phủ, các bộ, cơ quan ngang bộ trong việc thực hiện chương trình, kế hoạch phát triển kinh tế - xã hội miền núi, vùng có đồng bào dân tộc thiểu số;

3. Tham gia ý kiến về dự thảo các văn bản quy phạm pháp luật của Chính phủ, Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao, văn bản quy phạm pháp luật liên tịch giữa các cơ quan nhà nước có thẩm quyền ở trung ương hoặc giữa cơ quan nhà nước có thẩm quyền với cơ quan trung ương của tổ chức chính trị - xã hội có liên quan đến vấn đề dân tộc và giám sát việc thực hiện các văn bản đó;

4. Kiến nghị với Quốc hội, Uỷ ban thường vụ Quốc hội các vấn đề về chính sách dân tộc của Nhà nước; các vấn đề liên quan đến tổ chức, hoạt động của các cơ quan hữu quan; kiến nghị với Chính phủ, Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ và các cơ quan khác của Nhà nước ở trung ương và địa phương về những vấn đề có liên quan đến dân tộc thiểu số.

Điều 27

Uỷ ban pháp luật có những nhiệm vụ và quyền hạn sau đây:

1. Thẩm tra dự án luật, dự án pháp lệnh thuộc lĩnh vực tổ chức bộ máy nhà nước, về hình sự, dân sự, hành chính và các dự án khác do Quốc hội, Uỷ ban thường vụ Quốc hội giao, dự kiến của Chính phủ về chương trình xây dựng luật, pháp lệnh, đề nghị của cơ quan khác, của tổ chức, của đại biểu Quốc hội về xây dựng luật, pháp lệnh, kiến nghị của đại biểu Quốc hội về luật, pháp lệnh;

2. Chủ trì thẩm tra đề án về thành lập, bãi bỏ các bộ, cơ quan ngang bộ; thành lập mới, nhập, chia, điều chỉnh địa giới tỉnh, thành phố trực thuộc trung ương;

3. Thẩm tra các báo cáo của Chính phủ về việc giải quyết khiếu nại, tố cáo của công dân, về công tác phòng ngừa và chống vi phạm pháp luật và tội phạm, công tác thi hành án, các báo cáo công tác của Chánh án Toà án nhân dân tối cao, của Viện trưởng Viện kiểm sát nhân dân tối cao;

4. Bảo đảm tính hợp hiến, hợp pháp và tính thống nhất của hệ thống pháp luật đối với các dự án luật, pháp lệnh trước khi trình Quốc hội, Uỷ ban thường vụ Quốc hội thông qua;

5. Giám sát việc thực hiện luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội thuộc lĩnh vực tổ chức bộ máy nhà nước, về hình sự, dân sự, hành chính; giám sát hoạt động của Chính phủ, các bộ, cơ quan ngang bộ thuộc lĩnh vực Uỷ ban phụ trách; giám sát hoạt động của Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao; giám sát hoạt động điều tra, thi hành án;

6. Giám sát văn bản quy phạm pháp luật của Chính phủ, Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao, văn bản quy phạm pháp luật liên tịch giữa các cơ quan nhà nước có thẩm quyền ở trung ương hoặc giữa cơ quan nhà nước có thẩm quyền với cơ quan trung ương của tổ chức chính trị - xã hội thuộc lĩnh vực Uỷ ban phụ trách;

7. Kiến nghị các vấn đề liên quan đến tổ chức, hoạt động của các cơ quan hữu quan, các biện pháp cần thiết nhằm hoàn thiện bộ máy nhà nước và hệ thống pháp luật.

Điều 28

Uỷ ban kinh tế và ngân sách có những nhiệm vụ và quyền hạn sau đây:

1. Thẩm tra dự án luật, dự án pháp lệnh thuộc lĩnh vực quản lý kinh tế, hoạt động kinh doanh, ngân sách, tài chính, tiền tệ và các dự án khác do Quốc hội, Uỷ ban thường vụ Quốc hội giao;

2. Chủ trì thẩm tra dự án, kế hoạch phát triển kinh tế - xã hội, các báo cáo của Chính phủ về việc thực hiện kế hoạch phát triển kinh tế - xã hội, về dự toán ngân sách nhà nước và phương án phân bổ ngân sách trung ương, tổng quyết toán ngân sách nhà nước;

3. Giám sát việc thực hiện luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội thuộc lĩnh vực quản lý kinh tế, hoạt động kinh doanh, ngân sách, tài chính, tiền tệ; giám sát hoạt động của Chính phủ, các bộ, cơ quan ngang bộ trong việc thực hiện kế hoạch nhà nước về phát triển kinh tế - xã hội, thực hiện dự toán ngân sách nhà nước và việc thực hiện chính sách tài chính, tiền tệ;

4. Giám sát văn bản quy phạm pháp luật của Chính phủ, Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, văn bản quy phạm pháp luật liên tịch giữa các cơ quan nhà nước có thẩm quyền ở trung ương hoặc giữa cơ quan nhà nước có thẩm quyền với cơ quan trung ương của tổ chức chính trị - xã hội thuộc lĩnh vực Uỷ ban phụ trách;

5. Kiến nghị các vấn đề liên quan đến tổ chức, hoạt động của các cơ quan hữu quan và các vấn đề về quản lý kinh tế, hoạt động kinh doanh, ngân sách, tài chính, tiền tệ.

Điều 29

Uỷ ban quốc phòng và an ninh có những nhiệm vụ và quyền hạn sau đây:

1. Thẩm tra dự án luật, dự án pháp lệnh thuộc lĩnh vực quốc phòng và an ninh và các dự án khác do Quốc hội, Uỷ ban thường vụ Quốc hội giao;

2. Giám sát việc thực hiện luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội thuộc lĩnh vực quốc phòng và an ninh; giám sát hoạt động của Chính phủ, các bộ, cơ quan ngang bộ trong việc thực hiện nhiệm vụ quốc phòng và an ninh;

3. Giám sát văn bản quy phạm pháp luật của Chính phủ, Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, văn bản quy phạm pháp luật liên tịch giữa các cơ quan nhà nước có thẩm quyền ở trung ương hoặc giữa cơ quan nhà nước có thẩm quyền với cơ quan trung ương của tổ chức chính trị - xã hội thuộc lĩnh vực Uỷ ban phụ trách;

4. Kiến nghị các vấn đề liên quan đến tổ chức, hoạt động của các cơ quan hữu quan và các vấn đề về chính sách quốc phòng và an ninh, những biện pháp cần thiết nhằm thực hiện nhiệm vụ, quyền hạn của Quốc hội và Uỷ ban thường vụ Quốc hội trong lĩnh vực quốc phòng và an ninh.

Điều 30

Uỷ ban văn hoá, giáo dục, thanh niên, thiếu niên và nhi đồng có những nhiệm vụ và quyền hạn sau đây:

1. Thẩm tra dự án luật, dự án pháp lệnh thuộc lĩnh vực văn hoá, giáo dục, thông tin, thể thao và thanh niên, thiếu niên, nhi đồng và các dự án khác do Quốc hội, Uỷ ban thường vụ Quốc hội giao;

2. Giám sát việc thực hiện luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội thuộc lĩnh vực văn hoá, giáo dục, thông tin, thể thao và thanh niên, thiếu niên, nhi đồng; giám sát hoạt động của Chính phủ, các bộ, cơ quan ngang bộ trong việc thực hiện chính sách về văn hoá, giáo dục, thông tin, thể thao trong các kế hoạch, chương trình phát triển kinh tế - xã hội của đất nước; giám sát việc thực hiện chính sách đối với thanh niên, thiếu niên và nhi đồng;

3. Giám sát văn bản quy phạm pháp luật của Chính phủ, Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, văn bản quy phạm pháp luật liên tịch giữa các cơ quan nhà nước có thẩm quyền ở trung ương hoặc giữa cơ quan nhà nước có thẩm quyền với cơ quan trung ương của tổ chức chính trị - xã hội thuộc lĩnh vực Uỷ ban phụ trách;

4. Kiến nghị các vấn đề liên quan đến tổ chức, hoạt động của các cơ quan hữu quan và các vấn đề về phát triển văn hoá, giáo dục, thông tin, thể thao của đất nước, chính sách đối với thanh niên, thiếu niên và nhi đồng.

Điều 31

Uỷ ban về các vấn đề xã hội có những nhiệm vụ và quyền hạn sau đây:

1. Thẩm tra dự án luật, dự án pháp lệnh thuộc lĩnh vực lao động, y tế, xã hội, tôn giáo và các dự án khác do Quốc hội, Uỷ ban thường vụ Quốc hội giao;

2. Giám sát việc thực hiện luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội thuộc lĩnh vực các vấn đề xã hội; giám sát hoạt động của Chính phủ, các bộ, cơ quan ngang bộ trong việc thực hiện chính sách về các vấn đề xã hội trong các kế hoạch, chương trình phát triển kinh tế - xã hội của đất nước;

3. Giám sát văn bản quy phạm pháp luật của Chính phủ, Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, văn bản quy phạm pháp luật liên tịch giữa các cơ quan nhà nước có thẩm quyền ở trung ương hoặc giữa cơ quan nhà nước có thẩm quyền với cơ quan trung ương của tổ chức chính trị - xã hội thuộc lĩnh vực Uỷ ban phụ trách;

4. Kiến nghị các vấn đề liên quan đến tổ chức, hoạt động của các cơ quan hữu quan và các chính sách, biện pháp để giải quyết các vấn đề xã hội.

Điều 32

Uỷ ban khoa học, công nghệ và môi trường có những nhiệm vụ và quyền hạn sau đây:

1. Thẩm tra dự án luật, dự án pháp lệnh thuộc lĩnh vực khoa học, công nghệ và bảo vệ môi trường sinh thái và các dự án khác do Quốc hội, Uỷ ban thường vụ Quốc hội giao;

2. Giám sát việc thực hiện luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội thuộc lĩnh vực khoa học, công nghệ và bảo vệ môi trường sinh thái; giám sát hoạt động của Chính phủ, các bộ, cơ quan ngang bộ trong việc thực hiện chính sách phát triển khoa học, công nghệ và bảo vệ môi trường sinh thái trong các kế hoạch, chương trình phát triển kinh tế - xã hội của đất nước;

3. Giám sát văn bản quy phạm pháp luật của Chính phủ, Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, văn bản quy phạm pháp luật liên tịch giữa các cơ quan nhà nước có thẩm quyền ở trung ương hoặc giữa cơ quan nhà nước có thẩm quyền với cơ quan trung ương của tổ chức chính trị - xã hội thuộc lĩnh Uỷ ban phụ trách;

4. Kiến nghị các vấn đề liên quan đến tổ chức, hoạt động của các cơ quan hữu quan và các vấn đề về chính sách đầu tư phát triển khoa học, công nghệ và bảo vệ môi trường sinh thái.

Điều 33

Uỷ ban đối ngoại có những nhiệm vụ và quyền hạn sau đây:

1. Thẩm tra dự án luật, dự án pháp lệnh thuộc lĩnh vực hoạt động đối ngoại của Nhà nước và các dự án khác do Quốc hội, Uỷ ban thường vụ Quốc hội giao; thẩm tra điều ước quốc tế thuộc thẩm quyền phê chuẩn của Quốc hội, báo cáo của Chính phủ về công tác đối ngoại trình Quốc hội;

2. Giám sát việc thực hiện luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội thuộc lĩnh vực đối ngoại; giám sát hoạt động của Chính phủ, các bộ, cơ quan ngang bộ trong việc thực hiện chính sách đối ngoại của Nhà nước, hoạt động đối ngoại của các ngành và địa phương; giám sát việc thực hiện chính sách của Nhà nước đối với người Việt Nam định cư ở nước ngoài;

3. Giám sát văn bản quy phạm pháp luật của Chính phủ, Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, văn bản quy phạm pháp luật liên tịch giữa các cơ quan nhà nước có thẩm quyền ở trung ương hoặc giữa cơ quan nhà nước có thẩm quyền với cơ quan trung ương của tổ chức chính trị - xã hội thuộc lĩnh vực Uỷ ban phụ trách;

4. Thực hiện quan hệ đối ngoại với Quốc hội các nước, các tổ chức liên nghị viện thế giới và khu vực theo sự chỉ đạo của Uỷ ban thường vụ Quốc hội, Chủ tịch Quốc hội; giúp Uỷ ban thường vụ Quốc hội, Chủ tịch Quốc hội điều hoà, phối hợp các hoạt động đối ngoại của Quốc hội;

5. Kiến nghị các vấn đề liên quan đến tổ chức, hoạt động của các cơ quan hữu quan và các vấn đề về chính sách đối ngoại của Nhà nước, về quan hệ với Quốc hội các nước, với các tổ chức liên nghị viện thế giới và khu vực, với các tổ chức quốc tế khác, về chính sách đối với người Việt Nam định cư ở nước ngoài.

Điều 34

Hội đồng dân tộc, các Uỷ ban của Quốc hội trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

1. Tham gia với Uỷ ban kinh tế và ngân sách thẩm tra báo cáo của Chính phủ về kinh tế - xã hội, dự toán ngân sách nhà nước, phương án phân bổ ngân sách trung ương, tổng quyết toán ngân sách nhà nước;

2. Tham gia với Uỷ ban pháp luật thẩm tra đề án về thành lập, bãi bỏ các bộ, cơ quan ngang bộ; thành lập mới, nhập, chia, điều chỉnh địa giới tỉnh, thành phố trực thuộc trung ương;

3. Giám sát việc thực hiện ngân sách nhà nước thuộc lĩnh vực Hội đồng dân tộc, Uỷ ban phụ trách.

Điều 35

Hội đồng dân tộc, các Uỷ ban của Quốc hội trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tiếp công dân, tiếp nhận, nghiên cứu và xử lý đơn thư khiếu nại, tố cáo của công dân; giám sát việc giải quyết khiếu nại, tố cáo của công dân thuộc lĩnh vực Hội đồng dân tộc, Uỷ ban phụ trách.

Điều 36

Hội đồng dân tộc, các Uỷ ban của Quốc hội thực hiện quan hệ đối ngoại và hợp tác quốc tế theo sự chỉ đạo của Uỷ ban thường vụ Quốc hội.

Hội đồng dân tộc, các Uỷ ban của Quốc hội phối hợp với Uỷ ban đối ngoại thực hiện quan hệ đối ngoại và hợp tác quốc tế của mình.

Điều 37

Chương trình hoạt động của Hội đồng dân tộc và các Uỷ ban của Quốc hội do Hội đồng và Uỷ ban quyết định căn cứ vào Hiến pháp, luật, nghị quyết của Quốc hội, pháp lệnh, nghị quyết của Uỷ ban thường vụ Quốc hội và sự chỉ đạo, điều hoà của Uỷ ban thường vụ Quốc hội.

Điều 38

Hội đồng dân tộc và các Uỷ ban của Quốc hội có quyền yêu cầu các thành viên Chính phủ, Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao và những viên chức nhà nước hữu quan cung cấp tài liệu hoặc đến trình bày những vấn đề mà Hội đồng hoặc Uỷ ban xem xét, thẩm tra. Người nhận được yêu cầu của Hội đồng hoặc Uỷ ban của Quốc hội phải đáp ứng yêu cầu đó.

Điều 39

Khi cần thiết, Hội đồng dân tộc và các Uỷ ban của Quốc hội cử các thành viên của mình đến cơ quan, tổ chức hữu quan để xem xét, xác minh về vấn đề mà Hội đồng hoặc Uỷ ban quan tâm. Cơ quan, tổ chức hữu quan có trách nhiệm tạo điều kiện để thành viên của Hội đồng hoặc Uỷ ban thực hiện nhiệm vụ.

Điều 40

Hội đồng dân tộc và các Uỷ ban của Quốc hội có quyền kiến nghị với Thủ tướng Chính phủ và các thành viên khác của Chính phủ, Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương về những vấn đề thuộc nhiệm vụ, quyền hạn của Hội đồng, Uỷ ban. Người nhận được kiến nghị có trách nhiệm xem xét và trả lời trong thời hạn chậm nhất là mười lăm ngày, kể từ ngày nhận được kiến nghị. Quá thời hạn này mà người nhận được kiến nghị không trả lời hoặc trong trường hợp Hội đồng, Uỷ ban không tán thành với nội dung trả lời, thì Hội đồng hoặc Uỷ ban có quyền kiến nghị với Chủ tịch Quốc hội yêu cầu trả lời tại phiên họp Uỷ ban thường vụ Quốc hội hoặc tại kỳ họp Quốc hội gần nhất.

Điều 41

Khi tiến hành hoạt động giám sát đối với các bộ, cơ quan ngang bộ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao mà phát hiện có vi phạm pháp luật thì Hội đồng dân tộc, các Uỷ ban của Quốc hội trong phạm vi nhiệm vụ, quyền hạn của mình có quyền yêu cầu cá nhân, cơ quan hữu quan xem xét và theo thẩm quyền đình chỉ việc thi hành, sửa đổi hoặc bãi bỏ những văn bản trái pháp luật, chấm dứt hành vi vi phạm, xử lý người vi phạm. Trong thời hạn ba mươi ngày, kể từ ngày nhận được yêu cầu, cá nhân, cơ quan phải thông báo cho Hội đồng dân tộc hoặc Uỷ ban của Quốc hội biết việc giải quyết. Quá thời hạn nói trên mà cá nhân, cơ quan được yêu cầu không trả lời thì Hội đồng dân tộc hoặc Uỷ ban của Quốc hội có quyền kiến nghị Chính phủ, Thủ tướng Chính phủ hoặc Uỷ ban thường vụ Quốc hội xem xét, quyết định theo quy định của pháp luật.

Điều 42

Hội đồng dân tộc và các Uỷ ban của Quốc hội thành lập các tiểu ban để nghiên cứu, chuẩn bị các vấn đề thuộc lĩnh vực hoạt động của Hội đồng, Uỷ ban. Trưởng tiểu ban phải là thành viên của Hội đồng hoặc Uỷ ban, các thành viên khác có thể không phải là thành viên của Hội đồng, Uỷ ban hoặc không phải là đại biểu Quốc hội.

CHƯƠNG IV
ĐẠI BIỂU QUỐC HỘI VÀ ĐOÀN ĐẠI BIỂU QUỐC HỘI

Điều 43

Đại biểu Quốc hội là người đại diện cho ý chí và nguyện vọng của nhân dân, không chỉ đại diện cho nhân dân ở đơn vị bầu cử ra mình mà còn đại diện cho nhân dân cả nước; là người thay mặt nhân dân thực hiện quyền lực nhà nước trong Quốc hội.

Điều 44

Nhiệm kỳ của đại biểu mỗi khóa Quốc hội bắt đầu từ kỳ họp thứ nhất của khóa Quốc hội đó đến kỳ họp thứ nhất của Quốc hội khoá sau.

Nhiệm kỳ của đại biểu Quốc hội được bầu bổ sung bắt đầu từ kỳ họp sau cuộc bầu cử bổ sung đến kỳ họp thứ nhất của Quốc hội khoá sau.

Điều 45

Trong số các đại biểu Quốc hội, có những đại biểu hoạt động chuyên trách và có những đại biểu hoạt động không chuyên trách. Số lượng đại biểu Quốc hội hoạt động chuyên trách có ít nhất là hai mươi lăm phần trăm tổng số đại biểu Quốc hội.

Điều 46

Đại biểu Quốc hội chịu trách nhiệm trước cử tri, đồng thời chịu trách nhiệm trước Quốc hội về việc thực hiện nhiệm vụ đại biểu của mình.

Đại biểu Quốc hội phải gương mẫu trong việc chấp hành Hiến pháp, pháp luật, có cuộc sống lành mạnh và tôn trọng các quy tắc sinh hoạt công cộng, bảo vệ quyền và lợi ích hợp pháp của công dân, góp phần phát huy quyền làm chủ của nhân dân.

Đại biểu Quốc hội có nhiệm vụ tuyên truyền, phổ biến pháp luật, động viên nhân dân chấp hành pháp luật và tham gia quản lý nhà nước.

Điều 47

Đại biểu Quốc hội có nhiệm vụ tham gia các phiên họp toàn thể của Quốc hội, các cuộc họp của Tổ đại biểu Quốc hội, của Đoàn đại biểu Quốc hội; thảo luận và biểu quyết các vấn đề thuộc nhiệm vụ, quyền hạn của Quốc hội.

Đại biểu Quốc hội là thành viên của Hội đồng dân tộc, Uỷ ban của Quốc hội có trách nhiệm tham gia các phiên họp, thảo luận, biểu quyết các vấn đề và tham gia các hoạt động khác thuộc nhiệm vụ, quyền hạn của Hội đồng dân tộc, Uỷ ban của Quốc hội mà mình là thành viên.

Đại biểu Quốc hội hoạt động không chuyên trách được dành ít nhất một phần ba thời gian làm việc để thực hiện nhiệm vụ đại biểu. Cơ quan, tổ chức, đơn vị nơi đại biểu làm việc có trách nhiệm tạo điều kiện để đại biểu thực hiện nhiệm vụ.

Điều 48

Đại biểu Quốc hội có quyền trình dự án luật, kiến nghị về luật ra trước Quốc hội, dự án pháp lệnh ra trước Uỷ ban thường vụ Quốc hội theo trình tự và thủ tục do pháp luật quy định.

Điều 49

Đại biểu Quốc hội có quyền chất vấn Chủ tịch nước, Chủ tịch Quốc hội, Thủ tướng Chính phủ và các thành viên khác của Chính phủ, Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao. Người bị chất vấn có trách nhiệm trả lời về những vấn đề mà đại biểu Quốc hội chất vấn.

Trong thời gian Quốc hội họp, đại biểu Quốc hội gửi chất vấn đến Chủ tịch Quốc hội. Người bị chất vấn có trách nhiệm trả lời trước Quốc hội tại kỳ họp đó. Trong trường hợp cần điều tra thì Quốc hội có thể quyết định cho trả lời trước Uỷ ban thường vụ Quốc hội hoặc tại kỳ họp sau của Quốc hội hoặc cho trả lời bằng văn bản.

Trong thời gian giữa hai kỳ họp Quốc hội, chất vấn được gửi đến Uỷ ban thường vụ Quốc hội để chuyển đến cơ quan hoặc người bị chất vấn và quyết định thời hạn trả lời chất vấn.

Nếu đại biểu Quốc hội không đồng ý với nội dung trả lời thì có quyền đề nghị Chủ tịch Quốc hội đưa ra thảo luận trước Quốc hội hoặc Uỷ ban thường vụ Quốc hội.

Khi cần thiết, Quốc hội hoặc Uỷ ban thường vụ Quốc hội ra nghị quyết về việc trả lời chất vấn và trách nhiệm của người bị chất vấn.

Điều 50

Đại biểu Quốc hội có quyền kiến nghị với Uỷ ban thường vụ Quốc hội xem xét trình Quốc hội việc bỏ phiếu tín nhiệm đối với những người giữ các chức vụ do Quốc hội bầu hoặc phê chuẩn.

Điều 51

Đại biểu Quốc hội phải liên hệ chặt chẽ với cử tri, chịu sự giám sát của cử tri, thường xuyên tiếp xúc với cử tri, tìm hiểu tâm tư, nguyện vọng của cử tri; thu thập và phản ánh trung thực ý kiến, kiến nghị của cử tri với Quốc hội và cơ quan nhà nước hữu quan.

Mỗi năm ít nhất một lần đại biểu Quốc hội phải báo cáo trước cử tri về việc thực hiện nhiệm vụ đại biểu của mình. Cử tri có thể trực tiếp hoặc thông qua Mặt trận Tổ quốc yêu cầu đại biểu báo cáo công tác và có thể nhận xét đối với việc thực hiện nhiệm vụ của đại biểu Quốc hội.

Điều 52

Đại biểu Quốc hội có trách nhiệm tiếp công dân. Khi nhận được kiến nghị, khiếu nại, tố cáo của công dân, đại biểu Quốc hội có trách nhiệm nghiên cứu, kịp thời chuyển đến người có thẩm quyền giải quyết và thông báo cho người kiến nghị, khiếu nại, tố cáo biết; đôn đốc và theo dõi việc giải quyết. Người có thẩm quyền giải quyết phải thông báo cho đại biểu Quốc hội về kết quả giải quyết kiến nghị, khiếu nại, tố cáo đó trong thời hạn theo quy định của pháp luật về khiếu nại, tố cáo.

Trong trường hợp xét thấy việc giải quyết kiến nghị, khiếu nại, tố cáo không thoả đáng, đại biểu Quốc hội có quyền gặp người đứng đầu cơ quan hữu quan để tìm hiểu, yêu cầu xem xét lại. Khi cần thiết, đại biểu Quốc hội có quyền yêu cầu người đứng đầu cơ quan hữu quan cấp trên của cơ quan đó giải quyết.

Điều 53

Khi phát hiện có hành vi vi phạm pháp luật, gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức xã hội, tổ chức kinh tế, đơn vị vũ trang nhân dân hoặc của công dân, đại biểu Quốc hội có quyền yêu cầu cá nhân, cơ quan, tổ chức, đơn vị hữu quan thi hành những biện pháp cần thiết để kịp thời chấm dứt hành vi trái pháp luật đó. Trong thời hạn ba mươi ngày, kể từ ngày nhận được yêu cầu, cá nhân, cơ quan, tổ chức, đơn vị phải thông báo cho đại biểu Quốc hội biết việc giải quyết. Quá thời hạn nói trên mà cá nhân, cơ quan, tổ chức, đơn vị không trả lời thì đại biểu Quốc hội có quyền kiến nghị với người đứng đầu của cơ quan, tổ chức, đơn vị cấp trên, đồng thời báo cáo Uỷ ban thường vụ Quốc hội xem xét, quyết định.

Điều 54

Khi thực hiện nhiệm vụ đại biểu, đại biểu Quốc hội có quyền liên hệ với các cơ quan nhà nước, tổ chức xã hội, tổ chức kinh tế, đơn vị vũ trang nhân dân. Người đứng đầu cơ quan, tổ chức, đơn vị đó trong phạm vi nhiệm vụ, quyền hạn của mình, có trách nhiệm tiếp và đáp ứng những yêu cầu của đại biểu Quốc hội.

Điều 55

Đại biểu Quốc hội có quyền tham dự kỳ họp Hội đồng nhân dân các cấp nơi mình được bầu, có quyền phát biểu ý kiến nhưng không biểu quyết.

Chủ tịch Hội đồng nhân dân các cấp thông báo cho đại biểu Quốc hội biết ngày họp Hội đồng nhân dân cấp mình, mời đại biểu tới dự và cung cấp tài liệu cần thiết.

Điều 56

Đại biểu Quốc hội không còn xứng đáng với sự tín nhiệm của nhân dân thì tuỳ mức độ phạm sai lầm mà bị Quốc hội hoặc cử tri bãi nhiệm.

Uỷ ban thường vụ Quốc hội quyết định việc đưa ra Quốc hội bãi nhiệm hoặc cử tri nơi bầu ra đại biểu bãi nhiệm đại biểu Quốc hội theo đề nghị của Uỷ ban trung ương Mặt trận Tổ quốc Việt Nam, Uỷ ban Mặt trận Tổ quốc tỉnh, thành phố trực thuộc trung ương hoặc của cử tri nơi bầu ra đại biểu Quốc hội đó.

Trong trường hợp Quốc hội bãi nhiệm đại biểu Quốc hội thì việc bãi nhiệm phải được ít nhất hai phần ba tổng số đại biểu Quốc hội biểu quyết tán thành.

Trong trường hợp cử tri bãi nhiệm đại biểu Quốc hội thì việc bãi nhiệm được tiến hành theo thể thức do Uỷ ban thường vụ Quốc hội quy định.

Điều 57

Đại biểu Quốc hội có thể xin thôi làm nhiệm vụ đại biểu vì lý do sức khoẻ hoặc vì lý do khác. Việc chấp nhận đại biểu Quốc hội xin thôi làm nhiệm vụ do Quốc hội quyết định; trong thời gian giữa hai kỳ họp Quốc hội thì do Uỷ ban thường vụ Quốc hội quyết định và báo cáo với Quốc hội tại kỳ họp gần nhất.

Điều 58

Không có sự đồng ý của Quốc hội và trong thời gian Quốc hội không họp, không có sự đồng ý của Uỷ ban thường vụ Quốc hội thì không được bắt giam, truy tố đại biểu Quốc hội và không được khám xét nơi ở và nơi làm việc của đại biểu Quốc hội. Việc đề nghị bắt giam, truy tố, khám xét nơi ở và nơi làm việc của đại biểu Quốc hội thuộc thẩm quyền của Viện trưởng Viện kiểm sát nhân dân tối cao.

Nếu vì phạm tội quả tang mà đại biểu Quốc hội bị tạm giữ, thì cơ quan tạm giữ phải lập tức báo cáo để Quốc hội hoặc Uỷ ban thường vụ Quốc hội xét và quyết định.

Trong trường hợp đại biểu Quốc hội bị truy cứu trách nhiệm hình sự thì Uỷ ban thường vụ Quốc hội quyết định tạm đình chỉ việc thực hiện nhiệm vụ, quyền hạn của đại biểu Quốc hội đó.

Đại biểu Quốc hội bị Toà án kết án thì đương nhiên mất quyền đại biểu Quốc hội, kể từ ngày bản án, quyết định của Toà án có hiệu lực pháp luật.

Đại biểu Quốc hội không thể bị cơ quan, đơn vị nơi đại biểu làm việc cách chức, buộc thôi việc, nếu không được Uỷ ban thường vụ Quốc hội đồng ý.

Điều 59

Đại biểu Quốc hội hoạt động chuyên trách được bố trí nơi làm việc và các điều kiện cần thiết khác cho hoạt động đại biểu của mình.

Khi đại biểu Quốc hội hoạt động chuyên trách thôi làm nhiệm vụ đại biểu thì cơ quan, tổ chức có thẩm quyền có trách nhiệm bố trí công tác cho đại biểu Quốc hội.

Thời gian đại biểu Quốc hội hoạt động chuyên trách được tính vào thời gian công tác liên tục.

Lương, các chế độ khác của đại biểu Quốc hội hoạt động chuyên trách và các khoản phụ cấp của đại biểu Quốc hội do Uỷ ban thường vụ Quốc hội quy định.

Điều 60

1. Các đại biểu Quốc hội được bầu trong một tỉnh hoặc thành phố trực thuộc trung ương hợp thành Đoàn đại biểu Quốc hội. Đoàn đại biểu Quốc hội có đại biểu hoạt động chuyên trách.

2. Đoàn đại biểu Quốc hội thực hiện các nhiệm vụ sau đây:

a) Tổ chức việc tiếp công dân của đại biểu Quốc hội; phối hợp với Thường trực Hội đồng nhân dân, Uỷ ban nhân dân, Uỷ ban Mặt trận Tổ quốc ở địa phương tổ chức để đại biểu Quốc hội tiếp xúc cử tri;

b) Tổ chức để các đại biểu Quốc hội thảo luận về dự án luật, dự án pháp lệnh và các dự án khác, dự kiến chương trình kỳ họp Quốc hội theo yêu cầu của Uỷ ban thường vụ Quốc hội ;

c) Theo dõi, đôn đốc việc giải quyết khiếu nại, tố cáo và kiến nghị của công dân mà đại biểu Quốc hội, Đoàn đại biểu Quốc hội đã chuyển đến cơ quan, tổ chức;

d) Tổ chức để đại biểu Quốc hội giám sát việc thi hành pháp luật ở địa phương;

đ) Báo cáo với Uỷ ban thường vụ Quốc hội về tình hình hoạt động của Đoàn đại biểu Quốc hội và đại biểu Quốc hội.

3. Đoàn đại biểu Quốc hội có trụ sở, Văn phòng giúp việc và có kinh phí hoạt động theo quy định của Uỷ ban thường vụ Quốc hội.

Điều 61

Đoàn đại biểu Quốc hội có Trưởng đoàn và Phó trưởng đoàn. Trưởng đoàn đại biểu Quốc hội có nhiệm vụ sau đây:

1. Tổ chức để các đại biểu Quốc hội trong Đoàn thực hiện các nhiệm vụ của đại biểu Quốc hội và nhiệm vụ của Đoàn đại biểu Quốc hội;

2. Giữ mối liên hệ với Chủ tịch Quốc hội, Uỷ ban thường vụ Quốc hội, các đại biểu Quốc hội trong Đoàn, Thường trực Hội đồng nhân dân, Uỷ ban nhân dân, Mặt trận Tổ quốc Việt Nam ở địa phương và Văn phòng Quốc hội.

CHƯƠNG V
KỲ HỌP QUỐC HỘI

Điều 62

Quốc hội họp thường lệ mỗi năm hai kỳ.

Trong trường hợp Chủ tịch nước, Thủ tướng Chính phủ hoặc ít nhất một phần ba tổng số đại biểu Quốc hội yêu cầu hoặc theo quyết định của mình, Uỷ ban thường vụ Quốc hội triệu tập kỳ họp bất thường.

Điều 63

Uỷ ban thường vụ Quốc hội dự kiến chương trình làm việc của các kỳ họp Quốc hội; Uỷ ban thường vụ Quốc hội khoá trước dự kiến chương trình làm việc của kỳ họp thứ nhất của Quốc hội khoá mới.

Điều 64

Uỷ ban thường vụ Quốc hội quyết định triệu tập kỳ họp Quốc hội thường lệ chậm nhất là ba mươi ngày, kỳ họp Quốc hội bất thường chậm nhất là bảy ngày, trước ngày khai mạc kỳ họp.

Dự kiến chương trình làm việc của kỳ họp được gửi đến đại biểu Quốc hội cùng với quyết định triệu tập kỳ họp.

Điều 65

Kỳ họp thứ nhất của mỗi khoá Quốc hội do Uỷ ban thường vụ Quốc hội khoá trước triệu tập chậm nhất là sáu mươi ngày, kể từ ngày bầu cử đại biểu Quốc hội.

Kỳ họp thứ nhất của mỗi khoá Quốc hội do Chủ tịch Quốc hội khoá trước khai mạc và chủ toạ cho đến khi Quốc hội bầu Chủ tịch Quốc hội khoá mới.

Điều 66

Chương trình kỳ họp Quốc hội do Quốc hội quyết định.

Đại biểu Quốc hội có quyền đề nghị sửa đổi, bổ sung chương trình kỳ họp đã được thông qua. Việc sửa đổi, bổ sung chương trình kỳ họp phải được quá nửa tổng số đại biểu Quốc hội biểu quyết tán thành.

Điều 67

Quốc hội họp công khai.

Trong trường hợp cần thiết, theo đề nghị của Chủ tịch nước, Uỷ ban thường vụ Quốc hội, Thủ tướng chính phủ hoặc của ít nhất một phần ba tổng số đại biểu Quốc hội, Quốc hội quyết định họp kín.

Điều 68

Các vấn đề trong chương trình kỳ họp Quốc hội được thảo luận và quyết định tại các phiên họp toàn thể. Trong trường hợp cần thiết, Quốc hội quyết định thảo luận tại Hội đồng dân tộc, các Uỷ ban của Quốc hội, các tổ đại biểu Quốc hội, Đoàn đại biểu Quốc hội.

Điều 69

Thành viên Chính phủ không phải là đại biểu Quốc hội được mời dự các kỳ họp Quốc hội, có trách nhiệm tham dự các phiên họp toàn thể của Quốc hội khi Quốc hội xem xét về những vấn đề có liên quan đến ngành, lĩnh vực mà mình phụ trách; được phát biểu ý kiến về vấn đề thuộc ngành, lĩnh vực mà thành viên đó phụ trách theo yêu cầu của Quốc hội hoặc được Quốc hội đồng ý theo đề nghị của thành viên đó.

Điều 70

Đại diện cơ quan nhà nước, tổ chức xã hội, tổ chức kinh tế, đơn vị vũ trang nhân dân, cơ quan báo chí, công dân và khách quốc tế có thể được mời dự các phiên họp công khai của Quốc hội.

Điều 71

Chủ tịch nước, Uỷ ban thường vụ Quốc hội, Hội đồng dân tộc và các Uỷ ban của Quốc hội, Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao, Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận, các đại biểu Quốc hội có quyền trình dự án luật ra trước Quốc hội.

Quyền trình dự án luật được thực hiện bằng việc trình dự án luật mới, dự án luật sửa đổi, bổ sung luật hiện hành.

Đại biểu Quốc hội thực hiện quyền kiến nghị về luật thông qua việc kiến nghị ban hành luật mới hoặc sửa đổi, bổ sung luật hiện hành.

Điều 72

Quốc hội quyết định chương trình xây dựng luật, pháp lệnh của cả nhiệm kỳ Quốc hội và chương trình hàng năm theo đề nghị của Uỷ ban thường vụ Quốc hội.

Các dự án luật trước khi trình ra Quốc hội phải được Hội đồng dân tộc hoặc Uỷ ban hữu quan của Quốc hội thẩm tra, Uỷ ban thường vụ Quốc hội cho ý kiến và được gửi đến đại biểu Quốc hội chậm nhất là hai mươi ngày trước ngày khai mạc kỳ họp.

Đối với dự án luật do Uỷ ban thường vụ Quốc hội trình thì Quốc hội quyết định cơ quan thẩm tra hoặc thành lập Uỷ ban lâm thời để thẩm tra dự án luật đó.

Điều 73

Quốc hội xem xét, thông qua dự án luật tại một hoặc nhiều kỳ họp của Quốc hội.

Quốc hội thảo luận về dự án luật sau khi cơ quan, tổ chức, cá nhân trình dự án luật thuyết trình về nội dung dự án, Hội đồng dân tộc hoặc Uỷ ban hữu quan của Quốc hội trình bày báo cáo thẩm tra.

Uỷ ban thường vụ Quốc hội chỉ đạo các cơ quan hữu quan tiếp thu ý kiến của đại biểu Quốc hội và chỉnh lý dự thảo luật.

Quốc hội nghe báo cáo về việc tiếp thu ý kiến đại biểu Quốc hội, nghe đọc dự thảo đã được chỉnh lý và xem xét, thông qua dự thảo luật.

Điều 74

Quốc hội quyết định kế hoạch phát triển kinh tế - xã hội dài hạn và hàng năm của đất nước; các công trình quan trọng quốc gia; chính sách tài chính, tiền tệ quốc gia, dự toán ngân sách nhà nước và phân bổ ngân sách trung ương.

Chính phủ trình Quốc hội dự án kế hoạch, dự toán ngân sách nhà nước và phân bổ ngân sách trung ương của năm sau tại kỳ họp Quốc hội cuối năm trước.

Quốc hội phê chuẩn tổng quyết toán ngân sách nhà nước do Chính phủ trình chậm nhất là mười tám tháng, sau khi năm ngân sách kết thúc.

Các dự án phải được gửi đến đại biểu Quốc hội chậm nhất là mười ngày, trước ngày khai mạc kỳ họp.

Điều 75

Quốc hội xem xét các dự án, công trình quan trọng quốc gia sau khi nghe thuyết trình của Chính phủ, báo cáo thẩm tra của Hội đồng dân tộc hoặc Uỷ ban hữu quan và biểu quyết thông qua sau khi Quốc hội đã thảo luận.

Quốc hội thông qua các dự án bằng cách biểu quyết từng vấn đề, sau đó biểu quyết toàn bộ, hoặc biểu quyết toàn bộ một lần.

Điều 76

Quốc hội xem xét Báo cáo tổng hợp ý kiến, kiến nghị của cử tri cả nước.

Các cơ quan nhà nước, tổ chức, đơn vị hữu quan có trách nhiệm nghiên cứu, giải quyết, trả lời kiến nghị của cử tri và báo cáo với Quốc hội kết quả giải quyết.

Khi cần thiết, Quốc hội ra nghị quyết về việc giải quyết kiến nghị của cử tri.

Điều 77

Quốc hội xem xét, thảo luận báo cáo công tác của Uỷ ban thường vụ Quốc hội, Hội đồng dân tộc, các Uỷ ban của Quốc hội, Chính phủ, Toà án nhân dân tối cao và Viện kiểm sát nhân dân tối cao tại kỳ họp cuối năm. Tại kỳ họp giữa năm, các cơ quan này gửi báo cáo công tác đến các đại biểu Quốc hội, khi cần thiết Quốc hội có thể xem xét, thảo luận.

Quốc hội có thể ra nghị quyết về công tác của các cơ quan đã báo cáo.

Điều 78

Tại kỳ họp cuối cùng của mỗi khoá Quốc hội, Quốc hội xem xét, thảo luận báo cáo công tác cả nhiệm kỳ của Quốc hội, Chủ tịch nước, Uỷ ban thường vụ Quốc hội, Hội đồng dân tộc, các Uỷ ban của Quốc hội, Thủ tướng Chính phủ, Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao.

Báo cáo công tác cả nhiệm kỳ của Quốc hội do Uỷ ban thường vụ Quốc hội chuẩn bị.

Điều 79

Tại phiên họp đầu tiên của kỳ họp thứ nhất mỗi khoá Quốc hội, Quốc hội bầu Uỷ ban thẩm tra tư cách đại biểu Quốc hội gồm Chủ nhiệm, một Phó Chủ nhiệm và các Ủy viên trong số đại biểu Quốc hội do Chủ tịch Quốc hội khoá trước giới thiệu.

Căn cứ vào báo cáo của Uỷ ban thẩm tra tư cách đại biểu, Quốc hội quyết định xác nhận tư cách đại biểu của các đại biểu Quốc hội đã được bầu, tuyên bố những trường hợp cá biệt mà việc bầu cử đại biểu không có giá trị.

Uỷ ban thẩm tra tư cách đại biểu Quốc hội hết nhiệm vụ khi việc thẩm tra tư cách đại biểu đã hoàn thành.

Điều 80

Quốc hội bầu Chủ tịch Quốc hội, các Phó Chủ tịch Quốc hội và các Uỷ viên Uỷ ban thường vụ Quốc hội trong số các đại biểu Quốc hội theo danh sách đề cử chức vụ từng người do Uỷ ban thường vụ Quốc hội khoá trước giới thiệu.

Số Phó Chủ tịch Quốc hội và số Uỷ viên Uỷ ban thường vụ Quốc hội do Quốc hội quyết định.

Điều 81

Quốc hội bầu Chủ tịch nước trong số các đại biểu Quốc hội do Uỷ ban thường vụ Quốc hội giới thiệu.

Theo đề nghị của Chủ tịch nước, Quốc hội bầu Phó Chủ tịch nước trong số các đại biểu Quốc hội; phê chuẩn danh sách thành viên Hội đồng quốc phòng và an ninh.

Điều 82

Quốc hội bầu Chủ tịch, các Phó Chủ tịch, các Uỷ viên Hội đồng dân tộc trong số các đại biểu Quốc hội theo danh sách đề cử chức vụ từng người do Chủ tịch Quốc hội giới thiệu.

Số Phó Chủ tịch và số Uỷ viên Hội đồng dân tộc do Quốc hội quyết định.

Điều 83

Quốc hội bầu Chủ nhiệm, các Phó Chủ nhiệm và các Uỷ viên của mỗi Uỷ ban của Quốc hội trong số các đại biểu Quốc hội theo danh sách đề cử chức vụ từng người do Chủ tịch Quốc hội giới thiệu.

Số Phó Chủ nhiệm và số Uỷ viên của mỗi Uỷ ban do Quốc hội quyết định.

Điều 84

Quốc hội bầu Thủ tướng Chính phủ trong số các đại biểu Quốc hội do Chủ tịch nước giới thiệu.

Quốc hội phê chuẩn đề nghị của Thủ tướng Chính phủ về việc bổ nhiệm các Phó Thủ tướng, Bộ trưởng và các thành viên khác của Chính phủ theo danh sách đề cử chức vụ từng người.

Điều 85

Quốc hội bầu Chánh án Toà án nhân dân tối cao và Viện trưởng Viện kiểm sát nhân dân tối cao trong số các đại biểu Quốc hội do Chủ tịch nước giới thiệu.

Điều 86

Quốc hội bầu Đoàn thư ký kỳ họp của mỗi khoá Quốc hội, gồm Trưởng đoàn thư ký và các Thư ký trong số các đại biểu Quốc hội theo danh sách do Chủ tịch Quốc hội giới thiệu.

Đoàn thư ký có những nhiệm vụ và quyền hạn sau đây:

1. Làm biên bản mỗi phiên họp, biên bản kỳ họp; chuẩn bị thông cáo về phiên họp của Quốc hội; tổng hợp ý kiến của đại biểu Quốc hội tại kỳ họp Quốc hội;

2. Phối hợp với Hội đồng dân tộc, Uỷ ban của Quốc hội và các cơ quan hữu quan để chỉnh lý các dự án luật, dự thảo nghị quyết trình Quốc hội;

3. Thực hiện những công tác khác do Chủ tịch Quốc hội giao.

Chủ tịch Quốc hội khoá trước chỉ định Thư ký lâm thời các phiên họp của kỳ họp thứ nhất của Quốc hội khoá mới cho đến khi Quốc hội bầu Đoàn thư ký.

Điều 87

Người được Quốc hội bầu hoặc phê chuẩn việc bổ nhiệm, nếu vì lý do sức khoẻ hoặc vì lý do khác mà không thể thực hiện được nhiệm vụ thì có thể xin từ chức.

Điều 88

1. Quốc hội bỏ phiếu tín nhiệm đối với những người giữ các chức vụ do Quốc hội bầu hoặc phê chuẩn do Uỷ ban thường vụ Quốc hội đề nghị theo trình tự sau đây:

a) Uỷ ban thường vụ Quốc hội trình Quốc hội về việc bỏ phiếu tín nhiệm;

b) Người được đưa ra bỏ phiếu tín nhiệm có quyền trình bày ý kiến của mình trước Quốc hội;

c) Quốc hội thảo luận và bỏ phiếu tín nhiệm.

2. Trong trường hợp không được quá nửa tổng số đại biểu Quốc hội tín nhiệm thì cơ quan hoặc người đã giới thiệu để bầu hoặc đề nghị phê chuẩn người đó có trách nhiệm trình Quốc hội xem xét, quyết định việc miễn nhiệm, bãi nhiệm hoặc phê chuẩn việc miễn nhiệm, cách chức người không được Quốc hội tín nhiệm.

Điều 89

Tại các kỳ họp sau kỳ họp thứ nhất, trong trường hợp cần thiết, Quốc hội bầu, miễn nhiệm, bãi nhiệm Chủ tịch Quốc hội, Phó Chủ tịch Quốc hội, Uỷ viên Uỷ ban thường vụ Quốc hội theo đề nghị của Uỷ ban thường vụ Quốc hội.

Quốc hội miễn nhiệm, bãi nhiệm hoặc phê chuẩn đề nghị miễn nhiệm, cách chức những người giữ các chức vụ do Quốc hội bầu hoặc phê chuẩn việc bổ nhiệm quy định tại các điều 81, 82, 83, 84, 85 và 86 của Luật này theo đề nghị của cơ quan hoặc người đã giới thiệu để bầu hoặc đề nghị phê chuẩn bổ nhiệm các chức vụ đó.

Việc bầu hoặc phê chuẩn những người thay thế các chức vụ nói trên được thực hiện theo quy định tại các điều 80, 81, 82, 83, 84, 85 và 86 của Luật này.

Điều 90

Tại kỳ họp thứ nhất của mỗi khoá Quốc hội, Uỷ ban thường vụ Quốc hội, Thủ tướng Chính phủ, Chánh án Toà án nhân dân tối cao và Viện trưởng Viện kiểm sát nhân dân tối cao báo cáo công tác từ kỳ họp cuối cùng của Quốc hội khoá trước đến kỳ họp thứ nhất của Quốc hội khoá mới.

Điều 91

Luật, nghị quyết của Quốc hội phải được quá nửa tổng số đại biểu Quốc hội biểu quyết tán thành. Đối với các nghị quyết về việc bãi nhiệm đại biểu Quốc hội, rút ngắn hoặc kéo dài nhiệm kỳ của Quốc hội, sửa đổi Hiến pháp thì phải được ít nhất hai phần ba tổng số đại biểu Quốc hội biểu quyết tán thành.

Luật, nghị quyết của Quốc hội phải được Chủ tịch Quốc hội ký chứng thực và Chủ tịch nước công bố chậm nhất là mười lăm ngày, kể từ ngày thông qua.

CHƯƠNG VI
BỘ MÁY GIÚP VIỆC VÀ KINH PHÍ HOẠT ĐỘNG
CỦA QUỐC HỘI

Điều 92

Uỷ ban thường vụ Quốc hội tổ chức bộ máy giúp việc của Quốc hội, Uỷ ban thường vụ Quốc hội, của Hội đồng dân tộc, các Uỷ ban của Quốc hội.

Tổ chức, nhiệm vụ của các cơ quan này do Uỷ ban thường vụ Quốc hội quy định.

Điều 93

Kinh phí hoạt động của Quốc hội là một khoản độc lập trong ngân sách nhà nước do Quốc hội quyết định.

Chủ tịch Quốc hội chỉ đạo và tổ chức việc thực hiện kinh phí hoạt động của Quốc hội.

CHƯƠNG VII
ĐIỀU KHOẢN THI HÀNH

Điều 94

Luật này thay thế Luật tổ chức Quốc hội ngày 15 tháng 04 năm 1992.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa X, kỳ họp thứ 10 thông qua ngày 25 tháng 12 năm 2001.


THU VI?N PHÁP LU?T

QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Luật số: 64/2010/QH12 | Hà Nội, ngày 24 tháng 11 năm 2010

LUẬT

TỐ TỤNG HÀNH CHÍNH

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10; Quốc hội ban hành Luật tố tụng hành chính.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định những nguyên tắc cơ bản trong tố tụng hành chính; nhiệm vụ, quyền hạn và trách nhiệm của cơ quan tiến hành tố tụng, người tiến hành tố tụng; quyền và nghĩa vụ của người tham gia tố tụng, cá nhân, cơ quan, tổ chức có liên quan; trình tự, thủ tục khởi kiện, giải quyết vụ án hành chính, thi hành án hành chính và giải quyết khiếu nại, tố cáo trong tố tụng hành chính.

Điều 2. Hiệu lực của Luật tố tụng hành chính

1. Luật tố tụng hành chính được áp dụng đối với mọi hoạt động tố tụng hành chính trên toàn lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Luật tố tụng hành chính được áp dụng đối với hoạt động tố tụng hành chính do cơ quan đại diện ngoại giao của nước Cộng hoà xã hội chủ nghĩa Việt Nam tiến hành ở nước ngoài.

3. Luật tố tụng hành chính được áp dụng đối với việc giải quyết vụ án hành chính có yếu tố nước ngoài; trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác thì áp dụng quy định của điều ước quốc tế đó.

4. Cá nhân, cơ quan, tổ chức nước ngoài, tổ chức quốc tế thuộc đối tượng được hưởng các quyền ưu đãi, miễn trừ ngoại giao hoặc các quyền ưu đãi, miễn trừ lãnh sự theo pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên thì nội dung vụ án hành chính có liên quan đến cá nhân, cơ quan, tổ chức đó được giải quyết bằng con đường ngoại giao.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Quyết định hành chính là văn bản do cơ quan hành chính nhà nước, cơ quan, tổ chức khác hoặc người có thẩm quyền trong các cơ quan, tổ chức đó ban hành, quyết định về một vấn đề cụ thể trong hoạt động quản lý hành chính được áp dụng một lần đối với một hoặc một số đối tượng cụ thể.

2. Hành vi hành chính là hành vi của cơ quan hành chính nhà nước, cơ quan, tổ chức khác hoặc của người có thẩm quyền trong cơ quan, tổ chức đó thực hiện hoặc không thực hiện nhiệm vụ, công vụ theo quy định của pháp luật.

3. Quyết định kỷ luật buộc thôi việc là văn bản thể hiện dưới hình thức quyết định của người đứng đầu cơ quan, tổ chức để áp dụng hình thức kỷ luật buộc thôi việc đối với công chức thuộc quyền quản lý của mình.

4. Quyết định hành chính, hành vi hành chính mang tính nội bộ của cơ quan, tổ chức là những quyết định, hành vi quản lý, chỉ đạo, điều hành hoạt động thực hiện chức năng, nhiệm vụ trong phạm vi cơ quan, tổ chức đó.

5. Đương sự bao gồm người khởi kiện, người bị kiện, người có quyền lợi, nghĩa vụ liên quan.

6. Người khởi kiện là cá nhân, cơ quan, tổ chức khởi kiện vụ án hành chính đối với quyết định hành chính, hành vi hành chính, quyết định kỷ luật buộc thôi việc, quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh, việc lập danh sách cử tri.

7. Người bị kiện là cá nhân, cơ quan, tổ chức có quyết định hành chính, hành vi hành chính, quyết định kỷ luật buộc thôi việc, quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh, lập danh sách cử tri bị khởi kiện.

8. Người có quyền lợi, nghĩa vụ liên quan là cá nhân, cơ quan, tổ chức tuy không khởi kiện, không bị kiện, nhưng việc giải quyết vụ án hành chính có liên quan đến quyền lợi, nghĩa vụ của họ nên họ tự mình hoặc đương sự khác đề nghị và được Toà án chấp nhận hoặc được Toà án đưa vào tham gia tố tụng với tư cách là người có quyền lợi, nghĩa vụ liên quan.

9. Cơ quan, tổ chức bao gồm cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế, đơn vị sự nghiệp, đơn vị vũ trang nhân dân.

Điều 4. Bảo đảm pháp chế xã hội chủ nghĩa trong tố tụng hành chính

Mọi hoạt động tố tụng hành chính của người tiến hành tố tụng, người tham gia tố tụng, của cá nhân, cơ quan, tổ chức có liên quan phải tuân theo các quy định của Luật này.

Điều 5. Quyền yêu cầu Toà án bảo vệ quyền và lợi ích hợp pháp

Cá nhân, cơ quan, tổ chức có quyền khởi kiện vụ án hành chính để yêu cầu Toà án bảo vệ quyền, lợi ích hợp pháp của mình theo quy định của Luật này.

Điều 6. Giải quyết vấn đề bồi thường thiệt hại trong vụ án hành chính

Người khởi kiện, người có quyền lợi, nghĩa vụ liên quan trong vụ án hành chính có thể đồng thời yêu cầu bồi thường thiệt hại. Trong trường hợp này các quy định của pháp luật về trách nhiệm bồi thường của Nhà nước và pháp luật về tố tụng dân sự được áp dụng để giải quyết yêu cầu bồi thường thiệt hại.

Trường hợp trong vụ án hành chính có yêu cầu bồi thường thiệt hại mà chưa có điều kiện để chứng minh thì Toà án có thể tách yêu cầu bồi thường thiệt hại để giải quyết sau bằng một vụ án dân sự khác theo quy định của pháp luật.

Điều 7. Quyền quyết định và tự định đoạt của người khởi kiện

Cá nhân, cơ quan, tổ chức có quyền quyết định việc khởi kiện vụ án hành chính. Toà án chỉ thụ lý giải quyết vụ án hành chính khi có đơn khởi kiện của người khởi kiện. Trong quá trình giải quyết vụ án hành chính, người khởi kiện có quyền rút, thay đổi, bổ sung yêu cầu khởi kiện của mình theo quy định của Luật này.

Điều 8. Cung cấp chứng cứ, chứng minh trong tố tụng hành chính

1. Đương sự có quyền và nghĩa vụ cung cấp chứng cứ cho Toà án và chứng minh yêu cầu của mình là có căn cứ và hợp pháp.

2. Toà án tiến hành xác minh, thu thập chứng cứ trong những trường hợp do Luật này quy định.

Điều 9. Trách nhiệm cung cấp tài liệu, chứng cứ của cá nhân, cơ quan, tổ chức có thẩm quyền

Cá nhân, cơ quan, tổ chức trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm cung cấp đầy đủ và đúng thời hạn cho đương sự, Toà án, Viện kiểm sát tài liệu, chứng cứ mà mình đang lưu giữ, quản lý khi có yêu cầu của đương sự, Toà án, Viện kiểm sát; trường hợp không cung cấp được thì phải thông báo bằng văn bản cho đương sự, Toà án, Viện kiểm sát biết và nêu rõ lý do của việc không cung cấp được tài liệu, chứng cứ.

Điều 10. Bình đẳng về quyền và nghĩa vụ trong tố tụng hành chính

1. Mọi công dân đều bình đẳng trước pháp luật, trước Toà án không phân biệt dân tộc, nam nữ, thành phần xã hội, tín ngưỡng, tôn giáo, trình độ văn hoá, nghề nghiệp.

2. Mọi cơ quan, tổ chức đều bình đẳng không phụ thuộc vào hình thức tổ chức, hình thức sở hữu và những vấn đề khác.

3. Các đương sự bình đẳng về quyền và nghĩa vụ trong quá trình giải quyết vụ án hành chính. Toà án có trách nhiệm tạo điều kiện để họ thực hiện các quyền và nghĩa vụ của mình.

Điều 11. Bảo đảm quyền bảo vệ quyền và lợi ích hợp pháp của đương sự

1. Đương sự tự mình hoặc có thể nhờ luật sư hay người khác bảo vệ quyền và lợi ích hợp pháp của mình.

2. Toà án có trách nhiệm bảo đảm cho đương sự thực hiện quyền bảo vệ quyền và lợi ích hợp pháp của họ.

Điều 12. Đối thoại trong tố tụng hành chính

Trong quá trình giải quyết vụ án hành chính, Toà án tạo điều kiện để các đương sự đối thoại về việc giải quyết vụ án.

Điều 13. Hội thẩm nhân dân tham gia xét xử vụ án hành chính

Việc xét xử vụ án hành chính có Hội thẩm nhân dân tham gia theo quy định của Luật này. Khi xét xử, Hội thẩm nhân dân ngang quyền với Thẩm phán.

Điều 14. Thẩm phán và Hội thẩm nhân dân xét xử độc lập và chỉ tuân theo pháp luật

Khi xét xử vụ án hành chính, Thẩm phán và Hội thẩm nhân dân độc lập và chỉ tuân theo pháp luật.

Nghiêm cấm mọi hành vi can thiệp, cản trở Thẩm phán, Hội thẩm nhân dân thực hiện nhiệm vụ.

Điều 15. Trách nhiệm của cơ quan tiến hành tố tụng, người tiến hành tố tụng hành chính

1. Cơ quan tiến hành tố tụng, người tiến hành tố tụng hành chính phải tôn trọng nhân dân và chịu sự giám sát của nhân dân.

2. Cơ quan tiến hành tố tụng, người tiến hành tố tụng hành chính chịu trách nhiệm trước pháp luật về việc thực hiện nhiệm vụ, quyền hạn của mình. Trường hợp người tiến hành tố tụng có hành vi vi phạm pháp luật thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

3. Cơ quan tiến hành tố tụng, người tiến hành tố tụng hành chính phải giữ bí mật nhà nước, bí mật công tác theo quy định của pháp luật; giữ gìn thuần phong mỹ tục của dân tộc; giữ bí mật nghề nghiệp, bí mật kinh doanh, bí mật đời tư của đương sự theo yêu cầu chính đáng của họ.

4. Người tiến hành tố tụng hành chính có hành vi trái pháp luật gây thiệt hại cho cá nhân, cơ quan, tổ chức thì cơ quan có người tiến hành tố tụng đó phải bồi thường cho người bị thiệt hại theo quy định của pháp luật về trách nhiệm bồi thường của Nhà nước.

Điều 16. Toà án xét xử tập thể

Toà án xét xử tập thể vụ án hành chính và quyết định theo đa số.

Điều 17. Xét xử công khai

Việc xét xử vụ án hành chính được tiến hành công khai. Trường hợp cần giữ bí mật nhà nước hoặc giữ bí mật của đương sự theo yêu cầu chính đáng của họ thì Toà án xét xử kín nhưng phải tuyên án công khai.

Điều 18. Bảo đảm sự vô tư của những người tiến hành tố tụng hoặc người tham gia tố tụng hành chính

Chánh án Toà án, Thẩm phán, Hội thẩm nhân dân, Thư ký Toà án, Viện trưởng Viện kiểm sát, Kiểm sát viên, người phiên dịch, người giám định không được tiến hành hoặc tham gia tố tụng, nếu có lý do chính đáng để cho rằng họ có thể không vô tư trong khi thực hiện nhiệm vụ, quyền hạn của mình.

Điều 19. Thực hiện chế độ hai cấp xét xử

1. Toà án thực hiện chế độ hai cấp xét xử vụ án hành chính, trừ trường hợp xét xử vụ án hành chính đối với khiếu kiện về danh sách cử tri bầu cử đại biểu Quốc hội, danh sách cử tri bầu cử đại biểu Hội đồng nhân dân. Bản án, quyết định sơ thẩm của Toà án có thể bị kháng cáo, kháng nghị theo quy định của Luật này.

Bản án, quyết định sơ thẩm không bị kháng cáo, kháng nghị theo thủ tục phúc thẩm trong thời hạn do Luật này quy định thì có hiệu lực pháp luật; trường hợp bản án, quyết định sơ thẩm bị kháng cáo, kháng nghị thì vụ án phải được giải quyết theo thủ tục phúc thẩm. Bản án, quyết định phúc thẩm có hiệu lực pháp luật.

2. Bản án, quyết định của Toà án đã có hiệu lực pháp luật mà phát hiện có vi phạm pháp luật hoặc có tình tiết mới thì được xem xét lại theo thủ tục giám đốc thẩm hoặc tái thẩm theo quy định của Luật này.

Điều 20. Giám đốc việc xét xử

Toà án cấp trên giám đốc việc xét xử của Toà án cấp dưới, Toà án nhân dân tối cao giám đốc việc xét xử của Toà án các cấp để bảo đảm việc áp dụng pháp luật được nghiêm chỉnh và thống nhất.

Điều 21. Bảo đảm hiệu lực của bản án, quyết định của Toà án

Bản án, quyết định của Toà án về vụ án hành chính đã có hiệu lực pháp luật phải được thi hành và phải được cá nhân, cơ quan, tổ chức tôn trọng.

Cá nhân, cơ quan, tổ chức có nghĩa vụ chấp hành bản án, quyết định của Toà án phải nghiêm chỉnh chấp hành.

Trong phạm vi nhiệm vụ, quyền hạn của mình, Toà án, cơ quan, tổ chức được giao nhiệm vụ có liên quan đến việc thi hành bản án, quyết định của Toà án phải nghiêm chỉnh thi hành và chịu trách nhiệm trước pháp luật về việc thực hiện nhiệm vụ đó.

Điều 22. Tiếng nói và chữ viết dùng trong tố tụng hành chính

Tiếng nói và chữ viết dùng trong tố tụng hành chính là tiếng Việt.

Người tham gia tố tụng hành chính có quyền dùng tiếng nói và chữ viết của dân tộc mình; trong trường hợp này, phải có người phiên dịch.

Điều 23. Kiểm sát việc tuân theo pháp luật trong tố tụng hành chính

1. Viện kiểm sát nhân dân kiểm sát việc tuân theo pháp luật trong tố tụng hành chính nhằm bảo đảm cho việc giải quyết vụ án hành chính kịp thời, đúng pháp luật.

2. Viện kiểm sát nhân dân kiểm sát các vụ án hành chính từ khi thụ lý đến khi kết thúc việc giải quyết vụ án; tham gia các phiên toà, phiên họp của Toà án; kiểm sát việc tuân theo pháp luật trong công tác thi hành bản án, quyết định của Toà án; thực hiện các quyền yêu cầu, kiến nghị, kháng nghị theo quy định của pháp luật.

3. Đối với quyết định hành chính, hành vi hành chính liên quan đến quyền, lợi ích hợp pháp của người chưa thành niên, người mất năng lực hành vi dân sự, nếu họ không có người khởi kiện thì Viện kiểm sát có quyền kiến nghị Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) nơi người đó cư trú cử người giám hộ đứng ra khởi kiện vụ án hành chính để bảo vệ quyền, lợi ích hợp pháp cho người đó.

Điều 24. Trách nhiệm chuyển giao tài liệu, giấy tờ của Toà án

1. Toà án có trách nhiệm chuyển giao trực tiếp hoặc qua bưu điện bản án, quyết định, giấy triệu tập và các giấy tờ khác của Toà án liên quan đến người tham gia tố tụng hành chính theo quy định của Luật này.

2. Trường hợp không thể chuyển giao trực tiếp hoặc việc chuyển qua bưu điện không có kết quả thì Toà án phải chuyển giao bản án, quyết định, giấy triệu tập, các giấy tờ khác cho Ủy ban nhân dân cấp xã nơi người tham gia tố tụng hành chính cư trú hoặc cơ quan, tổ chức nơi người tham gia tố tụng hành chính làm việc để chuyển giao cho người tham gia tố tụng hành chính.

Ủy ban nhân dân cấp xã nơi người tham gia tố tụng hành chính cư trú hoặc cơ quan, tổ chức nơi người tham gia tố tụng hành chính làm việc phải thông báo kết quả chuyển giao bản án, quyết định, giấy triệu tập, các giấy tờ khác cho Toà án biết trong thời hạn 05 ngày làm việc, kể từ ngày nhận được yêu cầu của Toà án; đối với miền núi, biên giới, hải đảo, vùng sâu, vùng xa thì thời hạn này là 10 ngày làm việc.

Điều 25. Việc tham gia tố tụng hành chính của cá nhân, cơ quan, tổ chức

Cá nhân, cơ quan, tổ chức có quyền và nghĩa vụ tham gia tố tụng hành chính theo quy định của Luật này, góp phần vào việc giải quyết vụ án hành chính tại Toà án kịp thời, đúng pháp luật.

Điều 26. Bảo đảm quyền khiếu nại, tố cáo trong tố tụng hành chính

Cá nhân, cơ quan, tổ chức có quyền khiếu nại; cá nhân có quyền tố cáo những việc làm trái pháp luật của cơ quan tiến hành tố tụng, người tiến hành tố tụng hành chính hoặc của bất cứ cá nhân, cơ quan, tổ chức nào trong hoạt động tố tụng hành chính.

Cơ quan, tổ chức, cá nhân có thẩm quyền phải tiếp nhận, xem xét và giải quyết kịp thời, đúng pháp luật các khiếu nại, tố cáo; thông báo bằng văn bản về kết quả giải quyết cho người đã khiếu nại, tố cáo biết.

Điều 27. Án phí, lệ phí và chi phí tố tụng

Các vấn đề về án phí, lệ phí và chi phí tố tụng được thực hiện theo quy định của pháp luật.

Chương II

THẨM QUYỀN CỦA TOÀ ÁN

Điều 28. Những khiếu kiện thuộc thẩm quyền giải quyết của Toà án

1. Khiếu kiện quyết định hành chính, hành vi hành chính, trừ các quyết định hành chính, hành vi hành chính thuộc phạm vi bí mật nhà nước trong các lĩnh vực quốc phòng, an ninh, ngoại giao theo danh mục do Chính phủ quy định và các quyết định hành chính, hành vi hành chính mang tính nội bộ của cơ quan, tổ chức.

2. Khiếu kiện về danh sách cử tri bầu cử đại biểu Quốc hội, danh sách cử tri bầu cử đại biểu Hội đồng nhân dân.

3. Khiếu kiện quyết định kỷ luật buộc thôi việc công chức giữ chức vụ từ Tổng Cục trưởng và tương đương trở xuống.

4. Khiếu kiện quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh.

Điều 29. Thẩm quyền của Toà án nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh

Toà án nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Toà án cấp huyện) giải quyết theo thủ tục sơ thẩm những khiếu kiện sau đây:

1. Khiếu kiện quyết định hành chính, hành vi hành chính của cơ quan nhà nước từ cấp huyện trở xuống trên cùng phạm vi địa giới hành chính với Toà án hoặc của người có thẩm quyền trong cơ quan nhà nước đó;

2. Khiếu kiện quyết định kỷ luật buộc thôi việc của người đứng đầu cơ quan, tổ chức từ cấp huyện trở xuống trên cùng phạm vi địa giới hành chính với Toà án đối với công chức thuộc quyền quản lý của cơ quan, tổ chức đó;

3. Khiếu kiện về danh sách cử tri bầu cử đại biểu Quốc hội, danh sách cử tri bầu cử đại biểu Hội đồng nhân dân của cơ quan lập danh sách cử tri trên cùng phạm vi địa giới hành chính với Toà án.

Điều 30. Thẩm quyền của Toà án nhân dân tỉnh, thành phố trực thuộc trung ương

1. Toà án nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Toà án cấp tỉnh) giải quyết theo thủ tục sơ thẩm những khiếu kiện sau đây:

a) Khiếu kiện quyết định hành chính, hành vi hành chính của bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Văn phòng Chủ tịch nước, Văn phòng Quốc hội, Kiểm toán nhà nước, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao và quyết định hành chính, hành vi hành chính của người có thẩm quyền trong cơ quan đó mà người khởi kiện có nơi cư trú, nơi làm việc hoặc trụ sở trên cùng phạm vi địa giới hành chính với Toà án; trường hợp người khởi kiện không có nơi cư trú, nơi làm việc hoặc trụ sở trên lãnh thổ Việt Nam thì thẩm quyền giải quyết thuộc Toà án nơi cơ quan, người có thẩm quyền ra quyết định hành chính, có hành vi hành chính;

b) Khiếu kiện quyết định hành chính, hành vi hành chính của cơ quan thuộc một trong các cơ quan nhà nước quy định tại điểm a khoản này và quyết định hành chính, hành vi hành chính của người có thẩm quyền trong các cơ quan đó mà người khởi kiện có nơi cư trú, nơi làm việc hoặc trụ sở trên cùng phạm vi địa giới hành chính với Toà án; trường hợp người khởi kiện không có nơi cư trú, nơi làm việc hoặc trụ sở trên lãnh thổ Việt Nam thì thẩm quyền giải quyết thuộc Toà án nơi cơ quan, người có thẩm quyền ra quyết định hành chính, có hành vi hành chính;

c) Khiếu kiện quyết định hành chính, hành vi hành chính của cơ quan nhà nước cấp tỉnh trên cùng phạm vi địa giới hành chính với Toà án và của người có thẩm quyền trong cơ quan nhà nước đó;

d) Khiếu kiện quyết định hành chính, hành vi hành chính của cơ quan đại diện ngoại giao của nước Cộng hoà xã hội chủ nghĩa Việt Nam ở nước ngoài hoặc của người có thẩm quyền trong cơ quan đó mà người khởi kiện có nơi cư trú trên cùng phạm vi địa giới hành chính với Toà án. Trường hợp người khởi kiện không có nơi cư trú tại Việt Nam, thì Toà án có thẩm quyền là Toà án nhân dân thành phố Hà Nội hoặc Toà án nhân dân thành phố Hồ Chí Minh;

đ) Khiếu kiện quyết định kỷ luật buộc thôi việc của người đứng đầu cơ quan, tổ chức cấp tỉnh, bộ, ngành trung ương mà người khởi kiện có nơi làm việc khi bị kỷ luật trên cùng phạm vi địa giới hành chính với Toà án;

e) Khiếu kiện quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh mà người khởi kiện có nơi cư trú, nơi làm việc hoặc trụ sở trên cùng phạm vi địa giới hành chính với Toà án;

g) Trong trường hợp cần thiết, Toà án cấp tỉnh có thể lấy lên để giải quyết khiếu kiện thuộc thẩm quyền của Toà án cấp huyện.

2. Toà án nhân dân tối cao hướng dẫn thi hành quy định tại Điều này.

Điều 31. Xác định thẩm quyền trong trường hợp vừa có đơn khiếu nại, vừa có đơn khởi kiện

1. Trường hợp người khởi kiện có đơn khởi kiện vụ án hành chính tại Toà án có thẩm quyền, đồng thời có đơn khiếu nại đến người có thẩm quyền giải quyết khiếu nại thì thẩm quyền giải quyết theo sự lựa chọn của người khởi kiện.

2. Toà án nhân dân tối cao hướng dẫn thi hành quy định tại Điều này.

Điều 32. Chuyển vụ án cho Toà án khác, giải quyết tranh chấp về thẩm quyền

1. Trước khi có quyết định đưa vụ án ra xét xử, nếu phát hiện vụ án không thuộc thẩm quyền giải quyết của mình thì Tòa án ra quyết định chuyển hồ sơ vụ án cho Toà án có thẩm quyền và xoá sổ thụ lý. Quyết định này phải được gửi ngay cho đương sự và Viện kiểm sát cùng cấp.

Đương sự có quyền khiếu nại, Viện kiểm sát cùng cấp có quyền kiến nghị quyết định này trong thời hạn 03 ngày làm việc, kể từ ngày nhận được quyết định. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được khiếu nại, kiến nghị, Chánh án Toà án đã ra quyết định chuyển vụ án hành chính phải giải quyết khiếu nại, kiến nghị. Quyết định của Chánh án Toà án là quyết định cuối cùng.

2. Tranh chấp về thẩm quyền giải quyết vụ án hành chính giữa các Toà án cấp huyện trong cùng một tỉnh, thành phố trực thuộc trung ương do Chánh án Toà án cấp tỉnh giải quyết.

Tranh chấp về thẩm quyền giải quyết vụ án hành chính giữa các Toà án cấp huyện thuộc các tỉnh, thành phố trực thuộc trung ương khác nhau hoặc giữa các Toà án cấp tỉnh do Chánh án Toà án nhân dân tối cao giải quyết.

3. Toà án nhân dân tối cao hướng dẫn thi hành quy định tại Điều này.

Điều 33. Nhập hoặc tách vụ án hành chính

1. Toà án có thể nhập hai hoặc nhiều vụ án mà Toà án đã thụ lý riêng biệt thành một vụ án để giải quyết.

2. Toà án có thể tách một vụ án có các yêu cầu khác nhau thành hai hoặc nhiều vụ án để giải quyết.

3. Khi nhập hoặc tách vụ án quy định tại khoản 1 và khoản 2 Điều này, Toà án đã thụ lý vụ án phải ra quyết định và gửi ngay cho các đương sự và Viện kiểm sát cùng cấp.

4. Toà án nhân dân tối cao hướng dẫn thi hành quy định tại Điều này.

Chương III

CƠ QUAN TIẾN HÀNH TỐ TỤNG, NGƯỜI TIẾN HÀNH TỐ TỤNG VÀ VIỆC THAY ĐỔI NGƯỜI TIẾN HÀNH TỐ TỤNG

Điều 34. Cơ quan tiến hành tố tụng và người tiến hành tố tụng

1. Các cơ quan tiến hành tố tụng hành chính gồm có:

a) Toà án nhân dân;

b) Viện kiểm sát nhân dân.

2. Những người tiến hành tố tụng hành chính gồm có:

a) Chánh án Toà án, Thẩm phán, Hội thẩm nhân dân, Thư ký Toà án;

b) Viện trưởng Viện kiểm sát, Kiểm sát viên.

Điều 35. Nhiệm vụ, quyền hạn của Chánh án Toà án

1. Chánh án Toà án có những nhiệm vụ, quyền hạn sau đây:

a) Tổ chức công tác giải quyết các vụ án hành chính thuộc thẩm quyền của Toà án;

b) Phân công Thẩm phán giải quyết vụ án hành chính, Hội thẩm nhân dân tham gia Hội đồng xét xử vụ án hành chính; phân công Thư ký Toà án tiến hành tố tụng đối với vụ án hành chính;

c) Quyết định thay đổi Thẩm phán, Hội thẩm nhân dân, Thư ký Toà án trước khi mở phiên toà;

d) Quyết định thay đổi người giám định, người phiên dịch trước khi mở phiên toà;

đ) Ra các quyết định và tiến hành các hoạt động tố tụng hành chính;

e) Kháng nghị theo thủ tục giám đốc thẩm, tái thẩm bản án, quyết định đã có hiệu lực pháp luật của Toà án;

g) Giải quyết khiếu nại, tố cáo.

2. Chánh án Toà án có thể ủy nhiệm cho một Phó Chánh án Toà án thực hiện nhiệm vụ, quyền hạn của Chánh án Toà án quy định tại khoản 1 Điều này. Phó Chánh án Toà án được ủy nhiệm chịu trách nhiệm trước Chánh án Toà án về việc thực hiện nhiệm vụ được giao.

Điều 36. Nhiệm vụ, quyền hạn của Thẩm phán

1. Lập hồ sơ vụ án.

2. Quyết định áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời.

3. Quyết định đình chỉ hoặc tạm đình chỉ giải quyết vụ án hành chính.

4. Tổ chức việc đối thoại giữa các đương sự khi có yêu cầu.

5. Quyết định đưa vụ án hành chính ra xét xử.

6. Quyết định triệu tập những người tham gia phiên toà.

7. Tham gia xét xử vụ án hành chính.

8. Tiến hành các hoạt động tố tụng và biểu quyết những vấn đề thuộc thẩm quyền của Hội đồng xét xử.

Điều 37. Nhiệm vụ, quyền hạn của Hội thẩm nhân dân

1. Nghiên cứu hồ sơ vụ án.

2. Đề nghị Chánh án Toà án, Thẩm phán được phân công giải quyết vụ án hành chính ra các quyết định cần thiết thuộc thẩm quyền.

3. Tham gia xét xử vụ án hành chính.

4. Tiến hành các hoạt động tố tụng và biểu quyết những vấn đề thuộc thẩm quyền của Hội đồng xét xử.

Điều 38. Nhiệm vụ, quyền hạn của Thư ký Toà án

1. Chuẩn bị các công tác nghiệp vụ cần thiết trước khi khai mạc phiên toà.

2. Phổ biến nội quy phiên toà.

3. Báo cáo với Hội đồng xét xử về sự có mặt, vắng mặt của những người tham gia phiên toà theo giấy triệu tập của Toà án và lý do vắng mặt.

4. Ghi biên bản phiên toà.

5. Tiến hành các hoạt động tố tụng khác theo quy định của Luật này.

Điều 39. Nhiệm vụ, quyền hạn của Viện trưởng Viện kiểm sát

1. Khi thực hiện kiểm sát việc tuân theo pháp luật trong hoạt động tố tụng hành chính, Viện trưởng Viện kiểm sát có những nhiệm vụ, quyền hạn sau đây:

a) Tổ chức và chỉ đạo thực hiện công tác kiểm sát việc tuân theo pháp luật trong hoạt động tố tụng hành chính;

b) Phân công Kiểm sát viên thực hiện kiểm sát việc tuân theo pháp luật trong hoạt động tố tụng hành chính, tham gia phiên toà, phiên họp giải quyết vụ án hành chính;

c) Kiểm tra hoạt động kiểm sát việc tuân theo pháp luật trong hoạt động tố tụng hành chính của Kiểm sát viên;

d) Quyết định thay đổi Kiểm sát viên;

đ) Kháng nghị theo thủ tục phúc thẩm, giám đốc thẩm, tái thẩm bản án, quyết định của Toà án;

e) Giải quyết khiếu nại, tố cáo theo quy định của Luật này.

2. Viện trưởng Viện kiểm sát có thể ủy nhiệm cho một Phó Viện trưởng Viện kiểm sát thực hiện nhiệm vụ, quyền hạn của Viện trưởng Viện kiểm sát quy định tại khoản 1 Điều này. Phó Viện trưởng Viện kiểm sát được ủy nhiệm chịu trách nhiệm trước Viện trưởng Viện kiểm sát về việc thực hiện nhiệm vụ được giao.

Điều 40. Nhiệm vụ, quyền hạn của Kiểm sát viên

1. Kiểm sát việc tuân theo pháp luật trong việc giải quyết các vụ án hành chính.

2. Kiểm sát việc tuân theo pháp luật của những người tham gia tố tụng.

3. Tham gia phiên toà, phiên họp giải quyết vụ án hành chính.

4. Kiểm sát bản án, quyết định của Toà án.

5. Thực hiện nhiệm vụ, quyền hạn khác thuộc thẩm quyền của Viện kiểm sát theo sự phân công của Viện trưởng Viện kiểm sát.

Điều 41. Những trường hợp phải từ chối hoặc thay đổi người tiến hành tố tụng

Người tiến hành tố tụng phải từ chối tiến hành tố tụng hoặc bị thay đổi trong những trường hợp sau đây:

1. Đồng thời là đương sự, người đại diện, người thân thích của đương sự;

2. Đã tham gia với tư cách người bảo vệ quyền và lợi ích hợp pháp của đương sự, người làm chứng, người giám định, người phiên dịch trong cùng vụ án đó;

3. Đã tham gia vào việc ra quyết định hành chính hoặc có liên quan đến hành vi hành chính bị khởi kiện;

4. Đã tham gia vào việc ra quyết định giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính bị khởi kiện;

5. Đã tham gia vào việc ra quyết định kỷ luật buộc thôi việc công chức hoặc đã tham gia vào việc ra quyết định giải quyết khiếu nại đối với quyết định kỷ luật buộc thôi việc công chức bị khởi kiện;

6. Đã tham gia vào việc ra quyết định xử lý vụ việc cạnh tranh, quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh bị khởi kiện;

7. Đã tham gia vào việc lập danh sách cử tri bầu cử đại biểu Quốc hội, danh sách cử tri bầu cử đại biểu Hội đồng nhân dân bị khởi kiện;

8. Có căn cứ rõ ràng cho rằng họ có thể không vô tư trong khi làm nhiệm vụ.

Điều 42. Thay đổi Thẩm phán, Hội thẩm nhân dân

Thẩm phán, Hội thẩm nhân dân phải từ chối tiến hành tố tụng hoặc bị thay đổi trong những trường hợp sau đây:

1. Thuộc một trong những trường hợp quy định tại Điều 41 của Luật này;

2. Là người thân thích với thành viên khác trong Hội đồng xét xử;

3. Đã tham gia xét xử sơ thẩm, phúc thẩm, giám đốc thẩm hoặc tái thẩm vụ án đó, trừ trường hợp là thành viên của Hội đồng Thẩm phán Toà án nhân dân tối cao, Ủy ban Thẩm phán Toà án cấp tỉnh được tham gia xét xử nhiều lần cùng một vụ án theo thủ tục giám đốc thẩm, tái thẩm;

4. Đã là người tiến hành tố tụng trong vụ án đó với tư cách là Kiểm sát viên, Thư ký Toà án.

Điều 43. Thay đổi Kiểm sát viên

Kiểm sát viên phải từ chối tiến hành tố tụng hoặc bị thay đổi trong những trường hợp sau đây:

1. Thuộc một trong những trường hợp quy định tại Điều 41 của Luật này;

2. Đã là người tiến hành tố tụng trong vụ án đó với tư cách là Thẩm phán, Hội thẩm nhân dân, Kiểm sát viên, Thư ký Toà án;

3. Là người thân thích với một trong những thành viên Hội đồng xét xử vụ án đó.

Điều 44. Thay đổi Thư ký Toà án

Thư ký Toà án phải từ chối tiến hành tố tụng hoặc bị thay đổi trong những trường hợp sau đây:

1. Thuộc một trong những trường hợp quy định tại Điều 41 của Luật này;

2. Đã là người tiến hành tố tụng trong vụ án đó với tư cách là Thẩm phán, Hội thẩm nhân dân, Kiểm sát viên, Thư ký Toà án;

3. Là người thân thích với một trong những người tiến hành tố tụng khác trong vụ án đó.

Điều 45. Thủ tục từ chối tiến hành tố tụng hoặc đề nghị thay đổi người tiến hành tố tụng

1. Việc từ chối tiến hành tố tụng hoặc đề nghị thay đổi người tiến hành tố tụng trước khi mở phiên toà phải được lập thành văn bản, trong đó nêu rõ lý do và căn cứ của việc từ chối tiến hành tố tụng hoặc của việc đề nghị thay đổi người tiến hành tố tụng.

2. Việc từ chối tiến hành tố tụng hoặc đề nghị thay đổi người tiến hành tố tụng tại phiên toà phải được ghi vào biên bản phiên toà.

Điều 46. Quyết định việc thay đổi người tiến hành tố tụng

1. Trước khi mở phiên toà, việc thay đổi Thẩm phán, Hội thẩm nhân dân, Thư ký Toà án do Chánh án Toà án quyết định; nếu Thẩm phán bị thay đổi là Chánh án Toà án thì do Chánh án Toà án cấp trên trực tiếp quyết định.

Trước khi mở phiên toà, việc thay đổi Kiểm sát viên do Viện trưởng Viện kiểm sát cùng cấp quyết định; nếu Kiểm sát viên bị thay đổi là Viện trưởng Viện kiểm sát thì do Viện trưởng Viện kiểm sát cấp trên trực tiếp quyết định.

2. Tại phiên toà, việc thay đổi Thẩm phán, Hội thẩm nhân dân, Thư ký Toà án, Kiểm sát viên do Hội đồng xét xử quyết định sau khi nghe ý kiến của người bị yêu cầu thay đổi. Hội đồng xét xử thảo luận tại phòng nghị án và quyết định theo đa số.

Trong trường hợp phải thay đổi Thẩm phán, Hội thẩm nhân dân, Thư ký Toà án, Kiểm sát viên thì Hội đồng xét xử ra quyết định hoãn phiên toà theo quy định của Luật này. Việc cử Thẩm phán, Hội thẩm nhân dân, Thư ký Toà án thay thế người bị thay đổi do Chánh án Toà án quyết định; nếu người bị thay đổi là Chánh án Toà án thì do Chánh án Toà án cấp trên trực tiếp quyết định. Việc cử Kiểm sát viên thay thế Kiểm sát viên bị thay đổi do Viện trưởng Viện kiểm sát cùng cấp quyết định; nếu Kiểm sát viên bị thay đổi là Viện trưởng Viện kiểm sát thì do Viện trưởng Viện kiểm sát cấp trên trực tiếp quyết định.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày hoãn phiên toà, Chánh án Toà án, Viện trưởng Viện kiểm sát phải cử người khác thay thế.

Chương IV

NGƯỜI THAM GIA TỐ TỤNG, QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI THAM GIA TỐ TỤNG

Điều 47. Người tham gia tố tụng

Những người tham gia tố tụng hành chính gồm đương sự, người đại diện của đương sự, người bảo vệ quyền và lợi ích hợp pháp của đương sự, người làm chứng, người giám định, người phiên dịch.

Điều 48. Năng lực pháp luật tố tụng hành chính và năng lực hành vi tố tụng hành chính của đương sự

1. Năng lực pháp luật tố tụng hành chính là khả năng có các quyền, nghĩa vụ trong tố tụng hành chính do pháp luật quy định. Mọi cá nhân, cơ quan, tổ chức có năng lực pháp luật tố tụng hành chính như nhau trong việc yêu cầu Toà án bảo vệ quyền và lợi ích hợp pháp của mình.

2. Năng lực hành vi tố tụng hành chính là khả năng tự mình thực hiện quyền, nghĩa vụ tố tụng hành chính hoặc ủy quyền cho người đại diện tham gia tố tụng hành chính.

3. Trường hợp đương sự là người từ đủ 18 tuổi trở lên có đầy đủ năng lực hành vi tố tụng hành chính, trừ người mất năng lực hành vi dân sự hoặc pháp luật có quy định khác.

4. Trường hợp đương sự là người chưa thành niên, người mất năng lực hành vi dân sự thực hiện quyền, nghĩa vụ của đương sự trong tố tụng hành chính thông qua người đại diện theo pháp luật.

5. Trường hợp đương sự là cơ quan, tổ chức thực hiện quyền, nghĩa vụ tố tụng hành chính thông qua người đại diện theo pháp luật.

Điều 49. Quyền, nghĩa vụ của đương sự

1. Cung cấp tài liệu, chứng cứ để chứng minh và bảo vệ quyền và lợi ích hợp pháp của mình.

2. Được biết, đọc, ghi chép, sao chụp và xem các tài liệu, chứng cứ do đương sự khác cung cấp hoặc do Toà án thu thập.

3. Yêu cầu cá nhân, cơ quan, tổ chức đang lưu giữ, quản lý chứng cứ cung cấp chứng cứ đó cho mình để giao nộp cho Toà án.

4. Đề nghị Toà án xác minh, thu thập chứng cứ của vụ án mà tự mình không thể thực hiện được; đề nghị Toà án triệu tập người làm chứng, trưng cầu giám định, định giá tài sản, thẩm định giá tài sản.

5. Yêu cầu Toà án áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời.

6. Tham gia phiên toà.

7. Đề nghị Toà án tạm đình chỉ giải quyết vụ án.

8. Ủy quyền bằng văn bản cho luật sư hoặc người khác đại diện cho mình tham gia tố tụng.

9. Yêu cầu thay đổi người tiến hành tố tụng, người tham gia tố tụng.

10. Đề nghị Toà án đưa người có quyền lợi, nghĩa vụ liên quan tham gia tố tụng.

11. Đối thoại trong quá trình Toà án giải quyết vụ án.

12. Nhận thông báo hợp lệ để thực hiện các quyền, nghĩa vụ của mình.

13. Tự bảo vệ hoặc nhờ người khác bảo vệ quyền và lợi ích hợp pháp cho mình.

14. Tranh luận tại phiên toà.

15. Kháng cáo, khiếu nại bản án, quyết định của Toà án.

16. Đề nghị người có thẩm quyền kháng nghị theo thủ tục giám đốc thẩm, tái thẩm bản án, quyết định của Toà án đã có hiệu lực pháp luật.

17. Được cấp trích lục bản án, bản án, quyết định của Toà án.

18. Cung cấp đầy đủ, kịp thời các tài liệu, chứng cứ có liên quan theo yêu cầu của Toà án.

19. Phải có mặt theo giấy triệu tập của Toà án và chấp hành các quyết định của Toà án trong thời gian giải quyết vụ án.

20. Tôn trọng Toà án, chấp hành nghiêm chỉnh nội quy phiên toà.

21. Nộp tiền tạm ứng án phí, tiền tạm ứng lệ phí, án phí, lệ phí theo quy định của pháp luật.

22. Chấp hành nghiêm chỉnh bản án, quyết định của Toà án đã có hiệu lực pháp luật.

23. Các quyền, nghĩa vụ khác theo quy định của pháp luật.

Điều 50. Quyền, nghĩa vụ của người khởi kiện

1. Các quyền, nghĩa vụ của đương sự quy định tại Điều 49 của Luật này.

2. Rút một phần hoặc toàn bộ yêu cầu khởi kiện; thay đổi, bổ sung nội dung yêu cầu khởi kiện, nếu thời hiệu khởi kiện vẫn còn.

Điều 51. Quyền, nghĩa vụ của người bị kiện

1. Các quyền, nghĩa vụ của đương sự quy định tại Điều 49 của Luật này.

2. Được Toà án thông báo về việc bị kiện.

3. Sửa đổi hoặc hủy bỏ quyết định hành chính, quyết định kỷ luật buộc thôi việc, quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh, danh sách cử tri bị khởi kiện; dừng, khắc phục hành vi hành chính bị khởi kiện.

Điều 52. Quyền, nghĩa vụ của người có quyền lợi, nghĩa vụ liên quan

1. Người có quyền lợi, nghĩa vụ liên quan có thể có yêu cầu độc lập, tham gia tố tụng với bên khởi kiện hoặc với bên bị kiện.

2. Người có quyền lợi, nghĩa vụ liên quan có yêu cầu độc lập thì có các quyền, nghĩa vụ của người khởi kiện quy định tại Điều 50 của Luật này.

3. Người có quyền lợi, nghĩa vụ liên quan nếu tham gia tố tụng với bên khởi kiện hoặc chỉ có quyền lợi thì có các quyền, nghĩa vụ quy định tại Điều 49 của Luật này.

4. Người có quyền lợi, nghĩa vụ liên quan nếu tham gia tố tụng với bên bị kiện hoặc chỉ có nghĩa vụ thì có các quyền, nghĩa vụ quy định tại khoản 1 và khoản 2 Điều 51 của Luật này.

Điều 53. Kế thừa quyền, nghĩa vụ tố tụng hành chính

1. Trường hợp người khởi kiện là cá nhân đã chết mà quyền, nghĩa vụ của người đó được thừa kế thì người thừa kế được tham gia tố tụng.

2. Trường hợp người khởi kiện là cơ quan, tổ chức bị hợp nhất, sáp nhập, chia, tách, giải thể thì cơ quan, tổ chức hoặc cá nhân kế thừa quyền, nghĩa vụ của cơ quan, tổ chức cũ thực hiện quyền, nghĩa vụ tố tụng của cơ quan, tổ chức đó.

3. Trường hợp người bị kiện là người có thẩm quyền trong cơ quan, tổ chức mà cơ quan, tổ chức đó hợp nhất, sáp nhập, chia, tách, giải thể thì người tiếp nhận quyền, nghĩa vụ của người đó tham gia tố tụng.

Trường hợp người bị kiện là người có thẩm quyền trong cơ quan, tổ chức mà chức danh đó không còn nữa thì người đứng đầu cơ quan, tổ chức đó thực hiện quyền, nghĩa vụ của người bị kiện.

4. Trường hợp người bị kiện là cơ quan, tổ chức bị hợp nhất, sáp nhập, chia, tách thì cơ quan, tổ chức kế thừa quyền, nghĩa vụ của cơ quan, tổ chức cũ thực hiện quyền, nghĩa vụ tố tụng của cơ quan, tổ chức đó.

Trường hợp người bị kiện là cơ quan, tổ chức đã giải thể mà không có người kế thừa quyền, nghĩa vụ thì cơ quan, tổ chức cấp trên thực hiện quyền, nghĩa vụ của người bị kiện.

5. Việc kế thừa quyền, nghĩa vụ tố tụng có thể được Toà án chấp nhận ở bất cứ giai đoạn nào trong quá trình giải quyết vụ án hành chính.

Điều 54. Người đại diện

1. Người đại diện trong tố tụng hành chính bao gồm người đại diện theo pháp luật và người đại diện theo ủy quyền.

2. Người đại diện theo pháp luật trong tố tụng hành chính có thể là một trong những người sau đây, trừ trường hợp người đó bị hạn chế quyền đại diện theo quy định của pháp luật:

a) Cha, mẹ đối với con chưa thành niên;

b) Người giám hộ đối với người được giám hộ;

c) Người đứng đầu cơ quan, tổ chức do được bổ nhiệm hoặc bầu theo quy định của pháp luật;

d) Chủ hộ gia đình đối với hộ gia đình;

đ) Tổ trưởng tổ hợp tác đối với tổ hợp tác;

e) Những người khác theo quy định của pháp luật.

3. Người đại diện theo ủy quyền trong tố tụng hành chính phải là người từ đủ 18 tuổi trở lên, không bị mất năng lực hành vi dân sự, được đương sự hoặc người đại diện theo pháp luật của đương sự ủy quyền bằng văn bản.

4. Người đại diện theo pháp luật, người đại diện theo ủy quyền trong tố tụng hành chính chấm dứt việc đại diện theo quy định của Bộ luật dân sự.

5. Người đại diện theo pháp luật trong tố tụng hành chính thực hiện các quyền, nghĩa vụ tố tụng hành chính của đương sự mà mình là đại diện.

Người đại diện theo ủy quyền trong tố tụng hành chính thực hiện toàn bộ các quyền, nghĩa vụ tố tụng hành chính của người ủy quyền. Người được ủy quyền không được ủy quyền lại cho người thứ ba.

6. Những người sau đây không được làm người đại diện:

a) Nếu họ là đương sự trong cùng một vụ án với người được đại diện mà quyền và lợi ích hợp pháp của họ đối lập với quyền và lợi ích hợp pháp của người được đại diện;

b) Nếu họ đang là người đại diện trong tố tụng hành chính cho một đương sự khác mà quyền và lợi ích hợp pháp của đương sự đó đối lập với quyền và lợi ích hợp pháp của người được đại diện trong cùng một vụ án.

7. Cán bộ, công chức trong các ngành Toà án, Kiểm sát, Thanh tra, Thi hành án, công chức, sĩ quan, hạ sĩ quan trong ngành Công an không được làm người đại diện trong tố tụng hành chính, trừ trường hợp họ tham gia tố tụng với tư cách là người đại diện cho cơ quan của họ hoặc với tư cách là người đại diện theo pháp luật.

Điều 55. Người bảo vệ quyền và lợi ích hợp pháp của đương sự

1. Người bảo vệ quyền và lợi ích hợp pháp của đương sự là người được đương sự nhờ và được Toà án chấp nhận tham gia tố tụng để bảo vệ quyền và lợi ích hợp pháp của đương sự.

2. Những người sau đây được Toà án chấp nhận làm người bảo vệ quyền và lợi ích hợp pháp của đương sự:

a) Luật sư tham gia tố tụng theo quy định của pháp luật về luật sư;

b) Trợ giúp viên pháp lý hoặc người tham gia trợ giúp pháp lý theo quy định của Luật trợ giúp pháp lý;

c) Công dân Việt Nam có năng lực hành vi dân sự đầy đủ, có kiến thức pháp lý, chưa bị kết án hoặc bị kết án nhưng đã được xóa án tích, không thuộc trường hợp đang bị áp dụng biện pháp xử lý hành chính đưa vào cơ sở chữa bệnh, cơ sở giáo dục, không phải là cán bộ, công chức trong các ngành Toà án, Kiểm sát, Thanh tra, Thi hành án, công chức, sĩ quan, hạ sĩ quan trong ngành Công an.

3. Người bảo vệ quyền và lợi ích hợp pháp của đương sự có thể bảo vệ quyền và lợi ích hợp pháp của nhiều đương sự trong cùng một vụ án, nếu quyền và lợi ích hợp pháp của những người đó không đối lập nhau. Nhiều người bảo vệ quyền và lợi ích hợp pháp của đương sự có thể cùng bảo vệ quyền và lợi ích hợp pháp của một đương sự trong vụ án.

4. Người bảo vệ quyền và lợi ích hợp pháp của đương sự có các quyền, nghĩa vụ sau đây:

a) Tham gia tố tụng từ khi khởi kiện hoặc bất cứ giai đoạn nào trong quá trình tố tụng;

b) Xác minh, thu thập chứng cứ và cung cấp chứng cứ cho Toà án, nghiên cứu hồ sơ vụ án và được ghi chép, sao chụp những tài liệu có trong hồ sơ vụ án để thực hiện việc bảo vệ quyền và lợi ích hợp pháp của đương sự;

c) Tham gia phiên toà hoặc có văn bản bảo vệ quyền và lợi ích hợp pháp của đương sự;

d) Thay mặt đương sự yêu cầu thay đổi người tiến hành tố tụng, người tham gia tố tụng khác theo quy định của Luật này;

đ) Tranh luận tại phiên toà;

e) Phải có mặt theo giấy triệu tập của Toà án;

g) Tôn trọng Toà án, chấp hành nghiêm chỉnh nội quy phiên toà.

Điều 56. Người làm chứng

1. Người làm chứng là người biết các tình tiết có liên quan đến nội dung vụ án được Toà án triệu tập tham gia tố tụng. Người mất năng lực hành vi dân sự không thể là người làm chứng.

2. Người làm chứng có các quyền, nghĩa vụ sau đây:

a) Cung cấp toàn bộ những thông tin, tài liệu, đồ vật mà mình có được có liên quan đến việc giải quyết vụ án;

b) Khai báo trung thực những tình tiết mà mình biết được có liên quan đến việc giải quyết vụ án;

c) Chịu trách nhiệm trước pháp luật về khai báo của mình, bồi thường thiệt hại do khai báo sai sự thật gây thiệt hại cho đương sự hoặc cho người khác;

d) Phải có mặt tại phiên toà theo giấy triệu tập của Toà án nếu việc lấy lời khai của người làm chứng phải thực hiện công khai tại phiên toà; trường hợp người làm chứng không đến phiên toà mà không có lý do chính đáng và việc vắng mặt của họ gây trở ngại cho việc xét xử thì Hội đồng xét xử có thể ra quyết định dẫn giải người làm chứng đến phiên toà;

đ) Phải cam đoan trước Toà án về việc thực hiện quyền, nghĩa vụ của mình, trừ người làm chứng là người chưa thành niên;

e) Được từ chối khai báo nếu lời khai của mình liên quan đến bí mật nhà nước, bí mật nghề nghiệp, bí mật kinh doanh, bí mật cá nhân hoặc việc khai báo đó có ảnh hưởng xấu, bất lợi cho đương sự là người có quan hệ thân thích với mình;

g) Được nghỉ việc trong thời gian Toà án triệu tập hoặc lấy lời khai;

h) Được hưởng các khoản phí đi lại và các chế độ khác theo quy định của pháp luật;

i) Yêu cầu Toà án đã triệu tập, cơ quan nhà nước có thẩm quyền bảo vệ tính mạng, sức khoẻ, danh dự, nhân phẩm, tài sản, các quyền và lợi ích hợp pháp khác của mình khi tham gia tố tụng;

k) Khiếu nại hành vi tố tụng, tố cáo hành vi vi phạm pháp luật của cơ quan tiến hành tố tụng, người tiến hành tố tụng.

3. Người làm chứng khai báo gian dối, cung cấp tài liệu sai sự thật, từ chối khai báo hoặc khi được Toà án triệu tập mà vắng mặt không có lý do chính đáng thì phải chịu trách nhiệm theo quy định của pháp luật.

Điều 57. Người giám định

1. Người giám định là người có kiến thức, kinh nghiệm cần thiết theo quy định của pháp luật về lĩnh vực có đối tượng cần giám định được các bên đương sự thoả thuận lựa chọn hoặc được Toà án trưng cầu để giám định đối tượng đó theo yêu cầu của một hoặc các bên đương sự.

2. Người giám định có các quyền, nghĩa vụ sau đây:

a) Được đọc các tài liệu có trong hồ sơ vụ án liên quan đến đối tượng giám định; yêu cầu Toà án cung cấp những tài liệu cần thiết cho việc giám định;

b) Đặt câu hỏi đối với người tham gia tố tụng về những vấn đề có liên quan đến đối tượng giám định;

c) Phải có mặt theo giấy triệu tập của Toà án, trả lời những vấn đề liên quan đến việc giám định;

d) Phải thông báo bằng văn bản cho Toà án biết về việc không thể giám định được do việc cần giám định vượt quá khả năng chuyên môn; tài liệu cung cấp phục vụ cho việc giám định không đủ hoặc không sử dụng được;

đ) Phải bảo quản tài liệu đã nhận và gửi trả lại Toà án cùng với kết luận giám định hoặc cùng với thông báo về việc không thể giám định được;

e) Không được tự mình thu thập tài liệu để tiến hành giám định, tiếp xúc với những người tham gia tố tụng khác nếu việc tiếp xúc đó làm ảnh hưởng đến kết quả giám định; không được tiết lộ bí mật thông tin mà mình biết khi tiến hành giám định hoặc thông báo kết quả giám định cho người khác, trừ người đã quyết định trưng cầu giám định;

g) Độc lập đưa ra kết luận giám định; kết luận giám định một cách trung thực, có căn cứ;

h) Được hưởng các khoản phí đi lại và các chế độ khác theo quy định của pháp luật;

i) Phải cam đoan trước Toà án về việc thực hiện quyền, nghĩa vụ của mình.

3. Người giám định từ chối kết luận giám định mà không có lý do chính đáng, kết luận giám định sai sự thật hoặc khi được Toà án triệu tập mà vắng mặt không có lý do chính đáng thì phải chịu trách nhiệm theo quy định của pháp luật.

4. Người giám định phải từ chối hoặc bị thay đổi trong những trường hợp sau đây:

a) Đồng thời là đương sự, người đại diện, người thân thích của đương sự;

b) Đã tham gia tố tụng với tư cách là người bảo vệ quyền và lợi ích hợp pháp của đương sự, người làm chứng, người phiên dịch trong cùng vụ án đó;

c) Đã thực hiện việc giám định đối với cùng một đối tượng cần giám định trong cùng vụ án đó;

d) Đã tiến hành tố tụng trong vụ án đó với tư cách là Thẩm phán, Hội thẩm nhân dân, Thư ký Toà án, Kiểm sát viên;

đ) Có căn cứ rõ ràng cho rằng họ có thể không vô tư trong khi làm nhiệm vụ.

Điều 58. Người phiên dịch

1. Người phiên dịch là người có khả năng dịch từ một ngôn ngữ khác ra tiếng Việt và ngược lại trong trường hợp có người tham gia tố tụng không sử dụng được tiếng Việt. Người phiên dịch được các bên đương sự thoả thuận lựa chọn và được Toà án chấp nhận hoặc được Toà án yêu cầu để phiên dịch.

2. Người phiên dịch có các quyền, nghĩa vụ sau đây:

a) Phải có mặt theo giấy triệu tập của Toà án;

b) Phải phiên dịch trung thực, khách quan, đúng nghĩa;

c) Đề nghị người tiến hành tố tụng, người tham gia tố tụng giải thích thêm lời nói cần phiên dịch;

d) Không được tiếp xúc với những người tham gia tố tụng khác nếu việc tiếp xúc đó làm ảnh hưởng đến tính trung thực, khách quan, đúng nghĩa khi phiên dịch;

đ) Được hưởng các khoản phí đi lại và các chế độ khác theo quy định của pháp luật;

e) Phải cam đoan trước Toà án về việc thực hiện quyền, nghĩa vụ của mình.

3. Người phiên dịch cố ý dịch sai sự thật hoặc khi được Toà án triệu tập mà vắng mặt không có lý do chính đáng thì phải chịu trách nhiệm theo quy định của pháp luật.

4. Người phiên dịch phải từ chối hoặc bị thay đổi trong những trường hợp sau đây:

a) Đồng thời là đương sự, người đại diện, người thân thích của đương sự;

b) Đã tham gia tố tụng với tư cách là người bảo vệ quyền và lợi ích hợp pháp của đương sự, người làm chứng, người giám định trong cùng vụ án đó;

c) Đã tiến hành tố tụng với tư cách là Thẩm phán, Hội thẩm nhân dân, Thư ký Toà án, Kiểm sát viên;

d) Có căn cứ rõ ràng cho rằng họ có thể không vô tư trong khi làm nhiệm vụ.

5. Những quy định của Điều này cũng được áp dụng đối với người biết dấu hiệu của người câm, người điếc.

Trong trường hợp chỉ có người đại diện hoặc người thân thích của người câm, người điếc biết được dấu hiệu của họ thì người đại diện hoặc người thân thích có thể được Toà án chấp nhận làm phiên dịch cho người câm, người điếc đó.

Điều 59. Thủ tục từ chối giám định, phiên dịch hoặc đề nghị thay đổi người giám định, người phiên dịch

1. Trước khi mở phiên toà, việc từ chối giám định, phiên dịch hoặc đề nghị thay đổi người giám định, người phiên dịch phải được lập thành văn bản nêu rõ lý do của việc từ chối hoặc đề nghị thay đổi; việc thay đổi người giám định, người phiên dịch do Chánh án Toà án quyết định.

2. Tại phiên toà, việc từ chối giám định, phiên dịch hoặc đề nghị thay đổi người giám định, người phiên dịch phải được ghi vào biên bản phiên toà; việc thay đổi người giám định, người phiên dịch do Hội đồng xét xử quyết định sau khi nghe ý kiến của người bị yêu cầu thay đổi.

Chương V

CÁC BIỆN PHÁP KHẨN CẤP TẠM THỜI

Điều 60. Quyền yêu cầu áp dụng biện pháp khẩn cấp tạm thời

1. Trong quá trình giải quyết vụ án, đương sự, người đại diện của đương sự có quyền yêu cầu Toà án đang giải quyết vụ án đó áp dụng một hoặc nhiều biện pháp khẩn cấp tạm thời quy định tại Điều 62 của Luật này để tạm thời giải quyết yêu cầu cấp bách của đương sự, bảo vệ chứng cứ, bảo toàn tình trạng hiện có tránh gây thiệt hại không thể khắc phục được hoặc bảo đảm việc thi hành án.

2. Trong trường hợp do tình thế khẩn cấp, cần phải bảo vệ ngay bằng chứng, ngăn chặn hậu quả nghiêm trọng có thể xảy ra thì cá nhân, cơ quan, tổ chức có quyền nộp đơn yêu cầu Toà án có thẩm quyền ra quyết định áp dụng biện pháp khẩn cấp tạm thời quy định tại Điều 62 của Luật này đồng thời với việc nộp đơn khởi kiện cho Toà án đó.

3. Người yêu cầu áp dụng biện pháp khẩn cấp tạm thời không phải thực hiện biện pháp bảo đảm.

Điều 61. Thẩm quyền quyết định áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời

1. Việc áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời trước khi mở phiên toà do một Thẩm phán xem xét, quyết định.

2. Việc áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời tại phiên toà do Hội đồng xét xử xem xét, quyết định.

Điều 62. Các biện pháp khẩn cấp tạm thời

1. Tạm đình chỉ việc thi hành quyết định hành chính, quyết định kỷ luật buộc thôi việc, quyết định xử lý vụ việc cạnh tranh.

2. Tạm dừng việc thực hiện hành vi hành chính.

3. Cấm hoặc buộc thực hiện những hành vi nhất định.

Điều 63. Tạm đình chỉ việc thi hành quyết định hành chính, quyết định kỷ luật buộc thôi việc, quyết định xử lý vụ việc cạnh tranh

Tạm đình chỉ việc thi hành quyết định hành chính, quyết định kỷ luật buộc thôi việc, quyết định xử lý vụ việc cạnh tranh được áp dụng nếu trong quá trình giải quyết vụ án có căn cứ cho rằng quyết định đó là trái pháp luật và việc thi hành quyết định đó sẽ dẫn đến những hậu quả nghiêm trọng khó khắc phục.

Điều 64. Tạm dừng việc thực hiện hành vi hành chính

Tạm dừng việc thực hiện hành vi hành chính được áp dụng nếu có căn cứ cho rằng hành vi hành chính là trái pháp luật và việc tiếp tục thực hiện hành vi hành chính sẽ dẫn đến những hậu quả nghiêm trọng khó khắc phục.

Điều 65. Cấm hoặc buộc thực hiện những hành vi nhất định

Cấm hoặc buộc thực hiện những hành vi nhất định được áp dụng nếu trong quá trình giải quyết vụ án có căn cứ cho rằng đương sự thực hiện hoặc không thực hiện một số hành vi nhất định làm ảnh hưởng đến việc giải quyết vụ án hoặc quyền và lợi ích hợp pháp của người khác có liên quan trong vụ án đang được Toà án giải quyết.

Điều 66. Trách nhiệm do yêu cầu áp dụng biện pháp khẩn cấp tạm thời không đúng

1. Đương sự yêu cầu Toà án ra quyết định áp dụng biện pháp khẩn cấp tạm thời phải chịu trách nhiệm trước pháp luật về yêu cầu của mình, nếu có lỗi trong việc gây thiệt hại thì phải bồi thường.

2. Toà án áp dụng biện pháp khẩn cấp tạm thời không đúng với yêu cầu của đương sự mà gây thiệt hại cho người bị áp dụng biện pháp khẩn cấp tạm thời hoặc gây thiệt hại cho người thứ ba thì Toà án phải bồi thường.

Điều 67. Thủ tục áp dụng biện pháp khẩn cấp tạm thời

1. Người yêu cầu Toà án áp dụng biện pháp khẩn cấp tạm thời phải làm đơn gửi đến Toà án có thẩm quyền; kèm theo đơn phải có chứng cứ để chứng minh cho sự cần thiết áp dụng biện pháp khẩn cấp tạm thời.

2. Đơn yêu cầu áp dụng biện pháp khẩn cấp tạm thời phải có các nội dung chính sau đây:

a) Ngày, tháng, năm viết đơn;

b) Tên, địa chỉ của người có yêu cầu áp dụng biện pháp khẩn cấp tạm thời;

c) Tên, địa chỉ của người bị yêu cầu áp dụng biện pháp khẩn cấp tạm thời;

d) Tóm tắt nội dung quyết định hành chính, quyết định kỷ luật buộc thôi việc, quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh hoặc hành vi hành chính bị khởi kiện;

đ) Lý do cần phải áp dụng biện pháp khẩn cấp tạm thời;

e) Biện pháp khẩn cấp tạm thời cần được áp dụng và các yêu cầu cụ thể.

3. Đối với trường hợp yêu cầu áp dụng biện pháp khẩn cấp tạm thời quy định tại khoản 1 Điều 60 của Luật này, Thẩm phán được phân công giải quyết vụ án phải xem xét, giải quyết. Trong thời hạn 48 giờ, kể từ thời điểm nhận đơn yêu cầu, Thẩm phán phải ra quyết định áp dụng biện pháp khẩn cấp tạm thời; trường hợp không chấp nhận yêu cầu thì Thẩm phán phải thông báo bằng văn bản và nêu rõ lý do cho người yêu cầu biết.

Trường hợp hội đồng xét xử nhận đơn yêu cầu áp dụng biện pháp khẩn cấp tạm thời tại phiên toà thì Hội đồng xét xử xem xét ra quyết định áp dụng ngay biện pháp khẩn cấp tạm thời; trường hợp không chấp nhận yêu cầu thì Hội đồng xét xử thông báo, nêu rõ lý do cho người yêu cầu biết và ghi vào biên bản phiên toà.

4. Đối với trường hợp yêu cầu áp dụng biện pháp khẩn cấp tạm thời quy định tại khoản 2 Điều 60 của Luật này thì sau khi nhận được đơn yêu cầu cùng với đơn khởi kiện và chứng cứ kèm theo, Chánh án Toà án chỉ định ngay một Thẩm phán thụ lý giải quyết đơn yêu cầu. Trong thời hạn 48 giờ, kể từ thời điểm nhận được đơn yêu cầu, Thẩm phán phải xem xét và ra quyết định áp dụng biện pháp khẩn cấp tạm thời; nếu không chấp nhận yêu cầu thì Thẩm phán phải thông báo bằng văn bản và nêu rõ lý do cho người yêu cầu biết.

Điều 68. Thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời

Theo yêu cầu của đương sự, Toà án xem xét quyết định thay đổi hoặc hủy bỏ biện pháp khẩn cấp tạm thời.

Thủ tục thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời được thực hiện theo quy định tại Điều 67 của Luật này.

Điều 69. Hiệu lực của quyết định áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời

1. Quyết định áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời có hiệu lực thi hành ngay.

2. Toà án phải cấp hoặc gửi ngay quyết định áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời cho đương sự, Viện kiểm sát cùng cấp và cơ quan thi hành án dân sự cùng cấp.

Điều 70. Khiếu nại, kiến nghị về quyết định áp dụng, thay đổi, hủy bỏ hoặc không áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời

1. Đương sự có quyền khiếu nại, Viện kiểm sát có quyền kiến nghị với Chánh án Toà án đang giải quyết vụ án về quyết định áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời hoặc việc Thẩm phán không ra quyết định áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời. Thời hạn khiếu nại, kiến nghị là 03 ngày làm việc, kể từ ngày nhận được quyết định áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời hoặc thông báo của Thẩm phán về việc không ra quyết định áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời.

2. Tại phiên toà, đương sự có quyền khiếu nại, Viện kiểm sát có quyền kiến nghị với Hội đồng xét xử về việc áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời hoặc không áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời.

Điều 71. Giải quyết khiếu nại, kiến nghị về quyết định áp dụng, thay đổi, hủy bỏ hoặc không áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời

1. Chánh án Toà án phải xem xét, giải quyết khiếu nại, kiến nghị quy định tại khoản 1 Điều 70 của Luật này trong thời hạn 03 ngày làm việc, kể từ ngày nhận được khiếu nại, kiến nghị.

2. Quyết định giải quyết khiếu nại, kiến nghị của Chánh án Toà án là quyết định cuối cùng và phải được cấp hoặc gửi ngay cho đương sự, Viện kiểm sát cùng cấp và cơ quan thi hành án dân sự cùng cấp.

3. Việc giải quyết khiếu nại, kiến nghị tại phiên toà thuộc thẩm quyền của Hội đồng xét xử. Quyết định giải quyết khiếu nại, kiến nghị của Hội đồng xét xử là quyết định cuối cùng.

Chương VI

CHỨNG MINH VÀ CHỨNG CỨ

Điều 72. Nghĩa vụ cung cấp chứng cứ, chứng minh trong tố tụng hành chính

1. Người khởi kiện có nghĩa vụ cung cấp bản sao quyết định hành chính hoặc quyết định kỷ luật buộc thôi việc, quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh, bản sao quyết định giải quyết khiếu nại (nếu có), cung cấp các chứng cứ khác để bảo vệ quyền, lợi ích hợp pháp của mình; Trường hợp không cung cấp được thì phải nêu rõ lý do.

2. Người bị kiện có nghĩa vụ cung cấp cho Toà án hồ sơ giải quyết khiếu nại (nếu có) và bản sao các văn bản, tài liệu mà căn cứ vào đó để ra quyết định hành chính, quyết định kỷ luật buộc thôi việc, quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh hoặc có hành vi hành chính.

3. Người có quyền lợi, nghĩa vụ liên quan có nghĩa vụ cung cấp chứng cứ để bảo vệ quyền, lợi ích hợp pháp của mình.

Điều 73. Những tình tiết, sự kiện không phải chứng minh

1. Những tình tiết, sự kiện sau đây không phải chứng minh:

a) Những tình tiết, sự kiện rõ ràng mà mọi người đều biết và được Toà án thừa nhận;

b) Những tình tiết, sự kiện đã được xác định trong các bản án, quyết định của Toà án đã có hiệu lực pháp luật;

c) Những tình tiết, sự kiện đã được ghi trong văn bản và được công chứng, chứng thực hợp pháp.

2. Một bên đương sự thừa nhận hoặc không phản đối những tình tiết, sự kiện mà bên đương sự kia đưa ra thì bên đương sự đưa ra tình tiết, sự kiện không phải chứng minh. Đương sự có người đại diện tham gia tố tụng thì sự thừa nhận hoặc không phản đối của người đại diện được coi là sự thừa nhận của đương sự.

Điều 74. Chứng cứ

Chứng cứ trong vụ án hành chính là những gì có thật được đương sự, cá nhân, cơ quan, tổ chức khác giao nộp cho Toà án hoặc do Toà án thu thập được theo trình tự, thủ tục do Luật này quy định mà Toà án dùng làm căn cứ để xác định yêu cầu hay sự phản đối của đương sự là có căn cứ và hợp pháp hay không cũng như những tình tiết khác cần thiết cho việc giải quyết đúng đắn vụ án hành chính.

Điều 75. Nguồn chứng cứ

Chứng cứ được thu thập từ các nguồn sau đây:

1. Các tài liệu đọc được, nghe được, nhìn được;

2. Vật chứng;

3. Lời khai của đương sự;

4. Lời khai của người làm chứng;

5. Kết luận giám định;

6. Biên bản ghi kết quả thẩm định tại chỗ;

7. Kết quả định giá, thẩm định giá tài sản;

8. Các nguồn khác mà pháp luật có quy định.

Điều 76. Xác định chứng cứ

1. Các tài liệu đọc được được coi là chứng cứ nếu là bản chính hoặc bản sao có công chứng, chứng thực hợp pháp hoặc do cơ quan, tổ chức có thẩm quyền cung cấp, xác nhận.

2. Các tài liệu nghe được, nhìn được được coi là chứng cứ nếu được xuất trình kèm theo văn bản xác nhận xuất xứ của tài liệu đó hoặc văn bản về sự việc liên quan tới việc thu âm, thu hình đó.

3. Vật chứng là chứng cứ phải là hiện vật gốc liên quan đến vụ việc.

4. Lời khai của đương sự, lời khai của người làm chứng được coi là chứng cứ nếu được ghi bằng văn bản, băng ghi âm đĩa ghi âm, băng ghi hình, đĩa ghi hình theo quy định tại khoản 2 Điều này hoặc khai bằng lời tại phiên toà.

5. Kết luận giám định được coi là chứng cứ nếu việc giám định đó được tiến hành theo đúng thủ tục do pháp luật quy định.

6. Biên bản ghi kết quả thẩm định tại chỗ được coi là chứng cứ nếu việc thẩm định được tiến hành theo đúng thủ tục do pháp luật quy định và có chữ ký của các thành viên tham gia thẩm định.

7. Kết quả định giá, thẩm định giá tài sản được coi là chứng cứ nếu việc định giá, thẩm định giá được tiến hành theo thủ tục do pháp luật quy định hoặc do chuyên gia về giá cung cấp theo quy định của pháp luật.

Điều 77. Giao nộp chứng cứ

1. Trong quá trình Toà án giải quyết vụ án hành chính, đương sự có quyền và nghĩa vụ giao nộp chứng cứ cho Toà án; nếu đương sự không nộp hoặc nộp không đầy đủ thì phải chịu hậu quả của việc không nộp hoặc nộp không đầy đủ đó, trừ trường hợp pháp luật có quy định khác.

2. Việc đương sự giao nộp chứng cứ cho Toà án phải được lập biên bản về việc giao nhận chứng cứ. Trong biên bản phải ghi rõ tên gọi, hình thức, nội dung, đặc điểm của chứng cứ; số bản, số trang của chứng cứ và thời gian nhận; chữ ký hoặc điểm chỉ của người giao nộp, chữ ký của người nhận và dấu của Toà án. Biên bản phải lập thành hai bản, một bản lưu vào hồ sơ vụ án hành chính và một bản giao cho đương sự nộp chứng cứ giữ.

3. Đương sự giao nộp cho Toà án chứng cứ bằng tiếng dân tộc thiểu số, tiếng nước ngoài phải kèm theo bản dịch sang tiếng Việt được công chứng, chứng thực hợp pháp.

Điều 78. Xác minh, thu thập chứng cứ

1. Trường hợp xét thấy chứng cứ có trong hồ sơ vụ án hành chính chưa đủ cơ sở để giải quyết thì Thẩm phán được phân công giải quyết vụ án yêu cầu đương sự giao nộp bổ sung chứng cứ.

2. Trường hợp đương sự không thể tự mình thu thập được chứng cứ và có yêu cầu hoặc xét thấy cần thiết, Toà án có thể tự mình hoặc ủy thác tiến hành xác minh, thu thập chứng cứ để làm rõ các tình tiết của vụ án.

3. Viện kiểm sát có quyền yêu cầu Toà án xác minh, thu thập chứng cứ trong quá trình giải quyết vụ án. Trường hợp kháng nghị bản án, quyết định của Toà án, Viện kiểm sát có thể tự mình thu thập hồ sơ, tài liệu, vật chứng trong quá trình giải quyết vụ án.

4. Các biện pháp xác minh, thu thập chứng cứ bao gồm:

a) Lấy lời khai của đương sự;

b) Lấy lời khai người làm chứng;

c) Đối chất;

d) Xem xét, thẩm định tại chỗ;

đ) Trưng cầu giám định;

e) Quyết định định giá tài sản, thẩm định giá tài sản;

g) Ủy thác thu thập chứng cứ;

h) Yêu cầu cá nhân, cơ quan, tổ chức cung cấp chứng cứ.

Điều 79. Lấy lời khai của đương sự

1. Thẩm phán chỉ tiến hành lấy lời khai của đương sự khi đương sự chưa có bản khai hoặc nội dung bản khai chưa đầy đủ, rõ ràng. Đương sự phải tự viết bản khai và ký tên của mình. Trong trường hợp đương sự không thể tự viết được thì Thẩm phán lấy lời khai của đương sự. Việc lấy lời khai của đương sự chỉ tập trung vào những tình tiết mà đương sự khai chưa đầy đủ, rõ ràng. Thẩm phán tự mình hoặc Thư ký Toà án ghi lại lời khai của đương sự vào biên bản. Thẩm phán lấy lời khai của đương sự tại trụ sở Toà án, trong trường hợp cần thiết có thể lấy lời khai của đương sự ngoài trụ sở Toà án.

2. Biên bản ghi lời khai của đương sự phải được người khai tự đọc lại hay nghe đọc lại và ký tên hoặc điểm chỉ. Đương sự có quyền yêu cầu ghi những sửa đổi, bổ sung vào biên bản ghi lời khai và ký tên hoặc điểm chỉ xác nhận. Biên bản phải có chữ ký của người lấy lời khai, người ghi biên bản và dấu của Toà án; nếu biên bản được ghi thành nhiều trang rời nhau thì phải ký vào từng trang và đóng dấu giáp lai. Trường hợp biên bản ghi lời khai của đương sự được lập ngoài trụ sở Toà án thì phải có người làm chứng hoặc xác nhận của Ủy ban nhân dân, cơ quan công an cấp xã hoặc cơ quan, tổ chức nơi lập biên bản. Trường hợp đương sự không biết chữ thì phải có người làm chứng do đương sự chọn.

3. Việc lấy lời khai của đương sự chưa đủ 18 tuổi, người bị hạn chế năng lực hành vi dân sự phải được tiến hành với sự có mặt của người đại diện theo pháp luật hoặc người đang thực hiện việc quản lý, trông nom người đó.

Điều 80. Lấy lời khai của người làm chứng

1. Theo yêu cầu của đương sự hoặc khi xét thấy cần thiết, Thẩm phán tiến hành lấy lời khai của người làm chứng.

2. Thủ tục lấy lời khai của người làm chứng được tiến hành như việc lấy lời khai của đương sự quy định tại Điều 79 của Luật này.

Điều 81. Đối chất

1. Theo yêu cầu của đương sự hoặc khi xét thấy có sự mâu thuẫn trong lời khai của các đương sự, người làm chứng, Thẩm phán tiến hành đối chất giữa các đương sự với nhau, giữa đương sự với người làm chứng hoặc giữa những người làm chứng với nhau.

2. Việc đối chất phải được ghi thành biên bản, có chữ ký của những người tham gia đối chất.

Điều 82. Xem xét, thẩm định tại chỗ

1. Việc xem xét, thẩm định tại chỗ phải do Thẩm phán tiến hành với sự có mặt của đại diện Ủy ban nhân dân cấp xã hoặc cơ quan, tổ chức nơi có đối tượng cần xem xét, thẩm định; phải báo trước việc xem xét, thẩm định tại chỗ để đương sự biết và chứng kiến việc xem xét, thẩm định đó.

2. Việc xem xét, thẩm định tại chỗ phải được ghi thành biên bản. Biên bản phải ghi rõ kết quả xem xét, thẩm định, mô tả rõ hiện trường, có chữ ký của người xem xét, thẩm định và chữ ký hoặc điểm chỉ của đương sự nếu họ có mặt, của đại diện Ủy ban nhân dân cấp xã hoặc cơ quan, tổ chức nơi có đối tượng cần xem xét, thẩm định và những người khác được mời tham gia việc xem xét, thẩm định. Sau khi lập xong biên bản, người xem xét, thẩm định phải yêu cầu đại diện Ủy ban nhân dân cấp xã hoặc cơ quan, tổ chức nơi có đối tượng cần xem xét, thẩm định ký tên và đóng dấu xác nhận.

Điều 83. Trưng cầu giám định

1. Theo yêu cầu của đương sự hoặc khi xét thấy cần thiết, Thẩm phán ra quyết định trưng cầu giám định. Trong quyết định trưng cầu giám định phải ghi rõ tên, địa chỉ của người giám định, đối tượng cần giám định, những vấn đề cần giám định, các yêu cầu cụ thể cần có kết luận của người giám định.

2. Người giám định nhận được quyết định trưng cầu giám định phải tiến hành giám định theo quy định của pháp luật.

3. Trong trường hợp xét thấy kết luận giám định chưa đầy đủ, rõ ràng hoặc có vi phạm pháp luật thì theo yêu cầu của một hoặc các bên đương sự, Thẩm phán ra quyết định giám định bổ sung hoặc giám định lại.

Người đã thực hiện việc giám định trước đó không được thực hiện giám định lại.

Điều 84. Trưng cầu giám định chứng cứ bị tố cáo là giả mạo

1. Trong trường hợp chứng cứ bị tố cáo là giả mạo thì người đưa ra chứng cứ đó có quyền rút lại. Trường hợp không rút lại, Toà án có thể quyết định trưng cầu giám định chứng cứ bị tố cáo là giả mạo theo quy định tại Điều 83 của Luật này.

2. Trường hợp việc giả mạo chứng cứ có dấu hiệu tội phạm thì Toà án chuyển cho cơ quan điều tra có thẩm quyền xem xét về trách nhiệm hình sự.

3. Người đưa ra chứng cứ giả mạo phải bồi thường thiệt hại nếu việc giả mạo chứng cứ đó gây thiệt hại cho người khác.

Điều 85. Định giá tài sản, thẩm định giá tài sản

1. Toà án ra quyết định định giá tài sản, thẩm định giá tài sản theo yêu cầu của một hoặc các bên đương sự hoặc khi Toà án xét thấy cần thiết.

2. Hội đồng định giá do Toà án quyết định thành lập gồm Chủ tịch Hội đồng là đại diện cơ quan tài chính và các thành viên là đại diện các cơ quan chuyên môn có liên quan. Hội đồng định giá chỉ tiến hành định giá khi có mặt đầy đủ các thành viên của Hội đồng. Trong trường hợp cần thiết, đại diện Ủy ban nhân dân cấp xã nơi có tài sản định giá được mời chứng kiến việc định giá. Các đương sự được thông báo trước về thời gian, địa điểm tiến hành định giá, có quyền tham dự và phát biểu ý kiến về việc định giá. Quyền quyết định về giá đối với tài sản định giá thuộc Hội đồng định giá.

3. Cơ quan tài chính và các cơ quan chuyên môn có liên quan có trách nhiệm cử người tham gia Hội đồng định giá và tạo điều kiện để họ làm nhiệm vụ. Người được cử làm thành viên Hội đồng định giá có trách nhiệm tham gia đầy đủ vào việc định giá.

4. Việc định giá phải được ghi thành biên bản, trong đó ghi rõ ý kiến của từng thành viên, của đương sự nếu họ tham dự. Quyết định của Hội đồng định giá phải được quá nửa tổng số thành viên biểu quyết tán thành. Các thành viên Hội đồng định giá, đương sự, người chứng kiến ký tên vào biên bản.

5. Toà án nhân dân tối cao hướng dẫn thi hành việc Toà án quyết định thẩm định giá tài sản.

Điều 86. Ủy thác thu thập chứng cứ

1. Trong quá trình giải quyết vụ án hành chính, Toà án có thể ra quyết định ủy thác để Toà án khác hoặc cơ quan có thẩm quyền quy định tại khoản 4 Điều này lấy lời khai của đương sự, của người làm chứng, thẩm định tại chỗ, định giá tài sản hoặc các biện pháp khác để thu thập chứng cứ, xác minh các tình tiết của vụ án hành chính.

2. Trong quyết định ủy thác phải ghi rõ tên, địa chỉ của người khởi kiện, người bị kiện và những công việc cụ thể ủy thác để thu thập chứng cứ.

3. Toà án nhận được quyết định ủy thác có trách nhiệm thực hiện công việc cụ thể được ủy thác trong thời hạn 30 ngày, kể từ ngày nhận được quyết định ủy thác và thông báo kết quả bằng văn bản cho Toà án đã ra quyết định ủy thác; trường hợp không thực hiện được việc ủy thác thì phải thông báo bằng văn bản cho Toà án đã ra quyết định ủy thác và nêu rõ lý do.

4. Trong trường hợp việc thu thập chứng cứ phải tiến hành ở ngoài lãnh thổ Việt Nam thì Toà án làm thủ tục ủy thác thông qua cơ quan có thẩm quyền của Việt Nam hoặc các cơ quan có thẩm quyền của nước ngoài theo điều ước quốc tế mà nước đó và Việt Nam là thành viên hoặc thực hiện trên nguyên tắc có đi có lại nhưng không trái với pháp luật Việt Nam, phù hợp với pháp luật và tập quán quốc tế.

Điều 87. Yêu cầu cá nhân, cơ quan, tổ chức cung cấp chứng cứ

1. Trong trường hợp đương sự đã áp dụng các biện pháp cần thiết để thu thập chứng cứ mà vẫn không thể tự mình thu thập được thì có thể yêu cầu Toà án tiến hành thu thập chứng cứ nhằm bảo đảm cho việc giải quyết vụ án hành chính.

Đương sự yêu cầu Toà án tiến hành thu thập chứng cứ phải làm đơn ghi rõ vấn đề cần chứng minh; chứng cứ cần thu thập; lý do vì sao tự mình không thu thập được; họ, tên, địa chỉ của cá nhân, tên, địa chỉ của cơ quan, tổ chức đang quản lý, lưu giữ chứng cứ cần thu thập.

2. Toà án, Viện kiểm sát có thể yêu cầu cá nhân, cơ quan, tổ chức đang quản lý, lưu giữ cung cấp cho mình chứng cứ.

Cá nhân, cơ quan, tổ chức đang quản lý, lưu giữ chứng cứ có trách nhiệm cung cấp đầy đủ, kịp thời chứng cứ theo yêu cầu của Toà án, Viện kiểm sát trong thời hạn 15 ngày, kể từ ngày nhận được yêu cầu; trường hợp không cung cấp đầy đủ, kịp thời chứng cứ theo yêu cầu của Toà án, Viện kiểm sát thì tùy theo mức độ vi phạm có thể bị xử lý theo quy định của pháp luật.

Điều 88. Bảo quản chứng cứ

1. Chứng cứ đã được giao nộp tại Toà án thì việc bảo quản chứng cứ đó do Toà án chịu trách nhiệm.

2. Chứng cứ không thể giao nộp được tại Toà án thì người đang lưu giữ chứng cứ đó có trách nhiệm bảo quản.

3. Trong trường hợp cần giao chứng cứ cho người thứ ba bảo quản thì Thẩm phán ra quyết định và lập biên bản giao cho người đó bảo quản. Người nhận bảo quản phải ký tên vào biên bản, được hưởng thù lao và phải chịu trách nhiệm về việc bảo quản chứng cứ.

Điều 89. Đánh giá chứng cứ

1. Việc đánh giá chứng cứ phải khách quan, toàn diện, đầy đủ và chính xác.

2. Toà án phải đánh giá từng chứng cứ, sự liên quan giữa các chứng cứ và khẳng định giá trị pháp lý của từng chứng cứ.

Điều 90. Công bố và sử dụng chứng cứ

1. Mọi chứng cứ được công bố và sử dụng công khai như nhau, trừ trường hợp quy định tại khoản 2 Điều này.

2. Toà án không công bố công khai chứng cứ có liên quan đến bí mật nhà nước, thuần phong mỹ tục của dân tộc, bí mật nghề nghiệp, bí mật kinh doanh, bí mật đời tư của cá nhân theo yêu cầu chính đáng của đương sự.

3. Người tiến hành tố tụng, người tham gia tố tụng phải giữ bí mật theo quy định của pháp luật về những chứng cứ thuộc trường hợp không công bố công khai quy định tại khoản 2 Điều này.

Điều 91. Bảo vệ chứng cứ

1. Trong trường hợp chứng cứ đang bị tiêu hủy, có nguy cơ bị tiêu hủy hoặc sau này khó có thể thu thập được thì đương sự có quyền làm đơn đề nghị Toà án quyết định áp dụng các biện pháp cần thiết để bảo toàn chứng cứ. Toà án có thể quyết định áp dụng một hoặc một số trong các biện pháp niêm phong, thu giữ, chụp ảnh, ghi âm, ghi hình, phục chế, khám nghiệm, lập biên bản và các biện pháp khác.

2. Trong trường hợp người làm chứng bị đe doạ, khống chế hoặc mua chuộc để không cung cấp chứng cứ hoặc cung cấp chứng cứ sai sự thật thì Toà án có quyền quyết định buộc người có hành vi đe doạ, khống chế hoặc mua chuộc phải chấm dứt hành vi đe doạ, khống chế hoặc mua chuộc người làm chứng. Trường hợp hành vi đe doạ, khống chế hoặc mua chuộc có dấu hiệu tội phạm thì Toà án chuyển cho cơ quan điều tra có thẩm quyền xem xét về trách nhiệm hình sự.

Chương VII

CẤP, TỐNG ĐẠT, THÔNG BÁO VĂN BẢN TỐ TỤNG

Điều 92. Nghĩa vụ cấp, tống đạt hoặc thông báo văn bản tố tụng

Toà án, Viện kiểm sát, cơ quan thi hành án có nghĩa vụ cấp, tống đạt hoặc thông báo văn bản tố tụng cho đương sự, những người tham gia tố tụng khác và cá nhân, cơ quan, tổ chức có liên quan theo quy định của Luật này.

Điều 93. Các văn bản tố tụng phải được cấp, tống đạt hoặc thông báo

1. Bản án, quyết định của Toà án.

2. Đơn khởi kiện, đơn kháng cáo, quyết định kháng nghị.

3. Giấy báo, giấy triệu tập, giấy mời trong tố tụng hành chính.

4. Biên lai thu tiền tạm ứng án phí, tiền tạm ứng lệ phí, án phí, lệ phí và các chi phí khác.

5. Các văn bản tố tụng khác mà pháp luật có quy định phải cấp, tống đạt hoặc thông báo.

Điều 94. Người thực hiện việc cấp, tống đạt hoặc thông báo văn bản tố tụng

1. Việc cấp, tống đạt hoặc thông báo văn bản tố tụng do những người sau đây thực hiện:

a) Người tiến hành tố tụng, người của cơ quan ban hành văn bản tố tụng được giao nhiệm vụ thực hiện việc cấp, tống đạt hoặc thông báo văn bản tố tụng;

b) Ủy ban nhân dân cấp xã nơi người tham gia tố tụng cư trú hoặc cơ quan, tổ chức nơi người tham gia tố tụng làm việc khi Toà án hoặc Viện kiểm sát, cơ quan thi hành án dân sự có yêu cầu;

c) Đương sự, người đại diện của đương sự hoặc người bảo vệ quyền và lợi ích hợp pháp của đương sự trong những trường hợp do Luật này quy định;

d) Nhân viên bưu điện;

đ) Những người khác theo quy định của pháp luật.

2. Người có nghĩa vụ thực hiện việc cấp, tống đạt hoặc thông báo nhưng không làm đúng trách nhiệm của mình thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 95. Các phương thức cấp, tống đạt hoặc thông báo văn bản tố tụng

Việc cấp, tống đạt hoặc thông báo văn bản tố tụng được thực hiện bằng các phương thức sau đây:

1. Cấp, tống đạt, thông báo trực tiếp, qua bưu điện hoặc người thứ ba được ủy quyền;

2. Niêm yết công khai;

3. Thông báo trên các phương tiện thông tin đại chúng.

Điều 96. Tính hợp lệ của việc cấp, tống đạt hoặc thông báo văn bản tố tụng

1. Việc cấp, tống đạt hoặc thông báo văn bản tố tụng được thực hiện theo quy định của Luật này thì được coi là hợp lệ.

2. Người có nghĩa vụ thực hiện việc cấp, tống đạt hoặc thông báo văn bản tố tụng phải thực hiện theo quy định của Luật này.

Điều 97. Thủ tục cấp, tống đạt hoặc thông báo văn bản tố tụng

Người thực hiện việc cấp, tống đạt hoặc thông báo văn bản tố tụng phải trực tiếp chuyển giao cho người được cấp, tống đạt hoặc thông báo văn bản tố tụng có liên quan. Người được cấp, tống đạt, thông báo hoặc được ủy quyền cấp, tống đạt, thông báo văn bản tố tụng phải ký nhận vào biên bản hoặc sổ giao nhận văn bản tố tụng. Thời điểm để tính thời hạn tố tụng là ngày họ được cấp, tống đạt hoặc thông báo văn bản tố tụng.

Điều 98. Thủ tục cấp, tống đạt hoặc thông báo trực tiếp cho cá nhân

1. Người được cấp, tống đạt hoặc thông báo là cá nhân thì văn bản tố tụng phải được giao trực tiếp cho họ.

2. Trường hợp người được cấp, tống đạt hoặc thông báo vắng mặt thì văn bản tố tụng có thể được giao cho người thân thích có đủ năng lực hành vi dân sự cùng cư trú với họ ký nhận và yêu cầu người này cam kết giao lại tận tay ngay cho người được cấp, tống đạt hoặc thông báo. Ngày ký nhận của người thân thích cùng cư trú được coi là ngày được cấp, tống đạt hoặc thông báo.

Trường hợp người được cấp, tống đạt hoặc thông báo không có người thân thích có đủ năng lực hành vi dân sự cùng cư trú hoặc có nhưng họ không chịu nhận hộ văn bản tố tụng thì có thể chuyển giao văn bản đó cho tổ trưởng tổ dân phố, trưởng thôn, làng, ấp, bản, khóm, buôn, phum, sóc (sau đây gọi chung là tổ trưởng tổ dân phố), Ủy ban nhân dân hoặc cơ quan công an cấp xã nơi người được cấp, tống đạt hoặc thông báo cư trú và yêu cầu những người này cam kết giao lại tận tay ngay cho người được cấp, tống đạt hoặc thông báo.

3. Trường hợp việc cấp, tống đạt hoặc thông báo qua người khác thì người thực hiện phải lập biên bản ghi rõ việc người được cấp, tống đạt hoặc thông báo vắng mặt, văn bản tố tụng đã được giao cho ai; lý do; ngày, giờ giao; quan hệ giữa họ với nhau; cam kết giao lại tận tay ngay văn bản tố tụng cho người được cấp, tống đạt hoặc thông báo. Biên bản có chữ ký của người nhận chuyển văn bản tố tụng và người thực hiện việc cấp, tống đạt hoặc thông báo, người chứng kiến.

4. Trường hợp người được cấp, tống đạt hoặc thông báo đã chuyển đến địa chỉ mới thì phải cấp, tống đạt hoặc thông báo theo địa chỉ mới của họ.

5. Trường hợp người được cấp, tống đạt hoặc thông báo vắng mặt mà không rõ thời điểm trở về hoặc không rõ địa chỉ thì người thực hiện việc cấp, tống đạt hoặc thông báo phải lập biên bản về việc không thực hiện được việc cấp, tống đạt hoặc thông báo có chữ ký của người cung cấp thông tin.

6. Trường hợp người được cấp, tống đạt hoặc thông báo từ chối nhận văn bản tố tụng thì người thực hiện việc cấp, tống đạt hoặc thông báo phải lập biên bản trong đó nêu rõ lý do của việc từ chối, có xác nhận của tổ trưởng tổ dân phố, Ủy ban nhân dân hoặc cơ quan công an cấp xã về việc người đó từ chối nhận văn bản tố tụng.

Điều 99. Thủ tục cấp, tống đạt hoặc thông báo trực tiếp cho cơ quan, tổ chức

Trường hợp người được cấp, tống đạt hoặc thông báo là cơ quan, tổ chức thì văn bản tố tụng phải được giao trực tiếp cho người đại diện theo pháp luật hoặc người chịu trách nhiệm nhận văn bản của cơ quan, tổ chức đó và phải được những người này ký nhận. Trường hợp cơ quan, tổ chức được cấp, tống đạt hoặc thông báo có người đại diện tham gia tố tụng hoặc cử người đại diện nhận văn bản tố tụng thì những người này ký nhận văn bản tố tụng đó. Ngày ký nhận là ngày được cấp, tống đạt hoặc thông báo.

Điều 100. Thủ tục niêm yết công khai

1. Việc niêm yết công khai văn bản tố tụng chỉ được thực hiện khi không rõ tung tích của người được cấp, tống đạt hoặc thông báo hoặc không thể thực hiện được việc cấp, tống đạt hoặc thông báo trực tiếp.

2. Việc niêm yết công khai văn bản tố tụng do Toà án trực tiếp hoặc ủy quyền cho Ủy ban nhân dân cấp xã nơi cư trú hoặc nơi cư trú cuối cùng của người được cấp, tống đạt, thông báo hay Ủy ban nhân dân cấp xã nơi có trụ sở hoặc nơi có trụ sở cuối cùng của người được cấp, tống đạt, thông báo trong trường hợp người được cấp, tống đạt, thông báo là tổ chức được thực hiện theo thủ tục sau đây:

a) Niêm yết bản chính tại trụ sở Toà án, Ủy ban nhân dân cấp xã được ủy quyền;

b) Niêm yết bản sao tại nơi cư trú hoặc nơi cư trú cuối cùng của người được cấp, tống đạt, thông báo hay nơi có trụ sở hoặc nơi có trụ sở cuối cùng của người được cấp, tống đạt, thông báo trong trường hợp người được cấp, tống đạt, thông báo là tổ chức;

c) Lập biên bản về việc thực hiện thủ tục niêm yết công khai, trong đó ghi rõ ngày, tháng, năm niêm yết.

3. Thời gian niêm yết công khai văn bản tố tụng là 15 ngày, kể từ ngày niêm yết.

Điều 101. Thủ tục thông báo trên phương tiện thông tin đại chúng

1. Việc thông báo trên phương tiện thông tin đại chúng chỉ được thực hiện khi pháp luật có quy định hoặc có căn cứ xác định là việc niêm yết công khai không bảo đảm cho người được cấp, tống đạt hoặc thông báo nhận được thông tin về văn bản cần được cấp, tống đạt hoặc thông báo.

2. Việc thông báo trên phương tiện thông tin đại chúng có thể được thực hiện nếu có yêu cầu của đương sự. Phí thông báo trên phương tiện thông tin đại chúng do đương sự có yêu cầu thông báo phải chịu.

3. Thông báo trên phương tiện thông tin đại chúng phải được đăng trên báo hàng ngày của trung ương trong ba số liên tiếp và phát sóng trên Đài phát thanh hoặc Đài truyền hình của trung ương ba lần trong 03 ngày liên tiếp.

Điều 102. Thông báo kết quả việc cấp, tống đạt hoặc thông báo văn bản tố tụng

Trường hợp người thực hiện việc cấp, tống đạt hoặc thông báo văn bản tố tụng không phải là người tiến hành tố tụng, người của cơ quan ban hành văn bản tố tụng thì người thực hiện phải thông báo ngay kết quả việc cấp, tống đạt hoặc thông báo văn bản tố tụng cho Toà án hoặc cơ quan ban hành văn bản tố tụng đó.

Chương VIII

KHỞI KIỆN, THỤ LÝ VỤ ÁN

Điều 103. Quyền khởi kiện vụ án hành chính

1. Cá nhân, cơ quan, tổ chức có quyền khởi kiện vụ án hành chính đối với quyết định hành chính, hành vi hành chính, quyết định kỷ luật buộc thôi việc trong trường hợp không đồng ý với quyết định, hành vi đó hoặc đã khiếu nại với người có thẩm quyền giải quyết khiếu nại, nhưng hết thời hạn giải quyết khiếu nại theo quy định của pháp luật về khiếu nại mà khiếu nại không được giải quyết hoặc đã được giải quyết, nhưng không đồng ý với việc giải quyết khiếu nại về quyết định, hành vi đó.

2. Cá nhân, tổ chức có quyền khởi kiện vụ án hành chính đối với quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh trong trường hợp không đồng ý với quyết định đó.

3. Cá nhân có quyền khởi kiện vụ án hành chính về danh sách cử tri bầu cử đại biểu Quốc hội, danh sách cử tri bầu cử đại biểu Hội đồng nhân dân trong trường hợp đã khiếu nại với cơ quan có thẩm quyền giải quyết khiếu nại, nhưng hết thời hạn giải quyết theo quy định của pháp luật mà khiếu nại không được giải quyết hoặc đã được giải quyết, nhưng không đồng ý với cách giải quyết khiếu nại.

Điều 104. Thời hiệu khởi kiện

1. Thời hiệu khởi kiện là thời hạn mà cá nhân, cơ quan, tổ chức được quyền khởi kiện để yêu cầu Toà án giải quyết vụ án hành chính bảo vệ quyền và lợi ích hợp pháp bị xâm phạm; nếu thời hạn đó kết thúc thì mất quyền khởi kiện.

2. Thời hiệu khởi kiện đối với từng trường hợp được quy định như sau:

a) 01 năm, kể từ ngày nhận được hoặc biết được quyết định hành chính, hành vi hành chính, quyết định kỷ luật buộc thôi việc;

b) 30 ngày, kể từ ngày nhận được quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh;

c) Từ ngày nhận được thông báo kết quả giải quyết khiếu nại của cơ quan lập danh sách cử tri hoặc kết thúc thời hạn giải quyết khiếu nại mà không nhận được thông báo kết quả giải quyết khiếu nại của cơ quan lập danh sách cử tri đến trước ngày bầu cử 05 ngày.

3. Trường hợp vì sự kiện bất khả kháng hoặc trở ngại khách quan khác làm cho người khởi kiện không khởi kiện được trong thời hạn quy định tại điểm a và điểm b khoản 2 Điều này thì thời gian có sự kiện bất khả kháng hoặc trở ngại khách quan khác không tính vào thời hiệu khởi kiện.

4. Các quy định của Bộ luật dân sự về cách xác định thời hạn, thời hiệu cũng được áp dụng trong tố tụng hành chính.

5. Toà án nhân dân tối cao hướng dẫn thi hành quy định tại Điều này.

Điều 105. Đơn khởi kiện

1. Đơn khởi kiện phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn;

b) Toà án được yêu cầu giải quyết vụ án hành chính;

c) Tên, địa chỉ của người khởi kiện, người bị kiện;

d) Nội dung quyết định hành chính, quyết định kỷ luật buộc thôi việc, quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh, nội dung giải quyết khiếu nại về danh sách cử tri hoặc tóm tắt diễn biến của hành vi hành chính;

đ) Nội dung quyết định giải quyết khiếu nại (nếu có);

e) Các yêu cầu đề nghị Toà án giải quyết;

g) Cam đoan về việc không đồng thời khiếu nại đến người có thẩm quyền giải quyết khiếu nại.

2. Người khởi kiện là cá nhân phải ký tên hoặc điểm chỉ; người khởi kiện là cơ quan, tổ chức thì người đại diện theo pháp luật của cơ quan, tổ chức đó phải ký tên và đóng dấu vào phần cuối đơn; trường hợp khởi kiện để bảo vệ quyền, lợi ích hợp pháp của người chưa thành niên, người mất năng lực hành vi dân sự thì đơn khởi kiện do người đại diện theo pháp luật của những người này ký tên hoặc điểm chỉ. Kèm theo đơn khởi kiện phải có các tài liệu chứng minh cho yêu cầu của người khởi kiện là có căn cứ và hợp pháp.

Điều 106. Gửi đơn khởi kiện đến Toà án

1. Người khởi kiện gửi đơn khởi kiện và tài liệu kèm theo đến Toà án có thẩm quyền giải quyết vụ án bằng các phương thức sau đây:

a) Nộp trực tiếp tại Toà án;

b) Gửi qua bưu điện.

2. Ngày khởi kiện được tính từ ngày đương sự nộp đơn tại Toà án hoặc ngày có dấu bưu điện nơi gửi.

Điều 107. Nhận và xem xét đơn khởi kiện

1. Toà án nhận đơn khởi kiện do đương sự nộp trực tiếp tại Toà án hoặc gửi qua bưu điện và phải ghi vào sổ nhận đơn, cấp giấy xác nhận đã nhận đơn cho đương sự.

2. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được đơn khởi kiện, Chánh án Toà án phân công một Thẩm phán xem xét đơn khởi kiện.

3. Trong thời hạn 05 ngày làm việc, kể từ ngày được phân công, Thẩm phán phải xem xét đơn khởi kiện và tài liệu kèm theo để thực hiện một trong các thủ tục sau đây:

a) Tiến hành thủ tục thụ lý vụ án nếu vụ án thuộc thẩm quyền giải quyết;

b) Chuyển đơn khởi kiện cho Toà án có thẩm quyền và báo cho người khởi kiện, nếu vụ án thuộc thẩm quyền giải quyết của Toà án khác;

c) Trả lại đơn khởi kiện cho người khởi kiện, nếu thuộc một trong các trường hợp quy định tại khoản 1 Điều 109 của Luật này.

Điều 108. Yêu cầu sửa đổi, bổ sung đơn khởi kiện

1. Trường hợp đơn khởi kiện không có đủ các nội dung quy định tại khoản 1 Điều 105 của Luật này thì Toà án thông báo cho người khởi kiện biết để họ sửa đổi, bổ sung trong thời hạn 10 ngày làm việc, kể từ ngày người khởi kiện nhận được thông báo của Toà án.

2. Trường hợp người khởi kiện đã sửa đổi, bổ sung đơn khởi kiện theo đúng quy định tại khoản 1 Điều 105 của Luật này thì Toà án tiếp tục việc thụ lý vụ án; nếu họ không sửa đổi, bổ sung theo yêu cầu của Toà án thì Toà án trả lại đơn khởi kiện và tài liệu kèm theo cho người khởi kiện.

Điều 109. Trả lại đơn khởi kiện

1. Toà án trả lại đơn khởi kiện trong những trường hợp sau đây:

a) Người khởi kiện không có quyền khởi kiện;

b) Người khởi kiện không có đủ năng lực hành vi tố tụng hành chính;

c) Thời hiệu khởi kiện đã hết mà không có lý do chính đáng;

d) Chưa có đủ điều kiện khởi kiện vụ án hành chính;

đ) Sự việc đã được giải quyết bằng bản án hoặc quyết định của Toà án đã có hiệu lực pháp luật;

e) Sự việc không thuộc thẩm quyền giải quyết của Toà án;

g) Người khởi kiện lựa chọn giải quyết vụ việc theo thủ tục giải quyết khiếu nại trong trường hợp quy định tại Điều 31 của Luật này;

h) Đơn khởi kiện không có đủ nội dung quy định tại khoản 1 Điều 105 của Luật này mà không được người khởi kiện sửa đổi, bổ sung theo quy định tại Điều 108 của Luật này;

i) Hết thời hạn được thông báo quy định tại khoản 1 Điều 111 của Luật này mà người khởi kiện không xuất trình biên lai nộp tiền tạm ứng án phí cho Toà án, trừ trường hợp có lý do chính đáng.

2. Khi trả lại đơn khởi kiện và các tài liệu kèm theo cho người khởi kiện, Toà án phải có văn bản ghi rõ lý do trả lại đơn khởi kiện. Văn bản trả lại đơn khởi kiện được gửi ngay cho Viện kiểm sát cùng cấp.

Điều 110. Khiếu nại, kiến nghị và giải quyết khiếu nại, kiến nghị về việc trả lại đơn khởi kiện

1. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được văn bản trả lại đơn khởi kiện, người khởi kiện có quyền khiếu nại, Viện kiểm sát có quyền kiến nghị với Chánh án Toà án đã trả lại đơn khởi kiện.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được khiếu nại, kiến nghị về việc trả lại đơn khởi kiện, Chánh án Toà án phải ra một trong các quyết định sau đây:

a) Giữ nguyên việc trả lại đơn khởi kiện và thông báo cho đương sự, Viện kiểm sát cùng cấp biết;

b) Nhận lại đơn khởi kiện và tài liệu kèm theo để tiến hành việc thụ lý vụ án.

3. Trường hợp không đồng ý với quyết định giải quyết khiếu nại của Chánh án Toà án thì trong thời hạn 10 ngày làm việc, kể từ ngày nhận được quyết định giải quyết khiếu nại, người khởi kiện có quyền khiếu nại, Viện kiểm sát cùng cấp có quyền kiến nghị với Chánh án Toà án cấp trên trực tiếp. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được khiếu nại, kiến nghị, Chánh án Toà án cấp trên trực tiếp phải giải quyết. Quyết định của Chánh án Toà án cấp trên trực tiếp là quyết định giải quyết cuối cùng.

Điều 111. Thụ lý vụ án

1. Sau khi nhận đơn khởi kiện và các tài liệu kèm theo, nếu Thẩm phán được phân công xem xét đơn khởi kiện xét thấy vụ án hành chính thuộc thẩm quyền giải quyết thì thông báo cho người khởi kiện biết để họ nộp tiền tạm ứng án phí; trường hợp người khởi kiện được miễn nộp tiền tạm ứng án phí hoặc không phải nộp tiền tạm ứng án phí thì thông báo cho người khởi kiện biết về việc thụ lý vụ án. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được thông báo nộp tiền tạm ứng án phí, người khởi kiện phải nộp tiền tạm ứng án phí.

2. Toà án thụ lý vụ án vào ngày người khởi kiện xuất trình biên lai nộp tiền tạm ứng án phí.

Trường hợp người khởi kiện được miễn nộp tiền tạm ứng án phí hoặc không phải nộp tiền tạm ứng án phí thì ngày thụ lý vụ án là ngày Thẩm phán thông báo cho người khởi kiện biết việc thụ lý.

Điều 112. Phân công Thẩm phán giải quyết vụ án

1. Trong thời hạn 03 ngày làm việc, kể từ ngày thụ lý vụ án, Chánh án Toà án phân công Thẩm phán đã thực hiện việc xem xét đơn khởi kiện và thụ lý vụ án giải quyết vụ án; trường hợp Thẩm phán đã thực hiện việc xem xét đơn khởi kiện và thụ lý vụ án không thể tiếp tục giải quyết vụ án hoặc thuộc trường hợp phải từ chối tiến hành tố tụng hoặc bị thay đổi thì Chánh án Toà án phân công một Thẩm phán khác giải quyết vụ án.

Đối với vụ án phức tạp, việc giải quyết có thể phải kéo dài thì Chánh án Toà án phân công Thẩm phán dự khuyết để bảo đảm xét xử liên tục.

2. Trong quá trình giải quyết vụ án, nếu Thẩm phán được phân công không thể tiếp tục tiến hành được nhiệm vụ thì Chánh án Toà án phân công Thẩm phán khác tiếp tục nhiệm vụ; trường hợp đang xét xử mà không có Thẩm phán dự khuyết thì vụ án phải được xét xử lại từ đầu.

Điều 113. Nhiệm vụ, quyền hạn của Thẩm phán khi lập hồ sơ vụ án

1. Thông báo về việc thụ lý vụ án.

2. Yêu cầu đương sự nộp tài liệu, chứng cứ cho Toà án.

3. Xác minh, thu thập chứng cứ theo quy định của Luật này.

Điều 114. Thông báo về việc thụ lý vụ án

1. Trong thời hạn 05 ngày làm việc, kể từ ngày thụ lý vụ án, Toà án phải thông báo bằng văn bản cho người bị kiện, người có quyền lợi, nghĩa vụ liên quan đến việc giải quyết vụ án và Viện kiểm sát cùng cấp về việc Toà án đã thụ lý vụ án.

2. Văn bản thông báo phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm văn bản thông báo;

b) Tên, địa chỉ Toà án đã thụ lý vụ án;

c) Tên, địa chỉ của người khởi kiện, người bị kiện;

d) Những vấn đề cụ thể người khởi kiện yêu cầu Toà án giải quyết;

đ) Danh sách tài liệu người khởi kiện nộp kèm theo đơn khởi kiện;

e) Thời hạn người được thông báo phải nộp ý kiến bằng văn bản về yêu cầu của người khởi kiện và tài liệu, chứng cứ kèm theo (nếu có) cho Toà án;

g) Hậu quả pháp lý của việc người được thông báo không nộp cho Toà án văn bản ghi ý kiến của mình về yêu cầu của người khởi kiện.

Điều 115. Quyền, nghĩa vụ của người được thông báo

1. Trong thời hạn 15 ngày, kể từ ngày nhận được thông báo, người bị kiện, người có quyền lợi, nghĩa vụ liên quan phải nộp cho Toà án văn bản ghi ý kiến của mình về yêu cầu của người khởi kiện và tài liệu, chứng cứ kèm theo (nếu có).

Trường hợp cần gia hạn thì người được thông báo phải có đơn xin gia hạn gửi cho Toà án nêu rõ lý do; nếu việc xin gia hạn là có căn cứ thì Toà án gia hạn một lần, nhưng không quá 10 ngày.

2. Trường hợp người bị kiện, người có quyền lợi, nghĩa vụ liên quan đã nhận được thông báo, nhưng không nộp ý kiến bằng văn bản trong thời hạn quy định tại khoản 1 Điều này mà không có lý do chính đáng thì Toà án tiếp tục giải quyết vụ án theo quy định của Luật này.

3. Người bị kiện, người có quyền lợi, nghĩa vụ liên quan có quyền yêu cầu Toà án cho biết, đọc, xem, ghi chép, sao chụp đơn khởi kiện và tài liệu, chứng cứ kèm theo đơn khởi kiện (nếu có).

4. Trong thời hạn 10 ngày, kể từ ngày nhận được thông báo, Viện kiểm sát cử Kiểm sát viên, Kiểm sát viên dự khuyết (nếu có) tham gia việc giải quyết vụ án và thông báo cho Toà án.

Điều 116. Quyền yêu cầu độc lập của người có quyền lợi, nghĩa vụ liên quan

1. Trường hợp người có quyền lợi, nghĩa vụ liên quan không tham gia tố tụng với người khởi kiện hoặc với người bị kiện thì họ có quyền yêu cầu độc lập khi có các điều kiện sau đây:

a) Việc giải quyết vụ án có liên quan đến quyền lợi, nghĩa vụ của họ;

b) Yêu cầu độc lập của họ có liên quan đến vụ án đang được giải quyết;

c) Yêu cầu độc lập của họ được giải quyết trong cùng một vụ án làm cho việc giải quyết vụ án được chính xác và nhanh hơn.

2. Thủ tục yêu cầu độc lập được thực hiện theo quy định của Luật này về thủ tục khởi kiện của người khởi kiện.

Chương IX

CHUẨN BỊ XÉT XỬ

Điều 117. Thời hạn chuẩn bị xét xử

1. Thời hạn chuẩn bị xét xử được quy định như sau:

a) 04 tháng, kể từ ngày thụ lý vụ án đối với trường hợp quy định tại điểm a khoản 2 Điều 104 của Luật này;

b) 02 tháng, kể từ ngày thụ lý vụ án đối với trường hợp quy định tại điểm b khoản 2 Điều 104 của Luật này.

c) Đối với vụ án phức tạp hoặc có trở ngại khách quan thì Chánh án Toà án có thể quyết định gia hạn thời hạn chuẩn bị xét xử một lần, nhưng không quá 02 tháng đối với trường hợp quy định tại điểm a khoản 1 Điều này và không quá 01 tháng đối với trường hợp quy định tại điểm b khoản 1 Điều này.

2. Trong thời hạn chuẩn bị xét xử quy định tại khoản 1 Điều này, Thẩm phán được phân công làm Chủ toạ phiên toà phải ra một trong các quyết định sau đây:

a) Đưa vụ án ra xét xử;

b) Tạm đình chỉ việc giải quyết vụ án;

c) Đình chỉ việc giải quyết vụ án.

3. Trong thời hạn 20 ngày, kể từ ngày có quyết định đưa vụ án ra xét xử, Toà án phải mở phiên toà; trường hợp có lý do chính đáng, thì thời hạn mở phiên toà có thể kéo dài, nhưng không quá 30 ngày.

Điều 118. Tạm đình chỉ việc giải quyết vụ án hành chính

1. Toà án quyết định tạm đình chỉ việc giải quyết vụ án hành chính trong các trường hợp sau đây:

a) Đương sự là cá nhân đã chết, cơ quan, tổ chức đã giải thể mà chưa có cá nhân, cơ quan, tổ chức kế thừa quyền, nghĩa vụ tố tụng;

b) Đương sự là cá nhân mất năng lực hành vi dân sự mà chưa xác định được người đại diện theo pháp luật;

c) Đã hết thời hạn chuẩn bị xét xử mà một trong các đương sự không thể có mặt vì lý do chính đáng, trừ trường hợp có thể xét xử vắng mặt các đương sự;

d) Cần đợi kết quả giải quyết của cơ quan khác hoặc vụ việc khác có liên quan.

2. Toà án tiếp tục giải quyết vụ án hành chính khi lý do của việc tạm đình chỉ không còn.

3. Quyết định tạm đình chỉ việc giải quyết vụ án hành chính có thể bị kháng cáo, kháng nghị theo thủ tục phúc thẩm.

Điều 119. Hậu quả của việc tạm đình chỉ giải quyết vụ án hành chính

1. Toà án không xoá tên vụ án hành chính bị tạm đình chỉ giải quyết trong sổ thụ lý mà chỉ ghi chú vào sổ thụ lý số và ngày, tháng, năm của quyết định tạm đình chỉ giải quyết vụ án hành chính đó.

2. Tiền tạm ứng án phí, lệ phí mà đương sự đã nộp được gửi tại Kho bạc Nhà nước và được xử lý khi Toà án tiếp tục giải quyết vụ án hành chính.

Điều 120. Đình chỉ việc giải quyết vụ án hành chính

1. Toà án quyết định đình chỉ việc giải quyết vụ án hành chính trong các trường hợp sau đây:

a) Người khởi kiện là cá nhân đã chết mà quyền, nghĩa vụ của họ không được thừa kế; cơ quan, tổ chức đã giải thể mà không có cá nhân, cơ quan, tổ chức kế thừa quyền, nghĩa vụ tố tụng;

b) Người khởi kiện rút đơn khởi kiện và được Toà án chấp nhận;

c) Người khởi kiện đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt;

d) Người bị kiện hủy bỏ quyết định hành chính, quyết định kỷ luật buộc thôi việc, quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh hoặc chấm dứt hành vi hành chính bị khởi kiện và người khởi kiện đồng ý rút đơn khởi kiện, người có quyền lợi, nghĩa vụ liên quan có yêu cầu độc lập đồng ý rút yêu cầu;

đ) Các trường hợp quy định tại khoản 1 Điều 109 của Luật này mà Toà án đã thụ lý.

2. Khi ra quyết định đình chỉ việc giải quyết vụ án, Toà án trả lại đơn khởi kiện, tài liệu, chứng cứ cho đương sự nếu có yêu cầu.

3. Quyết định đình chỉ việc giải quyết vụ án hành chính có thể bị kháng cáo, kháng nghị theo thủ tục phúc thẩm.

Điều 121. Hậu quả của việc đình chỉ giải quyết vụ án hành chính

1. Khi có quyết định đình chỉ giải quyết vụ án hành chính, đương sự không có quyền khởi kiện yêu cầu Toà án giải quyết lại vụ án hành chính đó, nếu việc khởi kiện này không có gì khác với vụ án đã bị đình chỉ về người khởi kiện, người bị kiện và quan hệ pháp luật có tranh chấp, trừ các trường hợp bị đình chỉ theo quy định tại các điểm b, d và g khoản 1 Điều 109, điểm b và điểm c khoản 1 Điều 120 của Luật này và các trường hợp khác theo quy định của pháp luật.

2. Tiền tạm ứng án phí, lệ phí mà đương sự đã nộp được xử lý theo quy định của pháp luật về án phí, lệ phí Toà án.

Điều 122. Thẩm quyền ra quyết định tạm đình chỉ, quyết định đình chỉ giải quyết vụ án hành chính

1. Thẩm phán được phân công giải quyết vụ án hành chính có thẩm quyền ra quyết định tạm đình chỉ hoặc quyết định đình chỉ giải quyết vụ án hành chính đó.

2. Trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định quy định tại khoản 1 Điều này, Toà án phải gửi quyết định đó cho đương sự và Viện kiểm sát cùng cấp.

Điều 123. Quyết định đưa vụ án ra xét xử

1. Quyết định đưa vụ án ra xét xử phải có các nội dung chính sau đây:

a) Ngày, tháng, năm, địa điểm mở phiên toà;

b) Việc xét xử được tiến hành công khai hay xét xử kín;

c) Tên, địa chỉ của những người tham gia tố tụng;

d) Nội dung việc khởi kiện;

đ) Họ, tên của Thẩm phán, Hội thẩm nhân dân, Thư ký Toà án, Kiểm sát viên; Thẩm phán, Hội thẩm nhân dân, Kiểm sát viên dự khuyết (nếu có).

2. Quyết định đưa vụ án ra xét xử phải được gửi cho các đương sự, Viện kiểm sát cùng cấp ngay sau khi ra quyết định.

Điều 124. Gửi hồ sơ cho Viện kiểm sát nghiên cứu

Toà án phải gửi hồ sơ vụ án cùng với việc gửi quyết định đưa vụ án ra xét xử cho Viện kiểm sát cùng cấp nghiên cứu. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ vụ án, Viện kiểm sát phải trả lại hồ sơ vụ án cho Toà án.

Chương X

PHIÊN TOÀ SƠ THẨM

Điều 125. Yêu cầu chung đối với phiên toà sơ thẩm

Phiên toà sơ thẩm phải được tiến hành đúng thời gian, địa điểm đã được ghi trong quyết định đưa vụ án ra xét xử hoặc trong giấy báo mở lại phiên toà trong trường hợp phải hoãn phiên toà.

Điều 126. Xét xử trực tiếp, bằng lời nói và liên tục

1. Hội đồng xét xử phải trực tiếp xác định những tình tiết của vụ án bằng cách hỏi và nghe lời trình bày của người khởi kiện, người bị kiện, người có quyền lợi, nghĩa vụ liên quan đến vụ án, người đại diện, người bảo vệ quyền và lợi ích hợp pháp của đương sự và những người tham gia tố tụng khác; xem xét, kiểm tra tài liệu, chứng cứ đã thu thập được; nghe Kiểm sát viên phát biểu ý kiến của Viện kiểm sát. Bản án chỉ được căn cứ vào việc hỏi, kết quả tranh luận và các chứng cứ đã được xem xét, kiểm tra tại phiên toà.

2. Việc xét xử bằng lời nói và phải được tiến hành liên tục, trừ thời gian nghỉ. Các thành viên của Hội đồng xét xử phải xét xử vụ án từ khi bắt đầu cho đến khi kết thúc phiên toà.

Trong trường hợp đặc biệt, việc xét xử có thể tạm ngừng nhưng không quá 05 ngày làm việc. Hết thời hạn tạm ngừng, việc xét xử vụ án được tiếp tục.

3. Toà án nhân dân tối cao hướng dẫn thi hành quy định tại Điều này.

Điều 127. Nội quy phiên toà

1. Người dưới 16 tuổi không được vào phòng xử án, trừ trường hợp được Toà án triệu tập tham gia phiên toà.

Mọi người trong phòng xử án phải đứng dậy khi Hội đồng xét xử vào phòng xử án, phải tôn trọng Hội đồng xét xử, giữ gìn trật tự và tuân theo sự điều khiển của Chủ toạ phiên toà.

Chỉ những người được Hội đồng xét xử cho phép mới được hỏi, trả lời hoặc phát biểu.

Người hỏi, trả lời hoặc phát biểu phải đứng dậy, trừ trường hợp vì lý do sức khoẻ được Chủ toạ phiên toà cho phép ngồi để hỏi, trả lời hoặc phát biểu.

2. Toà án nhân dân tối cao căn cứ vào quy định tại khoản 1 Điều này và các quy định khác của pháp luật ban hành nội quy phiên toà.

Điều 128. Thành phần Hội đồng xét xử sơ thẩm

1. Hội đồng xét xử sơ thẩm gồm một Thẩm phán và hai Hội thẩm nhân dân. Trong trường hợp đặc biệt, Hội đồng xét xử sơ thẩm có thể gồm hai Thẩm phán và ba Hội thẩm nhân dân.

2. Toà án nhân dân tối cao hướng dẫn thi hành quy định tại Điều này.

Điều 129. Sự có mặt của thành viên Hội đồng xét xử và Thư ký Toà án

1. Phiên toà chỉ được tiến hành khi có đủ thành viên Hội đồng xét xử và Thư ký Toà án.

2. Trường hợp có Thẩm phán, Hội thẩm nhân dân vắng mặt hoặc không thể tiếp tục tham gia xét xử vụ án nhưng có Thẩm phán, Hội thẩm nhân dân dự khuyết tham gia phiên toà từ đầu thì những người này được thay thế thành viên Hội đồng xét xử vắng mặt để tham gia xét xử vụ án.

3. Trường hợp không có Thẩm phán, Hội thẩm nhân dân dự khuyết để thay thế thành viên Hội đồng xét xử theo quy định tại khoản 2 Điều này thì phải hoãn phiên toà.

4. Trường hợp Thư ký Toà án vắng mặt hoặc không thể tiếp tục tham gia phiên toà mà không có người thay thế thì phải hoãn phiên toà.

Điều 130. Sự có mặt của Kiểm sát viên

1. Kiểm sát viên được Viện trưởng Viện kiểm sát cùng cấp phân công có nhiệm vụ tham gia phiên toà, nếu vắng mặt thì Hội đồng xét xử quyết định hoãn phiên toà và thông báo cho Viện trưởng Viện kiểm sát cùng cấp, trừ trường hợp quy định tại khoản 2 Điều này.

2. Trường hợp Kiểm sát viên vắng mặt hoặc không thể tiếp tục tham gia phiên toà, nhưng có Kiểm sát viên dự khuyết tham gia phiên toà từ đầu thì người này được thay thế Kiểm sát viên vắng mặt tham gia phiên toà xét xử vụ án.

Điều 131. Sự có mặt của đương sự, người đại diện, người bảo vệ quyền và lợi ích hợp pháp của đương sự

1. Toà án triệu tập hợp lệ lần thứ nhất, đương sự hoặc người đại diện của họ, người bảo vệ quyền và lợi ích hợp pháp của đương sự phải có mặt; trường hợp có người vắng mặt thì Hội đồng xét xử hoãn phiên toà, trừ trường hợp người đó có đơn đề nghị xét xử vắng mặt.

Toà án thông báo cho đương sự, người đại diện, người bảo vệ quyền và lợi ích hợp pháp của đương sự biết việc hoãn phiên toà.

2. Toà án triệu tập hợp lệ lần thứ hai, đương sự hoặc người đại diện của họ, người bảo vệ quyền và lợi ích hợp pháp của đương sự phải có mặt tại phiên toà, nếu vắng mặt không vì sự kiện bất khả kháng thì xử lý như sau:

a) Đối với người khởi kiện, người đại diện theo pháp luật mà không có người đại diện tham gia phiên toà thì bị coi là từ bỏ việc khởi kiện và Toà án ra quyết định đình chỉ giải quyết vụ án đối với yêu cầu khởi kiện của người đó, trừ trường hợp người đó có đơn đề nghị xét xử vắng mặt. Người khởi kiện có quyền khởi kiện lại, nếu thời hiệu khởi kiện vẫn còn;

b) Đối với người bị kiện, người có quyền lợi, nghĩa vụ liên quan không có yêu cầu độc lập mà không có người đại diện tham gia phiên toà thì Toà án tiến hành xét xử vắng mặt họ;

c) Đối với người có quyền lợi, nghĩa vụ liên quan có yêu cầu độc lập mà không có người đại diện tham gia phiên toà thì bị coi là từ bỏ yêu cầu độc lập của mình và Toà án ra quyết định đình chỉ việc giải quyết vụ án đối với yêu cầu độc lập của người đó, trừ trường hợp người đó có đơn đề nghị xét xử vắng mặt. Người có quyền lợi, nghĩa vụ liên quan có yêu cầu độc lập có quyền khởi kiện lại đối với yêu cầu độc lập đó, nếu thời hiệu khởi kiện vẫn còn;

d) Đối với người bảo vệ quyền và lợi ích hợp pháp của đương sự thì Toà án vẫn tiến hành xét xử vắng mặt họ.

Điều 132. Xét xử trong trường hợp đương sự vắng mặt tại phiên toà

Toà án vẫn tiến hành xét xử vụ án trong các trường hợp sau đây:

1. Người khởi kiện, người bị kiện, người có quyền lợi, nghĩa vụ liên quan và người đại diện của họ vắng mặt tại phiên toà có đơn đề nghị Toà án xét xử vắng mặt;

2. Người khởi kiện, người bị kiện hoặc người có quyền lợi, nghĩa vụ liên quan vắng mặt tại phiên toà nhưng có người đại diện tham gia phiên toà;

3. Các trường hợp quy định tại điểm b và điểm d khoản 2 Điều 131 của Luật này.

Điều 133. Sự có mặt của người làm chứng

1. Người làm chứng có nghĩa vụ tham gia phiên toà theo giấy triệu tập của Toà án để làm sáng tỏ các tình tiết của vụ án. Trường hợp người làm chứng vắng mặt nhưng trước đó đã có lời khai trực tiếp với Toà án hoặc gửi lời khai cho Toà án thì Chủ toạ phiên toà công bố lời khai đó.

2. Trường hợp người làm chứng vắng mặt thì Hội đồng xét xử quyết định hoãn phiên toà hoặc vẫn tiến hành xét xử. Trường hợp người làm chứng vắng mặt tại phiên toà không có lý do chính đáng và việc vắng mặt của họ gây trở ngại cho việc xét xử thì có thể bị dẫn giải đến phiên toà theo quyết định của Hội đồng xét xử.

Điều 134. Sự có mặt của người giám định

1. Người giám định có nghĩa vụ tham gia phiên toà theo giấy triệu tập của Toà án để làm rõ những vấn đề liên quan đến việc giám định và kết luận giám định.

2. Trường hợp người giám định vắng mặt thì Hội đồng xét xử quyết định hoãn phiên toà hoặc vẫn tiến hành xét xử.

Điều 135. Sự có mặt của người phiên dịch

1. Người phiên dịch có nghĩa vụ tham gia phiên toà theo giấy triệu tập của Toà án.

2. Trường hợp người phiên dịch vắng mặt mà không có người khác thay thế thì Hội đồng xét xử quyết định hoãn phiên toà.

Điều 136. Hoãn phiên toà

1. Các trường hợp phải hoãn phiên toà:

a) Các trường hợp quy định tại khoản 3 và khoản 4 Điều 129, khoản 1 Điều 130, khoản 1 Điều 131, khoản 2 Điều 135 của Luật này;

b) Thành viên của Hội đồng xét xử, Kiểm sát viên, Thư ký Toà án, người phiên dịch bị thay đổi mà không có người thay thế ngay;

c) Người giám định bị thay đổi;

d) Cần phải xác minh, thu thập tài liệu, chứng cứ bổ sung mà không thể thực hiện được ngay tại phiên toà.

2. Trường hợp hoãn phiên toà được quy định tại khoản 2 Điều 133 và khoản 2 Điều 134 của Luật này.

Điều 137. Thời hạn, quyết định và thẩm quyền hoãn phiên toà

1. Thời hạn hoãn phiên toà sơ thẩm không quá 30 ngày, kể từ ngày ra quyết định hoãn phiên toà.

2. Quyết định hoãn phiên toà phải có các nội dung chính sau đây:

a) Ngày, tháng, năm ra quyết định;

b) Tên Toà án và họ, tên những người tiến hành tố tụng;

c) Vụ án được đưa ra xét xử;

d) Lý do của việc hoãn phiên toà;

đ) Thời gian, địa điểm mở lại phiên toà.

3. Quyết định hoãn phiên toà phải được Chủ toạ phiên toà thay mặt Hội đồng xét xử ký tên.

Trường hợp Chủ toạ phiên toà vắng mặt thì Chánh án Toà án ra quyết định hoãn phiên toà. Quyết định hoãn phiên toà được thông báo ngay cho những người tham gia tố tụng biết; đối với người vắng mặt thì Toà án gửi ngay cho họ quyết định đó, đồng thời gửi cho Viện kiểm sát cùng cấp.

4. Trong trường hợp sau khi hoãn phiên toà mà Toà án không thể mở lại phiên toà đúng thời gian, địa điểm mở lại phiên toà ghi trong quyết định hoãn phiên toà thì Toà án phải thông báo ngay cho Viện kiểm sát cùng cấp và những người tham gia tố tụng biết về thời gian, địa điểm mở lại phiên toà.

Điều 138. Thủ tục ra bản án, quyết định của Toà án tại phiên toà

1. Bản án phải được Hội đồng xét xử thảo luận và thông qua tại phòng nghị án.

2. Quyết định thay đổi người tiến hành tố tụng, người giám định, người phiên dịch, chuyển vụ án, tạm đình chỉ hoặc đình chỉ giải quyết vụ án, hoãn phiên toà phải được thảo luận, thông qua tại phòng nghị án và phải được lập thành văn bản.

3. Quyết định về các vấn đề khác được Hội đồng xét xử thảo luận và thông qua tại phòng xử án, không phải viết thành văn bản, nhưng phải được ghi vào biên bản phiên toà.

Điều 139. Tạm đình chỉ, đình chỉ giải quyết vụ án tại phiên toà

1. Tại phiên toà, nếu có một trong các trường hợp quy định tại khoản 1 Điều 118 của Luật này thì Hội đồng xét xử ra quyết định tạm đình chỉ việc giải quyết vụ án.

2. Tại phiên toà, nếu có một trong các trường hợp quy định tại khoản 1 Điều 120 của Luật này thì Hội đồng xét xử ra quyết định đình chỉ việc giải quyết vụ án.

3. Trường hợp đương sự xuất trình quyết định hành chính mới mà quyết định hành chính đó liên quan đến quyết định bị khởi kiện và không thuộc thẩm quyền của Toà án đang xét xử sơ thẩm vụ án thì Hội đồng xét xử đình chỉ việc xét xử và chuyển hồ sơ vụ án cho Toà án có thẩm quyền.

Điều 140. Biên bản phiên toà

1. Biên bản phiên toà phải ghi đầy đủ các nội dung sau đây:

a) Các nội dung quy định tại khoản 1 Điều 123 của Luật này;

b) Mọi diễn biến tại phiên toà từ khi bắt đầu cho đến khi kết thúc phiên toà;

c) Các câu hỏi, câu trả lời và phát biểu tại phiên toà;

d) Các nội dung khác phải được ghi vào biên bản phiên toà theo quy định của Luật này.

2. Ngoài việc ghi biên bản phiên toà, Toà án có thể thực hiện việc ghi âm, ghi hình về diễn biến phiên toà.

3. Sau khi kết thúc phiên toà, Hội đồng xét xử phải kiểm tra biên bản; Chủ toạ phiên toà và Thư ký Toà án ký vào biên bản.

4. Kiểm sát viên và những người tham gia tố tụng có quyền được xem biên bản phiên toà, yêu cầu ghi những sửa đổi, bổ sung vào biên bản phiên toà và ký xác nhận.

Điều 141. Chuẩn bị khai mạc phiên toà

Trước khi khai mạc phiên toà, Thư ký Toà án phải tiến hành các công việc sau đây:

1. Phổ biến nội quy phiên toà;

2. Kiểm tra, xác định sự có mặt, vắng mặt của những người tham gia phiên toà theo giấy triệu tập của Toà án; nếu có người vắng mặt thì cần phải làm rõ lý do;

3. Ổn định trật tự trong phòng xử án;

4. Yêu cầu mọi người trong phòng xử án đứng dậy khi Hội đồng xét xử vào phòng xử án.

Điều 142. Khai mạc phiên toà

1. Chủ toạ phiên toà khai mạc phiên toà và đọc quyết định đưa vụ án ra xét xử.

2. Thư ký Toà án báo cáo với Hội đồng xét xử về sự có mặt, vắng mặt của những người tham gia phiên toà theo giấy triệu tập của Toà án và lý do vắng mặt.

3. Chủ toạ phiên toà kiểm tra lại sự có mặt của những người tham gia phiên toà theo giấy triệu tập của Toà án và kiểm tra căn cước của đương sự.

4. Chủ toạ phiên toà phổ biến quyền, nghĩa vụ của các đương sự và của những người tham gia tố tụng khác.

5. Chủ toạ phiên toà giới thiệu những người tiến hành tố tụng, người giám định, người phiên dịch.

6. Chủ toạ phiên toà hỏi những người có quyền yêu cầu thay đổi những người tiến hành tố tụng, người giám định, người phiên dịch xem họ có yêu cầu thay đổi ai không và lý do yêu cầu thay đổi.

Điều 143. Giải quyết yêu cầu thay đổi người tiến hành tố tụng, người giám định, người phiên dịch

Trong trường hợp tại phiên toà có người yêu cầu thay đổi người tiến hành tố tụng, người giám định, người phiên dịch thì Hội đồng xét xử phải xem xét, quyết định việc chấp nhận hoặc không chấp nhận yêu cầu theo quy định của Luật này; trường hợp không chấp nhận thì phải nêu rõ lý do và ghi vào biên bản phiên toà.

Điều 144. Bảo đảm tính khách quan của người làm chứng

1. Trước khi người làm chứng được hỏi về những vấn đề mà họ biết được có liên quan đến việc giải quyết vụ án, Chủ toạ phiên toà có thể quyết định những biện pháp cần thiết để những người làm chứng không nghe được lời khai của nhau hoặc tiếp xúc với những người có liên quan.

2. Trường hợp lời khai của đương sự và người làm chứng có ảnh hưởng lẫn nhau thì Chủ toạ phiên toà có thể quyết định cách ly đương sự với người làm chứng trước khi hỏi người làm chứng.

Điều 145. Hỏi đương sự về việc thay đổi, bổ sung, rút yêu cầu

1. Chủ toạ phiên toà hỏi người khởi kiện về việc thay đổi, bổ sung, rút một phần hoặc toàn bộ yêu cầu khởi kiện.

2. Chủ toạ phiên toà hỏi người có quyền lợi, nghĩa vụ liên quan có yêu cầu độc lập về việc thay đổi, bổ sung, rút một phần hoặc toàn bộ yêu cầu độc lập.

Điều 146. Xem xét việc thay đổi, bổ sung, rút yêu cầu

1. Hội đồng xét xử chấp nhận việc thay đổi, bổ sung yêu cầu của đương sự nếu việc thay đổi, bổ sung yêu cầu của họ không vượt quá phạm vi yêu cầu khởi kiện hoặc yêu cầu độc lập ban đầu.

2. Trường hợp đương sự rút một phần hoặc toàn bộ yêu cầu của mình và việc rút yêu cầu của họ là tự nguyện thì Hội đồng xét xử chấp nhận và đình chỉ xét xử đối với phần yêu cầu hoặc toàn bộ yêu cầu mà đương sự đã rút.

Điều 147. Thay đổi địa vị tố tụng

Trường hợp người khởi kiện rút toàn bộ yêu cầu khởi kiện nhưng người có quyền lợi, nghĩa vụ liên quan vẫn giữ nguyên yêu cầu độc lập của mình thì người có quyền lợi, nghĩa vụ liên quan trở thành người khởi kiện.

Điều 148. Hỏi tại phiên toà

1. Hội đồng xét xử xác định đầy đủ các tình tiết của vụ án bằng cách nghe ý kiến của người khởi kiện, người bị kiện, người có quyền lợi, nghĩa vụ liên quan hoặc người đại diện của đương sự, người bảo vệ quyền và lợi ích hợp pháp của đương sự, người làm chứng, người giám định, đối chiếu các ý kiến này với tài liệu, chứng cứ đã thu thập được.

2. Sau khi nghe xong lời trình bày của đương sự, việc hỏi từng người về từng vấn đề được thực hiện theo thứ tự Chủ toạ phiên toà hỏi trước rồi đến Hội thẩm nhân dân, sau đó đến người bảo vệ quyền và lợi ích hợp pháp của đương sự, đương sự, những người tham gia tố tụng khác và Kiểm sát viên.

Điều 149. Hỏi người khởi kiện

1. Trong trường hợp có nhiều người khởi kiện thì phải hỏi riêng từng người một.

2. Chỉ hỏi người khởi kiện về những vấn đề mà người khởi kiện, người bảo vệ quyền và lợi ích hợp pháp của người khởi kiện trình bày chưa rõ, có mâu thuẫn với nhau hoặc mâu thuẫn với những lời khai của họ trước đó, mâu thuẫn với lời trình bày của người bị kiện, người có quyền lợi, nghĩa vụ liên quan và người bảo vệ quyền và lợi ích hợp pháp của những người này.

3. Người khởi kiện có thể tự mình trả lời hoặc người bảo vệ quyền và lợi ích hợp pháp của người khởi kiện trả lời thay cho người khởi kiện và sau đó người khởi kiện trả lời bổ sung.

Điều 150. Hỏi người bị kiện

1. Trong trường hợp có nhiều người bị kiện thì phải hỏi riêng từng người một.

2. Chỉ hỏi người bị kiện về những vấn đề mà người bị kiện, người bảo vệ quyền và lợi ích hợp pháp của người bị kiện trình bày chưa rõ, có mâu thuẫn với nhau hoặc mâu thuẫn với những lời khai của họ trước đó, mâu thuẫn với lời trình bày của người khởi kiện, người có quyền lợi, nghĩa vụ liên quan và người bảo vệ quyền và lợi ích hợp pháp của những người này.

3. Người bị kiện có thể tự mình trả lời hoặc người bảo vệ quyền và lợi ích hợp pháp của người bị kiện trả lời thay cho người bị kiện và sau đó người bị kiện trả lời bổ sung.

Điều 151. Hỏi người có quyền lợi, nghĩa vụ liên quan

1. Trong trường hợp có nhiều người có quyền lợi, nghĩa vụ liên quan thì phải hỏi riêng từng người một.

2. Chỉ hỏi người có quyền lợi, nghĩa vụ liên quan về những vấn đề mà họ, người bảo vệ quyền và lợi ích hợp pháp của họ trình bày chưa rõ, có mâu thuẫn với nhau hoặc mâu thuẫn với những lời khai của họ trước đó, mâu thuẫn với lời trình bày của người khởi kiện, người bị kiện, người bảo vệ quyền và lợi ích hợp pháp của những người này.

3. Người có quyền lợi, nghĩa vụ liên quan có thể tự mình trả lời hoặc người bảo vệ quyền và lợi ích hợp pháp của họ trả lời thay cho họ và sau đó họ trả lời bổ sung.

Điều 152. Hỏi người làm chứng

1. Trong trường hợp có nhiều người làm chứng thì phải hỏi riêng từng người một.

2. Trước khi hỏi người làm chứng, Chủ toạ phiên toà phải hỏi rõ về quan hệ giữa họ với các đương sự trong vụ án; nếu người làm chứng là người chưa thành niên thì Chủ toạ phiên toà có thể yêu cầu cha, mẹ, người giám hộ hoặc thầy giáo, cô giáo giúp đỡ để hỏi.

3. Chủ toạ phiên toà yêu cầu người làm chứng trình bày rõ những tình tiết của vụ án mà họ biết. Sau khi người làm chứng trình bày xong thì chỉ hỏi thêm người làm chứng về những điểm mà họ trình bày chưa rõ, chưa đầy đủ hoặc có mâu thuẫn với nhau, mâu thuẫn với những lời khai của họ trước đó, mâu thuẫn với lời trình bày của đương sự, người bảo vệ quyền và lợi ích hợp pháp của đương sự.

4. Sau khi đã trình bày xong, người làm chứng ở lại phòng xử án để có thể được hỏi thêm.

5. Trong trường hợp cần thiết phải bảo đảm an toàn cho người làm chứng và những người thân thích của họ, Hội đồng xét xử quyết định không tiết lộ những thông tin về nhân thân của người làm chứng và không để những người trong phiên toà nhìn thấy họ.

Điều 153. Công bố các tài liệu của vụ án

1. Hội đồng xét xử công bố các tài liệu của vụ án trong các trường hợp sau đây:

a) Người tham gia tố tụng không có mặt tại phiên toà mà trong giai đoạn chuẩn bị xét xử đã có lời khai;

b) Những lời khai của người tham gia tố tụng tại phiên toà mâu thuẫn với những lời khai trước đó;

c) Khi Hội đồng xét xử thấy cần thiết hoặc khi có yêu cầu của Kiểm sát viên, người tham gia tố tụng.

2. Trong trường hợp đặc biệt cần giữ bí mật nhà nước, giữ gìn thuần phong mỹ tục của dân tộc, giữ bí mật nghề nghiệp, bí mật kinh doanh, bí mật đời tư của cá nhân theo yêu cầu của đương sự thì Hội đồng xét xử không công bố các tài liệu có trong hồ sơ vụ án.

Điều 154. Nghe băng ghi âm, đĩa ghi âm, xem băng ghi hình, đĩa ghi hình

Theo yêu cầu của Kiểm sát viên, người tham gia tố tụng hoặc khi xét thấy cần thiết, Hội đồng xét xử cho nghe băng ghi âm, đĩa ghi âm, xem băng ghi hình, đĩa ghi hình tại phiên toà, trừ trường hợp quy định tại khoản 2 Điều 153 của Luật này.

Điều 155. Xem xét vật chứng

1. Vật chứng, ảnh hoặc biên bản xác nhận vật chứng được đưa ra để xem xét tại phiên toà.

2. Hội đồng xét xử có thể cùng với các đương sự đến xem xét tại chỗ những vật chứng không thể đưa đến phiên toà được nếu thấy cần thiết.

Điều 156. Hỏi người giám định

1. Chủ toạ phiên toà yêu cầu người giám định trình bày kết luận của mình về vấn đề được giao giám định. Khi trình bày, người giám định có quyền giải thích bổ sung về kết luận giám định, các căn cứ để đưa ra kết luận giám định.

2. Kiểm sát viên, những người tham gia tố tụng có mặt tại phiên toà có quyền nhận xét về kết luận giám định, được hỏi những vấn đề còn chưa rõ, có mâu thuẫn trong kết luận giám định hoặc có mâu thuẫn với những tình tiết khác của vụ án.

3. Trong trường hợp người giám định không có mặt tại phiên toà thì chủ toạ phiên toà công bố kết luận giám định.

4. Khi có người tham gia tố tụng không đồng ý với kết luận giám định được công bố tại phiên toà và có yêu cầu giám định bổ sung hoặc giám định lại, nếu xét thấy việc giám định bổ sung, giám định lại là cần thiết cho việc giải quyết vụ án thì Hội đồng xét xử quyết định giám định bổ sung, giám định lại; trong trường hợp này thì Hội đồng xét xử quyết định hoãn phiên toà.

Điều 157. Kết thúc việc hỏi tại phiên toà

Khi nhận thấy các tình tiết của vụ án đã được xem xét đầy đủ thì Chủ toạ phiên toà hỏi Kiểm sát viên, đương sự, người bảo vệ quyền và lợi ích hợp pháp của đương sự và những người tham gia tố tụng khác xem họ có yêu cầu hỏi vấn đề gì nữa không; trường hợp có người yêu cầu và xét thấy yêu cầu đó là có căn cứ thì Chủ toạ phiên toà quyết định tiếp tục việc hỏi.

Điều 158. Trình tự phát biểu khi tranh luận

1. Sau khi kết thúc việc hỏi, Hội đồng xét xử chuyển sang phần tranh luận tại phiên toà. Trình tự phát biểu khi tranh luận được thực hiện như sau:

a) Người bảo vệ quyền và lợi ích hợp pháp của người khởi kiện phát biểu. Người khởi kiện có quyền bổ sung ý kiến;

b) Người bảo vệ quyền và lợi ích hợp pháp của người bị kiện phát biểu. Người bị kiện có quyền bổ sung ý kiến;

c) Người bảo vệ quyền và lợi ích hợp pháp của người có quyền lợi, nghĩa vụ liên quan phát biểu. Người có quyền lợi, nghĩa vụ liên quan có quyền bổ sung ý kiến.

2. Trường hợp đương sự, người bảo vệ quyền và lợi ích hợp pháp của đương sự vắng mặt tại phiên toà nhưng có gửi văn bản bảo vệ quyền và lợi ích hợp pháp của đương sự thì Hội đồng xét xử phải công bố văn bản này tại phiên toà.

3. Trường hợp đương sự không có người bảo vệ quyền và lợi ích hợp pháp của mình thì họ tự mình phát biểu khi tranh luận.

Điều 159. Phát biểu khi tranh luận và đối đáp

Khi phát biểu về đánh giá chứng cứ, đề xuất quan điểm của mình về việc giải quyết vụ án, người tham gia tranh luận phải căn cứ vào tài liệu, chứng cứ đã thu thập được và đã được xem xét, kiểm tra tại phiên toà cũng như kết quả việc hỏi tại phiên toà. Người tham gia tranh luận có quyền đáp lại ý kiến của người khác. Chủ toạ phiên toà không được hạn chế thời gian tranh luận, tạo điều kiện cho những người tham gia tranh luận trình bày hết ý kiến, nhưng có quyền cắt những ý kiến không có liên quan đến vụ án.

Điều 160. Phát biểu của Kiểm sát viên

1. Sau khi những người tham gia tố tụng phát biểu tranh luận và đối đáp xong, Kiểm sát viên phát biểu ý kiến về việc tuân theo pháp luật tố tụng trong quá trình giải quyết vụ án của Thẩm phán, Hội đồng xét xử; việc chấp hành pháp luật của người tham gia tố tụng hành chính, kể từ khi thụ lý vụ án cho đến trước thời điểm Hội đồng xét xử nghị án.

2. Viện kiểm sát nhân dân tối cao và Toà án nhân dân tối cao hướng dẫn thi hành quy định tại Điều này.

Điều 161. Nghị án

1. Sau khi kết thúc phần tranh luận, Hội đồng xét xử vào phòng nghị án để nghị án.

2. Chỉ có các thành viên của Hội đồng xét xử mới có quyền nghị án. Khi nghị án, các thành viên của Hội đồng xét xử phải giải quyết tất cả các vấn đề của vụ án bằng cách biểu quyết theo đa số về từng vấn đề. Hội thẩm nhân dân biểu quyết trước, Thẩm phán biểu quyết sau cùng. Trường hợp Hội đồng xét xử gồm năm thành viên thì Thẩm phán Chủ toạ phiên toà là người biểu quyết sau cùng.

Người có ý kiến thiểu số có quyền trình bày ý kiến của mình bằng văn bản và được đưa vào hồ sơ vụ án.

3. Khi nghị án, Hội đồng xét xử chỉ được căn cứ vào tài liệu, chứng cứ đã được kiểm tra, xem xét tại phiên toà, kết quả việc hỏi tại phiên toà và phải xem xét đầy đủ ý kiến của những người tham gia tố tụng, Kiểm sát viên.

4. Khi nghị án phải có biên bản ghi lại ý kiến đã thảo luận và quyết định của Hội đồng xét xử.

Biên bản nghị án phải được các thành viên Hội đồng xét xử ký tên tại phòng nghị án trước khi tuyên án.

5. Trong trường hợp vụ án có nhiều tình tiết phức tạp, việc nghị án đòi hỏi phải có thời gian dài thì Hội đồng xét xử có thể quyết định thời gian nghị án, nhưng không quá 05 ngày làm việc, kể từ khi kết thúc tranh luận tại phiên toà.

Hội đồng xét xử phải thông báo cho những người có mặt tại phiên toà và người tham gia tố tụng vắng mặt tại phiên toà biết giờ, ngày và địa điểm tuyên án; nếu Hội đồng xét xử đã thực hiện việc thông báo mà có người tham gia tố tụng vắng mặt thì Hội đồng xét xử vẫn tiến hành việc tuyên án theo quy định tại Điều 165 của Luật này.

Điều 162. Trở lại việc hỏi và tranh luận

Qua tranh luận hoặc qua nghị án, nếu xét thấy có tình tiết của vụ án chưa được xem xét, việc xét hỏi chưa đầy đủ hoặc cần xem xét thêm chứng cứ thì Hội đồng xét xử quyết định trở lại việc hỏi và tranh luận.

Điều 163. Thẩm quyền của Hội đồng xét xử

1. Hội đồng xét xử xem xét tính hợp pháp của quyết định hành chính, hành vi hành chính, quyết định kỷ luật buộc thôi việc, quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh, danh sách cử tri bị khởi kiện, quyết định giải quyết khiếu nại có liên quan.

2. Hội đồng xét xử có quyền quyết định:

a) Bác yêu cầu khởi kiện, nếu yêu cầu đó không có căn cứ pháp luật;

b) Chấp nhận một phần hoặc toàn bộ yêu cầu khởi kiện, tuyên hủy một phần hoặc toàn bộ quyết định hành chính trái pháp luật; buộc cơ quan nhà nước hoặc người có thẩm quyền trong cơ quan nhà nước thực hiện nhiệm vụ, công vụ theo quy định của pháp luật;

c) Chấp nhận một phần hoặc toàn bộ yêu cầu khởi kiện, tuyên bố một số hoặc toàn bộ các hành vi hành chính là trái pháp luật; buộc cơ quan nhà nước hoặc người có thẩm quyền trong cơ quan nhà nước chấm dứt hành vi hành chính trái pháp luật;

d) Chấp nhận yêu cầu khởi kiện, tuyên hủy quyết định kỷ luật buộc thôi việc trái pháp luật; buộc người đứng đầu cơ quan, tổ chức thực hiện nhiệm vụ, công vụ theo quy định của pháp luật;

đ) Chấp nhận một phần hoặc toàn bộ yêu cầu khởi kiện, tuyên hủy một phần hoặc toàn bộ quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh trái pháp luật; buộc cơ quan, người có thẩm quyền ra quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh giải quyết lại vụ việc theo quy định của Luật cạnh tranh;

e) Chấp nhận một phần hoặc toàn bộ yêu cầu khởi kiện; buộc cơ quan lập danh sách cử tri sửa đổi, bổ sung danh sách cử tri theo quy định của pháp luật;

g) Buộc cơ quan, tổ chức bồi thường thiệt hại, khôi phục quyền, lợi ích hợp pháp của cá nhân, cơ quan, tổ chức bị xâm phạm do quyết định hành chính, hành vi hành chính, quyết định kỷ luật buộc thôi việc, quyết định xử lý vụ việc cạnh tranh trái pháp luật gây ra;

h) Kiến nghị với cơ quan nhà nước có thẩm quyền, người đứng đầu của cơ quan nhà nước có thẩm quyền xem xét trách nhiệm của cơ quan nhà nước, người có thẩm quyền của cơ quan nhà nước.

Điều 164. Bản án sơ thẩm

1. Hội đồng xét xử sơ thẩm ra bản án sơ thẩm nhân danh nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Bản án gồm có phần mở đầu, phần nội dung vụ án và nhận định của Toà án, phần quyết định.

3. Trong phần mở đầu phải ghi rõ tên Toà án xét xử sơ thẩm; số và ngày thụ lý vụ án; số bản án và ngày tuyên án; họ, tên của các thành viên Hội đồng xét xử, Thư ký Toà án, Kiểm sát viên; tên, địa chỉ của người khởi kiện, người bị kiện, người có quyền lợi, nghĩa vụ liên quan; người đại diện, người bảo vệ quyền và lợi ích hợp pháp của đương sự; những người tham gia tố tụng khác; đối tượng khởi kiện; số, ngày, tháng, năm của quyết định đưa vụ án ra xét xử; xét xử công khai hoặc xét xử kín; thời gian và địa điểm xét xử.

4. Trong phần nội dung vụ án và nhận định của Toà án phải ghi yêu cầu khởi kiện của người khởi kiện; đề nghị của người bị kiện; đề nghị, yêu cầu độc lập của người có quyền lợi, nghĩa vụ liên quan; nhận định của Toà án; điểm, khoản, điều của văn bản quy phạm pháp luật mà Toà án căn cứ để giải quyết vụ án.

Trong nhận định của Toà án phải phân tích những căn cứ để chấp nhận hoặc không chấp nhận yêu cầu, đề nghị của đương sự, người bảo vệ quyền và lợi ích hợp pháp của đương sự.

5. Trong phần quyết định phải ghi rõ các quyết định của Toà án về từng vấn đề phải giải quyết trong vụ án, về án phí và quyền kháng cáo đối với bản án; trường hợp có quyết định phải thi hành ngay thì phải ghi rõ quyết định đó.

Điều 165. Tuyên án

Khi tuyên án, mọi người trong phòng xử án phải đứng dậy, trừ trường hợp đặc biệt được phép của Chủ toạ phiên toà. Chủ toạ phiên toà hoặc một thành viên khác của Hội đồng xét xử đọc bản án; sau khi đọc xong có thể giải thích thêm về việc thi hành bản án và quyền kháng cáo.

Trường hợp có đương sự không biết tiếng Việt thì sau khi tuyên án, người phiên dịch phải dịch lại cho họ nghe toàn bộ bản án sang ngôn ngữ mà họ biết.

Điều 166. Cấp, gửi trích lục bản án, bản án

1. Trong thời hạn 03 ngày làm việc, kể từ ngày kết thúc phiên toà, các đương sự được Toà án cấp trích lục bản án.

2. Trong thời hạn 07 ngày, kể từ ngày tuyên án, Toà án phải cấp, gửi bản án cho các đương sự và Viện kiểm sát cùng cấp.

3. Trong thời hạn 30 ngày, kể từ ngày hết thời hạn kháng cáo, kháng nghị mà không có kháng cáo, kháng nghị, Toà án cấp, gửi bản án đã có hiệu lực pháp luật cho các đương sự, Viện kiểm sát cùng cấp, cơ quan thi hành án dân sự cùng cấp, cơ quan cấp trên trực tiếp của người bị kiện.

Điều 167. Sửa chữa, bổ sung bản án, quyết định của Toà án

1. Sau khi bản án, quyết định của Toà án được ban hành thì không được sửa chữa, bổ sung trừ trường hợp phát hiện lỗi rõ ràng về chính tả, về số liệu do nhầm lẫn hoặc tính toán sai. Văn bản sửa chữa, bổ sung phải được Toà án gửi ngay cho đương sự và Viện kiểm sát cùng cấp; trường hợp bản án, quyết định đã có hiệu lực pháp luật còn phải gửi cho cơ quan thi hành án dân sự cùng cấp, cơ quan cấp trên trực tiếp của người bị kiện.

2. Việc sửa chữa, bổ sung bản án, quyết định quy định tại khoản 1 Điều này do Thẩm phán Chủ toạ phiên toà, phiên họp phối hợp với các thành viên Hội đồng xét xử vụ án đó thực hiện.

Trường hợp một trong những thành viên của Hội đồng xét xử không thể thực hiện được việc sửa chữa, bổ sung thì việc sửa chữa, bổ sung do Chánh án Toà án thực hiện.

Chương XI

THỦ TỤC GIẢI QUYẾT KHIẾU KIỆN VỀ DANH SÁCH CỬ TRI BẦU CỬ ĐẠI BIỂU QUỐC HỘI, DANH SÁCH CỬ TRI BẦU CỬ ĐẠI BIỂU HỘI ĐỒNG NHÂN DÂN

Điều 168. Nhận đơn khởi kiện và thụ lý vụ án

Ngay sau khi nhận được đơn khởi kiện về danh sách cử tri bầu cử đại biểu Quốc hội, danh sách cử tri bầu cử đại biểu Hội đồng nhân dân, Chánh án Toà án phân công một Thẩm phán thụ lý ngay vụ án.

Điều 169. Thời hạn giải quyết vụ án

1. Trong thời hạn 02 ngày, kể từ ngày thụ lý vụ án, Thẩm phán được phân công thụ lý vụ án phải ra một trong các quyết định sau đây:

a) Quyết định đưa vụ án ra xét xử;

b) Đình chỉ vụ án và trả lại đơn khởi kiện.

2. Sau khi ra quyết định đưa vụ án ra xét xử, Toà án phải gửi ngay quyết định đó cho các đương sự và Viện kiểm sát cùng cấp.

3. Trong thời hạn 02 ngày, kể từ ngày ra quyết định đưa vụ án ra xét xử, Toà án phải mở phiên toà xét xử.

Điều 170. Sự có mặt của đại diện Viện kiểm sát, đương sự

Đương sự, Kiểm sát viên Viện kiểm sát cùng cấp phải có mặt tại phiên toà, nếu vắng mặt thì Hội đồng xét xử vẫn tiến hành xét xử vụ án.

Điều 171. Áp dụng các quy định khác của Luật này

1. Các quy định khác của Luật này được áp dụng để giải quyết vụ án hành chính đối với khiếu kiện về danh sách cử tri bầu cử đại biểu Quốc hội, danh sách cử tri bầu cử đại biểu Hội đồng nhân dân trong trường hợp Chương này không quy định.

2. Toà án nhân dân tối cao hướng dẫn thi hành quy định tại Điều này.

Điều 172. Hiệu lực của bản án, quyết định đình chỉ vụ án của Toà án

1. Bản án, quyết định đình chỉ vụ án giải quyết khiếu kiện về danh sách cử tri bầu cử đại biểu Quốc hội, danh sách cử tri bầu cử đại biểu Hội đồng nhân dân có hiệu lực thi hành ngay. Đương sự không có quyền kháng cáo, Viện kiểm sát không có quyền kháng nghị.

2. Toà án phải gửi ngay bản án, quyết định đình chỉ vụ án cho các đương sự và Viện kiểm sát cùng cấp.

Chương XII

THỦ TỤC PHÚC THẨM

Điều 173. Tính chất của xét xử phúc thẩm

Xét xử phúc thẩm là việc Toà án cấp trên trực tiếp xét xử lại vụ án mà bản án, quyết định của Toà án cấp sơ thẩm chưa có hiệu lực pháp luật bị kháng cáo hoặc kháng nghị.

Điều 174. Người có quyền kháng cáo

Đương sự hoặc người đại diện của đương sự có quyền làm đơn kháng cáo bản án, quyết định tạm đình chỉ, đình chỉ việc giải quyết vụ án của Toà án cấp sơ thẩm để yêu cầu Toà án cấp trên trực tiếp giải quyết lại theo thủ tục phúc thẩm.

Điều 175. Đơn kháng cáo

1. Đơn kháng cáo phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn kháng cáo;

b) Tên, địa chỉ của người kháng cáo;

c) Kháng cáo phần nào của bản án, quyết định của Toà án cấp sơ thẩm chưa có hiệu lực pháp luật;

d) Lý do của việc kháng cáo và yêu cầu của người kháng cáo;

đ) Chữ ký hoặc điểm chỉ của người kháng cáo.

2. Đơn kháng cáo phải được gửi cho Toà án cấp sơ thẩm đã ra bản án, quyết định bị kháng cáo; kèm theo đơn kháng cáo là tài liệu, chứng cứ bổ sung (nếu có) để chứng minh cho kháng cáo của mình là có căn cứ và hợp pháp.

Trường hợp đơn kháng cáo được gửi cho Toà án cấp phúc thẩm thì Toà án đó phải chuyển cho Toà án cấp sơ thẩm để tiến hành các thủ tục cần thiết theo quy định tại Điều 186 của Luật này.

Điều 176. Thời hạn kháng cáo

1. Thời hạn kháng cáo đối với bản án của Toà án cấp sơ thẩm là 15 ngày, kể từ ngày Toà án tuyên án; trường hợp đương sự vắng mặt tại phiên toà thì thời hạn kháng cáo tính từ ngày bản án được giao cho họ hoặc được niêm yết tại trụ sở Ủy ban nhân dân cấp xã nơi họ cư trú hoặc nơi có trụ sở, trong trường hợp đương sự là cơ quan, tổ chức.

2. Thời hạn kháng cáo đối với quyết định tạm đình chỉ, đình chỉ giải quyết vụ án của Toà án cấp sơ thẩm là 07 ngày, kể từ ngày người có quyền kháng cáo nhận được quyết định.

3. Trong trường hợp đơn kháng cáo gửi qua bưu điện thì ngày kháng cáo được tính căn cứ vào ngày bưu điện nơi gửi đóng dấu ở phong bì.

Điều 177. Kiểm tra đơn kháng cáo

1. Sau khi nhận được đơn kháng cáo, Toà án cấp sơ thẩm phải kiểm tra tính hợp lệ của đơn kháng cáo theo quy định tại khoản 1 Điều 175 của Luật này.

Trường hợp đơn kháng cáo chưa có đủ các nội dung quy định tại khoản 1 Điều 175 của Luật này thì Toà án cấp sơ thẩm yêu cầu người kháng cáo sửa đổi, bổ sung.

2. Trường hợp đơn kháng cáo quá thời hạn quy định tại Điều 176 của Luật này (sau đây gọi là kháng cáo quá hạn) vì sự kiện bất khả kháng hoặc trở ngại khách quan thì Toà án cấp sơ thẩm yêu cầu người kháng cáo trình bày rõ lý do và xuất trình tài liệu, chứng cứ (nếu có) để chứng minh cho lý do nộp đơn kháng cáo quá hạn là chính đáng.

Điều 178. Kháng cáo quá hạn

1. Sau khi nhận được đơn kháng cáo quá hạn, Toà án cấp sơ thẩm phải gửi đơn kháng cáo, bản tường trình của người kháng cáo về lý do kháng cáo quá hạn và tài liệu, chứng cứ (nếu có) cho Toà án cấp phúc thẩm.

2. Trong thời hạn 10 ngày, kể từ ngày nhận được đơn kháng cáo quá hạn và tài liệu, chứng cứ kèm theo, Toà án cấp phúc thẩm thành lập Hội đồng gồm ba Thẩm phán để xem xét kháng cáo quá hạn.

Hội đồng xét kháng cáo quá hạn có quyền ra quyết định chấp nhận hoặc không chấp nhận việc kháng cáo quá hạn và phải ghi rõ lý do của việc chấp nhận hoặc không chấp nhận trong quyết định. Quyết định của Hội đồng phải được gửi cho người kháng cáo quá hạn, Toà án cấp sơ thẩm và Viện kiểm sát cấp phúc thẩm.

Trường hợp Toà án cấp phúc thẩm chấp nhận việc kháng cáo quá hạn thì Toà án cấp sơ thẩm phải tiến hành các thủ tục do Luật này quy định và gửi hồ sơ vụ án cho Toà án cấp phúc thẩm.

Điều 179. Thông báo nộp tiền tạm ứng án phí phúc thẩm

1. Sau khi chấp nhận đơn kháng cáo hợp lệ, Toà án cấp sơ thẩm phải thông báo cho người kháng cáo biết để họ nộp tiền tạm ứng án phí phúc thẩm theo quy định của pháp luật, nếu họ không thuộc trường hợp được miễn hoặc không phải nộp tiền tạm ứng án phí phúc thẩm.

2. Trong thời hạn 10 ngày, kể từ ngày nhận được thông báo của Toà án về việc nộp tiền tạm ứng án phí phúc thẩm, người kháng cáo phải nộp tiền tạm ứng án phí và nộp cho Toà án cấp sơ thẩm biên lai nộp tiền tạm ứng án phí. Hết thời hạn này mà người kháng cáo không nộp tiền tạm ứng án phí phúc thẩm thì được coi là họ từ bỏ việc kháng cáo, trừ trường hợp có lý do chính đáng; Toà án trả lại đơn kháng cáo cho đương sự.

Điều 180. Thông báo về việc kháng cáo

1. Khi gửi hồ sơ vụ án và đơn kháng cáo cho Toà án cấp phúc thẩm, Toà án cấp sơ thẩm phải thông báo ngay bằng văn bản cho Viện kiểm sát cùng cấp và đương sự có liên quan đến kháng cáo biết về việc kháng cáo.

2. Đương sự được thông báo về việc kháng cáo có quyền gửi văn bản ghi ý kiến của mình về nội dung kháng cáo cho Toà án cấp phúc thẩm. Văn bản ghi ý kiến của họ được đưa vào hồ sơ vụ án.

Điều 181. Kháng nghị của Viện kiểm sát

Viện trưởng Viện kiểm sát cùng cấp và cấp trên trực tiếp có quyền kháng nghị bản án, quyết định tạm đình chỉ, đình chỉ giải quyết vụ án của Toà án cấp sơ thẩm để yêu cầu Toà án cấp trên trực tiếp giải quyết lại theo thủ tục phúc thẩm.

Điều 182. Quyết định kháng nghị của Viện kiểm sát

1. Quyết định kháng nghị của Viện kiểm sát phải bằng văn bản và có các nội dung chính sau đây:

a) Ngày, tháng, năm ra quyết định kháng nghị và số của quyết định kháng nghị;

b) Tên của Viện kiểm sát ra quyết định kháng nghị;

c) Kháng nghị phần nào của bản án, quyết định của Toà án cấp sơ thẩm chưa có hiệu lực pháp luật;

d) Lý do của việc kháng nghị và yêu cầu của Viện kiểm sát;

đ) Họ, tên của người ký quyết định kháng nghị và đóng dấu của Viện kiểm sát ra quyết định kháng nghị.

2. Quyết định kháng nghị phải được gửi ngay cho Toà án cấp sơ thẩm đã ra bản án, quyết định bị kháng nghị để Toà án cấp sơ thẩm tiến hành các thủ tục quy định tại Điều 186 của Luật này.

Kèm theo quyết định kháng nghị là tài liệu, chứng cứ bổ sung (nếu có) để chứng minh cho kháng nghị của Viện kiểm sát là có căn cứ và hợp pháp.

Điều 183. Thời hạn kháng nghị

1. Thời hạn kháng nghị đối với bản án của Toà án cấp sơ thẩm của Viện kiểm sát cùng cấp là 15 ngày, của Viện kiểm sát cấp trên trực tiếp là 30 ngày, kể từ ngày tuyên án.

2. Thời hạn kháng nghị của Viện kiểm sát cùng cấp đối với quyết định tạm đình chỉ, đình chỉ giải quyết vụ án của Toà án cấp sơ thẩm là 07 ngày, của Viện kiểm sát cấp trên trực tiếp là 10 ngày, kể từ ngày Viện kiểm sát cùng cấp nhận được quyết định.

Điều 184. Thông báo về việc kháng nghị

1. Viện kiểm sát ra quyết định kháng nghị phải gửi ngay quyết định kháng nghị cho đương sự có liên quan đến kháng nghị.

2. Người được thông báo về việc kháng nghị có quyền gửi văn bản ghi ý kiến của mình về nội dung kháng nghị cho Toà án cấp phúc thẩm. Văn bản ghi ý kiến của họ được đưa vào hồ sơ vụ án.

Điều 185. Hậu quả của việc kháng cáo, kháng nghị

1. Những phần của bản án, quyết định của Toà án cấp sơ thẩm bị kháng cáo, kháng nghị thì chưa được đưa ra thi hành, trừ trường hợp pháp luật quy định cho thi hành ngay.

2. Bản án, quyết định hoặc những phần của bản án, quyết định của Toà án cấp sơ thẩm không bị kháng cáo, kháng nghị thì có hiệu lực pháp luật kể từ ngày hết thời hạn kháng cáo, kháng nghị.

Điều 186. Gửi hồ sơ vụ án và kháng cáo, kháng nghị

Toà án cấp sơ thẩm phải gửi hồ sơ vụ án, đơn kháng cáo, quyết định kháng nghị và tài liệu, chứng cứ kèm theo cho Toà án cấp phúc thẩm trong thời hạn 05 ngày làm việc, kể từ ngày:

1. Người kháng cáo nộp đơn kháng cáo cho Toà án cấp sơ thẩm, trong trường hợp người kháng cáo được miễn hoặc không phải nộp tiền tạm ứng án phí phúc thẩm;

2. Người kháng cáo nộp cho Toà án cấp sơ thẩm biên lai nộp tiền tạm ứng án phí phúc thẩm, trong trường hợp người kháng cáo phải nộp tiền tạm ứng án phí phúc thẩm;

3. Toà án cấp sơ thẩm nhận được quyết định kháng nghị của Viện kiểm sát.

Điều 187. Thụ lý vụ án để xét xử phúc thẩm

1. Ngay sau khi nhận được hồ sơ vụ án, đơn kháng cáo, quyết định kháng nghị và tài liệu, chứng cứ kèm theo, Toà án cấp phúc thẩm phải vào sổ thụ lý.

2. Chánh án Toà án cấp phúc thẩm hoặc Chánh toà Toà phúc thẩm Toà án nhân dân tối cao thành lập Hội đồng xét xử phúc thẩm và phân công một Thẩm phán làm Chủ toạ phiên toà, phiên họp.

Điều 188. Thay đổi, bổ sung, rút kháng cáo, kháng nghị

1. Trước khi mở phiên toà hoặc tại phiên toà phúc thẩm, người kháng cáo có quyền thay đổi, bổ sung kháng cáo, Viện kiểm sát ra quyết định kháng nghị có quyền thay đổi, bổ sung kháng nghị, nhưng không được vượt quá phạm vi kháng cáo, kháng nghị ban đầu, nếu thời hạn kháng cáo, kháng nghị đã hết.

2. Trước khi mở phiên toà hoặc tại phiên toà phúc thẩm, người kháng cáo có quyền rút kháng cáo, Viện kiểm sát ra quyết định kháng nghị hoặc Viện kiểm sát cấp trên trực tiếp có quyền rút kháng nghị.

Toà án cấp phúc thẩm đình chỉ xét xử phúc thẩm đối với vụ án mà người kháng cáo đã rút kháng cáo hoặc Viện kiểm sát đã rút kháng nghị. Việc đình chỉ xét xử phúc thẩm trước khi mở phiên toà do Thẩm phán Chủ toạ phiên toà quyết định, tại phiên toà do Hội đồng xét xử quyết định.

3. Việc thay đổi, bổ sung, rút kháng cáo, kháng nghị trước khi mở phiên toà phải được làm thành văn bản và gửi cho Toà án cấp phúc thẩm. Toà án cấp phúc thẩm phải thông báo cho các đương sự biết về việc thay đổi, bổ sung, rút kháng cáo, kháng nghị; thông báo cho Viện kiểm sát cùng cấp về việc thay đổi, bổ sung, rút kháng cáo của đương sự.

Việc thay đổi, bổ sung, rút kháng cáo, kháng nghị tại phiên toà phải được ghi vào biên bản phiên toà.

Điều 189. Bổ sung chứng cứ mới

1. Trước khi mở phiên toà hoặc tại phiên toà phúc thẩm, người kháng cáo, Viện kiểm sát kháng nghị, người có quyền lợi, nghĩa vụ liên quan đến kháng cáo, kháng nghị, người bảo vệ quyền và lợi ích hợp pháp của đương sự có quyền bổ sung chứng cứ mới.

2. Toà án cấp phúc thẩm tự mình hoặc theo yêu cầu của đương sự tiến hành xác minh chứng cứ mới được bổ sung. Toà án có thể thực hiện ủy thác xác minh chứng cứ theo quy định tại Điều 86 của Luật này.

Điều 190. Phạm vi xét xử phúc thẩm

Toà án cấp phúc thẩm chỉ xem xét lại phần bản án, quyết định của Toà án cấp sơ thẩm có kháng cáo, kháng nghị hoặc có liên quan đến nội dung kháng cáo, kháng nghị.

Điều 191. Thời hạn chuẩn bị xét xử phúc thẩm

1. Trong thời hạn 60 ngày, kể từ ngày thụ lý vụ án, Thẩm phán được phân công làm Chủ toạ phiên toà phải ra một trong các quyết định sau đây:

a) Tạm đình chỉ xét xử phúc thẩm vụ án;

b) Đình chỉ xét xử phúc thẩm vụ án;

c) Đưa vụ án ra xét xử phúc thẩm.

2. Đối với vụ án có tính chất phức tạp hoặc do trở ngại khách quan thì Chánh án Toà án cấp phúc thẩm có thể quyết định kéo dài thời hạn chuẩn bị xét xử quy định tại khoản 1 Điều này, nhưng không được quá 30 ngày.

3. Trong thời hạn 30 ngày, kể từ ngày có quyết định đưa vụ án ra xét xử, Toà án phải mở phiên toà phúc thẩm; trong trường hợp có lý do chính đáng thì thời hạn này là 60 ngày.

4. Quyết định đưa vụ án ra xét xử phúc thẩm phải được gửi cho Viện kiểm sát cùng cấp và những người có liên quan đến kháng cáo, kháng nghị.

Điều 192. Thành phần Hội đồng xét xử phúc thẩm

Hội đồng xét xử phúc thẩm gồm ba Thẩm phán.

Điều 193. Sự có mặt của thành viên Hội đồng xét xử phúc thẩm và Thư ký Toà án

1. Phiên toà chỉ được tiến hành khi có đủ thành viên Hội đồng xét xử và Thư ký Toà án.

2. Trường hợp có Thẩm phán vắng mặt hoặc không thể tiếp tục tham gia xét xử vụ án nhưng có Thẩm phán dự khuyết tham gia phiên toà từ đầu thì người này được thay thế Thẩm phán vắng mặt tham gia xét xử vụ án.

3. Trường hợp không có Thẩm phán dự khuyết để thay thế thành viên Hội đồng xét xử theo quy định tại khoản 2 Điều này thì phải hoãn phiên toà.

4. Trường hợp Thư ký Toà án vắng mặt hoặc không thể tiếp tục tham gia phiên toà mà không có người thay thế thì phải hoãn phiên toà.

Điều 194. Sự có mặt của Kiểm sát viên

1. Kiểm sát viên được Viện trưởng Viện kiểm sát cùng cấp phân công có nhiệm vụ tham gia phiên toà, nếu vắng mặt thì Hội đồng xét xử quyết định hoãn phiên toà và thông báo cho Viện trưởng Viện kiểm sát cùng cấp, trừ trường hợp quy định tại khoản 2 Điều này.

2. Trường hợp Kiểm sát viên vắng mặt hoặc không thể tiếp tục tham gia phiên toà, nhưng có Kiểm sát viên dự khuyết tham gia phiên toà từ đầu thì người này được thay thế Kiểm sát viên vắng mặt tham gia phiên toà xét xử vụ án.

Điều 195. Sự có mặt của đương sự, người bảo vệ quyền và lợi ích hợp pháp của đương sự, người giám định, người phiên dịch và người làm chứng

1. Toà án triệu tập hợp lệ lần thứ nhất, người kháng cáo, người có quyền lợi, nghĩa vụ liên quan đến việc kháng cáo, kháng nghị, người bảo vệ quyền và lợi ích hợp pháp của họ phải có mặt; trường hợp có người vắng mặt thì Hội đồng xét xử hoãn phiên toà.

Toà án thông báo cho người kháng cáo, người có quyền lợi, nghĩa vụ liên quan đến việc kháng cáo, kháng nghị và người bảo vệ quyền và lợi ích hợp pháp của họ biết về việc hoãn phiên toà.

2. Toà án triệu tập hợp lệ lần thứ hai, người kháng cáo, người có quyền lợi, nghĩa vụ liên quan đến việc kháng cáo, kháng nghị, người bảo vệ quyền và lợi ích hợp pháp của họ phải có mặt tại phiên toà, nếu vắng mặt không vì sự kiện bất khả kháng thì xử lý như sau:

a) Đối với người kháng cáo mà không có người đại diện tham gia phiên toà thì bị coi là từ bỏ việc kháng cáo và Toà án ra quyết định đình chỉ việc xét xử phúc thẩm bản án, quyết định hoặc phần bản án, quyết định của Toà án cấp sơ thẩm có kháng cáo của người kháng cáo vắng mặt;

b) Đối với người có quyền lợi, nghĩa vụ liên quan đến kháng cáo, kháng nghị, người bảo vệ quyền và lợi ích hợp pháp của đương sự thì Toà án tiến hành xét xử vắng mặt họ.

3. Sự có mặt của người làm chứng, người giám định, người phiên dịch trong phiên toà phúc thẩm được thực hiện theo quy định tại các điều 133, 134 và 135 của Luật này.

4. Trường hợp người tham gia tố tụng có đơn đề nghị Toà án xét xử vắng mặt thì Toà án tiến hành phiên toà phúc thẩm xét xử vắng mặt họ.

Điều 196. Các trường hợp Hội đồng xét xử phúc thẩm không phải mở phiên toà, không phải triệu tập đương sự

1. Hội đồng xét xử phúc thẩm không phải mở phiên toà trong các trường hợp sau đây:

a) Xét kháng cáo, kháng nghị quá hạn;

b) Xét kháng cáo, kháng nghị về phần án phí;

c) Xét kháng cáo, kháng nghị những quyết định của Toà án cấp sơ thẩm.

2. Trong trường hợp nêu tại khoản 1 Điều này, Hội đồng xét xử không phải triệu tập đương sự, trừ trường hợp cần nghe ý kiến của họ.

Điều 197. Tạm đình chỉ xét xử phúc thẩm vụ án

Toà án cấp phúc thẩm ra quyết định tạm đình chỉ xét xử phúc thẩm vụ án, hậu quả của việc tạm đình chỉ xét xử phúc thẩm vụ án và tiếp tục xét xử phúc thẩm vụ án được thực hiện theo quy định tại Điều 118 và Điều 119 của Luật này.

Điều 198. Đình chỉ xét xử phúc thẩm vụ án

1. Toà án cấp phúc thẩm ra quyết định đình chỉ xét xử phúc thẩm vụ án trong các trường hợp sau đây:

a) Các trường hợp quy định tại điểm a khoản 1 Điều 120 của Luật này;

b) Người kháng cáo rút toàn bộ kháng cáo hoặc Viện kiểm sát rút toàn bộ kháng nghị;

c) Người kháng cáo được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt;

d) Các trường hợp khác mà pháp luật có quy định.

2. Trong trường hợp Toà án cấp phúc thẩm ra quyết định đình chỉ xét xử phúc thẩm vụ án theo quy định tại điểm b khoản 1 Điều này thì bản án, quyết định của Toà án cấp sơ thẩm có hiệu lực pháp luật kể từ ngày Toà án cấp phúc thẩm ra quyết định đình chỉ xét xử phúc thẩm.

Điều 199. Quyết định áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời

Trong quá trình giải quyết vụ án, Toà án cấp phúc thẩm có quyền quyết định áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời theo quy định tại Chương V của Luật này.

Điều 200. Chuyển hồ sơ vụ án cho Viện kiểm sát nghiên cứu

Sau khi thụ lý vụ án để xét xử phúc thẩm, Toà án cấp phúc thẩm phải chuyển hồ sơ vụ án cho Viện kiểm sát cùng cấp. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ vụ án, Viện kiểm sát phải trả hồ sơ vụ án cho Toà án.

Điều 201. Hoãn phiên toà phúc thẩm

1. Các trường hợp phải hoãn phiên toà:

a) Các trường hợp quy định tại khoản 2 Điều 135, khoản 3 và khoản 4 Điều 193, khoản 1 Điều 194, khoản 1 Điều 195 của Luật này;

b) Thành viên của Hội đồng xét xử, Kiểm sát viên, Thư ký Toà án, người phiên dịch bị thay đổi mà không có người thay thế ngay;

c) Người giám định bị thay đổi;

d) Cần phải xác minh, thu thập tài liệu, chứng cứ bổ sung mà không thể thực hiện được ngay tại phiên toà.

2. Trường hợp hoãn phiên toà được quy định tại khoản 2 Điều 133 và khoản 2 Điều 134 của Luật này.

3. Thời hạn hoãn phiên toà và quyết định hoãn phiên toà phúc thẩm được thực hiện theo quy định tại Điều 137 của Luật này.

Điều 202. Thủ tục xét xử phúc thẩm

1. Chuẩn bị khai mạc phiên toà, thủ tục bắt đầu phiên toà phúc thẩm, thủ tục hỏi và công bố tài liệu, xem xét vật chứng tại phiên toà phúc thẩm, tranh luận tại phiên toà, nghị án và tuyên án, sửa chữa, bổ sung bản án phúc thẩm được thực hiện như thủ tục xét xử sơ thẩm.

2. Sau khi kết thúc thủ tục bắt đầu phiên toà phúc thẩm thì một thành viên của Hội đồng xét xử phúc thẩm công bố nội dung vụ án, quyết định của bản án sơ thẩm và nội dung kháng cáo, kháng nghị.

3. Việc hỏi đương sự, Kiểm sát viên về việc thay đổi, bổ sung, rút kháng cáo, kháng nghị tại phiên toà được Chủ toạ phiên toà thực hiện như sau: hỏi người khởi kiện có rút đơn khởi kiện hay không; hỏi người kháng cáo, Kiểm sát viên có thay đổi, bổ sung, rút kháng cáo, kháng nghị hay không.

4. Trường hợp Viện kiểm sát kháng nghị thì Kiểm sát viên phát biểu quan điểm kháng nghị của Viện kiểm sát đối với quyết định của bản án sơ thẩm bị kháng nghị.

Điều 203. Người khởi kiện rút đơn khởi kiện trước khi mở phiên toà hoặc tại phiên toà phúc thẩm

1. Trước khi mở phiên toà hoặc tại phiên toà phúc thẩm mà người khởi kiện rút đơn khởi kiện thì Hội đồng xét xử phúc thẩm phải hỏi người bị kiện có đồng ý hay không và tuỳ từng trường hợp mà giải quyết như sau:

a) Người bị kiện không đồng ý thì không chấp nhận việc rút đơn khởi kiện của người khởi kiện;

b) Người bị kiện đồng ý thì chấp nhận việc rút đơn khởi kiện của người khởi kiện.

Hội đồng xét xử phúc thẩm ra quyết định hủy bản án sơ thẩm và đình chỉ giải quyết vụ án. Trong trường hợp này, các đương sự vẫn phải chịu án phí sơ thẩm theo quyết định của Toà án cấp sơ thẩm và phải chịu một nửa án phí phúc thẩm theo quy định của pháp luật.

2. Trường hợp Hội đồng xét xử phúc thẩm ra quyết định đình chỉ giải quyết vụ án thì người khởi kiện có quyền khởi kiện lại vụ án theo thủ tục do Luật này quy định nếu thời hiệu khởi kiện vẫn còn.

Điều 204. Nghe lời trình bày của đương sự, Kiểm sát viên tại phiên toà phúc thẩm

1. Trường hợp có đương sự vẫn giữ kháng cáo hoặc Viện kiểm sát vẫn giữ kháng nghị thì Hội đồng xét xử phúc thẩm bắt đầu xét xử vụ án bằng việc nghe lời trình bày của đương sự, Kiểm sát viên theo trình tự sau đây:

a) Người bảo vệ quyền và lợi ích hợp pháp của đương sự kháng cáo trình bày về nội dung kháng cáo và các căn cứ của việc kháng cáo. Người kháng cáo có quyền bổ sung ý kiến.

Trường hợp tất cả các đương sự đều kháng cáo thì việc trình bày được thực hiện theo thứ tự người bảo vệ quyền và lợi ích hợp pháp của người khởi kiện kháng cáo và người khởi kiện; người bảo vệ quyền và lợi ích hợp pháp của người bị kiện kháng cáo và người bị kiện; người bảo vệ quyền và lợi ích hợp pháp của người có quyền lợi, nghĩa vụ liên quan kháng cáo và người có quyền lợi, nghĩa vụ liên quan.

Trường hợp chỉ có Viện kiểm sát kháng nghị thì Kiểm sát viên trình bày về nội dung kháng nghị và các căn cứ của việc kháng nghị. Trường hợp vừa có kháng cáo, vừa có kháng nghị thì các đương sự trình bày về nội dung kháng cáo và các căn cứ của việc kháng cáo trước, sau đó Kiểm sát viên trình bày về nội dung kháng nghị và các căn cứ của việc kháng nghị;

b) Người bảo vệ quyền và lợi ích hợp pháp của các đương sự khác có liên quan đến kháng cáo, kháng nghị trình bày ý kiến về nội dung kháng cáo, kháng nghị. Đương sự có quyền bổ sung ý kiến.

2. Trường hợp đương sự không có người bảo vệ quyền và lợi ích hợp pháp cho mình thì họ tự trình bày ý kiến về nội dung kháng cáo, kháng nghị và đề nghị của mình.

3. Sau khi những người tham gia tố tụng phát biểu tranh luận và đối đáp xong, Kiểm sát viên phát biểu ý kiến của Viện kiểm sát về việc tuân theo pháp luật trong quá trình giải quyết vụ án hành chính ở giai đoạn phúc thẩm.

Điều 205. Thẩm quyền của Hội đồng xét xử phúc thẩm

1. Bác kháng cáo, kháng nghị và giữ nguyên các quyết định của bản án sơ thẩm.

2. Sửa một phần hoặc toàn bộ bản án sơ thẩm nếu Toà án cấp sơ thẩm quyết định không đúng pháp luật trong các trường hợp sau đây:

a) Việc chứng minh và thu thập chứng cứ đã thực hiện đầy đủ và theo đúng quy định tại Chương VI của Luật này;

b) Việc chứng minh và thu thập chứng cứ chưa thực hiện đầy đủ ở cấp sơ thẩm nhưng tại phiên toà phúc thẩm đã được bổ sung đầy đủ.

3. Hủy bản án sơ thẩm và chuyển hồ sơ vụ án cho Toà án cấp sơ thẩm xét xử lại trong trường hợp có vi phạm nghiêm trọng về thủ tục tố tụng hoặc có chứng cứ mới quan trọng mà Toà án cấp phúc thẩm không thể bổ sung được.

4. Hủy bản án sơ thẩm và đình chỉ việc giải quyết vụ án nếu trong quá trình xét xử sơ thẩm có một trong các trường hợp quy định tại khoản 1 Điều 120 của Luật này.

5. Đình chỉ việc giải quyết vụ án theo trình tự phúc thẩm, nếu việc xét xử phúc thẩm vụ án cần phải có mặt người kháng cáo và họ đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt.

Trong trường hợp này bản án sơ thẩm có hiệu lực pháp luật.

Điều 206. Bản án phúc thẩm

1. Hội đồng xét xử phúc thẩm ra bản án phúc thẩm nhân danh nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Bản án gồm có phần mở đầu, phần nội dung vụ án và nhận định của Toà án, phần quyết định.

3. Trong phần mở đầu phải ghi rõ tên của Toà án xét xử phúc thẩm; số và ngày thụ lý vụ án; số bản án và ngày tuyên án; họ, tên của các thành viên Hội đồng xét xử, Thư ký Toà án, Kiểm sát viên; tên, địa chỉ của người khởi kiện, người bị kiện, người có quyền lợi, nghĩa vụ liên quan; người đại diện, người bảo vệ quyền và lợi ích hợp pháp của họ; người kháng cáo, Viện kiểm sát kháng nghị; những người tham gia tố tụng khác; số, ngày, tháng, năm của quyết định đưa vụ án ra xét xử; xét xử công khai hoặc xét xử kín; thời gian và địa điểm xét xử.

4. Trong phần nội dung vụ án, kháng cáo, kháng nghị, nhận định phải tóm tắt nội dung vụ án, quyết định của Toà án cấp sơ thẩm; nội dung kháng cáo, kháng nghị; nhận định của Hội đồng xét xử phúc thẩm; điểm, khoản và điều của văn bản quy phạm pháp luật mà Hội đồng xét xử phúc thẩm căn cứ để giải quyết vụ án.

Trong nhận định của Hội đồng xét xử phúc thẩm phải phân tích những căn cứ để chấp nhận hoặc không chấp nhận kháng cáo, kháng nghị.

5. Trong phần quyết định phải ghi rõ các quyết định của Hội đồng xét xử phúc thẩm về từng vấn đề phải giải quyết trong vụ án do có kháng cáo, kháng nghị, về việc phải chịu án phí sơ thẩm, phúc thẩm.

6. Bản án phúc thẩm có hiệu lực pháp luật kể từ ngày tuyên án.

Điều 207. Thủ tục phúc thẩm đối với quyết định của Toà án cấp sơ thẩm bị kháng cáo, kháng nghị

1. Toà án cấp phúc thẩm phải tổ chức phiên họp và ra quyết định giải quyết việc kháng cáo, kháng nghị trong thời hạn 15 ngày, kể từ ngày nhận được kháng cáo, kháng nghị.

2. Một thành viên của Hội đồng xét xử phúc thẩm xét quyết định bị kháng cáo, kháng nghị trình bày tóm tắt nội dung quyết định sơ thẩm bị kháng cáo, kháng nghị, nội dung của kháng cáo, kháng nghị và tài liệu, chứng cứ kèm theo (nếu có).

3. Kiểm sát viên Viện kiểm sát cùng cấp tham gia phiên họp phúc thẩm và phát biểu ý kiến về việc giải quyết kháng cáo, kháng nghị trước khi Hội đồng xét xử phúc thẩm ra quyết định.

4. Khi xem xét quyết định của Toà án cấp sơ thẩm bị kháng cáo, kháng nghị, Hội đồng xét xử phúc thẩm có quyền:

a) Giữ nguyên quyết định của Toà án cấp sơ thẩm;

b) Sửa quyết định của Toà án cấp sơ thẩm;

c) Hủy quyết định của Toà án cấp sơ thẩm và chuyển hồ sơ vụ án cho Toà án cấp sơ thẩm để tiếp tục giải quyết vụ án.

5. Quyết định phúc thẩm có hiệu lực pháp luật kể từ ngày ra quyết định.

Điều 208. Gửi bản án, quyết định phúc thẩm

Trong thời hạn 30 ngày, kể từ ngày ra bản án, quyết định phúc thẩm, Toà án cấp phúc thẩm phải gửi bản án, quyết định phúc thẩm cho các đương sự, Toà án và Viện kiểm sát đã giải quyết vụ án ở cấp sơ thẩm, Viện kiểm sát cùng cấp, cơ quan thi hành án dân sự có thẩm quyền và cơ quan cấp trên trực tiếp của người bị kiện.

Chương XIII

THỦ TỤC GIÁM ĐỐC THẨM

Điều 209. Tính chất của giám đốc thẩm

Giám đốc thẩm là xét lại bản án, quyết định của Toà án đã có hiệu lực pháp luật nhưng bị kháng nghị vì phát hiện có vi phạm pháp luật nghiêm trọng trong việc giải quyết vụ án.

Điều 210. Căn cứ để kháng nghị theo thủ tục giám đốc thẩm

Bản án, quyết định của Toà án đã có hiệu lực pháp luật bị kháng nghị theo thủ tục giám đốc thẩm khi có một trong những căn cứ sau đây:

1. Có vi phạm nghiêm trọng thủ tục tố tụng;

2. Phần quyết định trong bản án, quyết định không phù hợp với những tình tiết khách quan của vụ án;

3. Có sai lầm nghiêm trọng trong việc áp dụng pháp luật.

Điều 211. Phát hiện bản án, quyết định đã có hiệu lực pháp luật cần xét lại theo thủ tục giám đốc thẩm

1. Trong thời hạn 01 năm, kể từ ngày bản án, quyết định của Toà án có hiệu lực pháp luật, nếu phát hiện vi phạm pháp luật trong bản án, quyết định thì đương sự có quyền đề nghị bằng văn bản với những người có quyền kháng nghị quy định tại Điều 212 của Luật này để xem xét kháng nghị theo thủ tục giám đốc thẩm.

2. Trường hợp Toà án, Viện kiểm sát hoặc cá nhân, cơ quan, tổ chức khác phát hiện có vi phạm pháp luật trong bản án, quyết định của Toà án đã có hiệu lực pháp luật thì phải thông báo bằng văn bản cho những người có quyền kháng nghị quy định tại Điều 212 của Luật này.

3. Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao hướng dẫn thủ tục tiếp nhận, xử lý văn bản đề nghị kháng nghị giám đốc thẩm.

Điều 212. Người có quyền kháng nghị theo thủ tục giám đốc thẩm

1. Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao có quyền kháng nghị theo thủ tục giám đốc thẩm bản án, quyết định đã có hiệu lực pháp luật của Toà án các cấp, trừ quyết định của Hội đồng Thẩm phán Toà án nhân dân tối cao.

2. Chánh án Toà án cấp tỉnh, Viện trưởng Viện kiểm sát cấp tỉnh có quyền kháng nghị theo thủ tục giám đốc thẩm bản án, quyết định đã có hiệu lực pháp luật của Toà án cấp huyện.

Điều 213. Hoãn, tạm đình chỉ thi hành bản án, quyết định đã có hiệu lực pháp luật

1. Người có quyền kháng nghị bản án, quyết định đã có hiệu lực pháp luật của Toà án có quyền hoãn thi hành bản án, quyết định để xem xét việc kháng nghị theo thủ tục giám đốc thẩm. Thời hạn hoãn không quá 03 tháng.

Đối với quyết định về phần dân sự trong bản án, quyết định hành chính thì người có quyền kháng nghị có quyền yêu cầu cơ quan thi hành án dân sự hoãn thi hành án theo quy định của pháp luật về thi hành án dân sự.

2. Người đã kháng nghị theo thủ tục giám đốc thẩm bản án, quyết định đã có hiệu lực pháp luật có quyền quyết định tạm đình chỉ thi hành bản án, quyết định đó cho đến khi có quyết định giám đốc thẩm.

Điều 214. Quyết định kháng nghị giám đốc thẩm

Quyết định kháng nghị giám đốc thẩm phải có các nội dung chính sau đây:

1. Số, ngày, tháng, năm của quyết định kháng nghị;

2. Chức vụ của người ra quyết định kháng nghị;

3. Số, ngày, tháng, năm của bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị;

4. Phần quyết định của bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị;

5. Nhận xét, phân tích những vi phạm, sai lầm của bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị;

6. Căn cứ pháp luật để quyết định kháng nghị;

7. Quyết định kháng nghị một phần hoặc toàn bộ bản án, quyết định đã có hiệu lực pháp luật;

8. Tên của Toà án có thẩm quyền giám đốc thẩm vụ án đó;

9. Đề nghị của người kháng nghị.

Điều 215. Thời hạn kháng nghị theo thủ tục giám đốc thẩm

1. Người có quyền kháng nghị theo thủ tục giám đốc thẩm được quyền kháng nghị trong thời hạn 02 năm, kể từ ngày bản án, quyết định của Toà án có hiệu lực pháp luật, trừ trường hợp quy định tại khoản 2 Điều này.

2. Trường hợp đương sự đã có đơn đề nghị kháng nghị theo thủ tục giám đốc thẩm trong thời hạn quy định tại khoản 1 Điều 211 của Luật này nhưng đã hết thời hạn kháng nghị mà người có quyền kháng nghị mới phát hiện vi phạm pháp luật nghiêm trọng trong bản án, quyết định đã có hiệu lực pháp luật của Toà án, thì thời hạn kháng nghị theo thủ tục giám đốc thẩm của người có quyền kháng nghị không phụ thuộc vào thời hạn quy định tại khoản 1 Điều này.

3. Thời hạn kháng nghị phần dân sự trong bản án, quyết định của Toà án được thực hiện theo quy định của pháp luật về tố tụng dân sự.

Điều 216. Gửi quyết định kháng nghị giám đốc thẩm

1. Quyết định kháng nghị giám đốc thẩm phải được gửi ngay cho Toà án đã ra bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị, đương sự, cơ quan thi hành án dân sự có thẩm quyền và những người khác có quyền lợi, nghĩa vụ liên quan đến nội dung kháng nghị.

2. Trường hợp Chánh án Toà án nhân dân tối cao hoặc Chánh án Toà án cấp tỉnh kháng nghị thì quyết định kháng nghị cùng hồ sơ vụ án phải được gửi ngay cho Viện kiểm sát cùng cấp.

Viện kiểm sát nghiên cứu hồ sơ trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ vụ án; hết thời hạn đó, Viện kiểm sát phải chuyển hồ sơ vụ án cho Toà án có thẩm quyền giám đốc thẩm.

3. Trường hợp Viện trưởng Viện kiểm sát nhân dân tối cao hoặc Viện trưởng Viện kiểm sát cấp tỉnh kháng nghị thì quyết định kháng nghị phải được gửi ngay cho Toà án có thẩm quyền giám đốc thẩm.

Điều 217. Thay đổi, bổ sung, rút kháng nghị

1. Người đã kháng nghị giám đốc thẩm có quyền thay đổi, bổ sung quyết định kháng nghị, nếu chưa hết thời hạn kháng nghị quy định tại Điều 215 của Luật này.

2. Trước khi mở phiên toà hoặc tại phiên toà, người kháng nghị có quyền rút kháng nghị.

Việc rút kháng nghị trước khi mở phiên toà phải được làm thành văn bản và được gửi theo quy định tại Điều 216 của Luật này. Việc rút kháng nghị tại phiên toà phải được ghi vào biên bản phiên toà và Hội đồng giám đốc thẩm ra quyết định đình chỉ xét xử giám đốc thẩm.

Điều 218. Thành phần Hội đồng giám đốc thẩm

1. Hội đồng giám đốc thẩm Toà án cấp tỉnh là Ủy ban Thẩm phán Toà án cấp tỉnh; khi tiến hành giám đốc thẩm bản án, quyết định đã có hiệu lực pháp luật thì phải có ít nhất hai phần ba tổng số thành viên tham gia; Chánh án Tòa án cấp tỉnh làm Chủ tọa phiên tòa giám đốc thẩm.

2. Hội đồng giám đốc thẩm của Toà hành chính Toà án nhân dân tối cao gồm ba Thẩm phán Toà án nhân dân tối cao; khi tiến hành giám đốc thẩm bản án, quyết định đã có hiệu lực pháp luật thì phải có đủ ba Thẩm phán tham gia; Chánh toà Tòa hành chính Tòa án nhân dân tối cao phân công một Thẩm phán làm Chủ tọa phiên tòa giám đốc thẩm.

3. Hội đồng giám đốc thẩm Toà án nhân dân tối cao là Hội đồng Thẩm phán Toà án nhân dân tối cao; khi tiến hành giám đốc thẩm bản án, quyết định đã có hiệu lực pháp luật thì phải có ít nhất hai phần ba tổng số thành viên tham gia; Chánh án Tòa án nhân dân tối cao làm Chủ tọa phiên tòa giám đốc thẩm.

Điều 219. Thẩm quyền giám đốc thẩm

1. Ủy ban Thẩm phán Toà án cấp tỉnh giám đốc thẩm những vụ án mà bản án, quyết định đã có hiệu lực pháp luật của Toà án cấp huyện bị kháng nghị.

2. Toà hành chính Toà án nhân dân tối cao giám đốc thẩm những vụ án mà bản án, quyết định đã có hiệu lực pháp luật của Toà án cấp tỉnh bị kháng nghị.

3. Hội đồng Thẩm phán Toà án nhân dân tối cao giám đốc thẩm những vụ án mà bản án, quyết định đã có hiệu lực pháp luật của các Toà phúc thẩm, Toà hành chính Toà án nhân dân tối cao bị kháng nghị.

4. Những bản án, quyết định đã có hiệu lực pháp luật về cùng một vụ án hành chính thuộc thẩm quyền của các cấp Toà án khác nhau thì Toà án có thẩm quyền cấp trên giám đốc thẩm toàn bộ vụ án.

Điều 220. Những người tham gia phiên toà giám đốc thẩm

1. Phiên toà giám đốc thẩm phải có sự tham gia của Viện kiểm sát cùng cấp.

2. Khi xét thấy cần thiết, Toà án triệu tập những người tham gia tố tụng và những người khác có liên quan đến việc kháng nghị tham gia phiên toà giám đốc thẩm.

Điều 221. Thời hạn mở phiên toà giám đốc thẩm

Trong thời hạn 02 tháng, kể từ ngày nhận được kháng nghị kèm theo hồ sơ vụ án, Toà án có thẩm quyền giám đốc thẩm phải mở phiên toà để giám đốc thẩm vụ án.

Điều 222. Chuẩn bị phiên toà giám đốc thẩm

Chánh án Toà án, Chánh toà Toà hành chính Toà án nhân dân tối cao phân công một Thẩm phán làm bản thuyết trình về vụ án tại phiên toà. Bản thuyết trình tóm tắt nội dung vụ án và các bản án, quyết định của các cấp Toà án, nội dung của kháng nghị. Bản thuyết trình phải được gửi cho các thành viên Hội đồng giám đốc thẩm chậm nhất là 07 ngày làm việc, trước ngày mở phiên toà giám đốc thẩm.

Điều 223. Thủ tục phiên toà giám đốc thẩm

1. Sau khi Chủ toạ phiên toà khai mạc phiên toà, một thành viên Hội đồng xét xử trình bày nội dung vụ án, quá trình xét xử vụ án, phần quyết định của bản án, quyết định của Toà án đã có hiệu lực pháp luật bị kháng nghị, các căn cứ, nhận định của kháng nghị và đề nghị của người kháng nghị.

2. Trường hợp Toà án có triệu tập những người tham gia tố tụng thì người được triệu tập trình bày ý kiến của mình về quyết định kháng nghị. Đại diện Viện kiểm sát trình bày ý kiến của Viện kiểm sát về quyết định kháng nghị.

3. Các thành viên của Hội đồng giám đốc thẩm thảo luận và phát biểu ý kiến của mình về việc giải quyết vụ án. Đại diện Viện kiểm sát phát biểu ý kiến của Viện kiểm sát về việc giải quyết vụ án.

4. Hội đồng giám đốc thẩm biểu quyết về việc giải quyết vụ án.

Quyết định giám đốc thẩm của Ủy ban Thẩm phán Toà án cấp tỉnh, Hội đồng giám đốc thẩm Toà hành chính Toà án nhân dân tối cao hoặc Hội đồng Thẩm phán Toà án nhân dân tối cao phải được quá nửa tổng số thành viên tán thành.

Ủy ban Thẩm phán Toà án cấp tỉnh, Hội đồng giám đốc thẩm Toà hành chính Toà án nhân dân tối cao hoặc Hội đồng Thẩm phán Toà án nhân dân tối cao biểu quyết theo trình tự tán thành, không tán thành với kháng nghị và ý kiến khác; nếu không có trường hợp nào được quá nửa tổng số thành viên của Ủy ban Thẩm phán Toà án cấp tỉnh, Hội đồng giám đốc thẩm Toà hành chính Toà án nhân dân tối cao hoặc Hội đồng Thẩm phán Toà án nhân dân tối cao biểu quyết tán thành thì phải hoãn phiên toà. Trong thời hạn 30 ngày, kể từ ngày ra quyết định hoãn phiên toà, Ủy ban Thẩm phán Tòa án cấp tỉnh, Hội đồng giám đốc thẩm Toà hành chính Toà án nhân dân tối cao, Hội đồng Thẩm phán Toà án nhân dân tối cao phải tiến hành xét xử lại với sự tham gia của toàn thể các thành viên.

Điều 224. Phạm vi giám đốc thẩm

1. Hội đồng giám đốc thẩm chỉ xem xét phần quyết định của bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị hoặc có liên quan đến việc xem xét nội dung kháng nghị.

2. Hội đồng giám đốc thẩm có quyền xem xét phần quyết định của bản án, quyết định đã có hiệu lực pháp luật không bị kháng nghị hoặc không có liên quan đến việc xem xét nội dung kháng nghị, nếu phần quyết định đó xâm phạm đến lợi ích của Nhà nước, lợi ích của người thứ ba không phải là đương sự trong vụ án.

Điều 225. Thẩm quyền của Hội đồng giám đốc thẩm

1. Không chấp nhận kháng nghị và giữ nguyên bản án, quyết định đã có hiệu lực pháp luật.

2. Hủy bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị và giữ nguyên bản án, quyết định đúng pháp luật của Toà án cấp dưới đã bị hủy hoặc bị sửa.

3. Hủy bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị để xét xử sơ thẩm hoặc phúc thẩm lại.

4. Hủy bản án, quyết định của Toà án đã giải quyết vụ án và đình chỉ việc giải quyết vụ án.

Điều 226. Hủy bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị và giữ nguyên bản án, quyết định đúng pháp luật của Toà án cấp dưới đã bị hủy hoặc bị sửa

Hội đồng giám đốc thẩm ra quyết định hủy bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị và giữ nguyên bản án, quyết định của Toà án cấp dưới xét xử đúng pháp luật, nhưng đã bị bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị hủy bỏ hoặc sửa đổi một phần hay toàn bộ.

Điều 227. Hủy bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị để xét xử sơ thẩm lại hoặc xét xử phúc thẩm lại

Hội đồng giám đốc thẩm ra quyết định hủy bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị để xét xử sơ thẩm lại hoặc xét xử phúc thẩm lại trong các trường hợp sau đây:

1. Việc thu thập chứng cứ và chứng minh chưa thực hiện đầy đủ hoặc không theo đúng quy định tại Chương VI của Luật này;

2. Kết luận trong bản án, quyết định không phù hợp với những tình tiết khách quan của vụ án hoặc có sai lầm nghiêm trọng trong việc áp dụng pháp luật;

3. Thành phần của Hội đồng xét xử sơ thẩm hoặc phúc thẩm không đúng quy định của Luật này hoặc có vi phạm nghiêm trọng khác về thủ tục tố tụng.

Điều 228. Hủy bản án, quyết định của Toà án đã giải quyết vụ án và đình chỉ việc giải quyết vụ án

Hội đồng giám đốc thẩm quyết định hủy bản án, quyết định của Toà án đã giải quyết vụ án và đình chỉ việc giải quyết vụ án, nếu trong quá trình xét xử sơ thẩm, xét xử phúc thẩm có một trong các trường hợp quy định tại khoản 1 Điều 120 của Luật này. Toà án cấp giám đốc thẩm giao lại hồ sơ vụ án cho Toà án đã xét xử sơ thẩm để trả lại đơn khởi kiện cùng tài liệu, chứng cứ kèm theo cho người khởi kiện, nếu có yêu cầu.

Điều 229. Quyết định giám đốc thẩm

1. Hội đồng giám đốc thẩm ra quyết định giám đốc thẩm nhân danh nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Quyết định giám đốc thẩm phải có các nội dung sau đây:

a) Ngày, tháng, năm và địa điểm mở phiên toà;

b) Họ, tên các thành viên Hội đồng giám đốc thẩm. Trường hợp Hội đồng giám đốc thẩm là Ủy ban Thẩm phán Toà án cấp tỉnh hoặc Hội đồng Thẩm phán Toà án nhân dân tối cao thì ghi họ, tên, chức vụ của Chủ toạ phiên toà và số lượng thành viên tham gia xét xử;

c) Họ, tên Thư ký Toà án, Kiểm sát viên tham gia phiên toà;

d) Tên vụ án mà Hội đồng đưa ra xét xử giám đốc thẩm;

đ) Tên, địa chỉ của các đương sự trong vụ án;

e) Tóm tắt nội dung vụ án, phần quyết định của bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị;

g) Quyết định kháng nghị, lý do kháng nghị;

h) Nhận định của Hội đồng giám đốc thẩm trong đó phải phân tích những căn cứ để chấp nhận hoặc không chấp nhận kháng nghị;

i) Điểm, khoản, điều của Luật tố tụng hành chính mà Hội đồng giám đốc thẩm căn cứ để ra quyết định;

k) Quyết định của Hội đồng giám đốc thẩm.

Điều 230. Hiệu lực của quyết định giám đốc thẩm

Quyết định giám đốc thẩm có hiệu lực pháp luật kể từ ngày Hội đồng giám đốc thẩm ra quyết định.

Điều 231. Gửi quyết định giám đốc thẩm

Trong thời hạn 30 ngày làm việc, kể từ ngày ra quyết định, Hội đồng giám đốc thẩm phải gửi quyết định giám đốc thẩm cho các cá nhân, cơ quan, tổ chức sau đây:

1. Đương sự;

2. Toà án ra bản án, quyết định đã có hiệu lực pháp luật bị kháng nghị, bị hủy;

3. Viện kiểm sát cùng cấp và Viện kiểm sát có thẩm quyền kiểm sát thi hành án;

4. Cơ quan thi hành án dân sự có thẩm quyền;

5. Cơ quan cấp trên trực tiếp của người bị kiện.

Chương XIV

THỦ TỤC TÁI THẨM

Điều 232. Tính chất của tái thẩm

Tái thẩm là xét lại bản án, quyết định đã có hiệu lực pháp luật nhưng bị kháng nghị vì có những tình tiết mới được phát hiện có thể làm thay đổi cơ bản nội dung của bản án, quyết định mà Toà án, đương sự không biết được khi Toà án ra bản án, quyết định đó.

Điều 233. Căn cứ để kháng nghị theo thủ tục tái thẩm

Bản án, quyết định của Toà án đã có hiệu lực pháp luật bị kháng nghị theo thủ tục tái thẩm khi có một trong những căn cứ sau đây:

1. Mới phát hiện được tình tiết quan trọng của vụ án mà Toà án, đương sự đã không thể biết được trong quá trình giải quyết vụ án;

2. Có cơ sở chứng minh kết luận của người giám định, lời dịch của người phiên dịch không đúng sự thật hoặc có giả mạo chứng cứ;

3. Thẩm phán, Hội thẩm nhân dân, Kiểm sát viên cố ý làm sai lệch hồ sơ vụ án hoặc cố ý kết luận trái pháp luật;

4. Bản án, quyết định của Toà án hoặc quyết định của cơ quan nhà nước mà Toà án căn cứ vào đó để giải quyết vụ án đã bị hủy bỏ.

Điều 234. Thông báo và xác minh những tình tiết mới được phát hiện

1. Đương sự hoặc cá nhân, cơ quan, tổ chức khác khi phát hiện tình tiết mới của vụ án thì có quyền đề nghị bằng văn bản với người có quyền kháng nghị quy định tại Điều 235 của Luật này để xem xét kháng nghị theo thủ tục tái thẩm.

2. Trường hợp phát hiện tình tiết mới của vụ án, Viện kiểm sát, Toà án phải thông báo bằng văn bản cho những người có quyền kháng nghị quy định tại Điều 235 của Luật này.

Điều 235. Người có quyền kháng nghị theo thủ tục tái thẩm

1. Chánh án Toà án nhân dân tối cao, Viện trưởng Viện kiểm sát nhân dân tối cao có quyền kháng nghị theo thủ tục tái thẩm bản án, quyết định đã có hiệu lực pháp luật của Toà án các cấp, trừ quyết định của Hội đồng Thẩm phán Toà án nhân dân tối cao.

2. Chánh án Toà án cấp tỉnh, Viện trưởng Viện kiểm sát cấp tỉnh có quyền kháng nghị bản án, quyết định đã có hiệu lực pháp luật của Toà án cấp huyện.

3. Người đã kháng nghị bản án, quyết định đã có hiệu lực pháp luật có quyền quyết định tạm đình chỉ thi hành bản án, quyết định đó cho đến khi có quyết định tái thẩm.

Điều 236. Thời hạn kháng nghị theo thủ tục tái thẩm

Thời hạn kháng nghị theo thủ tục tái thẩm là 01 năm, kể từ ngày người có quyền kháng nghị biết được căn cứ để kháng nghị theo thủ tục tái thẩm quy định tại Điều 233 của Luật này.

Điều 237. Thẩm quyền của Hội đồng tái thẩm

1. Không chấp nhận kháng nghị và giữ nguyên bản án, quyết định đã có hiệu lực pháp luật.

2. Hủy bản án, quyết định đã có hiệu lực pháp luật để xét xử sơ thẩm lại theo thủ tục do Luật này quy định.

3. Hủy bản án, quyết định của Toà án đã xét xử vụ án và đình chỉ giải quyết vụ án.

Điều 238. Áp dụng các quy định của thủ tục giám đốc thẩm

Các quy định khác về thủ tục tái thẩm được thực hiện như các quy định về thủ tục giám đốc thẩm trong Luật này.

Chương XV

THỦ TỤC ĐẶC BIỆT XEM XÉT LẠI QUYẾT ĐỊNH CỦA HỘI ĐỒNG THẨM PHÁN TÒA ÁN NHÂN DÂN TỐI CAO

Điều 239. Yêu cầu, kiến nghị, đề nghị xem xét lại quyết định của Hội đồng Thẩm phán Toà án nhân dân tối cao

1. Quyết định của Hội đồng Thẩm phán Toà án nhân dân tối cao khi có căn cứ xác định có vi phạm pháp luật nghiêm trọng hoặc phát hiện tình tiết quan trọng mới có thể làm thay đổi cơ bản nội dung quyết định mà Hội đồng Thẩm phán Toà án nhân dân tối cao, đương sự không biết được khi ra quyết định đó thì được xem xét lại nếu thuộc một trong các trường hợp sau đây:

a) Theo yêu cầu của Ủy ban thường vụ Quốc hội;

b) Theo kiến nghị của Ủy ban tư pháp của Quốc hội;

c) Theo kiến nghị của Viện trưởng Viện kiểm sát nhân dân tối cao;

d) Theo đề nghị của Chánh án Toà án nhân dân tối cao.

2. Trường hợp có yêu cầu của Ủy ban thường vụ Quốc hội, Chánh án Toà án nhân dân tối cao có trách nhiệm báo cáo Hội đồng Thẩm phán Toà án nhân dân tối cao để xem xét lại quyết định của Hội đồng Thẩm phán Toà án nhân dân tối cao.

3. Trường hợp có kiến nghị của Ủy ban tư pháp của Quốc hội, kiến nghị của Viện trưởng Viện kiểm sát nhân dân tối cao hoặc Chánh án Toà án nhân dân tối cao phát hiện vi phạm, tình tiết mới thì Chánh án Toà án nhân dân tối cao có trách nhiệm báo cáo Hội đồng Thẩm phán Toà án nhân dân tối cao xem xét kiến nghị, đề nghị đó.

Trường hợp nhất trí với kiến nghị của Ủy ban tư pháp của Quốc hội, kiến nghị của Viện trưởng Viện kiểm sát nhân dân tối cao hoặc đề nghị của Chánh án Toà án nhân dân tối cao, thì Hội đồng Thẩm phán Toà án nhân dân tối cao ra quyết định giao Chánh án Toà án nhân dân tối cao tổ chức nghiên cứu hồ sơ vụ án, báo cáo Hội đồng Thẩm phán Toà án nhân dân tối cao xem xét, quyết định. Trường hợp Hội đồng thẩm phán Toà án nhân dân tối cao không nhất trí với kiến nghị, đề nghị thì phải thông báo bằng văn bản và nêu rõ lý do.

4. Phiên họp của Hội đồng Thẩm phán Toà án nhân dân tối cao xem xét kiến nghị, đề nghị nêu tại khoản 3 Điều này phải có sự tham dự của Viện trưởng Viện kiểm sát nhân dân tối cao.

Điều 240. Thủ tục và thẩm quyền xem xét lại quyết định của Hội đồng Thẩm phán Toà án nhân dân tối cao

1. Chánh án Toà án nhân dân tối cao có trách nhiệm tổ chức việc nghiên cứu hồ sơ vụ án, xác minh, thu thập tài liệu, chứng cứ, báo cáo Hội đồng Thẩm phán Toà án nhân dân tối cao xem xét lại quyết định của Hội đồng Thẩm phán Toà án nhân dân tối cao trong thời hạn 04 tháng, kể từ ngày nhận được yêu cầu của Ủy ban thường vụ Quốc hội quy định tại khoản 2 Điều 239 hoặc kể từ ngày có quyết định của Hội đồng Thẩm phán Toà án nhân dân tối cao quy định tại khoản 3 Điều 239 của Luật này.

2. Phiên họp Hội đồng Thẩm phán Toà án nhân dân tối cao phải có sự tham dự của Viện trưởng Viện kiểm sát nhân dân tối cao. Trường hợp xét thấy cần thiết, Toà án nhân dân tối cao có thể mời cá nhân, cơ quan, tổ chức có liên quan đến tham dự phiên họp.

3. Sau khi nghe Chánh án Toà án nhân dân tối cao báo cáo, nghe ý kiến của Viện trưởng Viện kiểm sát nhân dân tối cao, của cá nhân, cơ quan, tổ chức có liên quan được mời tham dự (nếu có), Hội đồng Thẩm phán Toà án nhân dân tối cao ra quyết định hủy quyết định của Hội đồng Thẩm phán Toà án nhân dân tối cao có vi phạm pháp luật nghiêm trọng hoặc có tình tiết quan trọng mới làm thay đổi cơ bản nội dung quyết định của Hội đồng thẩm phán Toà án nhân dân tối cao; hủy bản án, quyết định đã có hiệu lực của Toà án cấp dưới có vi phạm pháp luật nghiêm trọng hoặc có tình tiết quan trọng mới làm thay đổi cơ bản nội dung bản án, quyết định và tùy từng trường hợp mà quyết định như sau:

a) Bác yêu cầu khởi kiện, nếu yêu cầu đó không có căn cứ pháp luật;

b) Chấp nhận một phần hoặc toàn bộ yêu cầu khởi kiện, tuyên hủy một phần hoặc toàn bộ quyết định hành chính trái pháp luật; buộc cơ quan nhà nước hoặc người có thẩm quyền trong cơ quan nhà nước thực hiện nhiệm vụ, công vụ theo quy định của pháp luật;

c) Chấp nhận một phần hoặc toàn bộ yêu cầu khởi kiện, tuyên bố một số hoặc toàn bộ các hành vi hành chính là trái pháp luật; buộc cơ quan nhà nước hoặc người có thẩm quyền trong cơ quan nhà nước chấm dứt hành vi hành chính trái pháp luật;

d) Chấp nhận yêu cầu khởi kiện, tuyên hủy quyết định kỷ luật buộc thôi việc trái pháp luật; buộc người đứng đầu cơ quan, tổ chức thực hiện nhiệm vụ, công vụ theo quy định của pháp luật;

đ) Chấp nhận một phần hoặc toàn bộ yêu cầu khởi kiện, tuyên hủy một phần hoặc toàn bộ quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh trái pháp luật; buộc cơ quan, người có thẩm quyền ra quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh giải quyết lại vụ việc theo quy định của Luật cạnh tranh;

e) Xác định trách nhiệm bồi thường đối với các trường hợp nêu tại các điểm b, c, d và đ khoản 3 Điều này, buộc cơ quan, tổ chức bồi thường thiệt hại, khôi phục quyền, lợi ích hợp pháp của cá nhân, cơ quan, tổ chức bị xâm phạm do quyết định hành chính, hành vi hành chính, quyết định kỷ luật buộc thôi việc, quyết định xử lý vụ việc cạnh tranh trái pháp luật gây ra; xác định trách nhiệm bồi thường thiệt hại của Toà án nhân dân tối cao có quyết định vi phạm pháp luật nghiêm trọng bị hủy do lỗi vô ý hoặc cố ý và gây thiệt hại cho đương sự hoặc xác định trách nhiệm bồi hoàn giá trị tài sản theo quy định của pháp luật;

g) Kiến nghị với cơ quan nhà nước có thẩm quyền, người đứng đầu của cơ quan nhà nước có thẩm quyền xem xét trách nhiệm của cơ quan nhà nước, người có thẩm quyền của cơ quan nhà nước trong trường hợp cố ý vi phạm pháp luật, gây hậu quả nghiêm trọng cho cá nhân, cơ quan, tổ chức.

4. Quyết định của Hội đồng Thẩm phán Toà án nhân dân tối cao phải được ít nhất ba phần tư tổng số thành viên của Hội đồng Thẩm phán Toà án nhân dân tối cao biểu quyết tán thành.

5. Toà án nhân dân tối cao chủ trì phối hợp với Viện kiểm sát nhân dân tối cao hướng dẫn thi hành quy định tại Điều này.

Chương XVI

THỦ TỤC THI HÀNH BẢN ÁN, QUYẾT ĐỊNH CỦA TOÀ ÁN VỀ VỤ ÁN HÀNH CHÍNH

Điều 241. Những bản án, quyết định của Toà án về vụ án hành chính được thi hành

1. Bản án, quyết định hoặc phần bản án, quyết định của Toà án cấp sơ thẩm không bị kháng cáo, kháng nghị theo thủ tục phúc thẩm đã có hiệu lực pháp luật.

2. Bản án, quyết định của Toà án cấp phúc thẩm.

3. Quyết định giám đốc thẩm hoặc tái thẩm của Toà án.

4. Quyết định theo thủ tục đặc biệt của Hội đồng thẩm phán Toà án nhân dân tối cao quy định tại Điều 240 của Luật này.

5. Quyết định áp dụng biện pháp khẩn cấp tạm thời của Toà án mặc dù có khiếu nại, kiến nghị.

Điều 242. Giải thích bản án, quyết định của Toà án

1. Người được thi hành án, người phải thi hành án, người có quyền lợi, nghĩa vụ liên quan đến việc thi hành bản án, quyết định của Toà án và cơ quan thi hành án dân sự có quyền yêu cầu bằng văn bản với Toà án đã ra bản án, quyết định quy định tại các khoản 1, 2, 3 và 4 Điều 241 của Luật này giải thích những điểm chưa rõ trong bản án, quyết định để thi hành.

2. Thẩm phán là Chủ toạ phiên toà, phiên họp có trách nhiệm giải thích bản án, quyết định của Toà án. Trong trường hợp họ không còn là Thẩm phán của Toà án thì Chánh án Toà án đó có trách nhiệm giải thích bản án, quyết định của Toà án.

3. Việc giải thích bản án, quyết định của Toà án phải căn cứ vào bản án, quyết định, biên bản phiên toà, phiên họp và biên bản nghị án.

4. Trong thời hạn 15 ngày, kể từ ngày nhận được văn bản yêu cầu, Toà án phải có văn bản giải thích và gửi cho các cá nhân, cơ quan, tổ chức đã được cấp, gửi bản án, quyết định trước đó theo quy định của Luật này.

Điều 243. Thi hành bản án, quyết định của Toà án

1. Việc thi hành bản án, quyết định của Toà án về vụ án hành chính quy định tại Điều 241 của Luật này được thực hiện như sau:

a) Trường hợp bản án, quyết định của Toà án về việc không chấp nhận yêu cầu khởi kiện quyết định hành chính, quyết định kỷ luật buộc thôi việc, quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh, danh sách cử tri thì các bên đương sự phải tiếp tục thi hành quyết định hành chính, quyết định kỷ luật buộc thôi việc, quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh, danh sách cử tri theo quy định của pháp luật;

b) Trường hợp bản án, quyết định của Toà án đã hủy toàn bộ hoặc một phần quyết định hành chính, quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh thì quyết định hoặc phần quyết định bị hủy không còn hiệu lực. Các bên đương sự căn cứ vào quyền và nghĩa vụ đã được xác định trong bản án, quyết định của Toà án để thi hành;

c) Trường hợp bản án, quyết định của Toà án đã hủy quyết định kỷ luật buộc thôi việc thì quyết định kỷ luật buộc thôi việc bị hủy không còn hiệu lực. Trong thời hạn 10 ngày, kể từ ngày nhận được bản án, quyết định của Toà án, người đứng đầu cơ quan, tổ chức đã ra quyết định kỷ luật buộc thôi việc phải thực hiện bản án, quyết định của Toà án;

d) Trường hợp bản án, quyết định của Toà án đã tuyên bố hành vi hành chính đã thực hiện là trái pháp luật thì người phải thi hành án phải đình chỉ thực hiện hành vi hành chính đó, kể từ ngày nhận được bản án, quyết định của Toà án;

đ) Trường hợp bản án, quyết định của Toà án tuyên bố hành vi không thực hiện nhiệm vụ, công vụ là trái pháp luật thì người phải thi hành án phải thực hiện nhiệm vụ, công vụ theo quy định của pháp luật, kể từ ngày nhận được bản án, quyết định của Toà án;

e) Trường hợp bản án, quyết định của Toà án buộc cơ quan lập danh sách cử tri sửa đổi, bổ sung danh sách cử tri thì người phải thi hành án phải thực hiện ngay việc sửa đổi, bổ sung đó khi nhận được bản án, quyết định của Toà án;

g) Trường hợp Toà án ra quyết định áp dụng biện pháp khẩn cấp tạm thời thì người bị áp dụng biện pháp khẩn cấp tạm thời phải thi hành ngay khi nhận được quyết định;

h) Các quyết định về phần tài sản trong bản án, quyết định của Toà án được thi hành theo quy định của pháp luật về thi hành án dân sự.

2. Người phải thi hành án phải thông báo bằng văn bản về kết quả thi hành án cho cơ quan thi hành án dân sự cùng cấp với Toà án đã xét xử sơ thẩm vụ án đó.

Điều 244. Yêu cầu thi hành bản án, quyết định của Toà án

1. Trường hợp người phải thi hành án không thi hành án thì người được thi hành án có quyền yêu cầu người phải thi hành án thi hành ngay bản án, quyết định của Toà án quy định tại điểm e và điểm g khoản 1 Điều 243 của Luật này.

2. Trường hợp hết 30 ngày, kể từ ngày nhận được bản án, quyết định có hiệu lực pháp luật của Toà án hoặc hết thời hạn thi hành án theo bản án, quyết định của Toà án mà người phải thi hành án không thi hành án thì người được thi hành án có quyền yêu cầu bằng văn bản đối với người phải thi hành bản án, quyết định của Toà án theo quy định tại các điểm b, c, d và đ khoản 1 Điều 243 của Luật này.

3. Trường hợp người phải thi hành án không thi hành bản án, quyết định của Toà án thì trong thời hạn 15 ngày, kể từ ngày có yêu cầu bằng văn bản quy định tại khoản 2 Điều này, người được thi hành án có quyền gửi đơn đề nghị cơ quan thi hành án dân sự nơi Toà án đã xét xử sơ thẩm đôn đốc việc thi hành bản án, quyết định của Toà án. Khi nhận được đơn đề nghị đôn đốc của người được thi hành án, cơ quan thi hành án dân sự đôn đốc người phải thi hành án thi hành án và thông báo bằng văn bản với cơ quan cấp trên trực tiếp của người phải thi hành án để chỉ đạo việc thi hành án và Viện kiểm sát cùng cấp để thực hiện việc kiểm sát thi hành án.

4. Khi nhận được đơn đề nghị đôn đốc của người được thi hành án quy định tại khoản 3 Điều này, cơ quan thi hành án dân sự có trách nhiệm mở sổ theo dõi, quản lý việc thi hành án của người được thi hành án. Người được thi hành án có trách nhiệm cung cấp cho cơ quan thi hành án dân sự bản sao bản án, quyết định của Toà án và các tài liệu khác có liên quan để chứng minh đã có đơn đề nghị hợp lệ nhưng người phải thi hành án cố tình không thi hành án.

Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được đơn đề nghị đôn đốc của người được thi hành án, cơ quan thi hành án dân sự phải có văn bản đôn đốc người phải thi hành án thực hiện việc thi hành án theo đúng nội dung của bản án, quyết định của Toà án.

Điều 245. Trách nhiệm thực hiện yêu cầu thi hành án

1. Trong thời hạn 30 ngày, kể từ ngày nhận được văn bản của cơ quan thi hành án dân sự về việc đôn đốc thi hành bản án, quyết định của Toà án, người phải thi hành án có trách nhiệm thông báo bằng văn bản kết quả thi hành án cho cơ quan thi hành án dân sự.

2. Hết thời hạn quy định tại khoản 1 Điều này nhưng người phải thi hành án không thi hành án, không thông báo kết quả thi hành án thì cơ quan thi hành án dân sự phải thông báo bằng văn bản cho cơ quan cấp trên trực tiếp của người phải thi hành án biết để xem xét, chỉ đạo việc thi hành án và xử lý trách nhiệm theo quy định của pháp luật, đồng thời gửi cho cơ quan thi hành án dân sự hoặc cơ quan quản lý thi hành án dân sự cấp trên trực tiếp để theo dõi, giúp cơ quan cấp trên trực tiếp của người phải thi hành án chỉ đạo việc thi hành án.

3. Trong thời hạn 30 ngày, kể từ ngày nhận được văn bản thông báo của cơ quan thi hành án quy định tại khoản 2 Điều này, cơ quan cấp trên trực tiếp của người phải thi hành án phải xem xét, chỉ đạo việc thi hành án theo quy định của pháp luật và thông báo cho cơ quan thi hành án biết.

Điều 246. Quản lý nhà nước về thi hành án hành chính

1. Chính phủ thống nhất quản lý nhà nước về công tác thi hành án hành chính trong phạm vi cả nước; phối hợp với Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trong công tác quản lý nhà nước về thi hành án hành chính; định kỳ hàng năm báo cáo Quốc hội về công tác thi hành án hành chính.

2. Bộ Tư pháp chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về thi hành án hành chính và có nhiệm vụ, quyền hạn sau đây:

a) Ban hành hoặc trình cơ quan có thẩm quyền ban hành các văn bản quy phạm pháp luật về thi hành án hành chính;

b) Bảo đảm biên chế, cơ sở vật chất, phương tiện cho công tác quản lý nhà nước về thi hành án hành chính;

c) Hướng dẫn, chỉ đạo, bồi dưỡng nghiệp vụ về quản lý thi hành án hành chính; phổ biến, giáo dục pháp luật về thi hành án hành chính;

d) Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo về quản lý thi hành án hành chính;

đ) Báo cáo Chính phủ về công tác thi hành án hành chính;

e) Xây dựng và tổ chức thực hiện kế hoạch thống kê, theo dõi, tổng kết công tác thi hành án hành chính.

3. Cơ quan quản lý thi hành án dân sự, cơ quan thi hành án dân sự thuộc Bộ Tư pháp giúp Bộ trưởng Bộ Tư pháp quản lý nhà nước về công tác thi hành án hành chính, thực hiện nhiệm vụ theo quy định của Luật này và theo quy định của Chính phủ.

Điều 247. Xử lý vi phạm trong thi hành án hành chính

1. Cơ quan, tổ chức, cá nhân phải thi hành án cố ý không chấp hành bản án, quyết định của Toà án thì tùy từng trường hợp mà bị xử phạt vi phạm hành chính, xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự.

2. Người lợi dụng chức vụ, quyền hạn cố ý cản trở việc thi hành án thì tùy từng trường hợp mà bị xử phạt vi phạm hành chính, xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 248. Kiểm sát việc thi hành bản án, quyết định của Toà án

Viện kiểm sát trong phạm vi nhiệm vụ, quyền hạn của mình kiểm sát việc tuân theo pháp luật của đương sự, cá nhân, cơ quan, tổ chức có liên quan đến việc thi hành bản án, quyết định của Toà án nhằm bảo đảm việc thi hành bản án, quyết định kịp thời, đầy đủ, đúng pháp luật.

Viện kiểm sát có quyền kiến nghị với cá nhân, cơ quan, tổ chức có nghĩa vụ thi hành án hành chính và cơ quan, tổ chức cấp trên trực tiếp của cơ quan, tổ chức phải chấp hành bản án, quyết định của Toà án để có biện pháp tổ chức thi hành nghiêm chỉnh bản án, quyết định của Toà án.

Chương XVII

KHIẾU NẠI, TỐ CÁO TRONG TỐ TỤNG HÀNH CHÍNH

Điều 249. Quyết định, hành vi trong tố tụng hành chính có thể bị khiếu nại

1. Cá nhân, cơ quan, tổ chức có quyền khiếu nại quyết định, hành vi trong tố tụng hành chính của cơ quan, người tiến hành tố tụng hành chính khi có căn cứ cho rằng quyết định, hành vi đó là trái pháp luật, xâm phạm quyền và lợi ích hợp pháp của mình.

2. Đối với bản án, quyết định sơ thẩm, phúc thẩm, giám đốc thẩm, tái thẩm của Toà án và các quyết định tố tụng khác do người tiến hành tố tụng hành chính ban hành, nếu có kháng cáo, kháng nghị, khiếu nại, kiến nghị thì không giải quyết theo quy định của Chương này mà được giải quyết theo quy định của các chương tương ứng của Luật này.

Điều 250. Quyền, nghĩa vụ của người khiếu nại

1. Người khiếu nại có các quyền sau đây:

a) Tự mình khiếu nại hoặc khiếu nại thông qua người đại diện;

b) Khiếu nại trong bất kỳ giai đoạn nào của quá trình giải quyết vụ án;

c) Rút khiếu nại trong bất kỳ giai đoạn nào của quá trình giải quyết khiếu nại;

d) Được nhận văn bản trả lời về việc thụ lý để giải quyết khiếu nại; nhận quyết định giải quyết khiếu nại;

đ) Được khôi phục quyền và lợi ích hợp pháp đã bị xâm phạm, được bồi thường thiệt hại theo quy định của pháp luật.

2. Người khiếu nại có các nghĩa vụ sau đây:

a) Khiếu nại đến đúng người có thẩm quyền giải quyết;

b) Trình bày trung thực sự việc, cung cấp thông tin, tài liệu cho người giải quyết khiếu nại; chịu trách nhiệm trước pháp luật về nội dung trình bày và việc cung cấp thông tin, tài liệu đó;

c) Chấp hành nghiêm chỉnh quyết định giải quyết khiếu nại đã có hiệu lực pháp luật.

Điều 251. Quyền, nghĩa vụ của người bị khiếu nại

1. Người bị khiếu nại có các quyền sau đây:

a) Đưa ra bằng chứng về tính hợp pháp của quyết định, hành vi trong tố tụng hành chính bị khiếu nại;

b) Được nhận quyết định giải quyết khiếu nại về quyết định, hành vi trong tố tụng hành chính.

2. Người bị khiếu nại có các nghĩa vụ sau đây:

a) Giải trình về quyết định, hành vi trong tố tụng hành chính bị khiếu nại; cung cấp thông tin, tài liệu liên quan khi cơ quan, tổ chức, cá nhân có thẩm quyền yêu cầu;

b) Chấp hành nghiêm chỉnh quyết định giải quyết khiếu nại đã có hiệu lực pháp luật;

c) Bồi thường thiệt hại, hoàn trả hoặc khắc phục hậu quả do quyết định, hành vi trong tố tụng hành chính trái pháp luật của mình gây ra theo quy định của pháp luật.

Điều 252. Thời hiệu khiếu nại

Thời hiệu khiếu nại là 15 ngày, kể từ ngày người khiếu nại nhận được hoặc biết được quyết định, hành vi tố tụng mà người đó cho rằng có vi phạm pháp luật.

Trong trường hợp có sự kiện bất khả kháng hoặc trở ngại khách quan mà người khiếu nại không thực hiện được quyền khiếu nại theo đúng thời hạn quy định tại Điều này thì thời gian có sự kiện bất khả kháng hoặc trở ngại khách quan đó không tính vào thời hiệu khiếu nại.

Điều 253. Thẩm quyền và thời hạn giải quyết khiếu nại đối với Kiểm sát viên, Phó Viện trưởng Viện kiểm sát và Viện trưởng Viện kiểm sát

Khiếu nại quyết định, hành vi tố tụng của Kiểm sát viên, Phó Viện trưởng Viện kiểm sát do Viện trưởng Viện kiểm sát giải quyết trong thời hạn 15 ngày, kể từ ngày nhận được khiếu nại; nếu không đồng ý với kết quả giải quyết thì người khiếu nại có quyền khiếu nại đến Viện kiểm sát cấp trên trực tiếp. Trong thời hạn 15 ngày, kể từ ngày nhận được khiếu nại, Viện trưởng Viện kiểm sát cấp trên trực tiếp phải xem xét, giải quyết.

Khiếu nại quyết định, hành vi tố tụng của Viện trưởng Viện kiểm sát do Viện trưởng Viện kiểm sát cấp trên trực tiếp giải quyết trong thời hạn 15 ngày, kể từ ngày nhận được khiếu nại.

Điều 254. Thẩm quyền và thời hạn giải quyết khiếu nại đối với Thư ký Toà án, Hội thẩm nhân dân, Thẩm phán, Phó Chánh án Toà án và Chánh án Toà án

Khiếu nại quyết định, hành vi tố tụng của Thư ký Toà án, Hội thẩm nhân dân, Thẩm phán, Phó Chánh án Toà án do Chánh án Toà án giải quyết trong thời hạn 15 ngày, kể từ ngày nhận được khiếu nại; nếu không đồng ý với kết quả giải quyết thì người khiếu nại có quyền khiếu nại đến Toà án cấp trên trực tiếp. Trong thời hạn 15 ngày, kể từ ngày nhận được khiếu nại, Chánh án Toà án cấp trên trực tiếp phải xem xét, giải quyết.

Khiếu nại quyết định, hành vi tố tụng của Chánh án Toà án do Chánh án Toà án cấp trên trực tiếp giải quyết trong thời hạn 15 ngày, kể từ ngày nhận được khiếu nại.

Quyết định giải quyết khiếu nại của Chánh án Toà án phải được gửi cho người khiếu nại và Viện kiểm sát cùng cấp.

Điều 255. Thẩm quyền và thời hạn giải quyết khiếu nại đối với người giám định

Khiếu nại về hành vi trong tố tụng hành chính của người giám định do người đứng đầu tổ chức giám định trực tiếp quản lý người giám định giải quyết trong thời hạn 15 ngày, kể từ ngày nhận được khiếu nại; nếu không đồng ý với kết quả giải quyết thì người khiếu nại có quyền khiếu nại với người đứng đầu cơ quan quản lý cấp trên trực tiếp của tổ chức giám định. Trong thời hạn 15 ngày, kể từ ngày nhận được khiếu nại, người đứng đầu cơ quan quản lý cấp trên trực tiếp phải xem xét, giải quyết.

Điều 256. Người có quyền tố cáo

Công dân có quyền tố cáo với cơ quan, tổ chức, cá nhân có thẩm quyền về hành vi vi phạm pháp luật của cơ quan tiến hành tố tụng, người tiến hành tố tụng gây thiệt hại hoặc đe doạ gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của công dân, cơ quan, tổ chức.

Điều 257. Quyền, nghĩa vụ của người tố cáo

1. Người tố cáo có các quyền sau đây:

a) Gửi đơn hoặc trực tiếp tố cáo với cơ quan, tổ chức, cá nhân có thẩm quyền;

b) Yêu cầu giữ bí mật họ, tên, địa chỉ, bút tích của mình;

c) Yêu cầu được thông báo kết quả giải quyết tố cáo;

d) Yêu cầu cơ quan, tổ chức, cá nhân có thẩm quyền bảo vệ khi bị đe doạ, trù dập, trả thù.

2. Người tố cáo có nghĩa vụ sau đây:

a) Trình bày trung thực về nội dung tố cáo;

b) Nêu rõ họ, tên, địa chỉ của mình;

c) Chịu trách nhiệm trước pháp luật về việc tố cáo sai sự thật.

Điều 258. Quyền, nghĩa vụ của người bị tố cáo

1. Người bị tố cáo các có quyền sau đây:

a) Được thông báo về nội dung tố cáo;

b) Đưa ra bằng chứng để chứng minh nội dung tố cáo là không đúng sự thật;

c) Được khôi phục quyền và lợi ích hợp pháp bị xâm phạm; được phục hồi danh dự, được bồi thường thiệt hại do việc tố cáo không đúng gây ra;

d) Yêu cầu cơ quan, tổ chức, cá nhân có thẩm quyền xử lý người tố cáo sai sự thật.

2. Người bị tố cáo có các nghĩa vụ sau đây:

a) Giải trình về hành vi bị tố cáo; cung cấp thông tin, tài liệu liên quan khi cơ quan, tổ chức, cá nhân có thẩm quyền yêu cầu;

b) Chấp hành nghiêm chỉnh quyết định xử lý của cơ quan, tổ chức, cá nhân có thẩm quyền;

c) Bồi thường thiệt hại, hoàn trả hoặc khắc phục hậu quả do hành vi tố tụng hành chính trái pháp luật của mình gây ra theo quy định của pháp luật.

Điều 259. Thẩm quyền và thời hạn giải quyết tố cáo

1. Tố cáo hành vi vi phạm pháp luật của người có thẩm quyền tiến hành tố tụng thuộc cơ quan có thẩm quyền nào thì người đứng đầu cơ quan đó có trách nhiệm giải quyết.

Trong trường hợp người bị tố cáo là Chánh án, Phó Chánh án Toà án, Viện trưởng, Phó Viện trưởng Viện kiểm sát thì Chánh án Toà án cấp trên trực tiếp, Viện trưởng Viện kiểm sát cấp trên trực tiếp có trách nhiệm giải quyết.

Thời hạn giải quyết tố cáo là 60 ngày, kể từ ngày thụ lý; đối với vụ việc phức tạp thì thời hạn giải quyết tố cáo có thể dài hơn, nhưng không quá 90 ngày.

2. Tố cáo về hành vi vi phạm pháp luật có dấu hiệu tội phạm được giải quyết theo quy định của Bộ luật tố tụng hình sự.

Điều 260. Thủ tục giải quyết khiếu nại, tố cáo

Thủ tục giải quyết khiếu nại, tố cáo được thực hiện theo quy định của Chương này và các quy định khác của pháp luật về khiếu nại, tố cáo không trái với quy định của Chương này.

Điều 261. Trách nhiệm của người có thẩm quyền giải quyết khiếu nại, tố cáo

1. Cơ quan, tổ chức, cá nhân có thẩm quyền trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tiếp nhận và giải quyết kịp thời, đúng pháp luật; xử lý nghiêm minh người vi phạm; áp dụng biện pháp cần thiết nhằm ngăn chặn thiệt hại có thể xảy ra; bảo đảm cho quyết định giải quyết khiếu nại, tố cáo được thi hành nghiêm chỉnh và phải chịu trách nhiệm trước pháp luật về quyết định của mình.

2. Người có thẩm quyền giải quyết khiếu nại, tố cáo mà không giải quyết, thiếu trách nhiệm trong việc giải quyết, giải quyết trái pháp luật thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 262. Kiểm sát việc tuân theo pháp luật trong việc giải quyết khiếu nại, tố cáo trong tố tụng hành chính

Viện kiểm sát nhân dân kiểm sát việc tuân theo pháp luật trong việc giải quyết khiếu nại, tố cáo trong tố tụng hành chính theo quy định của pháp luật. Viện kiểm sát có quyền yêu cầu, kiến nghị đối với Toà án cùng cấp và cấp dưới, cơ quan, tổ chức và cá nhân có trách nhiệm để bảo đảm việc giải quyết khiếu nại, tố cáo có căn cứ, đúng pháp luật.

Chương XVIII

ĐIỀU KHOẢN THI HÀNH

Điều 263. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2011.

2. Pháp lệnh thủ tục giải quyết các vụ án hành chính ngày 21 tháng 5 năm 1996, Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh thủ tục giải quyết các vụ án hành chính số 10/1998/PL-UBTVQH10 và số 29/2006/PL-UBTVQH11 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 264. Sửa đổi, bổ sung một số điều của Luật đất đai

1. Khoản 2 Điều 136 của Luật đất đai được sửa đổi, bổ sung như sau:

“2. Tranh chấp về quyền sử dụng đất mà đương sự không có giấy chứng nhận quyền sử dụng đất hoặc không có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này được giải quyết như sau:

a) Trường hợp Chủ tịch Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh giải quyết mà một bên hoặc các bên đương sự không đồng ý với quyết định giải quyết thì có quyền khiếu nại đến Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương giải quyết hoặc khởi kiện theo quy định của Luật tố tụng hành chính;

b) Trường hợp Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương giải quyết mà một bên hoặc các bên đương sự không đồng ý với quyết định giải quyết thì có quyền khiếu nại đến Bộ trưởng Bộ Tài nguyên và Môi trường hoặc khởi kiện theo quy định của Luật tố tụng hành chính.”

2. Điều 138 của Luật đất đai được sửa đổi, bổ sung như sau:

"Điều 138. Khiếu nại, khởi kiện đối với quyết định hành chính, hành vi hành chính về quản lý đất đai

1. Người sử dụng đất có quyền khiếu nại quyết định hành chính hoặc hành vi hành chính về quản lý đất đai.

2. Trình tự, thủ tục giải quyết khiếu nại quyết định hành chính, hành vi hành chính về đất đai thực hiện theo quy định của pháp luật về khiếu nại. Trình tự, thủ tục giải quyết khiếu kiện quyết định hành chính, hành vi hành chính về đất đai thực hiện theo quy định của Luật tố tụng hành chính.”

Điều 265. Quy định chi tiết và hướng dẫn thi hành

Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trong phạm vi nhiệm vụ, quyền hạn của mình quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 8 thông qua ngày 24 tháng 11 năm 2010.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


LUẬT

QUỐC HỘI

__________

Luật số: 35/2009/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

__________________

LUẬT

TRÁCH NHIỆM BỒI THƯỜNG CỦA NHÀ NƯỚC

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật trách nhiệm bồi thường của Nhà nước.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định trách nhiệm bồi thường của Nhà nước đối với cá nhân, tổ chức bị thiệt hại do người thi hành công vụ gây ra trong hoạt động quản lý hành chính, tố tụng, thi hành án; thủ tục giải quyết bồi thường thiệt hại; quyền, nghĩa vụ của cá nhân, tổ chức bị thiệt hại; kinh phí bồi thường và trách nhiệm hoàn trả của người thi hành công vụ đã gây ra thiệt hại.

Điều 2. Đối tượng được bồi thường

Cá nhân, tổ chức bị thiệt hại về vật chất, tổn thất về tinh thần (sau đây gọi chung là người bị thiệt hại) trong các trường hợp quy định tại Luật này thì được Nhà nước bồi thường.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Người thi hành công vụ là người được bầu cử, phê chuẩn, tuyển dụng hoặc bổ nhiệm vào một vị trí trong cơ quan nhà nước để thực hiện nhiệm vụ quản lý hành chính, tố tụng, thi hành án hoặc người khác được cơ quan nhà nước có thẩm quyền giao thực hiện nhiệm vụ có liên quan đến hoạt động quản lý hành chính, tố tụng, thi hành án.

2. Hành vi trái pháp luật của người thi hành công vụ gây ra thiệt hại là hành vi không thực hiện hoặc thực hiện nhiệm vụ, quyền hạn không đúng quy định của pháp luật và được xác định trong văn bản của cơ quan nhà nước có thẩm quyền.

3. Văn bản xác định hành vi trái pháp luật của người thi hành công vụ là quyết định giải quyết khiếu nại, tố cáo của người có thẩm quyền giải quyết khiếu nại, tố cáo hoặc bản án, quyết định của cơ quan có thẩm quyền tiến hành tố tụng.

4. Cơ quan có trách nhiệm bồi thường là cơ quan trực tiếp quản lý người thi hành công vụ có hành vi trái pháp luật gây ra thiệt hại hoặc cơ quan khác theo quy định của Luật này.

Điều 4. Quyền yêu cầu bồi thường

1. Người bị thiệt hại có quyền yêu cầu cơ quan có trách nhiệm bồi thường giải quyết việc bồi thường khi có văn bản của cơ quan nhà nước có thẩm quyền xác định hành vi của người thi hành công vụ là trái pháp luật hoặc có văn bản của cơ quan có thẩm quyền trong hoạt động tố tụng hình sự xác định người bị thiệt hại thuộc trường hợp được bồi thường quy định tại Điều 26 của Luật này.

2. Trong quá trình khiếu nại hoặc khởi kiện vụ án hành chính, người bị thiệt hại có quyền yêu cầu người có thẩm quyền giải quyết khiếu nại hoặc Toà án giải quyết việc bồi thường.

Điều 5. Thời hiệu yêu cầu bồi thường

1. Thời hiệu yêu cầu bồi thường quy định tại khoản 1 Điều 4 của Luật này là 02 năm, kể từ ngày cơ quan nhà nước có thẩm quyền ban hành văn bản xác định hành vi của người thi hành công vụ là trái pháp luật hoặc kể từ ngày bản án, quyết định có hiệu lực pháp luật của cơ quan tiến hành tố tụng hình sự xác định người bị thiệt hại thuộc trường hợp được bồi thường quy định tại Điều 26 của Luật này.

2. Thời hiệu yêu cầu bồi thường quy định tại khoản 2 Điều 4 của Luật này được xác định theo quy định của pháp luật về khiếu nại, tố cáo và pháp luật về thủ tục giải quyết các vụ án hành chính.

3. Trong quá trình giải quyết khiếu nại, giải quyết vụ án hành chính đã xác định hành vi trái pháp luật của người thi hành công vụ và có thiệt hại thực tế mà việc bồi thường chưa được giải quyết thì thời hiệu yêu cầu bồi thường được áp dụng theo quy định tại khoản 1 Điều này.

Điều 6. Căn cứ xác định trách nhiệm bồi thường

1. Việc xác định trách nhiệm bồi thường của Nhà nước trong hoạt động quản lý hành chính, tố tụng dân sự, tố tụng hành chính, thi hành án phải có các căn cứ sau đây:

a) Có văn bản của cơ quan nhà nước có thẩm quyền xác định hành vi của người thi hành công vụ là trái pháp luật và thuộc phạm vi trách nhiệm bồi thường quy định tại các điều 13, 28, 38 và 39 của Luật này;

b) Có thiệt hại thực tế do hành vi trái pháp luật của người thi hành công vụ gây ra đối với người bị thiệt hại.

2. Việc xác định trách nhiệm bồi thường của Nhà nước trong hoạt động tố tụng hình sự phải có các căn cứ sau đây:

a) Có bản án, quyết định của cơ quan nhà nước có thẩm quyền trong hoạt động tố tụng hình sự xác định người bị thiệt hại thuộc các trường hợp được bồi thường quy định tại Điều 26 của Luật này;

b) Có thiệt hại thực tế do người tiến hành tố tụng hình sự gây ra đối với người bị thiệt hại.

3. Nhà nước không bồi thường đối với thiệt hại xảy ra trong các trường hợp sau đây:

a) Do lỗi của người bị thiệt hại;

b) Người bị thiệt hại che dấu chứng cứ, tài liệu hoặc cung cấp tài liệu sai sự thật trong quá trình giải quyết vụ việc;

c) Do sự kiện bất khả kháng, tình thế cấp thiết.

Điều 7. Nguyên tắc giải quyết bồi thường

Việc giải quyết bồi thường phải tuân theo các nguyên tắc sau đây:

1. Kịp thời, công khai, đúng pháp luật;

2. Được tiến hành trên cơ sở thương lượng giữa cơ quan có trách nhiệm bồi thường với người bị thiệt hại hoặc đại diện hợp pháp của họ;

3. Được trả một lần bằng tiền, trừ trường hợp các bên có thoả thuận khác.

Điều 8. Nhiệm vụ, quyền hạn của cơ quan có trách nhiệm bồi thường

Cơ quan có trách nhiệm bồi thường có nhiệm vụ, quyền hạn sau đây:

1. Tiếp nhận, thụ lý đơn yêu cầu bồi thường của người bị thiệt hại;

2. Xác minh thiệt hại, thương lượng với người bị thiệt hại, ra quyết định giải quyết bồi thường;

3. Tham gia tố tụng tại Toà án với tư cách là bị đơn trong trường hợp người bị thiệt hại khởi kiện yêu cầu Toà án giải quyết bồi thường;

4. Thực hiện việc chi trả cho người bị thiệt hại và quyết toán kinh phí bồi thường;

5. Yêu cầu người thi hành công vụ hoàn trả cho ngân sách nhà nước một khoản tiền mà Nhà nước đã bồi thường cho người bị thiệt hại;

6. Giải quyết khiếu nại, tố cáo liên quan đến việc giải quyết bồi thường theo quy định của pháp luật về khiếu nại, tố cáo;

7. Khôi phục hoặc đề nghị cơ quan, tổ chức có thẩm quyền khôi phục quyền, lợi ích hợp pháp của người bị thiệt hại;

8. Báo cáo việc giải quyết bồi thường theo quy định của pháp luật.

Điều 9. Quyền, nghĩa vụ của người bị thiệt hại

1. Người bị thiệt hại có quyền sau đây:

a) Yêu cầu Nhà nước bồi thường thiệt hại, khôi phục danh dự theo quy định của Luật này;

b) Được cơ quan có trách nhiệm bồi thường hoặc Tòa án giải quyết và thông báo việc giải quyết bồi thường;

c) Khiếu nại, tố cáo quyết định, hành vi trái pháp luật của người có thẩm quyền trong việc giải quyết bồi thường theo quy định của pháp luật về khiếu nại, tố cáo;

d) Khiếu nại, kháng cáo bản án, quyết định của Toà án theo quy định của pháp luật tố tụng;

đ) Yêu cầu cơ quan, tổ chức có thẩm quyền khôi phục quyền, lợi ích hợp pháp của mình.

2. Người bị thiệt hại có nghĩa vụ sau đây:

a) Cung cấp kịp thời, đầy đủ và trung thực tài liệu, chứng cứ có liên quan đến yêu cầu giải quyết bồi thường;

b) Chứng minh về thiệt hại thực tế đã xảy ra.

Điều 10. Quyền, nghĩa vụ của người thi hành công vụ đã gây ra thiệt hại

1. Người thi hành công vụ đã gây ra thiệt hại có quyền sau đây:

a) Được nhận các quyết định liên quan đến việc giải quyết bồi thường;

b) Khiếu nại, tố cáo, khởi kiện quyết định, hành vi trái pháp luật của người có thẩm quyền trong việc giải quyết bồi thường theo quy định của pháp luật;

c) Quyền khác theo quy định của pháp luật.

2. Người thi hành công vụ đã gây ra thiệt hại có nghĩa vụ sau đây:

a) Cung cấp kịp thời, đầy đủ và trung thực thông tin, tài liệu có liên quan đến việc giải quyết bồi thường theo yêu cầu của cơ quan có trách nhiệm bồi thường hoặc Tòa án;

b) Hoàn trả cho ngân sách nhà nước một khoản tiền mà Nhà nước đã bồi thường cho người bị thiệt hại theo quyết định của cơ quan nhà nước có thẩm quyền;

c) Nghĩa vụ khác theo quy định của pháp luật.

Điều 11. Trách nhiệm quản lý nhà nước về công tác bồi thường

1. Chính phủ có trách nhiệm sau đây:

a) Thống nhất quản lý nhà nước về công tác bồi thường trong hoạt động quản lý hành chính và thi hành án;

b) Phối hợp với Tòa án nhân dân tối cao, Viện kiểm sát nhân dân tối cao quản lý công tác bồi thường trong hoạt động tố tụng;

c) Ban hành theo thẩm quyền hoặc kiến nghị cơ quan có thẩm quyền ban hành văn bản quy phạm pháp luật về trách nhiệm bồi thường của Nhà nước;

d) Hàng năm, thống kê, tổng kết việc thực hiện bồi thường; báo cáo Quốc hội, Uỷ ban thường vụ Quốc hội về công tác bồi thường khi có yêu cầu của Quốc hội, Ủy ban thường vụ Quốc hội.

Bộ Tư pháp giúp Chính phủ thực hiện nhiệm vụ quy định tại khoản này.

2. Các bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về công tác bồi thường; hàng năm, báo cáo Bộ Tư pháp về công tác bồi thường của bộ, ngành, địa phương mình.

3. Bộ Tài chính có trách nhiệm xây dựng, trình cơ quan nhà nước có thẩm quyền ban hành hoặc ban hành theo thẩm quyền văn bản quy phạm pháp luật về việc sử dụng và quyết toán ngân sách nhà nước về bồi thường.

4. Tòa án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trong phạm vi nhiệm vụ, quyền hạn của mình quản lý công tác bồi thường và phối hợp với Chính phủ trong việc thực hiện quản lý nhà nước về công tác bồi thường; hàng năm, thông báo cho Bộ Tư pháp về công tác bồi thường của ngành mình.

5. Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trong phạm vi nhiệm vụ, quyền hạn của mình quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 12. Các hành vi bị cấm

1. Giả mạo hồ sơ, tài liệu, giấy tờ để được bồi thường.

2. Thông đồng giữa người bị thiệt hại, người có trách nhiệm giải quyết bồi thường và người có liên quan để trục lợi trong việc bồi thường.

3. Lợi dụng chức vụ, quyền hạn can thiệp trái pháp luật vào quá trình giải quyết bồi thường.

4. Không giải quyết bồi thường hoặc giải quyết bồi thường trái pháp luật.

CHƯƠNG II
TRÁCH NHIỆM BỒI THƯỜNG CỦA NHÀ NƯỚC
TRONG HOẠT ĐỘNG QUẢN LÝ HÀNH CHÍNH

Mục 1
PHẠM VI, CƠ QUAN CÓ TRÁCH NHIỆM BỒI THƯỜNG

Điều 13. Phạm vi trách nhiệm bồi thường trong hoạt động quản lý hành chính

Nhà nước có trách nhiệm bồi thường thiệt hại do hành vi trái pháp luật của người thi hành công vụ gây ra trong các trường hợp sau đây:

1. Ban hành quyết định xử phạt vi phạm hành chính;

2. Áp dụng biện pháp ngăn chặn vi phạm hành chính và bảo đảm việc xử lý vi phạm hành chính;

3. Áp dụng biện pháp buộc tháo dỡ nhà ở, công trình, vật kiến trúc và biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính khác;

4. Áp dụng biện pháp xử lý hành chính đưa người vào trường giáo dưỡng, đưa người vào cơ sở giáo dục hoặc đưa người vào cơ sở chữa bệnh;

5. Cấp, thu hồi Giấy chứng nhận đăng ký kinh doanh; Giấy chứng nhận đầu tư, giấy phép và các giấy tờ có giá trị như giấy phép;

6. Áp dụng thuế, phí, lệ phí; thu thuế, phí, lệ phí; truy thu thuế; thu tiền sử dụng đất;

7. Áp dụng thủ tục hải quan;

8. Giao đất, cho thuê đất, thu hồi đất, cho phép chuyển mục đích sử dụng đất; bồi thường, hỗ trợ, giải phóng mặt bằng, tái định cư; cấp hoặc thu hồi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

9. Ban hành quyết định xử lý vụ việc cạnh tranh;

10. Cấp văn bằng bảo hộ cho người không đủ điều kiện được cấp văn bằng bảo hộ; cấp văn bằng bảo hộ cho đối tượng sở hữu công nghiệp không đủ điều kiện được cấp văn bằng bảo hộ; ra quyết định chấm dứt hiệu lực của văn bằng bảo hộ;

11. Không cấp Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư, giấy phép và các giấy tờ có giá trị như giấy phép, văn bằng bảo hộ cho đối tượng có đủ điều kiện;

12. Các trường hợp được bồi thường khác do pháp luật quy định.

Điều 14. Cơ quan có trách nhiệm bồi thường

1. Cơ quan hành chính trực tiếp quản lý người thi hành công vụ có hành vi trái pháp luật gây ra thiệt hại là cơ quan có trách nhiệm bồi thường.

2. Ngoài trường hợp quy định tại khoản 1 Điều này thì cơ quan có trách nhiệm bồi thường được xác định như sau:

a) Trường hợp cơ quan quản lý người thi hành công vụ đã được chia tách, sáp nhập, hợp nhất hoặc bị giải thể thì cơ quan kế thừa chức năng, nhiệm vụ của cơ quan đó là cơ quan có trách nhiệm bồi thường; trường hợp không có cơ quan nào kế thừa chức năng, nhiệm vụ của cơ quan đã bị giải thể thì cơ quan đã ra quyết định giải thể là cơ quan có trách nhiệm bồi thường;

b) Trường hợp tại thời điểm thụ lý đơn yêu cầu bồi thường mà người thi hành công vụ gây ra thiệt hại không còn làm việc tại cơ quan quản lý người đó thì cơ quan có trách nhiệm bồi thường là cơ quan quản lý người thi hành công vụ tại thời điểm gây ra thiệt hại;

c) Trường hợp có sự uỷ quyền hoặc uỷ thác thực hiện công vụ thì cơ quan uỷ quyền hoặc cơ quan uỷ thác là cơ quan có trách nhiệm bồi thường; trường hợp cơ quan được ủy quyền, cơ quan nhận ủy thác thực hiện không đúng nội dung ủy quyền, ủy thác gây thiệt hại thì cơ quan này là cơ quan có trách nhiệm bồi thường;

d) Trường hợp có nhiều người thi hành công vụ thuộc nhiều cơ quan cùng gây ra thiệt hại thì cơ quan quản lý ngành, lĩnh vực chịu trách nhiệm chính trong vụ việc là cơ quan có trách nhiệm bồi thường;

đ) Trường hợp có nhiều người thi hành công vụ thuộc cơ quan trung ương và cơ quan địa phương cùng gây ra thiệt hại thì cơ quan trung ương là cơ quan có trách nhiệm bồi thường.

Mục 2
THỦ TỤC GIẢI QUYẾT BỒI THƯỜNG

Điều 15. Yêu cầu xác định hành vi trái pháp luật của người thi hành công vụ

1. Cá nhân, tổ chức khi cho rằng mình bị thiệt hại do người thi hành công vụ gây ra thì có quyền yêu cầu người có thẩm quyền giải quyết khiếu nại xem xét, kết luận hành vi trái pháp luật của người thi hành công vụ.

2. Trong thời hạn do pháp luật về khiếu nại, tố cáo quy định, người có thẩm quyền giải quyết khiếu nại phải xem xét, kết luận bằng văn bản về hành vi trái pháp luật hoặc không trái pháp luật của người thi hành công vụ.

3. Thủ tục xác định hành vi trái pháp luật của người thi hành công vụ được áp dụng theo quy định của pháp luật về khiếu nại, tố cáo. Trong quyết định giải quyết khiếu nại phải xác định hành vi trái pháp luật của người thi hành công vụ gây ra thiệt hại.

Điều 16. Hồ sơ yêu cầu bồi thường

1. Khi nhận được văn bản xác định hành vi trái pháp luật của người thi hành công vụ thuộc các trường hợp quy định tại Điều 13 của Luật này thì người bị thiệt hại gửi đơn yêu cầu bồi thường đến cơ quan có trách nhiệm bồi thường quy định tại Điều 14 của Luật này.

2. Đơn yêu cầu bồi thường có các nội dung chính sau đây:

a) Tên, địa chỉ của người yêu cầu bồi thường;

b) Lý do yêu cầu bồi thường;

c) Thiệt hại và mức yêu cầu bồi thường.

3. Kèm theo đơn yêu cầu bồi thường phải có văn bản của cơ quan nhà nước có thẩm quyền xác định hành vi trái pháp luật của người thi hành công vụ và tài liệu, chứng cứ có liên quan đến việc yêu cầu bồi thường.

Điều 17. Thụ lý đơn yêu cầu bồi thường

1. Khi nhận hồ sơ yêu cầu bồi thường, cơ quan có trách nhiệm bồi thường phải kiểm tra và xác định tính hợp lệ của đơn và các giấy tờ kèm theo; trường hợp hồ sơ không đầy đủ thì hướng dẫn người bị thiệt hại bổ sung.

2. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được đơn và các giấy tờ hợp lệ, nếu xác định yêu cầu bồi thường thuộc trách nhiệm giải quyết của mình thì cơ quan đã nhận hồ sơ phải thụ lý và thông báo bằng văn bản về việc thụ lý đơn cho người bị thiệt hại; trường hợp yêu cầu bồi thường không thuộc trách nhiệm giải quyết của mình thì cơ quan đã tiếp nhận hồ sơ phải trả lại hồ sơ và hướng dẫn người bị thiệt hại gửi đơn đến cơ quan có thẩm quyền để yêu cầu giải quyết bồi thường.

Điều 18. Xác minh thiệt hại

1. Trong thời hạn 20 ngày, kể từ ngày thụ lý đơn yêu cầu bồi thường, cơ quan có trách nhiệm bồi thường phải hoàn thành việc xác minh thiệt hại để làm căn cứ xác định mức bồi thường; trường hợp vụ việc có nhiều tình tiết phức tạp hoặc phải xác minh tại nhiều địa điểm thì thời hạn xác minh thiệt hại có thể kéo dài nhưng không quá 40 ngày.

2. Căn cứ vào tính chất, nội dung của vụ việc, cơ quan có trách nhiệm bồi thường có thể tổ chức việc định giá tài sản, giám định thiệt hại về tài sản, giám định thiệt hại về sức khoẻ hoặc lấy ý kiến của các cơ quan có liên quan về việc giải quyết bồi thường. Chi phí định giá, giám định được bảo đảm từ ngân sách nhà nước.

3. Trường hợp người bị thiệt hại không đồng ý với kết quả định giá, giám định mà yêu cầu định giá, giám định lại và được cơ quan có trách nhiệm bồi thường đồng ý thì chi phí định giá, giám định lại do người bị thiệt hại chi trả, trừ trường hợp kết quả định giá, giám định chứng minh yêu cầu định giá, giám định lại là có căn cứ.

Điều 19. Thương lượng việc bồi thường

1. Trong thời hạn 30 ngày, kể từ ngày kết thúc việc xác minh thiệt hại, cơ quan có trách nhiệm bồi thường phải tổ chức và chủ trì thương lượng với người bị thiệt hại về việc giải quyết bồi thường; trường hợp vụ việc có nhiều tình tiết phức tạp thì thời hạn thương lượng có thể kéo dài nhưng không quá 45 ngày.

2. Thành phần thương lượng gồm đại diện cơ quan có trách nhiệm bồi thường và người bị thiệt hại hoặc đại diện hợp pháp của họ. Trong trường hợp cần thiết, người thi hành công vụ gây ra thiệt hại được mời tham gia vào việc thương lượng.

Đại diện của cơ quan có trách nhiệm bồi thường phải là người có thẩm quyền để thỏa thuận việc bồi thường với người bị thiệt hại và chịu trách nhiệm trước cơ quan có trách nhiệm bồi thường.

3. Địa điểm thương lượng là trụ sở của cơ quan có trách nhiệm bồi thường hoặc trụ sở của Ủy ban nhân dân xã, phường, thị trấn nơi người bị thiệt hại cư trú, trừ trường hợp các bên có thỏa thuận khác.

4. Việc thương lượng phải lập thành biên bản. Biên bản thương lượng phải ghi rõ những nội dung chính sau đây:

a) Ngày, tháng, năm tiến hành thương lượng;

b) Địa điểm thương lượng, thành phần tham gia thương lượng;

c) Ý kiến của các bên tham gia thương lượng;

d) Những nội dung thương lượng thành hoặc không thành.

Biên bản thương lượng phải có chữ ký của các bên và được gửi cho người bị thiệt hại một bản ngay sau khi kết thúc thương lượng.

5. Kết quả thương lượng là cơ sở để quyết định việc bồi thường.

Điều 20. Quyết định giải quyết bồi thường

1. Trong thời hạn 10 ngày, kể từ ngày kết thúc việc thương lượng, cơ quan có trách nhiệm bồi thường phải ra quyết định giải quyết bồi thường. Quyết định giải quyết bồi thường phải có các nội dung chính sau đây:

a) Tên, địa chỉ của người yêu cầu bồi thường;

b) Tóm tắt lý do yêu cầu bồi thường;

c) Căn cứ xác định trách nhiệm bồi thường;

d) Mức bồi thường;

đ) Quyền khởi kiện tại Toà án trong trường hợp không tán thành với quyết định giải quyết bồi thường;

e) Hiệu lực của quyết định giải quyết bồi thường.

2. Quyết định giải quyết bồi thường phải được gửi cho người bị thiệt hại, cơ quan cấp trên trực tiếp của cơ quan có trách nhiệm bồi thường và người thi hành công vụ gây ra thiệt hại.

Điều 21. Hiệu lực của quyết định giải quyết bồi thường

Quyết định giải quyết bồi thường có hiệu lực sau 15 ngày, kể từ ngày người bị thiệt hại nhận được quyết định, trừ trường hợp người bị thiệt hại không đồng ý và khởi kiện ra Toà án.

Mục 3
GIẢI QUYẾT YÊU CẦU BỒI THƯỜNG TẠI TOÀ ÁN

Điều 22. Khởi kiện yêu cầu Tòa án giải quyết bồi thường

1. Trong thời hạn 15 ngày, kể từ ngày hết thời hạn ra quyết định giải quyết bồi thường quy định tại Điều 20 của Luật này mà cơ quan có trách nhiệm bồi thường không ra quyết định hoặc kể từ ngày người bị thiệt hại nhận được quyết định nhưng không đồng ý thì người bị thiệt hại có quyền khởi kiện ra Toà án có thẩm quyền theo quy định tại Điều 23 của Luật này để yêu cầu giải quyết bồi thường.

Trường hợp người bị thiệt hại chứng minh được do trở ngại khách quan hoặc do sự kiện bất khả kháng mà không thể khởi kiện đúng thời hạn thì thời gian có trở ngại khách quan hoặc sự kiện bất khả kháng không được tính vào thời hạn khởi kiện quy định tại khoản này.

2. Người bị thiệt hại không có quyền khởi kiện yêu cầu Toà án giải quyết bồi thường trong trường hợp quyết định giải quyết bồi thường đã có hiệu lực pháp luật.

Điều 23. Thẩm quyền và thủ tục giải quyết yêu cầu bồi thường tại Tòa án

1. Toà án có thẩm quyền giải quyết yêu cầu bồi thường là Toà án nhân dân cấp huyện nơi cá nhân bị thiệt hại cư trú, làm việc, nơi tổ chức bị thiệt hại đặt trụ sở, nơi thiệt hại xảy ra theo sự lựa chọn của người bị thiệt hại hoặc trường hợp khác theo quy định của pháp luật về tố tụng dân sự.

2. Thủ tục giải quyết yêu cầu bồi thường tại Toà án được thực hiện theo quy định của pháp luật về tố tụng dân sự.

Mục 4
GIẢI QUYẾT YÊU CẦU BỒI THƯỜNG
TRONG QUÁ TRÌNH GIẢI QUYẾT VỤ ÁN HÀNH CHÍNH

Điều 24. Yêu cầu bồi thường trong quá trình khởi kiện vụ án hành chính

1. Trong quá trình khởi kiện vụ án hành chính mà người khởi kiện cho rằng, hành vi trái pháp luật của người thi hành công vụ gây ra thiệt hại thì có quyền yêu cầu Tòa án có thẩm quyền giải quyết vụ án hành chính thực hiện việc giải quyết bồi thường. Trong trường hợp này, đơn khởi kiện còn phải có các nội dung sau đây:

a) Yêu cầu xác định hành vi trái pháp luật của người thi hành công vụ;

b) Nội dung yêu cầu bồi thường;

c) Thiệt hại và mức yêu cầu bồi thường;

d) Tài liệu, chứng cứ có liên quan đến yêu cầu bồi thường.

2. Thủ tục giải quyết yêu cầu bồi thường trong quá trình giải quyết vụ án hành chính được áp dụng theo quy định của pháp luật về thủ tục giải quyết các vụ án hành chính.

Điều 25. Nội dung giải quyết yêu cầu bồi thường trong bản án, quyết định của Tòa án

1. Trong quá trình giải quyết vụ án hành chính nếu có yêu cầu bồi thường thì bản án, quyết định của Tòa án còn phải có các nội dung sau đây:

a) Tóm tắt lý do yêu cầu bồi thường;

b) Căn cứ xác định trách nhiệm bồi thường;

c) Mức bồi thường;

d) Hình thức bồi thường.

2. Việc xác định trách nhiệm bồi thường và mức bồi thường được thực hiện theo quy định của Luật này.

CHƯƠNG III
TRÁCH NHIỆM BỒI THƯỜNG CỦA NHÀ NƯỚC
TRONG HOẠT ĐỘNG TỐ TỤNG

Mục 1
PHẠM VI TRÁCH NHIỆM BỒI THƯỜNG

Điều 26. Phạm vi trách nhiệm bồi thường trong hoạt động tố tụng hình sự

Nhà nước có trách nhiệm bồi thường thiệt hại trong các trường hợp sau đây:

1. Người bị tạm giữ mà có quyết định của cơ quan có thẩm quyền trong hoạt động tố tụng hình sự huỷ bỏ quyết định tạm giữ vì người đó không thực hiện hành vi vi phạm pháp luật;

2. Người bị tạm giam, người đã chấp hành xong hoặc đang chấp hành hình phạt tù có thời hạn, tù chung thân, người đã bị kết án tử hình, người đã thi hành án tử hình mà có bản án, quyết định của cơ quan có thẩm quyền trong hoạt động tố tụng hình sự xác định người đó không thực hiện hành vi phạm tội;

3. Người bị khởi tố, truy tố, xét xử, thi hành án không bị tạm giữ, tạm giam, thi hành hình phạt tù có thời hạn mà có bản án, quyết định của cơ quan có thẩm quyền trong hoạt động tố tụng hình sự xác định người đó không thực hiện hành vi phạm tội;

4. Người bị khởi tố, truy tố, xét xử về nhiều tội trong cùng một vụ án, đã chấp hành hình phạt tù mà sau đó có bản án, quyết định của cơ quan có thẩm quyền trong hoạt động tố tụng hình sự xác định người đó không phạm một hoặc một số tội và hình phạt của những tội còn lại ít hơn thời gian đã bị tạm giam, chấp hành hình phạt tù thì được bồi thường thiệt hại tương ứng với thời gian đã bị tạm giam, chấp hành hình phạt tù vượt quá so với mức hình phạt của những tội mà người đó phải chấp hành;

5. Người bị khởi tố, truy tố, xét xử về nhiều tội trong cùng một vụ án và bị kết án tử hình nhưng chưa thi hành mà sau đó có bản án, quyết định của cơ quan có thẩm quyền trong hoạt động tố tụng hình sự xác định người đó không phạm tội bị kết án tử hình và tổng hợp hình phạt của những tội còn lại ít hơn thời gian đã bị tạm giam thì được bồi thường thiệt hại tương ứng với thời gian đã bị tạm giam vượt quá so với mức hình phạt chung của những tội mà người đó phải chấp hành;

6. Người bị xét xử bằng nhiều bản án, Toà án đã tổng hợp hình phạt của nhiều bản án đó, mà sau đó có bản án, quyết định của cơ quan có thẩm quyền trong hoạt động tố tụng hình sự xác định người đó không phạm một hoặc một số tội và hình phạt của những tội còn lại ít hơn thời gian đã bị tạm giam, chấp hành hình phạt tù thì được bồi thường thiệt hại tương ứng với thời gian đã bị tạm giam, chấp hành hình phạt tù vượt quá so với mức hình phạt của những tội mà người đó phải chấp hành;

7. Tổ chức, cá nhân có tài sản bị thiệt hại do việc thu giữ, tạm giữ, kê biên, tịch thu, xử lý có liên quan đến các trường hợp quy định tại các khoản 1, 2 và 3 Điều này thì được bồi thường.

Điều 27. Các trường hợp không được bồi thường thiệt hại trong hoạt động tố tụng hình sự

1. Người được miễn trách nhiệm hình sự theo quy định của pháp luật.

2. Cố ý khai báo gian dối hoặc cung cấp tài liệu, vật chứng khác sai sự thật để nhận tội thay cho người khác hoặc để che giấu tội phạm.

3. Người bị khởi tố, truy tố, xét xử về nhiều tội trong cùng một vụ án hoặc Toà án quyết định tổng hợp hình phạt của nhiều bản án, đã bị tạm giữ, bị tạm giam, đã chấp hành hình phạt tù hoặc đã bị kết án tử hình nhưng chưa thi hành án mà sau đó có bản án, quyết định của cơ quan có thẩm quyền trong hoạt động tố tụng hình sự xác định người đó không phạm một hoặc một số tội nhưng không thuộc các trường hợp quy định tại các khoản 4, 5 và 6 Điều 26 của Luật này.

4. Người bị khởi tố, truy tố trong vụ án hình sự được khởi tố theo yêu cầu của người bị hại nhưng vụ án đã được đình chỉ do người bị hại đã rút yêu cầu khởi tố, trừ trường hợp hành vi vi phạm pháp luật của họ chưa cấu thành tội phạm.

5. Người bị khởi tố, truy tố, xét xử là đúng với các văn bản quy phạm pháp luật tại thời điểm khởi tố, truy tố, xét xử nhưng tại thời điểm ra bản án, quyết định có hiệu lực pháp luật mà theo các văn bản quy phạm pháp luật mới được ban hành và có hiệu lực sau ngày khởi tố, truy tố, xét xử đó họ không phải chịu trách nhiệm hình sự.

Điều 28. Phạm vi trách nhiệm bồi thường trong hoạt động tố tụng dân sự, tố tụng hành chính

Nhà nước có trách nhiệm bồi thường thiệt hại do hành vi trái pháp luật của người tiến hành tố tụng dân sự, tố tụng hành chính gây ra trong các trường hợp sau đây:

1. Tự mình áp dụng biện pháp khẩn cấp tạm thời;

2. Áp dụng biện pháp khẩn cấp tạm thời khác với biện pháp khẩn cấp tạm thời mà cá nhân, cơ quan, tổ chức có yêu cầu;

3. Áp dụng biện pháp khẩn cấp tạm thời vượt quá yêu cầu áp dụng biện pháp khẩn cấp tạm thời của cá nhân, cơ quan, tổ chức;

4. Ra bản án, quyết định mà biết rõ là trái pháp luật hoặc cố ý làm sai lệch hồ sơ vụ án.

Mục 2
CƠ QUAN CÓ TRÁCH NHIỆM BỒI THƯỜNG

Điều 29. Cơ quan có trách nhiệm bồi thường trong hoạt động tố tụng hình sự

1. Cơ quan có trách nhiệm bồi thường trong hoạt động tố tụng hình sự là cơ quan được quy định tại các điều 30, 31 và 32 của Luật này. Trường hợp cơ quan này đã được chia tách, sáp nhập, hợp nhất, giải thể hoặc có sự uỷ thác thực hiện công vụ thì việc xác định cơ quan có trách nhiệm bồi thường được thực hiện theo quy định tại điểm a và điểm c khoản 2 Điều 14 của Luật này.

2. Cơ quan có trách nhiệm bồi thường trong hoạt động tố tụng hình sự phải bồi thường thiệt hại đã phát sinh trong các giai đoạn tố tụng trước đó.

Điều 30. Trách nhiệm bồi thường của cơ quan điều tra, cơ quan được giao nhiệm vụ tiến hành một số hoạt động điều tra trong hoạt động tố tụng hình sự

Cơ quan điều tra và cơ quan được giao nhiệm vụ tiến hành một số hoạt động điều tra có trách nhiệm bồi thường trong các trường hợp sau đây:

1. Đã ra quyết định tạm giữ người nhưng Viện kiểm sát có thẩm quyền đã có quyết định huỷ bỏ quyết định tạm giữ đó vì người bị tạm giữ không có hành vi vi phạm pháp luật;

2. Đã ra quyết định khởi tố bị can nhưng Viện kiểm sát có thẩm quyền không phê chuẩn quyết định khởi tố vì người bị khởi tố không thực hiện hành vi phạm tội.

Điều 31. Trách nhiệm bồi thường của Viện kiểm sát nhân dân trong hoạt động tố tụng hình sự

Viện kiểm sát có trách nhiệm bồi thường thiệt hại trong các trường hợp sau đây:

1. Đã phê chuẩn quyết định gia hạn tạm giữ của cơ quan điều tra có thẩm quyền nhưng người bị tạm giữ không có hành vi vi phạm pháp luật;

2. Đã phê chuẩn lệnh tạm giam của cơ quan điều tra có thẩm quyền hoặc ra lệnh tạm giam, gia hạn tạm giam mà sau đó có quyết định của cơ quan có thẩm quyền trong hoạt động tố tụng hình sự xác định người đó không thực hiện hành vi phạm tội;

3. Toà án cấp sơ thẩm trả hồ sơ để điều tra bổ sung nhưng sau đó có quyết định của cơ quan có thẩm quyền đình chỉ điều tra vì người đó không thực hiện hành vi phạm tội;

4. Đã có quyết định truy tố bị can nhưng Toà án cấp sơ thẩm tuyên bị cáo không có tội vì không thực hiện hành vi phạm tội và bản án sơ thẩm đã có hiệu lực pháp luật;

5. Toà án cấp phúc thẩm giữ nguyên bản án, quyết định của Toà án cấp sơ thẩm tuyên là không có tội vì không thực hiện hành vi phạm tội;

6. Toà án cấp phúc thẩm giữ nguyên bản án, quyết định của Toà án cấp sơ thẩm tuyên bị cáo không có tội vì không thực hiện hành vi phạm tội và sau đó Toà án xét xử theo thủ tục giám đốc thẩm, tái thẩm vẫn giữ nguyên bản án, quyết định của Toà án cấp phúc thẩm tuyên bị cáo không có tội vì không thực hiện hành vi phạm tội.

Điều 32. Trách nhiệm bồi thường của Toà án nhân dân trong hoạt động tố tụng hình sự

1. Toà án cấp sơ thẩm có trách nhiệm bồi thường thiệt hại trong các trường hợp sau đây:

a) Toà án cấp sơ thẩm tuyên bị cáo có tội nhưng Toà án cấp phúc thẩm huỷ bản án sơ thẩm, tuyên bị cáo không có tội và đình chỉ vụ án vì người đó không phạm tội hoặc huỷ bản án sơ thẩm để điều tra lại mà sau đó bị can được đình chỉ điều tra, đình chỉ vụ án vì không thực hiện hành vi phạm tội hoặc huỷ bản án sơ thẩm để xét xử lại mà sau đó bị cáo được tuyên là không có tội vì không thực hiện hành vi phạm tội;

b) Toà án cấp sơ thẩm tuyên bị cáo có tội, bản án sơ thẩm đã có hiệu lực pháp luật nhưng Toà án xét xử theo thủ tục giám đốc thẩm, tái thẩm huỷ bản án và đình chỉ vụ án vì người đó không thực hiện hành vi phạm tội;

c) Toà án cấp sơ thẩm tuyên bị cáo có tội, bản án đã có hiệu lực pháp luật nhưng Toà án xét xử theo thủ tục giám đốc thẩm, tái thẩm huỷ bản án để điều tra lại mà sau đó bị can được đình chỉ điều tra, đình chỉ vụ án vì không thực hiện hành vi phạm tội;

d) Toà án cấp sơ thẩm tuyên bị cáo có tội, bản án đã có hiệu lực pháp luật nhưng Toà án xét xử theo thủ tục giám đốc thẩm, tái thẩm huỷ bản án để xét xử lại mà sau đó bị cáo được tuyên là không có tội vì không thực hiện hành vi phạm tội.

2. Toà án cấp phúc thẩm có trách nhiệm bồi thường thiệt hại trong các trường hợp sau đây:

a) Toà án cấp phúc thẩm tuyên bị cáo có tội nhưng Toà án xét xử theo thủ tục giám đốc thẩm, tái thẩm huỷ bản án phúc thẩm và đình chỉ vụ án vì người đó không thực hiện hành vi phạm tội;

b) Toà án cấp phúc thẩm tuyên bị cáo có tội nhưng Toà án xét xử theo thủ tục giám đốc thẩm, tái thẩm huỷ bản án phúc thẩm để điều tra lại mà sau đó bị can được đình chỉ điều tra, đình chỉ vụ án vì không thực hiện hành vi phạm tội;

c) Toà án cấp phúc thẩm tuyên bị cáo có tội nhưng Toà án xét xử theo thủ tục giám đốc thẩm, tái thẩm huỷ bản án phúc thẩm để xét xử lại mà sau đó bị cáo được tuyên là không có tội vì không thực hiện hành vi phạm tội.

3. Toà án nhân dân tỉnh, thành phố trực thuộc trung ương, Toà án quân sự quân khu và tương đương có trách nhiệm bồi thường thiệt hại khi Uỷ ban Thẩm phán Toà án nhân dân tỉnh, thành phố trực thuộc trung ương, Toà án quân sự quân khu và tương đương xét xử theo thủ tục giám đốc thẩm, tái thẩm giữ nguyên bản án của Toà án cấp dưới tuyên bị cáo có tội trong các trường hợp sau đây:

a) Toà hình sự Toà án nhân dân tối cao xét xử theo thủ tục giám đốc thẩm, tái thẩm huỷ quyết định giám đốc thẩm, tái thẩm của Uỷ ban Thẩm phán Toà án nhân dân tỉnh, thành phố trực thuộc trung ương, Toà án quân sự quân khu và tương đương và đình chỉ vụ án vì người đó không thực hiện hành vi phạm tội;

b) Toà hình sự Toà án nhân dân tối cao xét xử theo thủ tục giám đốc thẩm, tái thẩm huỷ quyết định giám đốc thẩm, tái thẩm của Uỷ ban Thẩm phán Toà án nhân dân tỉnh, thành phố trực thuộc trung ương, Toà án quân sự quân khu và tương đương để điều tra lại mà sau đó bị can được đình chỉ điều tra, đình chỉ vụ án vì người đó không thực hiện hành vi phạm tội;

c) Toà hình sự Toà án nhân dân tối cao xét xử theo thủ tục giám đốc thẩm, tái thẩm huỷ quyết định giám đốc thẩm, tái thẩm của Uỷ ban Thẩm phán Toà án nhân dân tỉnh, thành phố trực thuộc trung ương, Toà án quân sự quân khu và tương đương để xét xử lại mà sau đó bị cáo được tuyên là không có tội vì không thực hiện hành vi phạm tội.

4. Toà án nhân dân tối cao có trách nhiệm bồi thường thiệt hại khi Toà phúc thẩm Toà án nhân dân tối cao, Toà hình sự Toà án nhân dân tối cao, Toà án quân sự trung ương (sau đây gọi chung là Toà có thẩm quyền) xét xử theo thủ tục giám đốc thẩm, tái thẩm giữ nguyên bản án của Toà án cấp dưới tuyên bị cáo có tội trong các trường hợp sau đây:

a) Hội đồng Thẩm phán Toà án nhân dân tối cao huỷ quyết định giám đốc thẩm, tái thẩm của Tòa có thẩm quyền thuộc Toà án nhân dân tối cao và đình chỉ vụ án vì người đó không thực hiện hành vi phạm tội;

b) Hội đồng Thẩm phán Toà án nhân dân tối cao huỷ quyết định giám đốc thẩm, tái thẩm của Tòa có thẩm quyền thuộc Toà án nhân dân tối cao để điều tra lại mà sau đó bị can được đình chỉ điều tra, đình chỉ vụ án vì người đó không thực hiện hành vi phạm tội;

c) Hội đồng Thẩm phán Toà án nhân dân tối cao huỷ quyết định giám đốc thẩm, tái thẩm của Tòa có thẩm quyền thuộc Toà án nhân dân tối cao để xét xử lại mà sau đó bị cáo được tuyên là không có tội vì không thực hiện hành vi phạm tội.

Điều 33. Trách nhiệm bồi thường của Toà án nhân dân trong hoạt động tố tụng dân sự, tố tụng hành chính

1. Tòa án có thẩm quyền ra quyết định áp dụng biện pháp khẩn cấp tạm thời quy định tại các khoản 1, 2 và 3 Điều 28 của Luật này có trách nhiệm bồi thường.

2. Tòa án cấp sơ thẩm có trách nhiệm bồi thường trong trường hợp ra bản án, quyết định sơ thẩm đã có hiệu lực pháp luật quy định tại khoản 4 Điều 28 của Luật này mà bị huỷ theo thủ tục giám đốc thẩm hoặc tái thẩm.

3. Tòa án cấp phúc thẩm có trách nhiệm bồi thường thiệt hại trong trường hợp ra bản án, quyết định phúc thẩm đã có hiệu lực pháp luật quy định tại khoản 4 Điều 28 của Luật này mà bị huỷ theo thủ tục giám đốc thẩm hoặc tái thẩm.

4. Tòa án xét xử theo thủ tục giám đốc thẩm, tái thẩm có trách nhiệm bồi thường trong trường hợp ra quyết định giám đốc thẩm, tái thẩm đã có hiệu lực pháp luật quy định tại khoản 4 Điều 28 của Luật này mà bị huỷ theo thủ tục giám đốc thẩm hoặc tái thẩm.

5. Trường hợp Toà án quy định tại các khoản 1, 2, 3 và 4 Điều này đã được chia tách, sáp nhập, hợp nhất, giải thể thì việc xác định cơ quan có trách nhiệm bồi thường được thực hiện theo quy định tại điểm a khoản 2 Điều 14 của Luật này.

Mục 3
THỦ TỤC GIẢI QUYẾT BỒI THƯỜNG

Điều 34. Hồ sơ yêu cầu bồi thường tại cơ quan tiến hành tố tụng hình sự

1. Khi nhận được bản án, quyết định của cơ quan tiến hành tố tụng hình sự xác định thuộc trường hợp được bồi thường quy định tại Điều 26 của Luật này thì người bị thiệt hại gửi đơn yêu cầu bồi thường đến cơ quan có trách nhiệm bồi thường theo quy định sau đây:

a) Người bị thiệt hại do quyết định tạm giữ, quyết định khởi tố bị can của cơ quan điều tra, cơ quan được giao nhiệm vụ tiến hành một số hoạt động điều tra quy định tại Điều 30 của Luật này gửi đơn yêu cầu bồi thường đến cơ quan điều tra, cơ quan được giao nhiệm vụ tiến hành một số hoạt động điều tra đã ra quyết định tạm giữ, quyết định khởi tố bị can;

b) Người bị thiệt hại do quyết định của Viện kiểm sát quy định tại Điều 31 của Luật này gửi đơn yêu cầu bồi thường đến Viện kiểm sát đã ra quyết định đó;

c) Người bị thiệt hại do bản án, quyết định của Toà án có thẩm quyền quy định tại Điều 32 của Luật này gửi đơn yêu cầu bồi thường đến Toà án đã ra bản án, quyết định đó.

2. Đơn yêu cầu bồi thường trong hoạt động tố tụng hình sự quy định tại khoản 1 Điều này có các nội dung chính sau đây:

a) Họ và tên, địa chỉ của người yêu cầu bồi thường thiệt hại;

b) Lý do yêu cầu bồi thường;

c) Thiệt hại và mức yêu cầu bồi thường.

3. Kèm theo đơn yêu cầu bồi thường phải có bản án, quyết định xác định người đó thuộc một trong các trường hợp được bồi thường quy định tại Điều 26 của Luật này và tài liệu, chứng cứ có liên quan đến việc yêu cầu bồi thường.

Điều 35. Hồ sơ yêu cầu bồi thường tại cơ quan tiến hành tố tụng dân sự, tố tụng hành chính

1. Khi nhận được văn bản xác định hành vi trái pháp luật của người thi hành công vụ có hành vi quy định tại Điều 28 của Luật này, người bị thiệt hại gửi đơn yêu cầu bồi thường đến cơ quan có trách nhiệm bồi thường theo quy định sau đây:

a) Người bị thiệt hại do Toà án áp dụng biện pháp khẩn cấp tạm thời quy định tại các khoản 1, 2 và 3 Điều 28 của Luật này gửi đơn yêu cầu bồi thường đến Toà án đã ra quyết định áp dụng biện pháp khẩn cấp tạm thời đó;

b) Người bị thiệt hại do Toà án ra bản án, quyết định quy định tại khoản 4 Điều 28 của Luật này gửi đơn yêu cầu bồi thường đến Toà án đã ra bản án, quyết định đó.

2. Đơn yêu cầu bồi thường trong hoạt động tố tụng dân sự, tố tụng hành chính quy định tại khoản 1 Điều này có các nội dung chính sau đây:

a) Tên, địa chỉ của người yêu cầu bồi thường thiệt hại;

b) Lý do yêu cầu bồi thường;

c) Thiệt hại và mức yêu cầu bồi thường.

3. Kèm theo đơn yêu cầu bồi thường phải có văn bản xác định hành vi trái pháp luật của người thi hành công vụ và tài liệu, chứng cứ có liên quan đến việc yêu cầu bồi thường.

Điều 36. Thụ lý, xác minh, thương lượng, ra quyết định giải quyết bồi thường và hiệu lực của quyết định giải quyết bồi thường trong hoạt động tố tụng

Việc thụ lý, xác minh, thương lượng, ra quyết định giải quyết bồi thường và hiệu lực của quyết định giải quyết bồi thường trong hoạt động tố tụng hình sự, dân sự, hành chính được áp dụng theo quy định tại các điều 17, 18, 19, 20 và 21 của Luật này.

Điều 37. Giải quyết yêu cầu bồi thường trong hoạt động tố tụng tại Toà án

Việc khởi kiện yêu cầu Toà án giải quyết bồi thường, thẩm quyền và thủ tục giải quyết bồi thường tại Toà án trong hoạt động tố tụng được thực hiện theo quy định tại Điều 22 và Điều 23 của Luật này.

CHƯƠNG IV
TRÁCH NHIỆM BỒI THƯỜNG CỦA NHÀ NƯỚC
TRONG HOẠT ĐỘNG THI HÀNH ÁN

Mục 1
PHẠM VI, CƠ QUAN CÓ TRÁCH NHIỆM BỒI THƯỜNG

Điều 38. Phạm vi trách nhiệm bồi thường trong hoạt động thi hành án dân sự

Nhà nước có trách nhiệm bồi thường thiệt hại do hành vi trái pháp luật của người thi hành công vụ gây ra trong các trường hợp sau đây:

1. Ra hoặc cố ý không ra quyết định:

a) Thi hành án;

b) Thu hồi, sửa đổi, bổ sung, hủy quyết định về thi hành án;

c) Áp dụng biện pháp bảo đảm thi hành án;

d) Cưỡng chế thi hành án;

đ) Thi hành quyết định áp dụng biện pháp khẩn cấp tạm thời của Toà án.

e) Hoãn thi hành án;

g) Tạm đình chỉ, đình chỉ thi hành án;

h) Tiếp tục thi hành án.

2. Tổ chức thi hành hoặc cố ý không tổ chức thi hành quyết định quy định tại khoản 1 Điều này.

Điều 39. Phạm vi trách nhiệm bồi thường trong hoạt động thi hành án hình sự

Nhà nước có trách nhiệm bồi thường thiệt hại do hành vi trái pháp luật của người thi hành công vụ gây ra trong các trường hợp sau đây:

1. Ra quyết định thi hành án tử hình đối với người có đủ điều kiện quy định tại Điều 35 của Bộ luật hình sự;

2. Giam người quá thời hạn phải thi hành án phạt tù theo bản án, quyết định của Toà án;

3. Không thực hiện quyết định hoãn thi hành án đối với người bị kết án, quyết định tạm đình chỉ thi hành án phạt tù;

4. Không thực hiện quyết định giảm án tù, quyết định đặc xá, quyết định đại xá.

Điều 40. Cơ quan có trách nhiệm bồi thường trong hoạt động thi hành án

1. Cơ quan có trách nhiệm bồi thường trong hoạt động thi hành án hình sự là trại giam, trại tạm giam, cơ quan quản lý nhà tạm giữ, cơ quan công an có thẩm quyền và Toà án ra quyết định thi hành án.

2. Cơ quan có trách nhiệm bồi thường trong hoạt động thi hành án dân sự là cơ quan thi hành án dân sự trực tiếp quản lý người thi hành công vụ có hành vi trái pháp luật gây ra thiệt hại.

3. Trường hợp cơ quan quy định tại khoản 1 và khoản 2 Điều này đã được chia tách, sáp nhập, hợp nhất, giải thể hoặc người thi hành công vụ gây ra thiệt hại không còn làm việc tại cơ quan đó tại thời điểm thụ lý đơn yêu cầu bồi thường hoặc có sự uỷ quyền, uỷ thác thực hiện công vụ thì việc xác định cơ quan có trách nhiệm bồi thường được thực hiện theo quy định tại các điểm a, b và c khoản 2 Điều 14 của Luật này.

Mục 2
THỦ TỤC GIẢI QUYẾT BỒI THƯỜNG

Điều 41. Hồ sơ yêu cầu bồi thường tại cơ quan thi hành án dân sự

1. Khi nhận được văn bản xác định hành vi trái pháp luật của người thi hành công vụ có hành vi quy định tại Điều 38 của Luật này, người bị thiệt hại gửi đơn yêu cầu bồi thường đến cơ quan có thẩm quyền quy định tại khoản 2 và khoản 3 Điều 40 của Luật này.

2. Đơn yêu cầu bồi thường trong hoạt động thi hành án dân sự có các nội dung chính sau đây:

a) Tên, địa chỉ của người yêu cầu bồi thường thiệt hại;

b) Lý do yêu cầu bồi thường;

c) Thiệt hại và mức yêu cầu bồi thường.

3. Kèm theo đơn yêu cầu bồi thường phải có văn bản xác định hành vi trái pháp luật của người thi hành công vụ và tài liệu, chứng cứ có liên quan đến việc yêu cầu bồi thường.

Điều 42. Hồ sơ yêu cầu bồi thường tại cơ quan thi hành án hình sự

1. Khi nhận được văn bản xác định hành vi trái pháp luật của người thi hành công vụ thuộc trường hợp được bồi thường quy định tại Điều 39 của Luật này, người bị thiệt hại hoặc thân nhân của họ gửi đơn yêu cầu bồi thường đến cơ quan có trách nhiệm bồi thường theo quy định sau đây:

a) Người bị giam quá thời hạn phải thi hành án theo bản án, quyết định của Toà án quy định tại khoản 2 Điều 39 của Luật này gửi đơn yêu cầu bồi thường đến trại giam, trại tạm giam, cơ quan quản lý nhà tạm giữ đã thực hiện việc giam quá thời hạn đó;

b) Người bị thiệt hại do không được thực hiện quyết định hoãn thi hành hình phạt tù, tạm đình chỉ thi hành hình phạt tù, giảm án tù, đặc xá, đại xá quy định tại khoản 3 và khoản 4 Điều 39 của Luật này gửi đơn yêu cầu bồi thường đến cơ quan công an có thẩm quyền;

c) Thân nhân của người bị thiệt hại do quyết định thi hành án tử hình quy định tại khoản 1 Điều 39 của Luật này gửi đơn yêu cầu bồi thường đến Toà án có thẩm quyền ra quyết định đó.

2. Đơn yêu cầu bồi thường trong hoạt động thi hành án hình sự quy định tại khoản 1 Điều này có các nội dung chính sau đây:

a) Họ và tên, địa chỉ của người yêu cầu bồi thường thiệt hại;

b) Lý do yêu cầu bồi thường;

c) Thiệt hại và mức yêu cầu bồi thường.

3. Kèm theo đơn yêu cầu bồi thường phải có văn bản xác định hành vi trái pháp luật của người thi hành công vụ và tài liệu, chứng cứ có liên quan đến việc yêu cầu bồi thường.

Điều 43. Thụ lý, xác minh, thương lượng, ra quyết định giải quyết bồi thường trong hoạt động thi hành án

Việc thụ lý, xác minh, thương lượng, ra quyết định giải quyết bồi thường và hiệu lực của quyết định giải quyết bồi thường trong hoạt động thi hành án được áp dụng theo quy định tại các điều 17, 18, 19, 20 và 21 của Luật này.

Điều 44. Giải quyết yêu cầu bồi thường trong hoạt động thi hành án tại Toà án

Việc khởi kiện yêu cầu Toà án giải quyết bồi thường, thẩm quyền và thủ tục giải quyết bồi thường tại Toà án trong hoạt động thi hành án được thực hiện theo quy định tại Điều 22 và Điều 23 của Luật này.

CHƯƠNG V
THIỆT HẠI ĐƯỢC BỒI THƯỜNG

Điều 45. Thiệt hại do tài sản bị xâm phạm

1. Trường hợp tài sản đã bị phát mại, bị mất thì thiệt hại được xác định căn cứ vào giá thị trường của tài sản cùng loại hoặc tài sản có cùng tính năng, tiêu chuẩn kỹ thuật và mức độ hao mòn của tài sản đã bị phát mại, bị mất trên thị trường tại thời điểm giải quyết bồi thường.

2. Trường hợp tài sản bị hư hỏng thì thiệt hại được xác định là chi phí có liên quan theo giá thị trường tại thời điểm giải quyết bồi thường để sửa chữa, khôi phục lại tài sản; nếu tài sản bị hư hỏng không thể sửa chữa, khôi phục thì thiệt hại được xác định theo quy định tại khoản 1 Điều này.

3. Trường hợp có thiệt hại phát sinh do việc không sử dụng, khai thác tài sản thì thiệt hại được xác định là thu nhập thực tế bị mất. Đối với những tài sản trên thị trường có cho thuê, thu nhập thực tế bị mất được xác định phù hợp với mức giá thuê của tài sản cùng loại hoặc tài sản có cùng tiêu chuẩn kỹ thuật, tính năng, tác dụng và chất lượng tại thời điểm giải quyết bồi thường; đối với những tài sản trên thị trường không có cho thuê, thu nhập thực tế bị mất được xác định trên cơ sở thu nhập do tài sản bị thiệt hại mang lại trong điều kiện bình thường trước thời điểm thiệt hại xảy ra; nếu tài sản bị kê biên được giao cho người bị thiệt hại hoặc người khác quản lý thì chi phí hợp lý để ngăn chặn, hạn chế và khắc phục thiệt hại về tài sản được xác định là những thiệt hại được bồi thường.

4. Các khoản tiền đã nộp vào ngân sách nhà nước theo quyết định của cơ quan nhà nước có thẩm quyền, bị tịch thu, thi hành án, khoản tiền đã đặt để bảo đảm tại cơ quan có thẩm quyền được hoàn trả cho người bị thiệt hại hoặc thân nhân của họ; trường hợp khoản tiền đó là khoản vay có lãi thì phải hoàn trả cả khoản lãi hợp pháp; trường hợp khoản tiền đó không phải là khoản vay có lãi thì phải hoàn trả cho người bị thiệt hại hoặc thân nhân của họ cả khoản lãi theo lãi suất cơ bản do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm giải quyết bồi thường.

Điều 46. Thiệt hại do thu nhập thực tế bị mất hoặc bị giảm sút

1. Cá nhân, tổ chức có thu nhập mà xác định được thì được bồi thường theo thu nhập thực tế bị mất.

2. Trường hợp cá nhân có thu nhập thường xuyên nhưng không ổn định thì mức bồi thường được xác định căn cứ vào thu nhập trung bình trong ba tháng liền kề trước thời điểm thiệt hại xảy ra.

3. Cá nhân có thu nhập không ổn định và không có cơ sở xác định cụ thể hoặc thu nhập có tính chất thời vụ thì áp dụng mức thu nhập trung bình của lao động cùng loại tại địa phương. Trường hợp không xác định được thu nhập trung bình thì tiền bồi thường được xác định theo mức lương tối thiểu chung đối với cơ quan nhà nước tại thời điểm giải quyết bồi thường (sau đây gọi chung là lương tối thiểu).

Điều 47. Thiệt hại do tổn thất về tinh thần

1. Thiệt hại do tổn thất về tinh thần trong thời gian bị tạm giữ hành chính, bị đưa vào trường giáo dưỡng, cơ sở giáo dục, cơ sở chữa bệnh được xác định là hai ngày lương tối thiểu cho một ngày bị tạm giữ hành chính, bị đưa vào trường giáo dưỡng, cơ sở giáo dục, cơ sở chữa bệnh.

2. Thiệt hại do tổn thất về tinh thần trong trường hợp bị tạm giữ, tạm giam, chấp hành hình phạt tù được xác định là ba ngày lương tối thiểu cho một ngày bị tạm giữ, tạm giam, chấp hành hình phạt tù.

3. Thiệt hại do tổn thất về tinh thần trong trường hợp người bị thiệt hại chết được xác định là ba trăm sáu mươi tháng lương tối thiểu.

4. Thiệt hại do tổn thất về tinh thần trong trường hợp sức khoẻ bị xâm phạm được xác định căn cứ vào mức độ sức khoẻ bị tổn hại nhưng không quá ba mươi tháng lương tối thiểu.

5. Thiệt hại do tổn thất về tinh thần trong trường hợp bị khởi tố, truy tố, xét xử, thi hành án mà không bị tạm giữ, tạm giam được xác định là một ngày lương tối thiểu cho một ngày bị khởi tố, truy tố, xét xử, thi hành án cải tạo không giam giữ hoặc phạt tù cho hưởng án treo. Thời gian để tính bồi thường thiệt hại được xác định kể từ ngày có quyết định khởi tố bị can cho đến ngày có bản án, quyết định của cơ quan có thẩm quyền xác định người đó thuộc trường hợp được bồi thường quy định tại khoản 3 Điều 26 của Luật này.

Điều 48. Thiệt hại về vật chất do người bị thiệt hại chết

1. Chi phí hợp lý cho việc cứu chữa, bồi dưỡng, chăm sóc người bị thiệt hại trước khi chết.

2. Chi phí cho việc mai táng theo quy định của pháp luật về bảo hiểm xã hội.

3. Tiền cấp dưỡng cho những người mà người bị thiệt hại đang thực hiện nghĩa vụ cấp dưỡng. Tiền cấp dưỡng hàng tháng được xác định là mức lương tối thiểu, trừ trường hợp pháp luật có quy định khác hoặc đã được xác định theo quyết định có hiệu lực của cơ quan nhà nước có thẩm quyền.

Điều 49. Thiệt hại về vật chất do bị tổn hại về sức khoẻ

1. Chi phí hợp lý cho việc cứu chữa, bồi dưỡng, phục hồi sức khoẻ và chức năng bị mất, bị giảm sút của người bị thiệt hại.

2. Thu nhập thực tế bị mất hoặc bị giảm sút của người bị thiệt hại theo quy định tại Điều 46 của Luật này.

3. Chi phí hợp lý và thu nhập thực tế bị mất của người chăm sóc người bị thiệt hại trong thời gian điều trị.

4. Trong trường hợp người bị thiệt hại mất khả năng lao động và cần có người thường xuyên chăm sóc thì thiệt hại được bồi thường bao gồm chi phí hợp lý cho việc chăm sóc người bị thiệt hại và khoản cấp dưỡng cho những người mà người bị thiệt hại đang thực hiện nghĩa vụ cấp dưỡng. Khoản cấp dưỡng hàng tháng được xác định là mức lương tối thiểu, trừ trường hợp pháp luật có quy định khác hoặc đã được xác định theo quyết định có hiệu lực của cơ quan nhà nước có thẩm quyền.

Điều 50. Trả lại tài sản

Tài sản bị thu giữ, tạm giữ, kê biên, tịch thu phải được trả lại ngay khi quyết định thu giữ, tạm giữ, kê biên, tịch thu bị hủy bỏ.

Điều 51. Khôi phục danh dự cho người bị thiệt hại trong hoạt động tố tụng hình sự

1. Người bị thiệt hại quy định tại các khoản 1, 2 và 3 Điều 26 của Luật này hoặc người đại diện hợp pháp của họ có quyền yêu cầu khôi phục danh dự trong thời hạn 03 tháng, kể từ ngày quyết định giải quyết bồi thường có hiệu lực pháp luật.

2. Trong thời hạn 30 ngày, kể từ ngày nhận được yêu cầu bằng văn bản về việc khôi phục danh dự của người bị thiệt hại hoặc người đại diện hợp pháp của họ, cơ quan có trách nhiệm bồi thường đã thụ lý vụ việc phải thực hiện việc xin lỗi, cải chính công khai.

3. Việc xin lỗi, cải chính công khai được thực hiện bằng các hình thức sau đây:

a) Trực tiếp xin lỗi, cải chính công khai tại nơi cư trú hoặc nơi làm việc của người bị thiệt hại có sự tham dự của đại diện chính quyền địa phương nơi người bị thiệt hại cư trú, đại diện của cơ quan nơi người bị thiệt hại làm việc, đại diện của một tổ chức chính trị - xã hội mà người bị thiệt hại là thành viên;

b) Đăng trên một tờ báo trung ương và một tờ báo địa phương trong ba số liên tiếp theo yêu cầu của người bị thiệt hại hoặc đại diện hợp pháp của họ.

4. Trường hợp người bị thiệt hại chết, thân nhân của họ có quyền yêu cầu khôi phục danh dự.

CHƯƠNG VI
KINH PHÍ BỒI THƯỜNG VÀ THỦ TỤC CHI TRẢ

Điều 52. Kinh phí bồi thường

1. Trường hợp cơ quan trung ương có trách nhiệm bồi thường thì kinh phí bồi thường được bảo đảm từ ngân sách trung ương.

2. Trường hợp cơ quan địa phương có trách nhiệm bồi thường thì kinh phí bồi thường được bảo đảm từ ngân sách địa phương.

Điều 53. Lập dự toán kinh phí bồi thường

Hàng năm, căn cứ thực tế bồi thường của năm trước, cơ quan tài chính các cấp phối hợp với cơ quan, đơn vị cùng cấp lập dự toán kinh phí bồi thường để tổng hợp vào dự toán ngân sách cấp mình, trình cơ quan nhà nước có thẩm quyền quyết định theo quy định của pháp luật về ngân sách nhà nước và được phân bổ cho cơ quan, đơn vị khi có yêu cầu chi trả tiền bồi thường.

Điều 54. Trình tự, thủ tục cấp và chi trả tiền bồi thường

1. Trong thời hạn 05 ngày làm việc, kể từ ngày bản án, quyết định giải quyết bồi thường có hiệu lực pháp luật, cơ quan có trách nhiệm bồi thường phải chuyển ngay hồ sơ đề nghị bồi thường đến cơ quan tài chính cùng cấp; trường hợp là cơ quan hưởng kinh phí từ ngân sách trung ương thì chuyển hồ sơ đến cơ quan quản lý cấp trên.

Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan nhận được hồ sơ có trách nhiệm kiểm tra tính hợp lệ của hồ sơ đề nghị bồi thường để cấp kinh phí hoặc có văn bản gửi cơ quan tài chính cùng cấp đề nghị cấp kinh phí bồi thường; trường hợp hồ sơ chưa hợp lệ thì hướng dẫn cơ quan có trách nhiệm bồi thường bổ sung hồ sơ hoặc sửa đổi, bổ sung quyết định giải quyết bồi thường. Thời hạn bổ sung hồ sơ không quá 15 ngày.

2. Hồ sơ đề nghị bồi thường gồm:

a) Văn bản đề nghị cấp kinh phí bồi thường có ghi đầy đủ, cụ thể về người được bồi thường, các khoản tiền bồi thường đối với các thiệt hại cụ thể và tổng số tiền đề nghị được cấp để thực hiện việc bồi thường;

b) Bản sao văn bản của cơ quan nhà nước có thẩm quyền xác định hành vi trái pháp luật của người thi hành công vụ;

c) Bản án, quyết định giải quyết bồi thường của cơ quan có thẩm quyền có hiệu lực pháp luật.

3. Trong thời hạn 10 ngày, kể từ ngày nhận được hồ sơ đề nghị bồi thường hợp lệ thì cơ quan tài chính có thẩm quyền cấp kinh phí cho cơ quan có trách nhiệm bồi thường để chi trả cho người bị thiệt hại.

4. Sau khi nhận được kinh phí do cơ quan tài chính cấp, trong thời hạn 05 ngày làm việc, cơ quan có trách nhiệm bồi thường phải thực hiện việc chi trả bồi thường cho người bị thiệt hại hoặc thân nhân của người bị thiệt hại.

5. Trường hợp bản án, quyết định giải quyết bồi thường của Toà án có hiệu lực pháp luật mà cơ quan có trách nhiệm bồi thường không tự nguyện thi hành thì người được bồi thường có quyền yêu cầu cơ quan thi hành án dân sự thi hành theo quy định của pháp luật thi hành án dân sự.

Điều 55. Quyết toán kinh phí bồi thường

Kết thúc năm ngân sách, các cơ quan, đơn vị có trách nhiệm bồi thường lập quyết toán kinh phí đã chi trả bồi thường, tổng hợp chung trong quyết toán ngân sách hàng năm của cơ quan, đơn vị gửi cơ quan có thẩm quyền theo quy định của pháp luật về ngân sách nhà nước.

CHƯƠNG VII
TRÁCH NHIỆM HOÀN TRẢ

Điều 56. Nghĩa vụ hoàn trả và xử lý trách nhiệm của người thi hành công vụ

1. Người thi hành công vụ có lỗi gây ra thiệt hại có nghĩa vụ hoàn trả cho ngân sách nhà nước một khoản tiền mà Nhà nước đã bồi thường cho người bị thiệt hại theo quyết định của cơ quan có thẩm quyền.

2. Người thi hành công vụ có lỗi vô ý gây ra thiệt hại quy định tại Điều 26 của Luật này không phải chịu trách nhiệm hoàn trả.

3. Người thi hành công vụ ngoài việc phải hoàn trả khoản tiền quy định tại khoản 1 Điều này thì tuỳ theo tính chất, mức độ vi phạm còn phải bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 57. Căn cứ xác định mức hoàn trả

1. Căn cứ xác định mức hoàn trả bao gồm:

a) Mức độ lỗi của người thi hành công vụ;

b) Mức độ thiệt hại đã gây ra;

c) Điều kiện kinh tế của người thi hành công vụ.

Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao quy định việc xác định mức hoàn trả của người thi hành công vụ.

2. Trường hợp nhiều người thi hành công vụ gây ra thiệt hại thì những người đó có nghĩa vụ liên đới hoàn trả; cơ quan có trách nhiệm bồi thường chủ trì, phối hợp với các cơ quan quản lý những người thi hành công vụ gây ra thiệt hại thống nhất xác định mức hoàn trả cho từng cá nhân có nghĩa vụ hoàn trả.

Điều 58. Trình tự, thủ tục quyết định việc hoàn trả

1. Trong thời hạn 20 ngày, kể từ ngày đã thực hiện xong việc chi trả tiền bồi thường, cơ quan có trách nhiệm bồi thường phải thành lập Hội đồng xem xét trách nhiệm hoàn trả để xác định trách nhiệm hoàn trả, mức hoàn trả đối với người thi hành công vụ đã gây ra thiệt hại.

Trường hợp có nhiều người thi hành công vụ thuộc nhiều cơ quan khác nhau gây ra thiệt hại thì Hội đồng xem xét trách nhiệm hoàn trả phải có sự tham gia của đại diện các cơ quan liên quan để xác định trách nhiệm hoàn trả, mức hoàn trả đối với từng người thi hành công vụ đã gây ra thiệt hại.

Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao quy định việc thành lập, thành phần, nhiệm vụ, quyền hạn của Hội đồng xem xét trách nhiệm hoàn trả của người thi hành công vụ.

2. Trong thời hạn 30 ngày, kể từ ngày đã thực hiện xong việc chi trả tiền bồi thường, người có thẩm quyền quy định tại Điều 59 của Luật này phải ban hành quyết định hoàn trả. Quyết định hoàn trả phải được gửi đến người có nghĩa vụ hoàn trả, cơ quan cấp trên trực tiếp của cơ quan có trách nhiệm bồi thường.

Điều 59. Thẩm quyền ra quyết định hoàn trả

1. Thủ trưởng cơ quan có trách nhiệm bồi thường có thẩm quyền ra quyết định hoàn trả.

2. Trong trường hợp thủ trưởng cơ quan có trách nhiệm bồi thường là người có nghĩa vụ hoàn trả thì thủ trưởng cơ quan cấp trên trực tiếp của người đó có thẩm quyền ra quyết định hoàn trả.

Điều 60. Khiếu nại, khởi kiện quyết định hoàn trả

Trường hợp người thi hành công vụ có trách nhiệm hoàn trả không đồng ý với quyết định hoàn trả thì có quyền khiếu nại hoặc khởi kiện quyết định hoàn trả theo quy định của pháp luật về khiếu nại, tố cáo và pháp luật về thủ tục giải quyết các vụ án hành chính.

Điều 61. Hiệu lực của quyết định hoàn trả

1. Quyết định hoàn trả có hiệu lực sau 15 ngày, kể từ ngày ký nếu người thi hành công vụ đã gây ra thiệt hại không có khiếu nại hoặc khởi kiện đối với quyết định này.

2. Căn cứ vào quyết định hoàn trả đã có hiệu lực pháp luật, cơ quan có trách nhiệm bồi thường thực hiện việc thu số tiền phải hoàn trả và nộp vào ngân sách nhà nước.

Điều 62. Thực hiện việc hoàn trả

1. Việc hoàn trả có thể được thực hiện một lần hoặc nhiều lần.

2. Trường hợp việc hoàn trả được thực hiện bằng cách trừ dần vào lương hàng tháng của người thi hành công vụ thì mức tối thiểu không dưới 10% và tối đa không quá 30% thu nhập từ tiền lương hàng tháng.

Điều 63. Quản lý, sử dụng tiền hoàn trả

Cơ quan có trách nhiệm bồi thường phải nộp đầy đủ, kịp thời toàn bộ khoản tiền hoàn trả vào ngân sách nhà nước. Việc quản lý, sử dụng tiền hoàn trả thực hiện theo quy định của pháp luật về ngân sách nhà nước.

CHƯƠNG VIII
ĐIỀU KHOẢN THI HÀNH

Điều 64. Không áp dụng án phí, lệ phí, các loại phí khác và thuế trong quá trình giải quyết bồi thường

1. Khi thực hiện quyền yêu cầu bồi thường thiệt hại thuộc trách nhiệm của Nhà nước theo quy định của Luật này, người bị thiệt hại không phải nộp lệ phí, án phí và các loại phí khác.

2. Không thu thuế thu nhập cá nhân, thuế thu nhập doanh nghiệp đối với khoản tiền bồi thường mà người bị thiệt hại được nhận.

Điều 65. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2010.

2. Các văn bản quy phạm pháp luật sau đây hết hiệu lực thi hành kể từ ngày Luật này có hiệu lực:

a) Nghị quyết số 388/2003/NQ - UBTVQH11 ngày 17 tháng 3 năm 2003 của Ủy ban thường vụ Quốc hội về bồi thường thiệt hại cho người bị oan do người có thẩm quyền trong hoạt động tố tụng hình sự gây ra và các văn bản hướng dẫn thi hành;

b) Nghị định số 47/CP ngày 03 tháng 5 năm 1997 của Chính phủ về việc giải quyết bồi thường thiệt hại do công chức, viên chức nhà nước, người có thẩm quyền của cơ quan tiến hành tố tụng gây ra và các văn bản hướng dẫn thi hành.

Điều 66. Điều khoản chuyển tiếp

1. Các trường hợp yêu cầu bồi thường đã được cơ quan nhà nước có thẩm quyền thụ lý nhưng chưa giải quyết hoặc đang giải quyết theo Nghị quyết số 388/2003/NQ - UBTVQH11 ngày 17 tháng 3 năm 2003 của Ủy ban thường vụ Quốc hội về bồi thường thiệt hại cho người bị oan do người có thẩm quyền trong hoạt động tố tụng hình sự gây ra hoặc Nghị định số 47/CP ngày 03 tháng 5 năm 1997 của Chính phủ về việc giải quyết bồi thường thiệt hại do công chức, viên chức nhà nước, người có thẩm quyền của cơ quan tiến hành tố tụng gây ra trước ngày Luật này có hiệu lực thi hành thì tiếp tục áp dụng các văn bản quy phạm pháp luật đó để giải quyết.

2. Các trường hợp được bồi thường theo Nghị quyết số 388/2003/NQ - UBTVQH11 ngày 17 tháng 3 năm 2003 của Ủy ban thường vụ Quốc hội về bồi thường thiệt hại cho người bị oan do người có thẩm quyền trong hoạt động tố tụng hình sự gây ra và Nghị định số 47/CP ngày 03 tháng 5 năm 1997 của Chính phủ về việc giải quyết bồi thường thiệt hại do công chức, viên chức nhà nước, người có thẩm quyền của cơ quan tiến hành tố tụng gây ra đến thời điểm Luật này có hiệu lực mà còn thời hiệu theo quy định của các văn bản này nhưng chưa yêu cầu Nhà nước bồi thường hoặc đã yêu cầu nhưng chưa được thụ lý thì áp dụng các quy định của Luật này để giải quyết.

Điều 67. Quy định chi tiết và hướng dẫn thi hành

Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XII, kỳ họp thứ 5 thông qua ngày 18 tháng 6 năm 2009.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Phú Trọng


QUỐC HỘI
_________

Luật số: 58/2010/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
___________

LUẬT

VIÊN CHỨC

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10,

Quốc hội ban hành Luật viên chức.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về viên chức; quyền, nghĩa vụ của viên chức; tuyển dụng, sử dụng và quản lý viên chức trong đơn vị sự nghiệp công lập.

Điều 2. Viên chức

Viên chức là công dân Việt Nam được tuyển dụng theo vị trí việc làm, làm việc tại đơn vị sự nghiệp công lập theo chế độ hợp đồng làm việc, hưởng lương từ quỹ lương của đơn vị sự nghiệp công lập theo quy định của pháp luật.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Viên chức quản lý là người được bổ nhiệm giữ chức vụ quản lý có thời hạn, chịu trách nhiệm điều hành, tổ chức thực hiện một hoặc một số công việc trong đơn vị sự nghiệp công lập nhưng không phải là công chức và được hưởng phụ cấp chức vụ quản lý.

2. Đạo đức nghề nghiệp là các chuẩn mực về nhận thức và hành vi phù hợp với đặc thù của từng lĩnh vực hoạt động nghề nghiệp do cơ quan, tổ chức có thẩm quyền quy định.

3. Quy tắc ứng xử là các chuẩn mực xử sự của viên chức trong thi hành nhiệm vụ và trong quan hệ xã hội do cơ quan nhà nước có thẩm quyền ban hành, phù hợp với đặc thù công việc trong từng lĩnh vực hoạt động và được công khai để nhân dân giám sát việc chấp hành.

4. Tuyển dụng là việc lựa chọn người có phẩm chất, trình độ và năng lực vào làm viên chức trong đơn vị sự nghiệp công lập.

5. Hợp đồng làm việc là sự thỏa thuận bằng văn bản giữa viên chức hoặc người được tuyển dụng làm viên chức với người đứng đầu đơn vị sự nghiệp công lập về vị trí việc làm, tiền lương, chế độ đãi ngộ, điều kiện làm việc quyền và nghĩa vụ của mỗi bên.

Điều 4. Hoạt động nghề nghiệp của viên chức

Hoạt động nghề nghiệp của viên chức là việc thực hiện công việc hoặc nhiệm vụ có yêu cầu về trình độ, năng lực, kỹ năng chuyên môn, nghiệp vụ trong đơn vị sự nghiệp công lập theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 5. Các nguyên tắc trong hoạt động nghề nghiệp của viên chức

1. Tuân thủ pháp luật, chịu trách nhiệm trước pháp luật trong quá trình thực hiện hoạt động nghề nghiệp.

2. Tận tụy phục vụ nhân dân.

3. Tuân thủ quy trình, quy định chuyên môn, nghiệp vụ, đạo đức nghề nghiệp và quy tắc ứng xử.

4. Chịu sự thanh tra, kiểm tra, giám sát của cơ quan, tổ chức có thẩm quyền và của nhân dân.

Điều 6. Các nguyên tắc quản lý viên chức

1. Bảo đảm sự lãnh đạo của Đảng Cộng sản Việt Nam và sự thống nhất quản lý của Nhà nước.

2. Bảo đảm quyền chủ động và đề cao trách nhiệm của người đứng đầu đơn vị sự nghiệp công lập.

3. Việc tuyển dụng, sử dụng, quản lý, đánh giá viên chức được thực hiện trên cơ sở tiêu chuẩn chức danh nghề nghiệp, vị trí việc làm và căn cứ vào hợp đồng làm việc.

4. Thực hiện bình đẳng giới, các chính sách ưu đãi của Nhà nước đối với viên chức là người có tài năng, người dân tộc thiểu số, người có công với cách mạng, viên chức làm việc ở miền núi, biên giới, hải đảo, vùng sâu, vùng xa, vùng dân tộc thiểu số, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn và các chính sách ưu đãi khác của Nhà nước đối với viên chức.

Điều 7. Vị trí việc làm

1. Vị trí việc làm là công việc hoặc nhiệm vụ gắn với chức danh nghề nghiệp hoặc chức vụ quản lý tương ứng, là căn cứ xác định số lượng người làm việc, cơ cấu viên chức để thực hiện việc tuyển dụng, sử dụng và quản lý viên chức trong đơn vị sự nghiệp công lập.

2. Chính phủ quy định nguyên tắc, phương pháp xác định vị trí việc làm, thẩm quyền, trình tự, thủ tục quyết định số lượng vị trí việc làm trong đơn vị sự nghiệp công lập.

Điều 8. Chức danh nghề nghiệp

1. Chức danh nghề nghiệp là tên gọi thể hiện trình độ và năng lực chuyên môn, nghiệp vụ của viên chức trong từng lĩnh vực nghề nghiệp.

2. Bộ Nội vụ chủ trì, phối hợp với các bộ, cơ quan ngang bộ có liên quan quy định hệ thống danh mục, tiêu chuẩn và mã số chức danh nghề nghiệp.

Điều 9. Đơn vị sự nghiệp công lập và cơ cấu tổ chức quản lý hoạt động của đơn vị sự nghiệp công lập

1. Đơn vị sự nghiệp công lập là tổ chức do cơ quan có thẩm quyền của Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội thành lập theo quy định của pháp luật, có tư cách pháp nhân, cung cấp dịch vụ công, phục vụ quản lý nhà nước.

2. Đơn vị sự nghiệp công lập gồm:

a) Đơn vị sự nghiệp công lập được giao quyền tự chủ hoàn toàn về thực hiện nhiệm vụ, tài chính, tổ chức bộ máy, nhân sự (sau đây gọi là đơn vị sự nghiệp công lập được giao quyền tự chủ);

b) Đơn vị sự nghiệp công lập chưa được giao quyền tự chủ hoàn toàn về thực hiện nhiệm vụ, tài chính, tổ chức bộ máy, nhân sự (sau đây gọi là đơn vị sự nghiệp công lập chưa được giao quyền tự chủ).

3. Chính phủ quy định chi tiết tiêu chí phân loại đơn vị sự nghiệp công lập quy định tại khoản 2 Điều này đối với từng lĩnh vực sự nghiệp căn cứ vào khả năng tự chủ về thực hiện nhiệm vụ, tài chính, tổ chức bộ máy, nhân sự và phạm vi hoạt động của đơn vị sự nghiệp công lập.

4. Căn cứ điều kiện cụ thể, yêu cầu quản lý đối với mỗi loại hình đơn vị sự nghiệp công lập trong từng lĩnh vực, Chính phủ quy định việc thành lập, cơ cấu chức năng, nhiệm vụ, quyền hạn của Hội đồng quản lý trong đơn vị sự nghiệp công lập, mối quan hệ giữa Hội đồng quản lý với người đứng đầu đơn vị sự nghiệp công lập.

Điều 10. Chính sách xây dựng và phát triển các đơn vị sự nghiệp công lập và đội ngũ viên chức

1. Nhà nước tập trung xây dựng hệ thống các đơn vị sự nghiệp công lập để cung cấp những dịch vụ công mà Nhà nước phải chịu trách nhiệm chủ yếu bảo đảm nhằm phục vụ nhân dân trong lĩnh vực y tế, giáo dục, khoa học và các lĩnh vực khác mà khu vực ngoài công lập chưa có khả năng đáp ứng; bảo đảm cung cấp các dịch vụ cơ bản về y tế, giáo dục tại miền núi, biên giới, hải đảo vùng sâu, vùng xa, vùng dân tộc thiểu số, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn.

2. Chính phủ phối hợp với các cơ quan có thẩm quyền chỉ đạo việc lập quy hoạch, tổ chức, sắp xếp lại hệ thống các đơn vị sự nghiệp công lập theo hướng xác định lĩnh vực hạn chế và lĩnh vực cần tập trung ưu tiên phát triển, bảo đảm sử dụng tiết kiệm, có hiệu quả, tập trung nguồn lực nhằm nâng cao chất lượng các hoạt động sự nghiệp. Không tổ chức đơn vị sự nghiệp công lập chỉ thực hiện dịch vụ kinh doanh, thu lợi nhuận.

3. Tiếp tục đổi mới cơ chế hoạt động của các đơn vị sự nghiệp công lập theo hướng tự chủ, tự chịu trách nhiệm, thực hiện hạch toán độc lập; tách chức năng quản lý nhà nước của bộ, cơ quan ngang bộ với chức năng điều hành các đơn vị sự nghiệp công lập.

4. Nhà nước có chính sách xây dựng, phát triển đội ngũ viên chức có đạo đức nghề nghiệp, có trình độ và năng lực chuyên môn đáp ứng yêu cầu ngày càng cao của khu vực cung ứng dịch vụ công; phát hiện, thu hút, bồi dưỡng, trọng dụng và đãi ngộ xứng đáng đối với người có tài năng để nâng cao chất lượng phục vụ nhân dân.

CHƯƠNG II

QUYỀN, NGHĨA VỤ CỦA VIÊN CHỨC

Mục 1

QUYỀN CỦA VIÊN CHỨC

Điều 11. Quyền của viên chức về hoạt động nghề nghiệp

1. Được pháp luật bảo vệ trong hoạt động nghề nghiệp.

2. Được đào tạo, bồi dưỡng nâng cao trình độ chính trị, chuyên môn, nghiệp vụ.

3. Được bảo đảm trang bị, thiết bị và các điều kiện làm việc.

4. Được cung cấp thông tin liên quan đến công việc hoặc nhiệm vụ được giao.

5. Được quyết định vấn đề mang tính chuyên môn gắn với công việc hoặc nhiệm vụ được giao.

6. Được quyền từ chối thực hiện công việc hoặc nhiệm vụ trái với quy định của pháp luật.

7. Được hưởng các quyền khác về hoạt động nghề nghiệp theo quy định của pháp luật.

Điều 12. Quyền của viên chức về tiền lương và các chế độ liên quan đến tiền lương

1. Được trả lương tương xứng với vị trí việc làm, chức danh nghề nghiệp, chức vụ quản lý và kết quả thực hiện công việc hoặc nhiệm vụ được giao; được hưởng phụ cấp và chính sách ưu đãi trong trường hợp làm việc ở miền núi, biên giới, hải đảo, vùng sâu, vùng xa, vùng dân tộc thiểu số, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn hoặc làm việc trong ngành nghề có môi trường độc hại, nguy hiểm, lĩnh vực sự nghiệp đặc thù.

2. Được hưởng tiền làm thêm giờ, tiền làm đêm, công tác phí và chế độ khác theo quy định của pháp luật và quy chế của đơn vị sự nghiệp công lập.

3. Được hưởng tiền thưởng, được xét nâng lương theo quy định của pháp luật và quy chế của đơn vị sự nghiệp công lập.

Điều 13. Quyền của viên chức về nghỉ ngơi

1. Được nghỉ hàng năm, nghỉ lễ, nghỉ việc riêng theo quy định của pháp luật về lao động. Do yêu cầu công việc, viên chức không sử dụng hoặc sử dụng không hết số ngày nghỉ hàng năm thì được thanh toán một khoản tiền cho những ngày không nghỉ.

2. Viên chức làm việc ở miền núi, biên giới, hải đảo, vùng sâu, vùng xa hoặc trường hợp đặc biệt khác, nếu có yêu cầu, được gộp số ngày nghỉ phép của 02 năm để nghỉ một lần; nếu gộp số ngày nghỉ phép của 03 năm để nghỉ một lần thì phải được sự đồng ý của người đứng đầu đơn vị sự nghiệp công lập.

3. Đối với lĩnh vực sự nghiệp đặc thù, viên chức được nghỉ việc và hưởng lương theo quy định của pháp luật.

4. Được nghỉ không hưởng lương trong trường hợp có lý do chính đáng và được sự đồng ý của người đứng đầu đơn vị sự nghiệp công lập.

Điều 14. Quyền của viên chức về hoạt động kinh doanh và làm việc ngoài thời gian quy định

1. Được hoạt động nghề nghiệp ngoài thời gian làm việc quy định trong hợp đồng làm việc, trừ trường hợp pháp luật có quy định khác.

2. Được ký hợp đồng vụ, việc với cơ quan, tổ chức, đơn vị khác mà pháp luật không cấm nhưng phải hoàn thành nhiệm vụ được giao và có sự đồng ý của người đứng đầu đơn vị sự nghiệp công lập.

3. Được góp vốn nhưng không tham gia quản lý, điều hành công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, hợp tác xã, bệnh viện tư, trường học tư và tổ chức nghiên cứu khoa học tư, trừ trường hợp pháp luật chuyên ngành có quy định khác.

Điều 15. Các quyền khác của viên chức

Viên chức được khen thưởng, tôn vinh, được tham gia hoạt động kinh tế xã hội; được hưởng chính sách ưu đãi về nhà ở; được tạo điều kiện học tập hoạt động nghề nghiệp ở trong nước và nước ngoài theo quy định của pháp luật. Trường hợp bị thương hoặc chết do thực hiện công việc hoặc nhiệm vụ được giao thì được xét hưởng chính sách như thương binh hoặc được xét để công nhận là liệt sĩ theo quy định của pháp luật.

Mục 2

NGHĨA VỤ CỦA VIÊN CHỨC

Điều 16. Nghĩa vụ chung của viên chức

1. Chấp hành đường lối, chủ trương, chính sách của Đảng Cộng sản Việt Nam và pháp luật của Nhà nước.

2. Có nếp sống lành mạnh, trung thực, cần, kiệm, liêm, chính, chí công vô tư.

3. Có ý thức tổ chức kỷ luật và trách nhiệm trong hoạt động nghề nghiệp; thực hiện đúng các quy định, nội quy, quy chế làm việc của đơn vị sự nghiệp công lập.

4. Bảo vệ bí mật nhà nước; giữ gìn và bảo vệ của công, sử dụng hiệu quả, tiết kiệm tài sản được giao.

5. Tu dưỡng, rèn luyện đạo đức nghề nghiệp, thực hiện quy tắc ứng xử của viên chức.

Điều 17. Nghĩa vụ của viên chức trong hoạt động nghề nghiệp

1. Thực hiện công việc hoặc nhiệm vụ được giao bảo đảm yêu cầu về thời gian và chất lượng.

2. Phối hợp tốt với đồng nghiệp trong thực hiện công việc hoặc nhiệm vụ.

3. Chấp hành sự phân công công tác của người có thẩm quyền.

4. Thường xuyên học tập nâng cao trình độ, kỹ năng chuyên môn, nghiệp vụ.

5. Khi phục vụ nhân dân, viên chức phải tuân thủ các quy định sau:

a) Có thái độ lịch sự, tôn trọng nhân dân;

b) Có tinh thần hợp tác, tác phong khiêm tốn;

c) Không hách dịch, cửa quyền, gây khó khăn, phiền hà đối với nhân dân;

d) Chấp hành các quy định về đạo đức nghề nghiệp.

6. Chịu trách nhiệm về việc thực hiện hoạt động nghề nghiệp.

7. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

Điều 18. Nghĩa vụ của viên chức quản lý

Viên chức quản lý thực hiện các nghĩa vụ quy định tại Điều 16, Điều 17 của Luật này và các nghĩa vụ sau:

1. Chỉ đạo và tổ chức thực hiện các nhiệm vụ của đơn vị theo đúng chức trách, thẩm quyền được giao;

2. Thực hiện dân chủ, giữ gìn sự đoàn kết, đạo đức nghề nghiệp trong đơn vị được giao quản lý, phụ trách;

3. Chịu trách nhiệm hoặc liên đới chịu trách nhiệm về việc thực hiện hoạt động nghề nghiệp của viên chức thuộc quyền quản lý, phụ trách;

4. Xây dựng và phát triển nguồn nhân lực; quản lý, sử dụng có hiệu quả cơ sở vật chất, tài chính trong đơn vị được giao quản lý, phụ trách;

5. Tổ chức thực hiện các biện pháp phòng, chống tham nhũng và thực hành tiết kiệm, chống lãng phí trong đơn vị được giao quản lý, phụ trách.

Điều 19. Những việc viên chức không được làm

1. Trốn tránh trách nhiệm, thoái thác công việc hoặc nhiệm vụ được giao; gây bè phái, mất đoàn kết; tự ý bỏ việc; tham gia đình công.

2. Sử dụng tài sản của cơ quan, tổ chức, đơn vị và của nhân dân trái với quy định của pháp luật.

3. Phân biệt đối xử dân tộc, nam nữ, thành phần xã hội, tín ngưỡng, tôn giáo dưới mọi hình thức.

4. Lợi dụng hoạt động nghề nghiệp để tuyên truyền chống lại chủ trương đường lối, chính sách của Đảng, pháp luật của Nhà nước hoặc gây phương hại đối với thuần phong, mỹ tục, đời sống văn hóa, tinh thần của nhân dân và xã hội.

5. Xúc phạm danh dự, nhân phẩm, uy tín của người khác trong khi thực hiện hoạt động nghề nghiệp.

6. Những việc khác viên chức không được làm theo quy định của Luật phòng, chống tham nhũng, Luật thực hành tiết kiệm, chống lãng phí và các quy định khác của pháp luật có liên quan.

CHƯƠNG III

TUYỂN DỤNG, SỬ DỤNG VIÊN CHỨC

Mục 1

TUYỂN DỤNG

Điều 20. Căn cứ tuyển dụng

Việc tuyển dụng viên chức phải căn cứ vào nhu cầu công việc, vị trí việc làm, tiêu chuẩn chức danh nghề nghiệp và quỹ tiền lương của đơn vị sự nghiệp công lập.

Điều 21. Nguyên tắc tuyển dụng

1. Bảo đảm công khai, minh bạch, công bằng, khách quan và đúng pháp luật.

2. Bảo đảm tính cạnh tranh.

3. Tuyển chọn đúng người đáp ứng yêu cầu của vị trí việc làm.

4. Đề cao trách nhiệm của người đứng đầu đơn vị sự nghiệp công lập.

5. Ưu tiên người có tài năng, người có công với cách mạng, người dân tộc thiểu số.

Điều 22. Điều kiện đăng ký dự tuyển

1. Người có đủ các điều kiện sau đây không phân biệt dân tộc, nam nữ, thành phần xã hội, tín ngưỡng, tôn giáo được đăng ký dự tuyển viên chức:

a) Có quốc tịch Việt Nam và cư trú tại Việt Nam;

b) Từ đủ 18 tuổi trở lên. Đối với một số lĩnh vực hoạt động văn hóa, nghệ thuật, thể dục, thể thao, tuổi dự tuyển có thể thấp hơn theo quy định của pháp luật; đồng thời, phải có sự đồng ý bằng văn bản của người đại diện theo pháp luật;

c) Có đơn đăng ký dự tuyển;

d) Có lý lịch rõ ràng;

đ) Có văn bằng, chứng chỉ đào tạo, chứng chỉ hành nghề hoặc có năng khiếu kỹ năng phù hợp với vị trí việc làm;

e) Đủ sức khoẻ để thực hiện công việc hoặc nhiệm vụ;

g) Đáp ứng các điều kiện khác theo yêu cầu của vị trí việc làm do đơn vị sự nghiệp công lập xác định nhưng không được trái với quy định của pháp luật.

2. Những người sau đây không được đăng ký dự tuyển viên chức:

a) Mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự;

b) Đang bị truy cứu trách nhiệm hình sự; đang chấp hành bản án, quyết định về hình sự của Tòa án; đang bị áp dụng biện pháp xử lý hành chính đưa vào cơ sở chữa bệnh, cơ sở giáo dục, trường giáo dưỡng.

Điều 23. Phương thức tuyển dụng

Việc tuyển dụng viên chức được thực hiện thông qua thi tuyển hoặc xét tuyển.

Điều 24. Tổ chức thực hiện tuyển dụng

1. Đối với đơn vị sự nghiệp công lập được giao quyền tự chủ, người đứng đầu đơn vị sự nghiệp công lập thực hiện việc tuyển dụng viên chức và chịu trách nhiệm về quyết định của mình.

Đối với đơn vị sự nghiệp công lập chưa được giao quyền tự chủ, cơ quan có thẩm quyền quản lý đơn vị sự nghiệp công lập thực hiện việc tuyển dụng viên chức hoặc phân cấp cho người đứng đầu đơn vị sự nghiệp công lập thực hiện việc tuyển dụng.

2. Căn cứ vào kết quả tuyển dụng, người đứng đầu đơn vị sự nghiệp công lập ký kết hợp đồng làm việc với người trúng tuyển vào viên chức.

3. Chính phủ quy định chi tiết các nội dung liên quan đến tuyển dụng viên chức quy định tại Luật này.

Mục 2

HỢP ĐỒNG LÀM VIỆC

Điều 25. Các loại hợp đồng làm việc

1. Hợp đồng làm việc xác định thời hạn là hợp đồng mà trong đó hai bên xác định thời hạn, thời điểm chấm dứt hiệu lực của hợp đồng trong khoảng thời gian từ đủ 12 tháng đến 36 tháng. Hợp đồng làm việc xác định thời hạn áp dụng đối với người trúng tuyển vào viên chức, trừ trường hợp quy định tại điểm d và điểm đ khoản 1 Điều 58 của Luật này.

2. Hợp đồng làm việc không xác định thời hạn là hợp đồng mà trong đó hai bên không xác định thời hạn, thời điểm chấm dứt hiệu lực của hợp đồng. Hợp đồng làm việc không xác định thời hạn áp dụng đối với trường hợp đã thực hiện xong hợp đồng làm việc xác định thời hạn và trường hợp cán bộ, công chức chuyển thành viên chức theo quy định tại điểm d và điểm đ khoản 1 Điều 58 của Luật này.

Điều 26. Nội dung và hình thức của hợp đồng làm việc

1. Hợp đồng làm việc có những nội dung chủ yếu sau:

a) Tên, địa chỉ của đơn vị sự nghiệp công lập và người đứng đầu đơn vị sự nghiệp công lập;

b) Họ tên, địa chỉ, ngày, tháng, năm sinh của người được tuyển dụng.

Trường hợp người được tuyển dụng là người dưới 18 tuổi thì phải có họ tên, địa chỉ, ngày, tháng, năm sinh của người đại diện theo pháp luật của người được tuyển dụng;

c) Công việc hoặc nhiệm vụ, vị trí việc làm và địa điểm làm việc;

d) Quyền và nghĩa vụ của các bên;

đ) Loại hợp đồng, thời hạn và điều kiện chấm dứt của hợp đồng làm việc;

e) Tiền lương, tiền thưởng và chế độ đãi ngộ khác (nếu có);

g) Thời gian làm việc, thời gian nghỉ ngơi;

h) Chế độ tập sự (nếu có);

i) Điều kiện làm việc và các vấn đề liên quan đến bảo hộ lao động;

k) Bảo hiểm xã hội, bảo hiểm y tế;

l) Hiệu lực của hợp đồng làm việc;

m) Các cam kết khác gắn với tính chất, đặc điểm của ngành, lĩnh vực và điều kiện đặc thù của đơn vị sự nghiệp công lập nhưng không trái với quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Hợp đồng làm việc được ký kết bằng văn bản giữa người đứng đầu đơn vị sự nghiệp công lập với người được tuyển dụng làm viên chức và được lập thành ba bản, trong đó một bản giao cho viên chức.

3. Đối với các chức danh nghề nghiệp theo quy định của pháp luật do cấp trên của người đứng đầu đơn vị sự nghiệp công lập bổ nhiệm thì trước khi ký kết hợp đồng làm việc phải được sự đồng ý của cấp đó.

Điều 27. Chế độ tập sự

1. Người trúng tuyển viên chức phải thực hiện chế độ tập sự, trừ trường hợp đã có thời gian từ đủ 12 tháng trở lên thực hiện chuyên môn, nghiệp vụ phù hợp với yêu cầu của vị trí việc làm được tuyển dụng.

2. Thời gian tập sự từ 03 tháng đến 12 tháng và phải được quy định trong hợp đồng làm việc.

3. Chính phủ quy định chi tiết chế độ tập sự.

Điều 28. Thay đổi nội dung, ký kết tiếp, tạm hoãn và chấm dứt hợp đồng làm việc

1. Trong quá trình thực hiện hợp đồng làm việc, nếu một bên có yêu cầu thay đổi nội dung hợp đồng làm việc thì phải báo cho bên kia biết trước ít nhất 03 ngày làm việc. Khi đã chấp thuận thì các bên tiến hành sửa đổi, bổ sung nội dung liên quan của hợp đồng làm việc. Trong thời gian tiến hành thoả thuận, các bên vẫn phải tuân theo hợp đồng làm việc đã ký kết. Trường hợp không thoả thuận được thì các bên tiếp tục thực hiện hợp đồng làm việc đã ký kết hoặc thoả thuận chấm dứt hợp đồng làm việc.

2. Đối với hợp đồng làm việc xác định thời hạn, trước khi hết hạn hợp đồng làm việc 60 ngày, người đứng đầu đơn vị sự nghiệp công lập căn cứ vào nhu cầu của đơn vị, trên cơ sở đánh giá khả năng hoàn thành nhiệm vụ của viên chức, quyết định ký kết tiếp hoặc chấm dứt hợp đồng làm việc đối với viên chức.

3. Việc tạm hoãn thực hiện hợp đồng làm việc, chấm dứt hợp đồng làm việc được thực hiện theo quy định của pháp luật về lao động.

4. Khi viên chức chuyển công tác đến cơ quan, tổ chức, đơn vị khác thì chấm dứt hợp đồng làm việc và được giải quyết các chế độ, chính sách theo quy định của pháp luật.

5. Khi viên chức được cấp có thẩm quyền bổ nhiệm giữ chức vụ được pháp luật quy định là công chức tại đơn vị sự nghiệp công lập hoặc có quyết định nghỉ hưu thì hợp đồng làm việc đương nhiên chấm dứt.

Điều 29. Đơn phương chấm dứt hợp đồng làm việc

1. Đơn vị sự nghiệp công lập được đơn phương chấm dứt hợp đồng làm việc với viên chức trong các trường hợp sau:

a) Viên chức có 02 năm liên tiếp bị phân loại đánh giá ở mức độ không hoàn thành nhiệm vụ;

b) Viên chức bị buộc thôi việc theo quy định tại điểm d khoản 1 Điều 52 và khoản 1 Điều 57 của Luật này;

c) Viên chức làm việc theo hợp đồng làm việc không xác định thời hạn bị ốm đau đã điều trị 12 tháng liên tục, viên chức làm việc theo hợp đồng làm việc xác định thời hạn bị ốm đau đã điều trị 06 tháng liên tục mà khả năng làm việc chưa hồi phục. Khi sức khỏe của viên chức bình phục thì được xem xét để ký kết tiếp hợp đồng làm việc;

d) Do thiên tai, hỏa hoạn hoặc những lý do bất khả kháng khác theo quy định của Chính phủ làm cho đơn vị sự nghiệp công lập buộc phải thu hẹp quy mô, khiến vị trí việc làm mà viên chức đang đảm nhận không còn;

đ) Khi đơn vị sự nghiệp công lập chấm dứt hoạt động theo quyết định của cơ quan có thẩm quyền.

2. Khi đơn phương chấm dứt hợp đồng làm việc, trừ trường hợp quy định tại điểm b khoản 1 Điều này, người đứng đầu đơn vị sự nghiệp công lập phải báo cho viên chức biết trước ít nhất 45 ngày đối với hợp đồng làm việc không xác định thời hạn hoặc ít nhất 30 ngày đối với hợp đồng làm việc xác định thời hạn. Đối với viên chức do cơ quan quản lý đơn vị sự nghiệp công lập thực hiện tuyển dụng, việc đơn phương chấm dứt hợp đồng làm việc do người đứng đầu đơn vị sự nghiệp công lập quyết định sau khi có sự đồng ý bằng văn bản của cơ quan quản lý đơn vị sự nghiệp công lập.

3. Người đứng đầu đơn vị sự nghiệp công lập không được đơn phương chấm dứt hợp đồng làm việc với viên chức trong các trường hợp sau:

a) Viên chức ốm đau hoặc bị tai nạn, đang điều trị bệnh nghề nghiệp theo quyết định của cơ sở chữa bệnh, trừ trường hợp quy định tại điểm c khoản 1 Điều này;

b) Viên chức đang nghỉ hàng năm, nghỉ về việc riêng và những trường hợp nghỉ khác được người đứng đầu đơn vị sự nghiệp công lập cho phép;

c) Viên chức nữ đang trong thời gian có thai, nghỉ thai sản, nuôi con dưới 36 tháng tuổi, trừ trường hợp đơn vị sự nghiệp công lập chấm dứt hoạt động.

4. Viên chức làm việc theo hợp đồng làm việc không xác định thời hạn có quyền đơn phương chấm dứt hợp đồng nhưng phải thông báo bằng văn bản cho người đứng đầu đơn vị sự nghiệp công lập biết trước ít nhất 45 ngày; trường hợp viên chức ốm đau hoặc bị tai nạn đã điều trị 06 tháng liên tục thì phải báo trước ít nhất 03 ngày.

5. Viên chức làm việc theo hợp đồng làm việc xác định thời hạn có quyền đơn phương chấm dứt hợp đồng trong các trường hợp sau:

a) Không được bố trí theo đúng vị trí việc làm, địa điểm làm việc hoặc không được bảo đảm các điều kiện làm việc đã thỏa thuận trong hợp đồng làm việc;

b) Không được trả lương đầy đủ hoặc không được trả lương đúng thời hạn theo hợp đồng làm việc;

c) Bị ngược đãi; bị cưỡng bức lao động;

d) Bản thân hoặc gia đình thật sự có hoàn cảnh khó khăn không thể tiếp tục thực hiện hợp đồng;

đ) Viên chức nữ có thai phải nghỉ việc theo chỉ định của cơ sở chữa bệnh;

e) Viên chức ốm đau hoặc bị tai nạn đã điều trị từ 03 tháng liên tục mà khả năng làm việc chưa hồi phục.

6. Viên chức phải thông báo bằng văn bản về việc đơn phương chấm dứt hợp đồng làm việc cho người đứng đầu đơn vị sự nghiệp công lập biết trước ít nhất 03 ngày đối với các trường hợp quy định tại các điểm a, b, c, đ và e khoản 5 Điều này; ít nhất 30 ngày đối với trường hợp quy định tại điểm d khoản 5 Điều này.

Điều 30. Giải quyết tranh chấp về hợp đồng làm việc

Tranh chấp liên quan đến việc ký kết, thực hiện hoặc chấm dứt hợp đồng làm việc được giải quyết theo quy định của pháp luật về lao động.

Mục 3

BỔ NHIỆM, THAY ĐỔI CHỨC DANH NGHỀ NGHIỆP,

THAY ĐỔI VỊ TRÍ VIỆC LÀM CỦA VIÊN CHỨC

Điều 31. Bổ nhiệm, thay đổi chức danh nghề nghiệp

1. Việc bổ nhiệm chức danh nghề nghiệp đối với viên chức được thực hiện theo nguyên tắc sau:

a) Làm việc ở vị trí việc làm nào thì bổ nhiệm vào chức danh nghề nghiệp tương ứng với vị trí việc làm đó;

b) Người được bổ nhiệm chức danh nghề nghiệp nào thì phải có đủ tiêu chuẩn của chức danh nghề nghiệp đó.

2. Việc thay đổi chức danh nghề nghiệp đối với viên chức được thực hiện thông qua thi hoặc xét theo nguyên tắc bình đẳng, công khai, minh bạch, khách quan và đúng pháp luật.

3. Viên chức được đăng ký thi hoặc xét thay đổi chức danh nghề nghiệp nếu đơn vị sự nghiệp công lập có nhu cầu và đủ điều kiện, tiêu chuẩn theo quy định của pháp luật.

4. Chính phủ quy định cụ thể quy trình, thủ tục thi hoặc xét, bổ nhiệm chức danh nghề nghiệp của viên chức, phân công, phân cấp việc tổ chức thi hoặc xét, bổ nhiệm chức danh nghề nghiệp của viên chức.

Các bộ, cơ quan ngang bộ được giao quản lý nhà nước về các lĩnh vực hoạt động của viên chức chủ trì, phối hợp với Bộ Nội Vụ quy định cụ thể tiêu chuẩn Chức danh nghề nghiệp; điều kiện thi hoặc xét thay đổi chức danh nghề nghiệp của viên chức.

Điều 32. Thay đổi vị trí việc làm

1. Khi đơn vị sự nghiệp công lập có nhu cầu, viên chức có thể được chuyển sang vị trí việc làm mới nếu có đủ tiêu chuẩn chuyên môn, nghiệp vụ của vị trí việc làm đó.

2. Việc lựa chọn viên chức vào vị trí việc làm còn thiếu do người đứng đầu đơn vị sự nghiệp công lập hoặc cơ quan có thẩm quyền quản lý đơn vị sự nghiệp công lập thực hiện theo nguyên tắc bình đẳng, công khai, minh bạch, khách quan và đúng pháp luật.

3. Khi chuyển sang vị trí việc làm mới, việc sửa đổi, bổ sung nội dung hợp đồng làm việc hoặc có thay đổi chức danh nghề nghiệp được thực hiện theo quy định tại khoản 1 Điều 28 và Điều 31 của Luật này.

Mục 4

ĐÀO TẠO, BỒI DƯỠNG

Điều 33. Chế độ đào tạo, bồi dưỡng viên chức

1. Việc đào tạo, bồi dưỡng được thực hiện đối với viên chức trước khi bổ nhiệm chức vụ quản lý, thay đổi chức danh nghề nghiệp hoặc nhằm bổ sung, cập nhật kiến thức, kỹ năng phục vụ hoạt động nghề nghiệp.

2. Nội dung, chương trình, hình thức, thời gian đào tạo, bồi dưỡng viên chức phải căn cứ vào tiêu chuẩn chức vụ quản lý, chức danh nghề nghiệp, yêu cầu bổ sung, cập nhật kiến thức, kỹ năng phục vụ hoạt động nghề nghiệp.

3. Hình thức đào tạo, bồi dưỡng viên chức gồm:

a) Đào tạo, bồi dưỡng theo tiêu chuẩn chức vụ quản lý;

b) Bồi dưỡng theo tiêu chuẩn chức danh nghề nghiệp;

c) Bồi dưỡng nhằm bổ sung, cập nhật kiến thức, kỹ năng phục vụ hoạt động nghề nghiệp.

4. Các bộ, cơ quan ngang bộ được giao quản lý nhà nước về các lĩnh vực hoạt động của viên chức quy định chi tiết về nội dung, chương trình, hình thức, thời gian đào tạo, bồi dưỡng viên chức làm việc trong ngành, lĩnh vực được giao quản lý.

Điều 34. Trách nhiệm đào tạo, bồi dưỡng viên chức

1. Đơn vị sự nghiệp công lập có trách nhiệm xây dựng và tổ chức thực hiện kế hoạch đào tạo, bồi dưỡng viên chức.

2. Đơn vị sự nghiệp công lập có trách nhiệm tạo điều kiện để viên chức được tham gia đào tạo, bồi dưỡng.

3. Kinh phí đào tạo, bồi dưỡng viên chức do viên chức, nguồn tài chính của đơn vị sự nghiệp công lập và các nguồn khác bảo đảm.

Điều 35. Trách nhiệm và quyền lợi của viên chức trong đào tạo, bồi dưỡng

1. Viên chức tham gia đào tạo, bồi dưỡng phải chấp hành nghiêm chỉnh quy chế đào tạo, bồi dưỡng và chịu sự quản lý của cơ sở đào tạo, bồi dưỡng.

2. Viên chức được cử tham gia đào tạo, bồi dưỡng được hưởng tiền lương và phụ cấp theo quy định của pháp luật và quy chế của đơn vị sự nghiệp công lập; thời gian đào tạo, bồi dưỡng được tính là thời gian công tác liên tục, được xét nâng lương.

3. Viên chức được đơn vị sự nghiệp công lập cử đi đào tạo nếu đơn phương chấm dứt hợp đồng làm việc hoặc tự ý bỏ việc phải đền bù chi phí đào tạo theo quy định của Chính phủ.

Mục 5

BIỆT PHÁI, BỔ NHIỆM, MIỄN NHIỆM

Điều 36. Biệt phái viên chức

1. Biệt phái viên chức là việc viên chức của đơn vị sự nghiệp công lập này được cử đi làm việc tại cơ quan, tổ chức, đơn vị khác theo yêu cầu nhiệm vụ trong một thời hạn nhất định. Người đứng đầu đơn vị sự nghiệp công lập hoặc cơ quan có thẩm quyền quản lý đơn vị sự nghiệp công lập quyết định việc biệt phái viên chức.

2. Thời hạn cử biệt phái không quá 03 năm, trừ một số ngành, lĩnh vực do Chính phủ quy định.

3. Viên chức được cử biệt phái phải chịu sự phân công công tác và quản lý của cơ quan, tổ chức, đơn vị nơi được cử đến.

4. Trong thời gian biệt phái, đơn vị sự nghiệp công lập cử viên chức biệt phái có trách nhiệm bảo đảm tiền lương và các quyền lợi khác của viên chức.

5. Viên chức được cử biệt phái đến miền núi, biên giới, hải đảo, vùng sâu vùng xa, vùng dân tộc thiểu số, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn được hưởng chính sách hỗ trợ theo quy định của Chính phủ.

6. Hết thời hạn biệt phái, viên chức trở về đơn vị cũ công tác. Người đứng đầu đơn vị sự nghiệp công lập cử viên chức biệt phái có trách nhiệm tiếp nhận và bố trí việc làm cho viên chức hết thời hạn biệt phái phù hợp với chuyên môn, nghiệp vụ của viên chức.

7. Không thực hiện biệt phái viên chức nữ đang mang thai hoặc nuôi con dưới 36 tháng tuổi.

Điều 37. Bổ nhiệm viên chức quản lý

1. Việc bổ nhiệm viên chức quản lý phải căn cứ vào nhu cầu của đơn vị sự nghiệp công lập, tiêu chuẩn, điều kiện của chức vụ quản lý và theo đúng thẩm quyền, trình tự, thủ tục.

2. Căn cứ vào điều kiện cụ thể của đơn vị sự nghiệp công lập, viên chức giữ chức vụ quản lý được bổ nhiệm có thời hạn không quá 05 năm. Trong thời gian giữ chức vụ quản lý, viên chức được hưởng phụ cấp chức vụ quản lý; được tham gia hoạt động nghề nghiệp theo chức danh nghề nghiệp đã được bổ nhiệm.

3. Khi viên chức quản lý hết thời hạn giữ chức vụ quản lý, phải xem xét bổ nhiệm lại hoặc không bổ nhiệm lại. Trường hợp không được bổ nhiệm lại, cấp có thẩm quyền bổ nhiệm có trách nhiệm bố trí viên chức vào vị trí việc làm theo nhu cầu công tác, phù hợp với chuyên môn, nghiệp vụ của viên chức.

4. Viên chức quản lý được bố trí sang vị trí việc làm khác hoặc được bổ nhiệm chức vụ quản lý mới thì đương nhiên thôi giữ chức vụ quản lý đang đảm nhiệm, trừ trường hợp được giao kiêm nhiệm.

5. Thẩm quyền bổ nhiệm viên chức giữ chức vụ quản lý do người đứng đầu đơn vị sự nghiệp công lập quyết định hoặc đề nghị cấp có thẩm quyền quyết định theo phân cấp quản lý.

6. Chính phủ quy định chi tiết Điều này.

Điều 38. Xin thôi giữ chức vụ quản lý hoặc miễn nhiệm đối với viên chức quản lý

1. Viên chức quản lý có thể xin thôi giữ chức vụ quản lý hoặc được miễn nhiệm nếu thuộc một trong các trường hợp sau:

a) Không đủ sức khoẻ;

b) Không đủ năng lực, uy tín;

c) Theo yêu cầu nhiệm vụ;

d) Vì lý do khác.

2. Viên chức quản lý xin thôi giữ chức vụ quản lý nhưng chưa được người đứng đầu đơn vị sự nghiệp công lập hoặc cấp có thẩm quyền đồng ý cho thôi giữ chức vụ quản lý vẫn phải tiếp tục thực hiện nhiệm vụ, quyền hạn của mình.

3. Viên chức quản lý sau khi được thôi giữ chức vụ quản lý hoặc miễn nhiệm được người đứng đầu đơn vị sự nghiệp công lập hoặc cấp có thẩm quyền bố trí vào vị trí việc làm theo nhu cầu công tác, phù hợp với chuyên môn, nghiệp vụ của viên chức.

4. Thẩm quyền, trình tự, thủ tục xem xét, quyết định việc xin thôi giữ chức vụ quản lý, miễn nhiệm viên chức quản lý được thực hiện theo quy định của pháp luật.

Mục 6

ĐÁNH GIÁ VIÊN CHỨC

Điều 39. Mục đích của đánh giá viên chức

Mục đích của đánh giá viên chức để làm căn cứ tiếp tục bố trí, sử dụng, bổ nhiệm, miễn nhiệm, đào tạo, bồi dưỡng, khen thưởng, kỷ luật và thực hiện chế độ, chính sách đối với viên chức.

Điều 40. Căn cứ đánh giá viên chức

Việc đánh giá viên chức được thực hiện dựa trên các căn cứ sau:

1. Các cam kết trong hợp đồng làm việc đã ký kết;

2. Quy định về đạo đức nghề nghiệp, quy tắc ứng xứ của viên chức.

Điều 41. Nội dung đánh giá viên chức

1. Việc đánh giá viên chức được xem xét theo các nội dung sau:

a) Kết quả thực hiện công việc hoặc nhiệm vụ theo hợp đồng làm việc đã ký kết;

b) Việc thực hiện quy định về đạo đức nghề nghiệp;

c) Tinh thần trách nhiệm, thái độ phục vụ nhân dân, tinh thần hợp tác với đồng nghiệp và việc thực hiện quy tắc ứng xử của viên chức;

d) Việc thực hiện các nghĩa vụ khác của viên chức.

2. Việc đánh giá viên chức quản lý được xem xét theo các nội dung quy định tại khoản 1 Điều này và các nội dung sau:

a) Năng lực lãnh đạo, quản lý, điều hành và tổ chức thực hiện nhiệm vụ;

b) Kết quả hoạt động của đơn vị được giao quản lý, phụ trách.

3. Việc đánh giá viên chức được thực hiện hàng năm; khi kết thúc thời gian tập sự; trước khi ký tiếp hợp đồng làm việc; thay đổi vị trí việc làm; xét khen thưởng, kỷ luật, bổ nhiệm, bổ nhiệm lại, quy hoạch, đào tạo, bồi dưỡng.

Điều 42. Phân loại đánh giá viên chức

1. Hàng năm, căn cứ vào nội dung đánh giá, viên chức được phân loại như sau:

1. Hoàn thành xuất sắc nhiệm vụ;

2. Hoàn thành tốt nhiệm vụ,

3. Hoàn thành nhiệm vụ;

4. Không hoàn thành nhiệm vụ.

Điều 43. Trách nhiệm đánh giá viên chức

1. Người đứng đầu đơn vị sự nghiệp công lập có trách nhiệm tổ chức việc đánh giá viên chức thuộc thẩm quyền quản lý.

2. Căn cứ vào điều kiện cụ thể, người đứng đầu đơn vị sự nghiệp công lập thực hiện việc đánh giá hoặc phân công, phân cấp việc đánh giá viên chức thuộc thẩm quyền quản lý. Người được giao thẩm quyền đánh giá viên chức phải chịu trách nhiệm trước người đứng đầu đơn vị sự nghiệp công lập về kết quả đánh giá.

3. Người có thẩm quyền bổ nhiệm chịu trách nhiệm đánh giá viên chức quản lý trong đơn vị sự nghiệp công lập.

4. Chính phủ quy định chi tiết trình tự, thủ tục đánh giá viên chức quy định tại Điều này.

Điều 44. Thông báo kết quả đánh giá, phân loại viên chức

1. Nội dung đánh giá viên chức phải được thông báo cho viên chức.

2. Kết quả phân loại viên chức được công khai trong đơn vị sự nghiệp công lập.

3. Nếu không nhất trí với kết quả đánh giá và phân loại thì viên chức được quyền khiếu nại lên cấp có thẩm quyền.

Mục 7

CHẾ ĐỘ THÔI VIỆC, HƯU TRÍ

Điều 45. Chế độ thôi việc

1. Khi chấm dứt hợp đồng làm việc, viên chức được hưởng trợ cấp thôi việc, trợ cấp mất việc làm hoặc chế độ bảo hiểm thất nghiệp theo quy định của pháp luật về lao động và pháp luật về bảo hiểm xã hội, trừ trường hợp quy định tại khoản 2 Điều này.

2. Viên chức không được hưởng trợ cấp thôi việc nếu thuộc một trong các trường hợp sau:

a) Bị buộc thôi việc;

b) Đơn phương chấm dứt hợp đồng làm việc mà vi phạm quy định tại các khoản 4, 5 và 6 Điều 29 của Luật này;

c) Chấm dứt hợp đồng làm việc theo quy định tại khoản 5 Điều 28 của Luật này.

Điều 46. Chế độ hưu trí

1. Viên chức được hưởng chế độ hưu trí theo quy định của pháp luật về lao động và pháp luật về bảo hiểm xã hội.

2. Trước 06 tháng, tính đến ngày viên chức nghỉ hưu, cơ quan, tổ chức, đơn vị quản lý viên chức phải thông báo bằng văn bản về thời điểm nghỉ hưu; trước 03 tháng, tính đến ngày viên chức nghỉ hưu, cơ quan, tổ chức, đơn vị quản lý viên chức ra quyết định nghỉ hưu.

3. Đơn vị sự nghiệp công lập có thể ký hợp đồng vụ, việc với người hưởng chế độ hưu trí nếu đơn vị có nhu cầu và người hưởng chế độ hưu trí có nguyện vọng; trong thời gian hợp đồng, ngoài khoản thù lao theo hợp đồng, người đó được hưởng một số chế độ, chính sách cụ thể về cơ chế quản lý bảo đảm điều kiện cho hoạt động chuyên môn do Chính phủ quy định.

CHƯƠNG IV

QUẢN LÝ VIÊN CHỨC

Điều 47. Quản lý nhà nước về viên chức

1. Chính phủ thống nhất quản lý nhà nước về viên chức.

2. Bộ Nội vụ chịu trách nhiệm trước Chính phủ thực hiện việc quản lý nhà nước về viên chức và có các nhiệm vụ, quyền hạn sau:

a) Xây dựng và ban hành theo thẩm quyền hoặc trình cơ quan có thẩm quyền ban hành văn bản quy phạm pháp luật về viên chức;

b) Chủ trì phối hợp với các bộ, cơ quan ngang bộ lập quy hoạch, kế hoạch xây dựng, phát triển đội ngũ viên chức trình cấp có thẩm quyền quyết định;

c) Chủ trì phối hợp với các bộ, cơ quan ngang bộ trong việc ban hành hệ thống danh mục, tiêu chuẩn và mã số chức danh nghề nghiệp;

d) Quản lý công tác thống kê về viên chức; hướng dẫn việc lập, quản lý hồ sơ viên chức; phát triển và vận hành cơ sở dữ liệu quốc gia về viên chức;

đ) Thanh tra, kiểm tra việc quản lý nhà nước về viên chức;

e) Hàng năm, báo cáo Chính phủ về đội ngũ viên chức.

3. Các bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện quản lý nhà nước về viên chức.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về viên chức.

Điều 48. Quản lý viên chức

1. Nội dung quản lý viên chức bao gồm:

a) Xây dựng vị trí việc làm;

b) Tuyển dụng viên chức;

c) Ký hợp đồng làm việc;

d) Bổ nhiệm, thay đổi chức danh nghề nghiệp;

đ) Thay đổi vị trí việc làm, biệt phái, chấm dứt hợp đồng làm việc, giải quyết chế độ thôi việc;

e) Bổ nhiệm, miễn nhiệm viên chức quản lý; sắp xếp, bố trí và sử dụng viên chức theo nhu cầu công việc;

g) Thực hiện việc đánh giá, khen thưởng, kỷ luật viên chức;

h) Thực hiện chế độ tiền lương, các chính sách đãi ngộ, chế độ đào tạo, bồi dưỡng viên chức;

i) Lập, quản lý hồ sơ viên chức; thực hiện chế độ báo cáo về quản lý viên chức thuộc phạm vi quản lý.

2. Đơn vị sự nghiệp công lập được giao quyền tự chủ thực hiện các nội dung quản lý quy định tại khoản 1 Điều này. Người đứng đầu đơn vị sự nghiệp công lập chịu trách nhiệm báo cáo cấp trên về tình hình quản lý, sử dụng viên chức tại đơn vị.

3. Đối với đơn vị sự nghiệp công lập chưa được giao quyền tự chủ, cơ quan có thẩm quyền quản lý đơn vị sự nghiệp công lập thực hiện quản lý viên chức hoặc phân cấp thực hiện các nội dung quản lý quy định tại khoản 1 Điều này cho đơn vị sự nghiệp công lập được giao quản lý.

4. Chính phủ quy định chi tiết Điều này.

Điều 49. Khiếu nại và giải quyết khiếu nại đối với quyết định liên quan đến quản lý viên chức

Việc khiếu nại và giải quyết khiếu nại của viên chức đối với các quyết định của người đứng đầu đơn vị sự nghiệp công lập hoặc cấp có thẩm quyền liên quan đến quản lý viên chức được thực hiện theo quy định của pháp luật.

Điều 50. Kiểm tra, thanh tra

1. Cơ quan có thẩm quyền quản lý đơn vị sự nghiệp công lập thanh tra, kiểm tra việc tuyển dụng, sử dụng, quản lý viên chức tại các đơn vị sự nghiệp công lập được giao quản lý.

2. Bộ Nội vụ thanh tra việc tuyển dụng, sử dụng và quản lý viên chức theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

3. Các bộ, cơ quan ngang bộ thanh tra việc thực hiện hoạt động nghề nghiệp của viên chức thuộc ngành, lĩnh vực được giao quản lý.

CHƯƠNG V

KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 51. Khen thưởng

1. Viên chức có công trạng, thành tích và cống hiến trong công tác, hoạt động nghề nghiệp thì được khen thưởng, tôn vinh theo quy định của pháp luật về thi đua, khen thưởng.

2. Viên chức được khen thưởng do có công trạng, thành tích đặc biệt được xét nâng lương trước thời hạn, nâng lương vượt bậc theo quy định của Chính phủ.

Điều 52. Các hình thức kỷ luật đối với viên chức

1. Viên chức vi phạm các quy định của pháp luật trong quá trình thực hiện công việc hoặc nhiệm vụ thì tuỳ theo tính chất, mức độ vi phạm, phải chịu một trong các hình thức kỷ luật sau:

a) Khiển trách;

b) Cảnh cáo;

c) Cách chức;

d) Buộc thôi việc.

2. Viên chức bị kỷ luật bằng một trong các hình thức quy định tại khoản 1 Điều này còn có thể bị hạn chế thực hiện hoạt động nghề nghiệp theo quy định của pháp luật có liên quan.

3. Hình thức kỷ luật cách chức chỉ áp dụng đối với viên chức quản lý.

4. Quyết định kỷ luật được lưu vào hồ sơ viên chức.

5. Chính phủ quy định việc áp dụng các hình thức kỷ luật, trình tự, thủ tục và thẩm quyền xử lý kỷ luật đối với viên chức.

Điều 53. Thời hiệu, thời hạn xử lý kỷ luật

1. Thời hiệu xử lý kỷ luật là thời hạn do Luật này quy định mà khi hết thời hạn đó thì viên chức có hành vi vi phạm không bị xem xét xử lý kỷ luật. Thời hiệu xử lý kỷ luật là 24 tháng, kể từ thời điểm có hành vi vi phạm.

2. Thời hạn xử lý kỷ luật đối với viên chức là khoảng thời gian từ khi phát hiện hành vi vi phạm của viên chức đến khi có quyết định xử lý kỷ luật của cấp có thẩm quyền.

Thời hạn xử lý kỷ luật không quá 02 tháng; trường hợp vụ việc có những tình tiết phức tạp cần có thời gian thanh tra, kiểm tra để xác minh làm rõ thêm thì thời hạn xử lý kỷ luật có thể kéo dài nhưng không quá 04 tháng.

3. Trường hợp viên chức đã bị khởi tố, truy tố hoặc đã có quyết định đưa ra xét xử theo thủ tục tố tụng hình sự, nhưng sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án mà hành vi vi phạm có dấu hiệu vi phạm kỷ luật thì bị xem xét xử lý kỷ luật; trong thời hạn 03 ngày làm việc, kể từ ngày ra quyết định đình chỉ điều tra, đình chỉ vụ án, người ra quyết định phải gửi quyết định và tài liệu có liên quan cho đơn vị quản lý viên chức để xem xét xử lý kỷ luật.

Điều 54. Tạm đình chỉ công tác

1. Trong thời hạn xử lý kỷ luật, người đứng đầu đơn vị sự nghiệp công lập quyết định tạm đình chỉ công tác của viên chức nếu thấy viên chức tiếp tục làm việc có thể gây khó khăn cho việc xem xét, xử lý kỷ luật. Thời gian tạm đình chỉ công tác không quá 15 ngày, trường hợp cần thiết có thể kéo dài thêm nhưng không quá 30 ngày. Hết thời gian tạm đình chỉ công tác, nếu viên chức không bị xử lý kỷ luật thì được bố trí vào vị trí việc làm cũ.

2. Trong thời gian bị tạm đình chỉ công tác, viên chức được hưởng lương theo quy định của Chính phủ.

Điều 55. Trách nhiệm bồi thường, hoàn trả

1. Viên chức làm mất, hư hỏng trang bị, thiết bị hoặc có hành vi khác gây thiệt hại tài sản của đơn vị sự nghiệp công lập thì phải bồi thường thiệt hại.

2. Viên chức khi thực hiện công việc hoặc nhiệm vụ được phân công có lỗi gây thiệt hại cho người khác mà đơn vị sự nghiệp công lập phải bồi thường thì có nghĩa vụ hoàn trả cho đơn vị sự nghiệp công lập.

Chính phủ quy định chi tiết việc xác định mức hoàn trả của viên chức.

Điều 56. Các quy định khác liên quan đến việc kỷ luật viên chức

1. Viên chức bị khiển trách thì thời hạn nâng lương bị kéo dài 03 tháng; bị cảnh cáo thì thời hạn nâng lương bị kéo dài 06 tháng. Trường hợp viên chức bị cách chức thì thời hạn nâng lương bị kéo dài 12 tháng, đồng thời đơn vị sự nghiệp công lập bố trí vị trí việc làm khác phù hợp.

2. Viên chức bị kỷ luật từ khiển trách đến cách chức thì không thực hiện việc quy hoạch, đào tạo, bồi dưỡng, bổ nhiệm trong thời hạn 12 tháng, kể từ ngày quyết định kỷ luật có hiệu lực.

3. Viên chức đang trong thời hạn xử lý kỷ luật, đang bị điều tra, truy tố, xét xử thì không được bổ nhiệm, biệt phái, đào tạo, bồi dưỡng, giải quyết nghỉ hưu hoặc thôi việc.

4. Viên chức quản lý đã bị kỷ luật cách chức do tham nhũng hoặc bị Tòa án kết án về hành vi tham nhũng thì không được bổ nhiệm vào vị trí quản lý.

5. Viên chức bị cấm hành nghề hoặc bị hạn chế hoạt động nghề nghiệp trong một thời hạn nhất định theo quyết định của cơ quan có thẩm quyền, nếu không bị xử lý kỷ luật buộc thôi việc thì đơn vị sự nghiệp công lập phải bố trí viên chức vào vị trí việc làm khác không liên quan đến hoạt động nghề nghiệp bị cấm hoặc bị hạn chế.

6. Viên chức bị xử lý kỷ luật, bị tạm đình chỉ công tác hoặc phải bồi thường, hoàn trả theo quyết định của đơn vị sự nghiệp công lập nếu thấy không thỏa đáng thì có quyền khiếu nại, khởi kiện hoặc yêu cầu giải quyết theo trình tự do pháp luật quy định.

Điều 57. Quy định đối với viên chức bị truy cứu trách nhiệm hình sự

1. Viên chức bị Tòa án kết án phạt tù mà không được hưởng án treo hoặc bị Tòa án kết án về hành vi tham nhũng thì bị buộc thôi việc, kể từ ngày bản án, quyết định của Tòa án có hiệu lực pháp luật.

2. Viên chức quản lý bị Tòa án tuyên phạm tội thì đương nhiên thôi giữ chức vụ quản lý, kể từ ngày bản án, quyết định của Tòa án có hiệu lực pháp luật.

CHƯƠNG VI

ĐIỀU KHOẢN THI HÀNH

Điều 58. Chuyển đổi giữa viên chức và cán bộ, công chức

1. Việc chuyển đổi giữa viên chức và cán bộ, công chức được thực hiện như sau:

a) Việc tuyển dụng viên chức vào làm công chức phải thực hiện theo quy định của pháp luật về cán bộ, công chức. Trường hợp viên chức đã có thời gian làm việc tại đơn vị sự nghiệp công lập từ đủ 05 năm trở lên thì được xét chuyển thành công chức không qua thi tuyển;

b) Viên chức được tiếp nhận, bổ nhiệm vào vị trí việc làm được pháp luật quy định là công chức thì quyết định tiếp nhận, bổ nhiệm đồng thời là quyết định tuyển dụng;

c) Viên chức được bổ nhiệm giữ các vị trí trong bộ máy lãnh đạo, quản lý của đơn vị sự nghiệp công lập mà pháp luật quy định là công chức thì được bổ nhiệm vào ngạch công chức tương ứng với vị trí việc làm, tiền lương được hưởng theo cơ chế trả lương của đơn vị sự nghiệp công lập, được giữ nguyên chức danh nghề nghiệp đã được bổ nhiệm, được thực hiện hoạt động nghề nghiệp theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

d) Cán bộ, công chức được chuyển sang làm viên chức tại đơn vị sự nghiệp công lập khi đáp ứng các điều kiện theo quy định của Luật này;

đ) Công chức trong bộ máy lãnh đạo, quản lý của đơn vị sự nghiệp công lập khi hết thời hạn bổ nhiệm mà không được bổ nhiệm lại nhưng vẫn tiếp tục làm việc tại đơn vị sự nghiệp công lập đó thì được chuyển làm viên chức và bố trí công tác phù hợp với chuyên môn, nghiệp vụ;

e) Quá trình cống hiến, thời gian công tác của viên chức trước khi chuyển sang làm cán bộ, công chức và ngược lại được xem xét khi thực hiện các nội dung liên quan đến đào tạo, bồi dưỡng, khen thưởng và các quyền lợi khác.

2. Chính phủ quy định chi tiết điều này.

Điều 59. Quy định chuyển tiếp

1. Viên chức được tuyển dụng trước ngày 01 tháng 07 năm 2003 có các quyền, nghĩa vụ và được quản lý như viên chức làm việc theo hợp đồng làm việc không xác định thời hạn theo quy định của Luật này. Đơn vị sự nghiệp công lập có trách nhiệm hoàn tất các thủ tục để bảo đảm các quyền lợi, chế độ chính sách về ổn định việc làm, chế độ tiền lương và các quyền lợi khác mà viên chức đang hưởng.

2. Viên chức được tuyển dụng từ ngày 01 tháng 07 năm 2003 đến ngày Luật này có hiệu lực tiếp tục thực hiện hợp đồng làm việc đã ký kết với đơn vị sự nghiệp công lập, có các quyền, nghĩa vụ và được quản lý theo quy định của Luật này.

3. Chính phủ quy định chi tiết Điều này.

Điều 60. Áp dụng quy định của Luật viên chức đối với các đối tượng khác

Chính phủ quy định việc áp dụng Luật viên chức đối với những người làm việc trong các đơn vị sự nghiệp thuộc tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị sự nghiệp công lập công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 61. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2012.

Điều 62. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật này; hướng dẫn thi hành những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

__________________________________________________________________

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 8 thông qua ngày 15 tháng 11 năm 2010.

CHỦ TỊCH QUỐC HỘI

(đã ký)
Nguyễn Phú Trọng

rave; được xét chuyển thành công chức không qua thi tuyển;

b) Viên chức được tiếp nhận, bổ nhiệm vào vị trí việc làm được pháp luật quy định là công chức thì quyết định tiếp nhận, bổ nhiệm đồng thời là quyết định tuyển dụng;

c) Viên chức được bổ nhiệm giữ các vị trí trong bộ máy lãnh đạo, quản lý của đơn vị sự nghiệp công lập mà pháp luật quy định là công chức thì được bổ nhiệm vào ngạch công chức tương ứng với vị trí việc làm, tiền lương được hưởng theo cơ chế trả lương của đơn vị sự nghiệp công lập, được giữ nguyên chức danh nghề nghiệp đã được bổ nhiệm, được thực hiện hoạt động nghề nghiệp theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

d) Cán bộ, công chức được chuyển sang làm viên chức tại đơn vị sự nghiệp công lập khi đáp ứng các điều kiện theo quy định của Luật này;

đ) Công chức trong bộ máy lãnh đạo, quản lý của đơn vị sự nghiệp công lập khi hết thời hạn bổ nhiệm mà không được bổ nhiệm lại nhưng vẫn tiếp tục làm việc tại đơn vị sự nghiệp công lập đó thì được chuyển làm viên chức và bố trí công tác phù hợp với chuyên môn, nghiệp vụ;

e) Quá trình cống hiến, thời gian công tác của viên chức trước khi chuyển sang làm cán bộ, công chức và ngược lại được xem xét khi thực hiện các nội dung liên quan đến đào tạo, bồi dưỡng, khen thưởng và các quyền lợi khác.

2. Chính phủ quy định chi tiết điều này.

Điều 59. Quy định chuyển tiếp

1. Viên chức được tuyển dụng trước ngày 01 tháng 07 năm 2003 có các quyền, nghĩa vụ và được quản lý như viên chức làm việc theo hợp đồng làm việc không xác định thời hạn theo quy định của Luật này. Đơn vị sự nghiệp công lập có trách nhiệm hoàn tất các thủ tục để bảo đảm các quyền lợi, chế độ chính sách về ổn định việc làm, chế độ tiền lương và các quyền lợi khác mà viên chức đang hưởng.

2. Viên chức được tuyển dụng từ ngày 01 tháng 07 năm 2003 đến ngày Luật này có hiệu lực tiếp tục thực hiện hợp đồng làm việc đã ký kết với đơn vị sự nghiệp công lập, có các quyền, nghĩa vụ và được quản lý theo quy định của Luật này.

3. Chính phủ quy định chi tiết Điều này.

Điều 60. Áp dụng quy định của Luật viên chức đối với các đối tượng khác

Chính phủ quy định việc áp dụng Luật viên chức đối với những người làm việc trong các đơn vị sự nghiệp thuộc tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị sự nghiệp công lập công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 61. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2012.

Điều 62. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật này; hướng dẫn thi hành những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

__________________________________________________________________

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 8 thông qua ngày 15 tháng 11 năm 2010.

CHỦ TỊCH QUỐC HỘI

(đã ký)
Nguyễn Phú Trọng


LUẬT

GIÁO DỤC

CỦA QUỐC HỘI NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 38/2005/QH11 NGÀY 14 THÁNG 6 NĂM 2005

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về giáo dục.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật giáo dục quy định về hệ thống giáo dục quốc dân; nhà trường, cơ sở giáo dục khác của hệ thống giáo dục quốc dân, của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, lực lượng vũ trang nhân dân; tổ chức và cá nhân tham gia hoạt động giáo dục.

Điều 2. Mục tiêu giáo dục

Mục tiêu giáo dục là đào tạo con người Việt Nam phát triển toàn diện, có đạo đức, tri thức, sức khoẻ, thẩm mỹ và nghề nghiệp, trung thành với lý tưởng độc lập dân tộc và chủ nghĩa xã hội; hình thành và bồi dưỡng nhân cách, phẩm chất và năng lực của công dân, đáp ứng yêu cầu của sự nghiệp xây dựng và bảo vệ Tổ quốc.

Điều 3. Tính chất, nguyên lý giáo dục

1. Nền giáo dục Việt Nam là nền giáo dục xã hội chủ nghĩa có tính nhân dân, dân tộc, khoa học, hiện đại, lấy chủ nghĩa Mác - Lênin và tư tưởng Hồ Chí Minh làm nền tảng.

2. Hoạt động giáo dục phải được thực hiện theo nguyên lý học đi đôi với hành, giáo dục kết hợp với lao động sản xuất, lý luận gắn liền với thực tiễn, giáo dục nhà trường kết hợp với giáo dục gia đình và giáo dục xã hội.

Điều 4. Hệ thống giáo dục quốc dân

1. Hệ thống giáo dục quốc dân gồm giáo dục chính quy và giáo dục thường xuyên.

2. Các cấp học và trình độ đào tạo của hệ thống giáo dục quốc dân bao gồm:

a) Giáo dục mầm non có nhà trẻ và mẫu giáo;

b) Giáo dục phổ thông có tiểu học, trung học cơ sở, trung học phổ thông;

c) Giáo dục nghề nghiệp có trung cấp chuyên nghiệp và dạy nghề;

d) Giáo dục đại học và sau đại học (sau đây gọi chung là giáo dục đại học) đào tạo trình độ cao đẳng, trình độ đại học, trình độ thạc sĩ, trình độ tiến sĩ.

Điều 5. Yêu cầu về nội dung, phương pháp giáo dục

1. Nội dung giáo dục phải bảo đảm tính cơ bản, toàn diện, thiết thực, hiện đại và có hệ thống; coi trọng giáo dục tư tưởng và ý thức công dân; kế thừa và phát huy truyền thống tốt đẹp, bản sắc văn hóa dân tộc, tiếp thu tinh hoa văn hóa nhân loại; phù hợp với sự phát triển về tâm sinh lý lứa tuổi của người học.

2. Phương pháp giáo dục phải phát huy tính tích cực, tự giác, chủ động, tư duy sáng tạo của người học; bồi dưỡng cho người học năng lực tự học, khả năng thực hành, lòng say mê học tập và ý chí vươn lên.

Điều 6. Chương trình giáo dục

1. Chương trình giáo dục thể hiện mục tiêu giáo dục; quy định chuẩn kiến thức, kỹ năng, phạm vi và cấu trúc nội dung giáo dục, phương pháp và hình thức tổ chức hoạt động giáo dục, cách thức đánh giá kết quả giáo dục đối với các môn học ở mỗi lớp, mỗi cấp học hoặc trình độ đào tạo.

2. Chương trình giáo dục phải bảo đảm tính hiện đại, tính ổn định, tính thống nhất; kế thừa giữa các cấp học, các trình độ đào tạo và tạo điều kiện cho sự phân luồng, liên thông, chuyển đổi giữa các trình độ đào tạo, ngành đào tạo và hình thức giáo dục trong hệ thống giáo dục quốc dân.

3. Yêu cầu về nội dung kiến thức và kỹ năng quy định trong chương trình giáo dục phải được cụ thể hóa thành sách giáo khoa ở giáo dục phổ thông, giáo trình và tài liệu giảng dạy ở giáo dục nghề nghiệp, giáo dục đại học, giáo dục thường xuyên. Sách giáo khoa, giáo trình và tài liệu giảng dạy phải đáp ứng yêu cầu về phương pháp giáo dục.

4. Chương trình giáo dục được tổ chức thực hiện theo năm học đối với giáo dục mầm non và giáo dục phổ thông; theo năm học hoặc theo hình thức tích luỹ tín chỉ đối với giáo dục nghề nghiệp, giáo dục đại học.

Kết quả học tập môn học hoặc tín chỉ mà người học tích luỹ được khi theo học một chương trình giáo dục được công nhận để xem xét về giá trị chuyển đổi cho môn học hoặc tín chỉ tương ứng trong chương trình giáo dục khác khi người học chuyển ngành nghề đào tạo, chuyển hình thức học tập hoặc học lên ở cấp học, trình độ đào tạo cao hơn.

Bộ trưởng Bộ Giáo dục và Đào tạo quy định việc thực hiện chương trình giáo dục theo hình thức tích luỹ tín chỉ, việc công nhận để xem xét về giá trị chuyển đổi kết quả học tập môn học hoặc tín chỉ.

Điều 7. Ngôn ngữ dùng trong nhà trường và cơ sở giáo dục khác; dạy và học tiếng nói, chữ viết của dân tộc thiểu số; dạy ngoại ngữ

1. Tiếng Việt là ngôn ngữ chính thức dùng trong nhà trường và cơ sở giáo dục khác. Căn cứ vào mục tiêu giáo dục và yêu cầu cụ thể về nội dung giáo dục, Thủ tướng Chính phủ quy định việc dạy và học bằng tiếng nước ngoài trong nhà trường và cơ sở giáo dục khác.

2. Nhà nước tạo điều kiện để người dân tộc thiểu số được học tiếng nói, chữ viết của dân tộc mình nhằm giữ gìn và phát huy bản sắc văn hóa dân tộc, giúp cho học sinh người dân tộc thiểu số dễ dàng tiếp thu kiến thức khi học tập trong nhà trường và cơ sở giáo dục khác. Việc dạy và học tiếng nói, chữ viết của dân tộc thiểu số được thực hiện theo quy định của Chính phủ.

3. Ngoại ngữ quy định trong chương trình giáo dục là ngôn ngữ được sử dụng phổ biến trong giao dịch quốc tế. Việc tổ chức dạy ngoại ngữ trong nhà trường và cơ sở giáo dục khác cần bảo đảm để người học được học liên tục và có hiệu quả.

Điều 8. Văn bằng, chứng chỉ

1. Văn bằng của hệ thống giáo dục quốc dân được cấp cho người học sau khi tốt nghiệp cấp học hoặc trình độ đào tạo theo quy định của Luật này.

Văn bằng của hệ thống giáo dục quốc dân gồm bằng tốt nghiệp trung học cơ sở, bằng tốt nghiệp trung học phổ thông, bằng tốt nghiệp trung cấp, bằng tốt nghiệp cao đẳng, bằng tốt nghiệp đại học, bằng thạc sĩ, bằng tiến sĩ.

2. Chứng chỉ của hệ thống giáo dục quốc dân được cấp cho người học để xác nhận kết quả học tập sau khi được đào tạo hoặc bồi dưỡng nâng cao trình độ học vấn, nghề nghiệp.

Điều 9. Phát triển giáo dục

Phát triển giáo dục là quốc sách hàng đầu nhằm nâng cao dân trí, đào tạo nhân lực, bồi dưỡng nhân tài.

Phát triển giáo dục phải gắn với nhu cầu phát triển kinh tế - xã hội, tiến bộ khoa học, công nghệ, củng cố quốc phòng, an ninh; thực hiện chuẩn hóa, hiện đại hóa, xã hội hóa; bảo đảm cân đối về cơ cấu trình độ, cơ cấu ngành nghề, cơ cấu vùng miền; mở rộng quy mô trên cơ sở bảo đảm chất lượng và hiệu quả; kết hợp giữa đào tạo và sử dụng.

Điều 10. Quyền và nghĩa vụ học tập của công dân

Học tập là quyền và nghĩa vụ của công dân.

Mọi công dân không phân biệt dân tộc, tôn giáo, tín ngưỡng, nam nữ, nguồn gốc gia đình, địa vị xã hội, hoàn cảnh kinh tế đều bình đẳng về cơ hội học tập.

Nhà nước thực hiện công bằng xã hội trong giáo dục, tạo điều kiện để ai cũng được học hành. Nhà nước và cộng đồng giúp đỡ để người nghèo được học tập, tạo điều kiện để những người có năng khiếu phát triển tài năng.

Nhà nước ưu tiên, tạo điều kiện cho con em dân tộc thiểu số, con em gia đình ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, đối tượng được hưởng chính sách ưu đãi, người tàn tật, khuyết tật và đối tượng được hưởng chính sách xã hội khác thực hiện quyền và nghĩa vụ học tập của mình.

Điều 11. Phổ cập giáo dục

1. Giáo dục tiểu học và giáo dục trung học cơ sở là các cấp học phổ cập. Nhà nước quyết định kế hoạch phổ cập giáo dục, bảo đảm các điều kiện để thực hiện phổ cập giáo dục trong cả nước.

2. Mọi công dân trong độ tuổi quy định có nghĩa vụ học tập để đạt trình độ giáo dục phổ cập.

3. Gia đình có trách nhiệm tạo điều kiện cho các thành viên của gia đình trong độ tuổi quy định được học tập để đạt trình độ giáo dục phổ cập.

Điều 12. Xã hội hóa sự nghiệp giáo dục

Phát triển giáo dục, xây dựng xã hội học tập là sự nghiệp của Nhà nước và của toàn dân.

Nhà nước giữ vai trò chủ đạo trong phát triển sự nghiệp giáo dục; thực hiện đa dạng hóa các loại hình trường và các hình thức giáo dục; khuyến khích, huy động và tạo điều kiện để tổ chức, cá nhân tham gia phát triển sự nghiệp giáo dục.

Mọi tổ chức, gia đình và công dân có trách nhiệm chăm lo sự nghiệp giáo dục, phối hợp với nhà trường thực hiện mục tiêu giáo dục, xây dựng môi trường giáo dục lành mạnh và an toàn.

Điều 13. Đầu tư cho giáo dục

Đầu tư cho giáo dục là đầu tư phát triển.

Nhà nước ưu tiên đầu tư cho giáo dục; khuyến khích và bảo hộ các quyền, lợi ích hợp pháp của tổ chức, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đầu tư cho giáo dục.

Ngân sách nhà nước phải giữ vai trò chủ yếu trong tổng nguồn lực đầu tư cho giáo dục.

Điều 14. Quản lý nhà nước về giáo dục

Nhà nước thống nhất quản lý hệ thống giáo dục quốc dân về mục tiêu, chương trình, nội dung, kế hoạch giáo dục, tiêu chuẩn nhà giáo, quy chế thi cử, hệ thống văn bằng, chứng chỉ; tập trung quản lý chất lượng giáo dục, thực hiện phân công, phân cấp quản lý giáo dục, tăng cường quyền tự chủ, tự chịu trách nhiệm của cơ sở giáo dục.

Điều 15. Vai trò và trách nhiệm của nhà giáo

Nhà giáo giữ vai trò quyết định trong việc bảo đảm chất lượng giáo dục.

Nhà giáo phải không ngừng học tập, rèn luyện nêu gương tốt cho người học.

Nhà nước tổ chức đào tạo, bồi dưỡng nhà giáo; có chính sách sử dụng, đãi ngộ, bảo đảm các điều kiện cần thiết về vật chất và tinh thần để nhà giáo thực hiện vai trò và trách nhiệm của mình; giữ gìn và phát huy truyền thống quý trọng nhà giáo, tôn vinh nghề dạy học.

Điều 16. Vai trò và trách nhiệm của cán bộ quản lý giáo dục

Cán bộ quản lý giáo dục giữ vai trò quan trọng trong việc tổ chức, quản lý, điều hành các hoạt động giáo dục.

Cán bộ quản lý giáo dục phải không ngừng học tập, rèn luyện, nâng cao phẩm chất đạo đức, trình độ chuyên môn, năng lực quản lý và trách nhiệm cá nhân.

Nhà nước có kế hoạch xây dựng và nâng cao chất lượng đội ngũ cán bộ quản lý giáo dục nhằm phát huy vai trò và trách nhiệm của cán bộ quản lý giáo dục, bảo đảm phát triển sự nghiệp giáo dục.

Điều 17. Kiểm định chất lượng giáo dục

Kiểm định chất lượng giáo dục là biện pháp chủ yếu nhằm xác định mức độ thực hiện mục tiêu, chương trình, nội dung giáo dục đối với nhà trường và cơ sở giáo dục khác.

Việc kiểm định chất lượng giáo dục được thực hiện định kỳ trong phạm vi cả nước và đối với từng cơ sở giáo dục. Kết quả kiểm định chất lượng giáo dục được công bố công khai để xã hội biết và giám sát.

Bộ trưởng Bộ Giáo dục và Đào tạo có trách nhiệm chỉ đạo thực hiện kiểm định chất lượng giáo dục.

Điều 18. Nghiên cứu khoa học

1. Nhà nước tạo điều kiện cho nhà trường và cơ sở giáo dục khác tổ chức nghiên cứu, ứng dụng, phổ biến khoa học, công nghệ; kết hợp đào tạo với nghiên cứu khoa học và sản xuất nhằm nâng cao chất lượng giáo dục, từng bước thực hiện vai trò trung tâm văn hóa, khoa học, công nghệ của địa phương hoặc của cả nước.

2. Nhà trường và cơ sở giáo dục khác phối hợp với tổ chức nghiên cứu khoa học, cơ sở sản xuất, kinh doanh, dịch vụ trong việc đào tạo, nghiên cứu khoa học và chuyển giao công nghệ, phục vụ phát triển kinh tế - xã hội.

3. Nhà nước có chính sách ưu tiên phát triển nghiên cứu, ứng dụng và phổ biến khoa học giáo dục. Các chủ trương, chính sách về giáo dục phải được xây dựng trên cơ sở kết quả nghiên cứu khoa học phù hợp với thực tiễn Việt Nam .

Điều 19. Không truyền bá tôn giáo trong nhà trường, cơ sở giáo dục khác

Không truyền bá tôn giáo, tiến hành các nghi thức tôn giáo trong nhà trường, cơ sở giáo dục khác của hệ thống giáo dục quốc dân, của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, lực lượng vũ trang nhân dân.

Điều 20. Cấm lợi dụng các hoạt động giáo dục

Cấm lợi dụng các hoạt động giáo dục để xuyên tạc chủ trương, chính sách, pháp luật của Nhà nước, chống lại Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam, chia rẽ khối đoàn kết toàn dân tộc, kích động bạo lực, tuyên truyền chiến tranh xâm lược, phá hoại thuần phong mỹ tục, truyền bá mê tín, hủ tục, lôi kéo người học vào các tệ nạn xã hội.

Cấm lợi dụng các hoạt động giáo dục vì mục đích vụ lợi.

CHƯƠNG II
HỆ THỐNG GIÁO DỤC QUỐC DÂN

MỤC 1
GIÁO DỤC MẦM NON

Điều 21. Giáo dục mầm non

Giáo dục mầm non thực hiện việc nuôi dưỡng, chăm sóc, giáo dục trẻ em từ ba tháng tuổi đến sáu tuổi.

Điều 22. Mục tiêu của giáo dục mầm non

Mục tiêu của giáo dục mầm non là giúp trẻ em phát triển về thể chất, tình cảm, trí tuệ, thẩm mỹ, hình thành những yếu tố đầu tiên của nhân cách, chuẩn bị cho trẻ em vào học lớp một.

Điều 23. Yêu cầu về nội dung, phương pháp giáo dục mầm non

1. Nội dung giáo dục mầm non phải bảo đảm phù hợp với sự phát triển tâm sinh lý của trẻ em, hài hòa giữa nuôi dưỡng, chăm sóc và giáo dục; giúp trẻ em phát triển cơ thể cân đối, khoẻ mạnh, nhanh nhẹn; biết kính trọng, yêu mến, lễ phép với ông, bà, cha, mẹ, thầy giáo, cô giáo và người trên; yêu quý anh, chị, em, bạn bè; thật thà, mạnh dạn, hồn nhiên, yêu thích cái đẹp; ham hiểu biết, thích đi học.

2. Phương pháp giáo dục mầm non chủ yếu là thông qua việc tổ chức các hoạt động vui chơi để giúp trẻ em phát triển toàn diện; chú trọng việc nêu gương, động viên, khích lệ.

Điều 24. Chương trình giáo dục mầm non

1. Chương trình giáo dục mầm non thể hiện mục tiêu giáo dục mầm non; cụ thể hóa các yêu cầu về nuôi dưỡng, chăm sóc, giáo dục trẻ em ở từng độ tuổi; quy định việc tổ chức các hoạt động nhằm tạo điều kiện để trẻ em phát triển về thể chất, tình cảm, trí tuệ, thẩm mỹ; hướng dẫn cách thức đánh giá sự phát triển của trẻ em ở tuổi mầm non.

2. Bộ trưởng Bộ Giáo dục và Đào tạo ban hành chương trình giáo dục mầm non trên cơ sở thẩm định của Hội đồng quốc gia thẩm định chương trình giáo dục mầm non.

Điều 25. Cơ sở giáo dục mầm non

Cơ sở giáo dục mầm non bao gồm:

1. Nhà trẻ, nhóm trẻ nhận trẻ em từ ba tháng tuổi đến ba tuổi;

2. Trường, lớp mẫu giáo nhận trẻ em từ ba tuổi đến sáu tuổi;

3. Trường mầm non là cơ sở giáo dục kết hợp nhà trẻ và mẫu giáo, nhận trẻ em từ ba tháng tuổi đến sáu tuổi.

MỤC 2
GIÁO DỤC PHỔ THÔNG

Điều 26. Giáo dục phổ thông

1. Giáo dục phổ thông bao gồm:

a) Giáo dục tiểu học được thực hiện trong năm năm học, từ lớp một đến lớp năm. Tuổi của học sinh vào học lớp một là sáu tuổi;

b) Giáo dục trung học cơ sở được thực hiện trong bốn năm học, từ lớp sáu đến lớp chín. Học sinh vào học lớp sáu phải hoàn thành chương trình tiểu học, có tuổi là mười một tuổi;

c) Giáo dục trung học phổ thông được thực hiện trong ba năm học, từ lớp mười đến lớp mười hai. Học sinh vào học lớp mười phải có bằng tốt nghiệp trung học cơ sở, có tuổi là mười lăm tuổi.

2. Bộ trưởng Bộ Giáo dục và Đào tạo quy định những trường hợp có thể học trước tuổi đối với học sinh phát triển sớm về trí tuệ; học ở tuổi cao hơn tuổi quy định đối với học sinh ở những vùng có điều kiện kinh tế - xã hội khó khăn, học sinh người dân tộc thiểu số, học sinh bị tàn tật, khuyết tật, học sinh kém phát triển về thể lực và trí tuệ, học sinh mồ côi không nơi nương tựa, học sinh trong diện hộ đói nghèo theo quy định của Nhà nước, học sinh ở nước ngoài về nước; những trường hợp học sinh học vượt lớp, học lưu ban; việc học tiếng Việt của trẻ em người dân tộc thiểu số trước khi vào học lớp một.

Điều 27. Mục tiêu của giáo dục phổ thông

1. Mục tiêu của giáo dục phổ thông là giúp học sinh phát triển toàn diện về đạo đức, trí tuệ, thể chất, thẩm mỹ và các kỹ năng cơ bản, phát triển năng lực cá nhân, tính năng động và sáng tạo, hình thành nhân cách con người Việt Nam xã hội chủ nghĩa, xây dựng tư cách và trách nhiệm công dân; chuẩn bị cho học sinh tiếp tục học lên hoặc đi vào cuộc sống lao động, tham gia xây dựng và bảo vệ Tổ quốc.

2. Giáo dục tiểu học nhằm giúp học sinh hình thành những cơ sở ban đầu cho sự phát triển đúng đắn và lâu dài về đạo đức, trí tuệ, thể chất, thẩm mỹ và các kỹ năng cơ bản để học sinh tiếp tục học trung học cơ sở.

3. Giáo dục trung học cơ sở nhằm giúp học sinh củng cố và phát triển những kết quả của giáo dục tiểu học; có học vấn phổ thông ở trình độ cơ sở và những hiểu biết ban đầu về kỹ thuật và hướng nghiệp để tiếp tục học trung học phổ thông, trung cấp, học nghề hoặc đi vào cuộc sống lao động.

4. Giáo dục trung học phổ thông nhằm giúp học sinh củng cố và phát triển những kết quả của giáo dục trung học cơ sở, hoàn thiện học vấn phổ thông và có những hiểu biết thông thường về kỹ thuật và hướng nghiệp, có điều kiện phát huy năng lực cá nhân để lựa chọn hướng phát triển, tiếp tục học đại học, cao đẳng, trung cấp, học nghề hoặc đi vào cuộc sống lao động.

Điều 28. Yêu cầu về nội dung, phương pháp giáo dục phổ thông

1. Nội dung giáo dục phổ thông phải bảo đảm tính phổ thông, cơ bản, toàn diện, hướng nghiệp và có hệ thống; gắn với thực tiễn cuộc sống, phù hợp với tâm sinh lý lứa tuổi của học sinh, đáp ứng mục tiêu giáo dục ở mỗi cấp học.

Giáo dục tiểu học phải bảo đảm cho học sinh có hiểu biết đơn giản, cần thiết về tự nhiên, xã hội và con người; có kỹ năng cơ bản về nghe, nói, đọc, viết và tính toán; có thói quen rèn luyện thân thể, giữ gìn vệ sinh; có hiểu biết ban đầu về hát, múa, âm nhạc, mỹ thuật.

Giáo dục trung học cơ sở phải củng cố, phát triển những nội dung đã học ở tiểu học, bảo đảm cho học sinh có những hiểu biết phổ thông cơ bản về tiếng Việt, toán, lịch sử dân tộc; kiến thức khác về khoa học xã hội, khoa học tự nhiên, pháp luật, tin học, ngoại ngữ; có những hiểu biết cần thiết tối thiểu về kỹ thuật và hướng nghiệp.

Giáo dục trung học phổ thông phải củng cố, phát triển những nội dung đã học ở trung học cơ sở, hoàn thành nội dung giáo dục phổ thông; ngoài nội dung chủ yếu nhằm bảo đảm chuẩn kiến thức phổ thông, cơ bản, toàn diện và hướng nghiệp cho mọi học sinh còn có nội dung nâng cao ở một số môn học để phát triển năng lực, đáp ứng nguyện vọng của học sinh.

2. Phương pháp giáo dục phổ thông phải phát huy tính tích cực, tự giác, chủ động, sáng tạo của học sinh; phù hợp với đặc điểm của từng lớp học, môn học; bồi dưỡng phương pháp tự học, khả năng làm việc theo nhóm; rèn luyện kỹ năng vận dụng kiến thức vào thực tiễn; tác động đến tình cảm, đem lại niềm vui, hứng thú học tập cho học sinh.

Điều 29. Chương trình giáo dục phổ thông, sách giáo khoa

1. Chương trình giáo dục phổ thông thể hiện mục tiêu giáo dục phổ thông; quy định chuẩn kiến thức, kỹ năng, phạm vi và cấu trúc nội dung giáo dục phổ thông, phương pháp và hình thức tổ chức hoạt động giáo dục, cách thức đánh giá kết quả giáo dục đối với các môn học ở mỗi lớp và mỗi cấp học của giáo dục phổ thông.

2. Sách giáo khoa cụ thể hóa các yêu cầu về nội dung kiến thức và kỹ năng quy định trong chương trình giáo dục của các môn học ở mỗi lớp của giáo dục phổ thông, đáp ứng yêu cầu về phương pháp giáo dục phổ thông.

3. Bộ trưởng Bộ Giáo dục và Đào tạo ban hành chương trình giáo dục phổ thông, duyệt sách giáo khoa để sử dụng chính thức, ổn định, thống nhất trong giảng dạy, học tập ở các cơ sở giáo dục phổ thông, trên cơ sở thẩm định của Hội đồng quốc gia thẩm định chương trình giáo dục phổ thông và sách giáo khoa.

Điều 30. Cơ sở giáo dục phổ thông

Cơ sở giáo dục phổ thông bao gồm:

1. Trường tiểu học;

2. Trường trung học cơ sở;

3. Trường trung học phổ thông;

4. Trường phổ thông có nhiều cấp học;

5. Trung tâm kỹ thuật tổng hợp - hướng nghiệp.

Điều 31. Xác nhận hoàn thành chương trình tiểu học và cấp văn bằng tốt nghiệp trung học cơ sở, trung học phổ thông

1. Học sinh học hết chương trình tiểu học có đủ điều kiện theo quy định của Bộ trưởng Bộ Giáo dục và Đào tạo thì được Hiệu trưởng trường tiểu học xác nhận trong học bạ việc hoàn thành chương trình tiểu học.

2. Học sinh học hết chương trình trung học cơ sở có đủ điều kiện theo quy định của Bộ trưởng Bộ Giáo dục và Đào tạo thì được Trưởng phòng giáo dục và đào tạo huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là cấp huyện) cấp bằng tốt nghiệp trung học cơ sở.

3. Học sinh học hết chương trình trung học phổ thông có đủ điều kiện theo quy định của Bộ trưởng Bộ Giáo dục và Đào tạo thì được dự thi và nếu đạt yêu cầu thì được Giám đốc sở giáo dục và đào tạo tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là cấp tỉnh) cấp bằng tốt nghiệp trung học phổ thông.

MỤC 3
GIÁO DỤC NGHỀ NGHIỆP

Điều 32. Giáo dục nghề nghiệp

Giáo dục nghề nghiệp bao gồm:

1. Trung cấp chuyên nghiệp được thực hiện từ ba đến bốn năm học đối với người có bằng tốt nghiệp trung học cơ sở, từ một đến hai năm học đối với người có bằng tốt nghiệp trung học phổ thông;

2. Dạy nghề được thực hiện dưới một năm đối với đào tạo nghề trình độ sơ cấp, từ một đến ba năm đối với đào tạo nghề trình độ trung cấp, trình độ cao đẳng.

Điều 33. Mục tiêu của giáo dục nghề nghiệp

Mục tiêu của giáo dục nghề nghiệp là đào tạo người lao động có kiến thức, kỹ năng nghề nghiệp ở các trình độ khác nhau, có đạo đức, lương tâm nghề nghiệp, ý thức kỷ luật, tác phong công nghiệp, có sức khoẻ nhằm tạo điều kiện cho người lao động có khả năng tìm việc làm, tự tạo việc làm hoặc tiếp tục học tập nâng cao trình độ chuyên môn, nghiệp vụ, đáp ứng yêu cầu phát triển kinh tế - xã hội, củng cố quốc phòng, an ninh.

Trung cấp chuyên nghiệp nhằm đào tạo người lao động có kiến thức, kỹ năng thực hành cơ bản của một nghề, có khả năng làm việc độc lập và có tính sáng tạo, ứng dụng công nghệ vào công việc.

Dạy nghề nhằm đào tạo nhân lực kỹ thuật trực tiếp trong sản xuất, dịch vụ có năng lực thực hành nghề tương xứng với trình độ đào tạo.

Điều 34. Yêu cầu về nội dung, phương pháp giáo dục nghề nghiệp

1. Nội dung giáo dục nghề nghiệp phải tập trung đào tạo năng lực thực hành nghề nghiệp, coi trọng giáo dục đạo đức, rèn luyện sức khoẻ, rèn luyện kỹ năng theo yêu cầu đào tạo của từng nghề, nâng cao trình độ học vấn theo yêu cầu đào tạo.

2. Phương pháp giáo dục nghề nghiệp phải kết hợp rèn luyện kỹ năng thực hành với giảng dạy lý thuyết để giúp người học có khả năng hành nghề và phát triển nghề nghiệp theo yêu cầu của từng công việc.

Điều 35. Chương trình, giáo trình giáo dục nghề nghiệp

1. Chương trình giáo dục nghề nghiệp thể hiện mục tiêu giáo dục nghề nghiệp; quy định chuẩn kiến thức, kỹ năng, phạm vi và cấu trúc nội dung giáo dục nghề nghiệp, phương pháp và hình thức đào tạo, cách thức đánh giá kết quả đào tạo đối với mỗi môn học, ngành, nghề, trình độ đào tạo của giáo dục nghề nghiệp; bảo đảm yêu cầu liên thông với các chương trình giáo dục khác.

Bộ trưởng Bộ Giáo dục và Đào tạo phối hợp với Bộ trưởng, Thủ trưởng cơ quan ngang bộ có liên quan, trên cơ sở thẩm định của hội đồng thẩm định ngành về chương trình trung cấp chuyên nghiệp, quy định chương trình khung về đào tạo trung cấp chuyên nghiệp bao gồm cơ cấu nội dung, số môn học, thời lượng các môn học, tỷ lệ thời gian giữa lý thuyết và thực hành, thực tập đối với từng ngành, nghề đào tạo. Căn cứ vào chương trình khung, trường trung cấp chuyên nghiệp xác định chương trình đào tạo của trường mình.

Thủ trưởng cơ quan quản lý nhà nước về dạy nghề phối hợp với Bộ trưởng, Thủ trưởng cơ quan ngang bộ có liên quan, trên cơ sở thẩm định của hội đồng thẩm định ngành về chương trình dạy nghề, quy định chương trình khung cho từng trình độ nghề được đào tạo bao gồm cơ cấu nội dung, số lượng, thời lượng các môn học và các kỹ năng nghề, tỷ lệ thời gian giữa lý thuyết và thực hành, bảo đảm mục tiêu cho từng ngành, nghề đào tạo. Căn cứ vào chương trình khung, cơ sở dạy nghề xác định chương trình dạy nghề của cơ sở mình.

2. Giáo trình giáo dục nghề nghiệp cụ thể hóa các yêu cầu về nội dung kiến thức, kỹ năng quy định trong chương trình giáo dục đối với mỗi môn học, ngành, nghề, trình độ đào tạo của giáo dục nghề nghiệp, đáp ứng yêu cầu về phương pháp giáo dục nghề nghiệp.

Giáo trình giáo dục nghề nghiệp do Hiệu trưởng nhà trường, Giám đốc trung tâm dạy nghề tổ chức biên soạn và duyệt để sử dụng làm tài liệu giảng dạy, học tập chính thức trong cơ sở giáo dục nghề nghiệp trên cơ sở thẩm định của Hội đồng thẩm định giáo trình do Hiệu trưởng, Giám đốc trung tâm dạy nghề thành lập.

Điều 36. Cơ sở giáo dục nghề nghiệp

1. Cơ sở giáo dục nghề nghiệp bao gồm:

a) Trường trung cấp chuyên nghiệp;

b) Trường cao đẳng nghề, trường trung cấp nghề, trung tâm dạy nghề, lớp dạy nghề (sau đây gọi chung là cơ sở dạy nghề).

2. Cơ sở dạy nghề có thể được tổ chức độc lập hoặc gắn với cơ sở sản xuất, kinh doanh, dịch vụ, cơ sở giáo dục khác.

Điều 37. Văn bằng, chứng chỉ giáo dục nghề nghiệp

1. Học sinh học hết chương trình dạy nghề trình độ sơ cấp, chương trình bồi dưỡng nâng cao trình độ nghề, có đủ điều kiện theo quy định của Thủ trưởng cơ quan quản lý nhà nước về dạy nghề thì được dự kiểm tra và nếu đạt yêu cầu thì được Thủ trưởng cơ sở giáo dục nghề nghiệp cấp chứng chỉ nghề.

2. Học sinh học hết chương trình trung cấp chuyên nghiệp, có đủ điều kiện theo quy định của Bộ trưởng Bộ Giáo dục và Đào tạo thì được dự thi và nếu đạt yêu cầu thì được Hiệu trưởng nhà trường cấp bằng tốt nghiệp trung cấp chuyên nghiệp.

3. Học sinh học hết chương trình dạy nghề trình độ trung cấp, có đủ điều kiện theo quy định của Thủ trưởng cơ quan quản lý nhà nước về dạy nghề thì được dự thi và nếu đạt yêu cầu thì được Hiệu trưởng nhà trường cấp bằng tốt nghiệp trung cấp nghề. Sinh viên học hết chương trình dạy nghề trình độ cao đẳng, có đủ điều kiện theo quy định của Thủ trưởng cơ quan quản lý nhà nước về dạy nghề thì được dự thi và nếu đạt yêu cầu thì được Hiệu trưởng nhà trường cấp bằng tốt nghiệp cao đẳng nghề.

MỤC 4
GIÁO DỤC ĐẠI HỌC

Điều 38. Giáo dục đại học

Giáo dục đại học bao gồm:

1. Đào tạo trình độ cao đẳng được thực hiện từ hai đến ba năm học tùy theo ngành nghề đào tạo đối với người có bằng tốt nghiệp trung học phổ thông hoặc bằng tốt nghiệp trung cấp; từ một năm rưỡi đến hai năm học đối với người có bằng tốt nghiệp trung cấp cùng chuyên ngành;

2. Đào tạo trình độ đại học được thực hiện từ bốn đến sáu năm học tùy theo ngành nghề đào tạo đối với người có bằng tốt nghiệp trung học phổ thông hoặc bằng tốt nghiệp trung cấp; từ hai năm rưỡi đến bốn năm học đối với người có bằng tốt nghiệp trung cấp cùng chuyên ngành; từ một năm rưỡi đến hai năm học đối với người có bằng tốt nghiệp cao đẳng cùng chuyên ngành;

3. Đào tạo trình độ thạc sĩ được thực hiện từ một đến hai năm học đối với người có bằng tốt nghiệp đại học;

4. Đào tạo trình độ tiến sĩ được thực hiện trong bốn năm học đối với người có bằng tốt nghiệp đại học, từ hai đến ba năm học đối với người có bằng thạc sĩ. Trong trường hợp đặc biệt, thời gian đào tạo trình độ tiến sĩ có thể được kéo dài theo quy định của Bộ trưởng Bộ Giáo dục và Đào tạo.

Thủ tướng Chính phủ quy định cụ thể việc đào tạo trình độ tương đương với trình độ thạc sĩ, trình độ tiến sĩ ở một số ngành chuyên môn đặc biệt.

Điều 39. Mục tiêu của giáo dục đại học

1. Mục tiêu của giáo dục đại học là đào tạo người học có phẩm chất chính trị, đạo đức, có ý thức phục vụ nhân dân, có kiến thức và năng lực thực hành nghề nghiệp tương xứng với trình độ đào tạo, có sức khoẻ, đáp ứng yêu cầu xây dựng và bảo vệ Tổ quốc.

2. Đào tạo trình độ cao đẳng giúp sinh viên có kiến thức chuyên môn và kỹ năng thực hành cơ bản để giải quyết những vấn đề thông thường thuộc chuyên ngành được đào tạo.

3. Đào tạo trình độ đại học giúp sinh viên nắm vững kiến thức chuyên môn và có kỹ năng thực hành thành thạo, có khả năng làm việc độc lập, sáng tạo và giải quyết những vấn đề thuộc chuyên ngành được đào tạo.

4. Đào tạo trình độ thạc sĩ giúp học viên nắm vững lý thuyết, có trình độ cao về thực hành, có khả năng làm việc độc lập, sáng tạo và có năng lực phát hiện, giải quyết những vấn đề thuộc chuyên ngành được đào tạo.

5. Đào tạo trình độ tiến sĩ giúp nghiên cứu sinh có trình độ cao về lý thuyết và thực hành, có năng lực nghiên cứu độc lập, sáng tạo, phát hiện và giải quyết những vấn đề mới về khoa học, công nghệ, hướng dẫn nghiên cứu khoa học và hoạt động chuyên môn.

Điều 40. Yêu cầu về nội dung, phương pháp giáo dục đại học

1. Nội dung giáo dục đại học phải có tính hiện đại và phát triển, bảo đảm cơ cấu hợp lý giữa kiến thức khoa học cơ bản, ngoại ngữ và công nghệ thông tin với kiến thức chuyên môn và các bộ môn khoa học Mác - Lênin, tư tưởng Hồ Chí Minh; kế thừa và phát huy truyền thống tốt đẹp, bản sắc văn hóa dân tộc; tương ứng với trình độ chung của khu vực và thế giới.

Đào tạo trình độ cao đẳng phải bảo đảm cho sinh viên có những kiến thức khoa học cơ bản và kiến thức chuyên môn cần thiết, chú trọng rèn luyện kỹ năng cơ bản và năng lực thực hiện công tác chuyên môn.

Đào tạo trình độ đại học phải bảo đảm cho sinh viên có những kiến thức khoa học cơ bản và kiến thức chuyên môn tương đối hoàn chỉnh; có phương pháp làm việc khoa học; có năng lực vận dụng lý thuyết vào công tác chuyên môn.

Đào tạo trình độ thạc sĩ phải bảo đảm cho học viên được bổ sung và nâng cao những kiến thức đã học ở trình độ đại học; tăng cường kiến thức liên ngành; có đủ năng lực thực hiện công tác chuyên môn và nghiên cứu khoa học trong chuyên ngành của mình.

Đào tạo trình độ tiến sĩ phải bảo đảm cho nghiên cứu sinh hoàn chỉnh và nâng cao kiến thức cơ bản; có hiểu biết sâu về kiến thức chuyên môn; có đủ năng lực tiến hành độc lập công tác nghiên cứu khoa học và sáng tạo trong công tác chuyên môn.

2. Phương pháp đào tạo trình độ cao đẳng, trình độ đại học phải coi trọng việc bồi dưỡng ý thức tự giác trong học tập, năng lực tự học, tự nghiên cứu, phát triển tư duy sáng tạo, rèn luyện kỹ năng thực hành, tạo điều kiện cho người học tham gia nghiên cứu, thực nghiệm, ứng dụng.

Phương pháp đào tạo trình độ thạc sĩ được thực hiện bằng cách phối hợp các hình thức học tập trên lớp với tự học, tự nghiên cứu; coi trọng việc phát huy năng lực thực hành, năng lực phát hiện, giải quyết những vấn đề chuyên môn.

Phương pháp đào tạo trình độ tiến sĩ được thực hiện chủ yếu bằng tự học, tự nghiên cứu dưới sự hướng dẫn của nhà giáo, nhà khoa học; coi trọng rèn luyện thói quen nghiên cứu khoa học, phát triển tư duy sáng tạo trong phát hiện, giải quyết những vấn đề chuyên môn.

Điều 41. Chương trình, giáo trình giáo dục đại học

1. Chương trình giáo dục đại học thể hiện mục tiêu giáo dục đại học; quy định chuẩn kiến thức, kỹ năng, phạm vi và cấu trúc nội dung giáo dục đại học, phương pháp và hình thức đào tạo, cách thức đánh giá kết quả đào tạo đối với mỗi môn học, ngành học, trình độ đào tạo của giáo dục đại học; bảo đảm yêu cầu liên thông với các chương trình giáo dục khác.

Trên cơ sở thẩm định của Hội đồng quốc gia thẩm định ngành về chương trình giáo dục đại học, Bộ trưởng Bộ Giáo dục và Đào tạo quy định chương trình khung cho từng ngành đào tạo đối với trình độ cao đẳng, trình độ đại học bao gồm cơ cấu nội dung các môn học, thời gian đào tạo, tỷ lệ phân bổ thời gian đào tạo giữa các môn học, giữa lý thuyết với thực hành, thực tập. Căn cứ vào chương trình khung, trường cao đẳng, trường đại học xác định chương trình giáo dục của trường mình.

Bộ trưởng Bộ Giáo dục và Đào tạo quy định về khối lượng kiến thức, kết cấu chương trình, luận văn, luận án đối với đào tạo trình độ thạc sĩ, trình độ tiến sĩ.

2. Giáo trình giáo dục đại học cụ thể hóa yêu cầu về nội dung kiến thức, kỹ năng quy định trong chương trình giáo dục đối với mỗi môn học, ngành học, trình độ đào tạo.

Hiệu trưởng trường cao đẳng, trường đại học có trách nhiệm tổ chức biên soạn và duyệt giáo trình các môn học để sử dụng chính thức trong trường trên cơ sở thẩm định của Hội đồng thẩm định giáo trình do Hiệu trưởng thành lập; bảo đảm có đủ giáo trình phục vụ giảng dạy, học tập.

Bộ trưởng Bộ Giáo dục và Đào tạo có trách nhiệm tổ chức biên soạn và duyệt các giáo trình sử dụng chung cho các trường cao đẳng, trường đại học.

Điều 42. Cơ sở giáo dục đại học

1. Cơ sở giáo dục đại học bao gồm:

a) Trường cao đẳng đào tạo trình độ cao đẳng;

b) Trường đại học đào tạo trình độ cao đẳng, trình độ đại học; đào tạo trình độ thạc sĩ, trình độ tiến sĩ khi được Thủ tướng Chính phủ giao.

Viện nghiên cứu khoa học đào tạo trình độ tiến sĩ, phối hợp với trường đại học đào tạo trình độ thạc sĩ khi được Thủ tướng Chính phủ giao.

2. Cơ sở giáo dục đại học được giao nhiệm vụ đào tạo trình độ tiến sĩ khi bảo đảm các điều kiện sau đây:

a) Có đội ngũ giáo sư, phó giáo sư, tiến sĩ đủ số lượng, có khả năng xây dựng, thực hiện chương trình đào tạo và tổ chức hội đồng đánh giá luận án;

b) Có cơ sở vật chất, trang thiết bị bảo đảm đáp ứng yêu cầu đào tạo trình độ tiến sĩ;

c) Có kinh nghiệm trong công tác nghiên cứu khoa học; đã thực hiện những nhiệm vụ nghiên cứu thuộc đề tài khoa học trong các chương trình khoa học cấp nhà nước; có kinh nghiệm trong đào tạo, bồi dưỡng những người làm công tác nghiên cứu khoa học.

3. Mô hình tổ chức cụ thể của các loại trường đại học do Chính phủ quy định.

Điều 43. Văn bằng giáo dục đại học

1. Sinh viên học hết chương trình cao đẳng, có đủ điều kiện thì được dự thi và nếu đạt yêu cầu theo quy định của Bộ trưởng Bộ Giáo dục và Đào tạo thì được Hiệu trưởng trường cao đẳng hoặc trường đại học cấp bằng tốt nghiệp cao đẳng.

2. Sinh viên học hết chương trình đại học, có đủ điều kiện thì được dự thi hoặc bảo vệ đồ án, khóa luận tốt nghiệp và nếu đạt yêu cầu theo quy định của Bộ trưởng Bộ Giáo dục và Đào tạo thì được Hiệu trưởng trường đại học cấp bằng tốt nghiệp đại học.

Bằng tốt nghiệp đại học của ngành kỹ thuật được gọi là bằng kỹ sư; của ngành kiến trúc là bằng kiến trúc sư; của ngành y, dược là bằng bác sĩ, bằng dược sĩ, bằng cử nhân; của các ngành khoa học cơ bản, sư phạm, luật, kinh tế là bằng cử nhân; đối với các ngành còn lại là bằng tốt nghiệp đại học.

3. Học viên hoàn thành chương trình đào tạo thạc sĩ, có đủ điều kiện thì được bảo vệ luận văn và nếu đạt yêu cầu theo quy định của Bộ trưởng Bộ Giáo dục và Đào tạo thì được Hiệu trưởng trường đại học cấp bằng thạc sĩ.

4. Nghiên cứu sinh hoàn thành chương trình đào tạo tiến sĩ, có đủ điều kiện thì được bảo vệ luận án và nếu đạt yêu cầu theo quy định của Bộ trưởng Bộ Giáo dục và Đào tạo thì được Hiệu trưởng trường đại học, Viện trưởng viện nghiên cứu khoa học cấp bằng tiến sĩ.

5. Bộ trưởng Bộ Giáo dục và Đào tạo quy định trách nhiệm và thẩm quyền cấp văn bằng của cơ sở giáo dục đại học trong nước quy định tại khoản 1 Điều 42 của Luật này khi liên kết đào tạo với cơ sở giáo dục đại học nước ngoài.

6. Thủ tướng Chính phủ quy định văn bằng tốt nghiệp tương đương trình độ thạc sĩ, trình độ tiến sĩ của một số ngành chuyên môn đặc biệt.

MỤC 5
GIÁO DỤC THƯỜNG XUYÊN

Điều 44. Giáo dục thường xuyên

Giáo dục thường xuyên giúp mọi người vừa làm vừa học, học liên tục, học suốt đời nhằm hoàn thiện nhân cách, mở rộng hiểu biết, nâng cao trình độ học vấn, chuyên môn, nghiệp vụ để cải thiện chất lượng cuộc sống, tìm việc làm, tự tạo việc làm và thích nghi với đời sống xã hội.

Nhà nước có chính sách phát triển giáo dục thường xuyên, thực hiện giáo dục cho mọi người, xây dựng xã hội học tập.

Điều 45. Yêu cầu về chương trình, nội dung, phương pháp giáo dục thường xuyên

1. Nội dung giáo dục thường xuyên được thể hiện trong các chương trình sau đây:

a) Chương trình xóa mù chữ và giáo dục tiếp tục sau khi biết chữ;

b) Chương trình giáo dục đáp ứng yêu cầu của người học; cập nhật kiến thức, kỹ năng, chuyển giao công nghệ;

c) Chương trình đào tạo, bồi dưỡng và nâng cao trình độ về chuyên môn, nghiệp vụ;

d) Chương trình giáo dục để lấy văn bằng của hệ thống giáo dục quốc dân.

2. Các hình thức thực hiện chương trình giáo dục thường xuyên để lấy văn bằng của hệ thống giáo dục quốc dân bao gồm:

a) Vừa làm vừa học;

b) Học từ xa;

c) Tự học có hướng dẫn.

3. Nội dung giáo dục của các chương trình quy định tại các điểm a, b và c khoản 1 Điều này phải bảo đảm tính thiết thực, giúp người học nâng cao khả năng lao động, sản xuất, công tác và chất lượng cuộc sống.

Nội dung giáo dục của chương trình giáo dục quy định tại điểm d khoản 1 Điều này phải bảo đảm các yêu cầu về nội dung của chương trình giáo dục cùng cấp học, trình độ đào tạo quy định tại các điều 29, 35 và 41 của Luật này.

4. Phương pháp giáo dục thường xuyên phải phát huy vai trò chủ động, khai thác kinh nghiệm của người học, coi trọng việc bồi dưỡng năng lực tự học, sử dụng phương tiện hiện đại và công nghệ thông tin để nâng cao chất lượng, hiệu quả dạy và học.

5. Bộ trưởng Bộ Giáo dục và Đào tạo, Thủ trưởng cơ quan quản lý nhà nước về dạy nghề theo thẩm quyền quy định cụ thể về chương trình, giáo trình, sách giáo khoa, tài liệu giáo dục thường xuyên.

Điều 46. Cơ sở giáo dục thường xuyên

1. Cơ sở giáo dục thường xuyên bao gồm:

a) Trung tâm giáo dục thường xuyên được tổ chức tại cấp tỉnh và cấp huyện;

b) Trung tâm học tập cộng đồng được tổ chức tại xã, phường, thị trấn (sau đây gọi chung là cấp xã).

2. Chương trình giáo dục thường xuyên còn được thực hiện tại các cơ sở giáo dục phổ thông, cơ sở giáo dục nghề nghiệp, cơ sở giáo dục đại học và thông qua các phương tiện truyền thông đại chúng.

3. Trung tâm giáo dục thường xuyên thực hiện các chương trình giáo dục thường xuyên quy định tại khoản 1 Điều 45 của Luật này, không thực hiện các chương trình giáo dục để lấy bằng tốt nghiệp trung cấp, bằng tốt nghiệp cao đẳng, bằng tốt nghiệp đại học. Trung tâm học tập cộng đồng thực hiện các chương trình giáo dục quy định tại điểm a và điểm b khoản 1 Điều 45 của Luật này.

4. Cơ sở giáo dục phổ thông, cơ sở giáo dục nghề nghiệp, cơ sở giáo dục đại học khi thực hiện các chương trình giáo dục thường xuyên phải bảo đảm nhiệm vụ đào tạo của mình, chỉ thực hiện chương trình giáo dục quy định tại điểm d khoản 1 Điều 45 của Luật này khi được cơ quan quản lý nhà nước về giáo dục có thẩm quyền cho phép. Cơ sở giáo dục đại học khi thực hiện chương trình giáo dục thường xuyên lấy bằng tốt nghiệp cao đẳng, bằng tốt nghiệp đại học chỉ được liên kết với cơ sở giáo dục tại địa phương là trường đại học, trường cao đẳng, trường trung cấp, trung tâm giáo dục thường xuyên cấp tỉnh với điều kiện cơ sở giáo dục tại địa phương bảo đảm các yêu cầu về cơ sở vật chất, thiết bị và cán bộ quản lý cho việc đào tạo trình độ cao đẳng, trình độ đại học.

Điều 47. Văn bằng, chứng chỉ giáo dục thường xuyên

1. Học viên học hết chương trình trung học cơ sở có đủ điều kiện theo quy định của Bộ trưởng Bộ Giáo dục và Đào tạo thì được cấp bằng tốt nghiệp trung học cơ sở.

Trừ trường hợp học viên học hết chương trình trung học cơ sở quy định tại khoản này, học viên theo học chương trình giáo dục quy định tại điểm d khoản 1 Điều 45 của Luật này nếu có đủ các điều kiện sau đây thì được dự thi, nếu đạt yêu cầu thì được cấp bằng tốt nghiệp:

a) Đăng ký tại một cơ sở giáo dục có thẩm quyền đào tạo ở cấp học và trình độ tương ứng;

b) Học hết chương trình, thực hiện đủ các yêu cầu về kiểm tra kết quả học tập trong chương trình và được cơ sở giáo dục nơi đăng ký xác nhận đủ điều kiện dự thi theo quy định của Bộ trưởng Bộ Giáo dục và Đào tạo.

Thẩm quyền cấp văn bằng giáo dục thường xuyên được quy định như thẩm quyền cấp văn bằng giáo dục quy định tại các điều 31, 37 và 43 của Luật này.

2. Học viên học hết chương trình giáo dục quy định tại các điểm a, b và c khoản 1 Điều 45 của Luật này, nếu có đủ điều kiện theo quy định của Bộ trưởng Bộ Giáo dục và Đào tạo thì được dự kiểm tra, nếu đạt yêu cầu thì được cấp chứng chỉ giáo dục thường xuyên.

Giám đốc trung tâm giáo dục thường xuyên cấp chứng chỉ giáo dục thường xuyên.

CHƯƠNG III
NHÀ TRƯỜNG VÀ CƠ SỞ GIÁO DỤC KHÁC

MỤC 1
TỔ CHỨC, HOẠT ĐỘNG CỦA NHÀ TRƯỜNG

Điều 48. Nhà trường trong hệ thống giáo dục quốc dân

1. Nhà trường trong hệ thống giáo dục quốc dân được tổ chức theo các loại hình sau đây:

a) Trường công lập do Nhà nước thành lập, đầu tư xây dựng cơ sở vật chất, bảo đảm kinh phí cho các nhiệm vụ chi thường xuyên;

b) Trường dân lập do cộng đồng dân cư ở cơ sở thành lập, đầu tư xây dựng cơ sở vật chất và bảo đảm kinh phí hoạt động;

c) Trường tư thục do các tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế hoặc cá nhân thành lập, đầu tư xây dựng cơ sở vật chất và bảo đảm kinh phí hoạt động bằng vốn ngoài ngân sách nhà nước.

2. Nhà trường trong hệ thống giáo dục quốc dân thuộc mọi loại hình đều được thành lập theo quy hoạch, kế hoạch của Nhà nước nhằm phát triển sự nghiệp giáo dục. Nhà nước tạo điều kiện để trường công lập giữ vai trò nòng cốt trong hệ thống giáo dục quốc dân.

Điều kiện, thủ tục và thẩm quyền thành lập hoặc cho phép thành lập nhà trường được quy định tại Điều 50 và Điều 51 của Luật này.

Điều 49. Trường của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, lực lượng vũ trang nhân dân

1. Trường của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội có nhiệm vụ đào tạo, bồi dưỡng cán bộ, công chức. Trường của lực lượng vũ trang nhân dân có nhiệm vụ đào tạo, bồi dưỡng sĩ quan, hạ sĩ quan, quân nhân chuyên nghiệp và công nhân quốc phòng; bồi dưỡng cán bộ lãnh đạo, cán bộ quản lý nhà nước về nhiệm vụ và kiến thức quốc phòng, an ninh.

2. Chính phủ quy định cụ thể về trường của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, lực lượng vũ trang nhân dân.

Điều 50. Thành lập nhà trường

1. Điều kiện thành lập nhà trường bao gồm:

a) Có đội ngũ cán bộ quản lý và nhà giáo đủ về số lượng và đồng bộ về cơ cấu, đạt tiêu chuẩn về phẩm chất và trình độ đào tạo, bảo đảm thực hiện mục tiêu, chương trình giáo dục;

b) Có trường sở, thiết bị và tài chính bảo đảm đáp ứng yêu cầu hoạt động của nhà trường.

2. Người có thẩm quyền quy định tại Điều 51 của Luật này, căn cứ nhu cầu phát triển giáo dục, ra quyết định thành lập đối với trường công lập hoặc quyết định cho phép thành lập đối với trường dân lập, trường tư thục.

Điều 51. Thẩm quyền thành lập hoặc cho phép thành lập, đình chỉ hoạt động, sáp nhập, chia, tách, giải thể nhà trường

1. Thẩm quyền thành lập trường công lập và cho phép thành lập trường dân lập, trường tư thục được quy định như sau:

a) Chủ tịch Uỷ ban nhân dân cấp huyện quyết định đối với trường mầm non, trường mẫu giáo, trường tiểu học, trường trung học cơ sở, trường phổ thông dân tộc bán trú;

b) Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định đối với trường trung học phổ thông, trường phổ thông dân tộc nội trú, trường trung cấp thuộc tỉnh;

c) Bộ trưởng, Thủ trưởng cơ quan ngang bộ quyết định đối với trường trung cấp trực thuộc;

d) Bộ trưởng Bộ Giáo dục và Đào tạo quyết định đối với trường cao đẳng, trường dự bị đại học; Thủ trưởng cơ quan quản lý nhà nước về dạy nghề quyết định đối với trường cao đẳng nghề;

đ) Thủ tướng Chính phủ quyết định đối với trường đại học.

2. Người có thẩm quyền thành lập hoặc cho phép thành lập thì có thẩm quyền đình chỉ hoạt động, sáp nhập, chia, tách, giải thể nhà trường.

Thủ tướng Chính phủ quy định cụ thể về thủ tục thành lập, đình chỉ hoạt động, sáp nhập, chia, tách, giải thể trường đại học.

Bộ trưởng Bộ Giáo dục và Đào tạo, Thủ trưởng cơ quan quản lý nhà nước về dạy nghề theo thẩm quyền quy định thủ tục thành lập, đình chỉ hoạt động, sáp nhập, chia, tách, giải thể trường ở các cấp học khác.

Điều 52. Điều lệ nhà trường

1. Nhà trường được tổ chức và hoạt động theo quy định của Luật này và điều lệ nhà trường.

2. Điều lệ nhà trường phải có những nội dung chủ yếu sau đây:

a) Nhiệm vụ và quyền hạn của nhà trường;

b) Tổ chức các hoạt động giáo dục trong nhà trường;

c) Nhiệm vụ và quyền của nhà giáo;

d) Nhiệm vụ và quyền của người học;

đ) Tổ chức và quản lý nhà trường;

e) Tài chính và tài sản của nhà trường;

g) Quan hệ giữa nhà trường, gia đình và xã hội.

3. Thủ tướng Chính phủ ban hành điều lệ trường đại học; Bộ trưởng Bộ Giáo dục và Đào tạo, Thủ trưởng cơ quan quản lý nhà nước về dạy nghề ban hành điều lệ nhà trường ở các cấp học khác theo thẩm quyền.

Điều 53. Hội đồng trường

1. Hội đồng trường đối với trường công lập, hội đồng quản trị đối với trường dân lập, trường tư thục (sau đây gọi chung là hội đồng trường) là tổ chức chịu trách nhiệm quyết định về phương hướng hoạt động của nhà trường, huy động và giám sát việc sử dụng các nguồn lực dành cho nhà trường, gắn nhà trường với cộng đồng và xã hội, bảo đảm thực hiện mục tiêu giáo dục.

2. Hội đồng trường có các nhiệm vụ sau đây:

a) Quyết nghị về mục tiêu, chiến lược, các dự án và kế hoạch phát triển của nhà trường;

b) Quyết nghị về quy chế hoặc sửa đổi, bổ sung quy chế tổ chức và hoạt động của nhà trường để trình cấp có thẩm quyền phê duyệt;

c) Quyết nghị về chủ trương sử dụng tài chính, tài sản của nhà trường;

d) Giám sát việc thực hiện các nghị quyết của hội đồng trường, việc thực hiện quy chế dân chủ trong các hoạt động của nhà trường.

3. Thủ tục thành lập, cơ cấu tổ chức, quyền hạn và nhiệm vụ cụ thể của hội đồng trường được quy định trong điều lệ nhà trường.

Điều 54. Hiệu trưởng

1. Hiệu trưởng là người chịu trách nhiệm quản lý các hoạt động của nhà trường, do cơ quan nhà nước có thẩm quyền bổ nhiệm, công nhận.

2. Hiệu trưởng các trường thuộc hệ thống giáo dục quốc dân phải được đào tạo, bồi dưỡng về nghiệp vụ quản lý trường học.

3. Tiêu chuẩn, nhiệm vụ và quyền hạn của Hiệu trưởng; thủ tục bổ nhiệm, công nhận Hiệu trưởng trường đại học do Thủ tướng Chính phủ quy định; đối với các trường ở các cấp học khác do Bộ trưởng Bộ Giáo dục và Đào tạo quy định; đối với cơ sở dạy nghề do Thủ trưởng cơ quan quản lý nhà nước về dạy nghề quy định.

Điều 55. Hội đồng tư vấn trong nhà trường

Hội đồng tư vấn trong nhà trường do Hiệu trưởng thành lập để lấy ý kiến của cán bộ quản lý, nhà giáo, đại diện các tổ chức trong nhà trường nhằm thực hiện một số nhiệm vụ thuộc trách nhiệm và quyền hạn của Hiệu trưởng. Tổ chức và hoạt động của các hội đồng tư vấn được quy định trong điều lệ nhà trường.

Điều 56. Tổ chức Đảng trong nhà trường

Tổ chức Đảng Cộng sản Việt Nam trong nhà trường lãnh đạo nhà trường và hoạt động trong khuôn khổ Hiến pháp và pháp luật.

Điều 57. Đoàn thể, tổ chức xã hội trong nhà trường

Đoàn thể, tổ chức xã hội trong nhà trường hoạt động theo quy định của pháp luật và có trách nhiệm góp phần thực hiện mục tiêu giáo dục theo quy định của Luật này.

MỤC 2
NHIỆM VỤ VÀ QUYỀN HẠN CỦA NHÀ TRƯỜNG

Điều 58. Nhiệm vụ và quyền hạn của nhà trường

Nhà trường có những nhiệm vụ và quyền hạn sau đây:

1. Tổ chức giảng dạy, học tập và các hoạt động giáo dục khác theo mục tiêu, chương trình giáo dục; xác nhận hoặc cấp văn bằng, chứng chỉ theo thẩm quyền;

2. Tuyển dụng, quản lý nhà giáo, cán bộ, nhân viên; tham gia vào quá trình điều động của cơ quan quản lý nhà nước có thẩm quyền đối với nhà giáo, cán bộ, nhân viên;

3. Tuyển sinh và quản lý người học;

4. Huy động, quản lý, sử dụng các nguồn lực theo quy định của pháp luật;

5. Xây dựng cơ sở vật chất kỹ thuật theo yêu cầu chuẩn hóa, hiện đại hóa;

6. Phối hợp với gia đình người học, tổ chức, cá nhân trong hoạt động giáo dục;

7. Tổ chức cho nhà giáo, cán bộ, nhân viên và người học tham gia các hoạt động xã hội;

8. Tự đánh giá chất lượng giáo dục và chịu sự kiểm định chất lượng giáo dục của cơ quan có thẩm quyền kiểm định chất lượng giáo dục;

9. Các nhiệm vụ và quyền hạn khác theo quy định của pháp luật.

Điều 59. Nhiệm vụ và quyền hạn của trường trung cấp, trường cao đẳng, trường đại học trong nghiên cứu khoa học, phục vụ xã hội

1. Trường trung cấp, trường cao đẳng, trường đại học thực hiện những nhiệm vụ và quyền hạn quy định tại Điều 58 của Luật này, đồng thời có các nhiệm vụ sau đây:

a) Nghiên cứu khoa học; ứng dụng, phát triển và chuyển giao công nghệ; tham gia giải quyết những vấn đề về kinh tế - xã hội của địa phương và đất nước;

b) Thực hiện dịch vụ khoa học, sản xuất kinh doanh theo quy định của pháp luật.

2. Khi thực hiện các nhiệm vụ quy định tại khoản 1 Điều này, trường trung cấp, trường cao đẳng, trường đại học có những quyền hạn sau đây:

a) Được Nhà nước giao hoặc cho thuê đất, giao hoặc cho thuê cơ sở vật chất; được miễn, giảm thuế, vay tín dụng theo quy định của pháp luật;

b) Liên kết với các tổ chức kinh tế, giáo dục, văn hóa, thể dục, thể thao, y tế, nghiên cứu khoa học nhằm nâng cao chất lượng giáo dục, gắn đào tạo với sử dụng, phục vụ sự nghiệp phát triển kinh tế - xã hội, bổ sung nguồn tài chính cho nhà trường;

c) Sử dụng nguồn thu từ hoạt động kinh tế để đầu tư xây dựng cơ sở vật chất của nhà trường, mở rộng sản xuất, kinh doanh và chi cho các hoạt động giáo dục theo quy định của pháp luật.

Điều 60. Quyền tự chủ và tự chịu trách nhiệm của trường trung cấp, trường cao đẳng, trường đại học

Trường trung cấp, trường cao đẳng, trường đại học được quyền tự chủ và tự chịu trách nhiệm theo quy định của pháp luật và theo điều lệ nhà trường trong các hoạt động sau đây:

1. Xây dựng chương trình, giáo trình, kế hoạch giảng dạy, học tập đối với các ngành nghề được phép đào tạo;

2. Xây dựng chỉ tiêu tuyển sinh, tổ chức tuyển sinh, tổ chức quá trình đào tạo, công nhận tốt nghiệp và cấp văn bằng;

3. Tổ chức bộ máy nhà trường; tuyển dụng, quản lý, sử dụng, đãi ngộ nhà giáo, cán bộ, nhân viên;

4. Huy động, quản lý, sử dụng các nguồn lực;

5. Hợp tác với các tổ chức kinh tế, giáo dục, văn hóa, thể dục, thể thao, y tế, nghiên cứu khoa học trong nước và nước ngoài theo quy định của Chính phủ.

MỤC 3
CÁC LOẠI TRƯỜNG CHUYÊN BIỆT

Điều 61. Trường phổ thông dân tộc nội trú, trường phổ thông dân tộc bán trú, trường dự bị đại học

1. Nhà nước thành lập trường phổ thông dân tộc nội trú, trường phổ thông dân tộc bán trú, trường dự bị đại học cho con em dân tộc thiểu số, con em gia đình các dân tộc định cư lâu dài tại vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn nhằm góp phần tạo nguồn đào tạo cán bộ cho các vùng này.

2. Trường phổ thông dân tộc nội trú, trường phổ thông dân tộc bán trú, trường dự bị đại học được ưu tiên bố trí giáo viên, cơ sở vật chất, thiết bị và ngân sách.

Điều 62. Trường chuyên, trường năng khiếu

1. Trường chuyên được thành lập ở cấp trung học phổ thông dành cho những học sinh đạt kết quả xuất sắc trong học tập nhằm phát triển năng khiếu của các em về một số môn học trên cơ sở bảo đảm giáo dục phổ thông toàn diện.

Trường năng khiếu nghệ thuật, thể dục, thể thao được thành lập nhằm phát triển tài năng của học sinh trong các lĩnh vực này.

2. Nhà nước ưu tiên bố trí giáo viên, cơ sở vật chất, thiết bị và ngân sách cho các trường chuyên, trường năng khiếu do Nhà nước thành lập; có chính sách ưu đãi đối với các trường năng khiếu do tổ chức, cá nhân thành lập.

3. Bộ trưởng Bộ Giáo dục và Đào tạo phối hợp với Bộ trưởng, Thủ trưởng cơ quan ngang bộ có liên quan quyết định ban hành chương trình giáo dục, quy chế tổ chức cho trường chuyên, trường năng khiếu.

Điều 63. Trường, lớp dành cho người tàn tật, khuyết tật

1. Nhà nước thành lập và khuyến khích tổ chức, cá nhân thành lập trường, lớp dành cho người tàn tật, khuyết tật nhằm giúp các đối tượng này phục hồi chức năng, học văn hóa, học nghề, hòa nhập với cộng đồng.

2. Nhà nước ưu tiên bố trí giáo viên, cơ sở vật chất, thiết bị và ngân sách cho các trường, lớp dành cho người tàn tật, khuyết tật do Nhà nước thành lập; có chính sách ưu đãi đối với các trường, lớp dành cho người tàn tật, khuyết tật do tổ chức, cá nhân thành lập.

Điều 64. Trường giáo dưỡng

1. Trường giáo dưỡng có nhiệm vụ giáo dục người chưa thành niên vi phạm pháp luật để các đối tượng này rèn luyện, phát triển lành mạnh, trở thành người lương thiện, có khả năng tái hòa nhập vào đời sống xã hội.

2. Bộ trưởng Bộ Công an có trách nhiệm phối hợp với Bộ trưởng Bộ Giáo dục và Đào tạo, Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định chương trình giáo dục cho trường giáo dưỡng.

MỤC 4
CHÍNH SÁCH ĐỐI VỚI TRƯỜNG DÂN LẬP, TRƯỜNG TƯ THỤC

Điều 65. Nhiệm vụ và quyền hạn của trường dân lập, trường tư thục

1. Trường dân lập, trường tư thục có nhiệm vụ và quyền hạn như trường công lập trong việc thực hiện mục tiêu, nội dung, chương trình, phương pháp giáo dục và các quy định liên quan đến tuyển sinh, giảng dạy, học tập, thi cử, kiểm tra, công nhận tốt nghiệp, cấp văn bằng, chứng chỉ.

2. Trường dân lập, trường tư thục tự chủ và tự chịu trách nhiệm về quy hoạch, kế hoạch phát triển nhà trường, tổ chức các hoạt động giáo dục, xây dựng và phát triển đội ngũ nhà giáo, huy động, sử dụng và quản lý các nguồn lực để thực hiện mục tiêu giáo dục.

3. Văn bằng, chứng chỉ do trường dân lập, trường tư thục, trường công lập cấp có giá trị pháp lý như nhau.

4. Trường dân lập, trường tư thục chịu sự quản lý của cơ quan quản lý nhà nước về giáo dục theo quy định của Chính phủ.

Điều 66. Chế độ tài chính

1. Trường dân lập, trường tư thục hoạt động theo nguyên tắc tự chủ về tài chính, tự cân đối thu chi, thực hiện các quy định của pháp luật về chế độ kế toán, kiểm toán.

2. Thu nhập của trường dân lập, trường tư thục được dùng để chi cho các hoạt động cần thiết của nhà trường, thực hiện nghĩa vụ đối với ngân sách nhà nước, thiết lập quỹ đầu tư phát triển và các quỹ khác của nhà trường. Thu nhập còn lại được phân chia cho các thành viên góp vốn theo tỷ lệ vốn góp.

3. Trường dân lập, trường tư thục thực hiện chế độ công khai tài chính và có trách nhiệm báo cáo hoạt động tài chính hằng năm cho cơ quan quản lý giáo dục và cơ quan tài chính có thẩm quyền ở địa phương.

Điều 67. Quyền sở hữu tài sản, rút vốn và chuyển nhượng vốn

Tài sản, tài chính của trường dân lập thuộc sở hữu tập thể của cộng đồng dân cư ở cơ sở; tài sản, tài chính của trường tư thục thuộc sở hữu của các thành viên góp vốn. Tài sản, tài chính của trường dân lập, trường tư thục được Nhà nước bảo hộ theo quy định của pháp luật.

Việc rút vốn và chuyển nhượng vốn đối với trường tư thục được thực hiện theo quy định của Chính phủ, bảo đảm sự ổn định và phát triển của nhà trường.

Điều 68. Chính sách ưu đãi

Trường dân lập, trường tư thục được Nhà nước giao hoặc cho thuê đất, giao hoặc cho thuê cơ sở vật chất, hỗ trợ ngân sách khi thực hiện nhiệm vụ do Nhà nước giao theo đơn đặt hàng, được hưởng các chính sách ưu đãi về thuế và tín dụng. Trường dân lập, trường tư thục được Nhà nước bảo đảm kinh phí để thực hiện chính sách đối với người học quy định tại Điều 89 của Luật này.

Chính phủ quy định cụ thể chính sách ưu đãi đối với trường dân lập, trường tư thục.

MỤC 5
TỔ CHỨC VÀ HOẠT ĐỘNG CỦA CÁC CƠ SỞ GIÁO DỤC KHÁC

Điều 69. Các cơ sở giáo dục khác

1. Cơ sở giáo dục khác thuộc hệ thống giáo dục quốc dân bao gồm:

a) Nhóm trẻ, nhà trẻ; các lớp độc lập gồm lớp mẫu giáo, lớp xóa mù chữ, lớp ngoại ngữ, lớp tin học, lớp dành cho trẻ em vì hoàn cảnh khó khăn không được đi học ở nhà trường, lớp dành cho trẻ tàn tật, khuyết tật, lớp dạy nghề và lớp trung cấp chuyên nghiệp được tổ chức tại các cơ sở sản xuất, kinh doanh, dịch vụ;

b)
Trung tâm kỹ thuật tổng hợp - hướng nghiệp;
trung tâm dạy nghề; trung tâm giáo dục thường xuyên;
trung tâm học tập cộng đồng;

c) Viện nghiên cứu khoa học được giao nhiệm vụ đào tạo trình độ tiến sĩ, phối hợp với trường đại học đào tạo trình độ thạc sĩ.

2. Viện nghiên cứu khoa học, khi được Thủ tướng Chính phủ giao nhiệm vụ phối hợp với trường đại học đào tạo trình độ thạc sĩ có trách nhiệm ký hợp đồng với trường đại học để tổ chức đào tạo.

3. Bộ trưởng Bộ Giáo dục và Đào tạo ban hành quy chế tổ chức và hoạt động của các cơ sở giáo dục khác quy định tại điểm b khoản 1 Điều này; quy định nguyên tắc tổ chức và hoạt động của các cơ sở giáo dục khác quy định tại điểm a khoản 1 Điều này; quy định nguyên tắc phối hợp đào tạo của cơ sở giáo dục khác quy định tại điểm c khoản 1 Điều này.

CHƯƠNG IV
NHÀ GIÁO

MỤC 1
NHIỆM VỤ VÀ QUYỀN CỦA NHÀ GIÁO

Điều 70. Nhà giáo

1. Nhà giáo là người làm nhiệm vụ giảng dạy, giáo dục trong nhà trường, cơ sở giáo dục khác.

2. Nhà giáo phải có những tiêu chuẩn sau đây:

a) Phẩm chất, đạo đức, tư tưởng tốt;

b) Đạt trình độ chuẩn được đào tạo về chuyên môn, nghiệp vụ;

c) Đủ sức khỏe theo yêu cầu nghề nghiệp;

d) Lý lịch bản thân rõ ràng.

3. Nhà giáo giảng dạy ở cơ sở giáo dục mầm non, giáo dục phổ thông, giáo dục nghề nghiệp gọi là giáo viên; ở cơ sở giáo dục đại học gọi là giảng viên.

Điều 71. Giáo sư, phó giáo sư

Giáo sư, phó giáo sư là chức danh của nhà giáo đang giảng dạy ở cơ sở giáo dục đại học.

Thủ tướng Chính phủ quy định tiêu chuẩn, thủ tục bổ nhiệm, miễn nhiệm chức danh giáo sư, phó giáo sư.

Điều 72. Nhiệm vụ của nhà giáo

Nhà giáo có những nhiệm vụ sau đây:

1. Giáo dục, giảng dạy theo mục tiêu, nguyên lý giáo dục, thực hiện đầy đủ và có chất lượng chương trình giáo dục;

2. Gương mẫu thực hiện nghĩa vụ công dân, các quy định của pháp luật và điều lệ nhà trường;

3. Giữ gìn phẩm chất, uy tín, danh dự của nhà giáo; tôn trọng nhân cách của người học, đối xử công bằng với người học, bảo vệ các quyền, lợi ích chính đáng của người học;

4. Không ngừng học tập, rèn luyện để nâng cao phẩm chất đạo đức, trình độ chính trị, chuyên môn, nghiệp vụ, đổi mới phương pháp giảng dạy, nêu gương tốt cho người học;

5. Các nhiệm vụ khác theo quy định của pháp luật.

Điều 73. Quyền của nhà giáo

Nhà giáo có những quyền sau đây:

1. Được giảng dạy theo chuyên ngành đào tạo;

2. Được đào tạo nâng cao trình độ, bồi dưỡng chuyên môn, nghiệp vụ;

3. Được hợp đồng thỉnh giảng và nghiên cứu khoa học tại các trường, cơ sở giáo dục khác và cơ sở nghiên cứu khoa học với điều kiện bảo đảm thực hiện đầy đủ nhiệm vụ nơi mình công tác;

4. Được bảo vệ nhân phẩm, danh dự;

5. Được nghỉ hè, nghỉ Tết âm lịch, nghỉ học kỳ theo quy định của Bộ trưởng Bộ Giáo dục và Đào tạo và các ngày nghỉ khác theo quy định của Bộ luật lao động.

Điều 74. Thỉnh giảng

1. Cơ sở giáo dục được mời người có đủ tiêu chuẩn quy định tại khoản 2 Điều 70 của Luật này đến giảng dạy theo chế độ thỉnh giảng.

2. Người được mời thỉnh giảng phải thực hiện các nhiệm vụ quy định tại Điều 72 của Luật này.

3. Người được mời thỉnh giảng là cán bộ, công chức phải bảo đảm hoàn thành nhiệm vụ ở nơi mình công tác.

Điều 75. Các hành vi nhà giáo không được làm

Nhà giáo không được có các hành vi sau đây:

1. Xúc phạm danh dự, nhân phẩm, xâm phạm thân thể của người học;

2. Gian lận trong tuyển sinh, thi cử, cố ý đánh giá sai kết quả học tập, rèn luyện của người học;

3. Xuyên tạc nội dung giáo dục;

4. ép buộc học sinh học thêm để thu tiền.

Điều 76. Ngày Nhà giáo Việt Nam

Ngày 20 tháng 11 hằng năm là ngày Nhà giáo Việt Nam .

MỤC 2
ĐÀO TẠO VÀ BỒI DƯỠNG NHÀ GIÁO

Điều 77. Trình độ chuẩn được đào tạo của nhà giáo

1. Trình độ chuẩn được đào tạo của nhà giáo được quy định như sau:

a) Có bằng tốt nghiệp trung cấp sư phạm đối với giáo viên mầm non, giáo viên tiểu học;

b) Có bằng tốt nghiệp cao đẳng sư phạm hoặc có bằng tốt nghiệp cao đẳng và có chứng chỉ bồi dưỡng nghiệp vụ sư phạm đối với giáo viên trung học cơ sở;

c) Có bằng tốt nghiệp đại học sư phạm hoặc có bằng tốt nghiệp đại học và có chứng chỉ bồi dưỡng nghiệp vụ sư phạm đối với giáo viên trung học phổ thông;

d) Có bằng tốt nghiệp trung cấp nghề, cao đẳng nghề hoặc là nghệ nhân, công nhân kỹ thuật có tay nghề cao đối với giáo viên hướng dẫn thực hành ở cơ sở dạy nghề;

đ) Có bằng tốt nghiệp đại học sư phạm hoặc có bằng tốt nghiệp đại học và có chứng chỉ bồi dưỡng nghiệp vụ sư phạm đối với giáo viên giảng dạy trung cấp;

e) Có bằng tốt nghiệp đại học trở lên và có chứng chỉ bồi dưỡng nghiệp vụ sư phạm đối với nhà giáo giảng dạy cao đẳng, đại học; có bằng thạc sĩ trở lên đối với nhà giáo giảng dạy chuyên đề, hướng dẫn luận văn thạc sĩ; có bằng tiến sĩ đối với nhà giáo giảng dạy chuyên đề, hướng dẫn luận án tiến sĩ.

2. Bộ trưởng Bộ Giáo dục và Đào tạo, Thủ trưởng cơ quan quản lý nhà nước về dạy nghề theo thẩm quyền quy định về việc bồi dưỡng, sử dụng nhà giáo chưa đạt trình độ chuẩn.

Điều 78. Trường sư phạm

1. Trường sư phạm do Nhà nước thành lập để đào tạo, bồi dưỡng nhà giáo, cán bộ quản lý giáo dục.

2. Trường sư phạm được ưu tiên trong việc tuyển dụng nhà giáo, bố trí cán bộ quản lý, đầu tư xây dựng cơ sở vật chất, ký túc xá và bảo đảm kinh phí đào tạo.

3. Trường sư phạm có trường thực hành hoặc cơ sở thực hành.

Điều 79. Nhà giáo của trường cao đẳng, trường đại học

Nhà giáo của trường cao đẳng, trường đại học được tuyển dụng theo phương thức ưu tiên đối với sinh viên tốt nghiệp loại khá, loại giỏi, có phẩm chất tốt và người có trình độ đại học, trình độ thạc sĩ, trình độ tiến sĩ, có kinh nghiệm hoạt động thực tiễn, có nguyện vọng trở thành nhà giáo. Trước khi được giao nhiệm vụ giảng dạy, giảng viên cao đẳng, đại học phải được bồi dưỡng về nghiệp vụ sư phạm.

Bộ trưởng Bộ giáo dục và Đào tạo ban hành chương trình bồi dưỡng nghiệp vụ sư phạm.

MỤC 3
CHÍNH SÁCH ĐỐI VỚI NHÀ GIÁO

Điều 80. Bồi dưỡng chuyên môn, nghiệp vụ

Nhà nước có chính sách bồi dưỡng nhà giáo về chuyên môn, nghiệp vụ để nâng cao trình độ và chuẩn hóa nhà giáo.

Nhà giáo được cử đi học nâng cao trình độ, bồi dưỡng chuyên môn, nghiệp vụ được hưởng lương và phụ cấp theo quy định của Chính phủ.

Điều 81. Tiền lương

Nhà giáo được hưởng tiền lương, phụ cấp ưu đãi theo nghề và các phụ cấp khác theo quy định của Chính phủ.

Điều 82. Chính sách đối với nhà giáo, cán bộ quản lý giáo dục công tác ở trường chuyên biệt, ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn

1. Nhà giáo, cán bộ quản lý giáo dục công tác tại trường chuyên, trường năng khiếu, trường phổ thông dân tộc nội trú, trường phổ thông dân tộc bán trú, trường dự bị đại học, trường dành cho người tàn tật, khuyết tật, trường giáo dưỡng hoặc các trường chuyên biệt khác được hưởng chế độ phụ cấp và các chính sách ưu đãi theo quy định của Chính phủ.

2. Nhà giáo, cán bộ quản lý giáo dục công tác ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn được Uỷ ban nhân dân các cấp tạo điều kiện về chỗ ở, được hưởng chế độ phụ cấp và các chính sách ưu đãi theo quy định của Chính phủ.

3. Nhà nước có chính sách luân chuyển nhà giáo, cán bộ quản lý giáo dục công tác ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; khuyến khích và ưu đãi nhà giáo, cán bộ quản lý giáo dục ở vùng thuận lợi đến công tác tại vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; tạo điều kiện để nhà giáo, cán bộ quản lý giáo dục ở vùng này an tâm công tác; tổ chức cho nhà giáo, cán bộ quản lý giáo dục công tác ở vùng dân tộc thiểu số được học tiếng dân tộc thiểu số để nâng cao chất lượng dạy và học.

CHƯƠNG V
NGƯỜI HỌC

MỤC 1
NHIỆM VỤ VÀ QUYỀN CỦA NGƯỜI HỌC

Điều 83. Người học

1. Người học là người đang học tập tại cơ sở giáo dục của hệ thống giáo dục quốc dân. Người học bao gồm:

a) Trẻ em của cơ sở giáo dục mầm non;

b) Học sinh của cơ sở giáo dục phổ thông, lớp dạy nghề, trung tâm dạy nghề, trường trung cấp, trường dự bị đại học;

c) Sinh viên của trường cao đẳng, trường đại học;

d) Học viên của cơ sở đào tạo thạc sĩ;

đ) Nghiên cứu sinh của cơ sở đào tạo tiến sĩ;

e) Học viên theo học chương trình giáo dục thường xuyên.

2. Những quy định trong các điều 85, 86, 87, 88, 89, 90, 91 và 92 của Luật này chỉ áp dụng cho người học quy định tại các điểm b, c, d, đ và e khoản 1 Điều này.

Điều 84. Quyền của trẻ em và chính sách đối với trẻ em tại cơ sở giáo dục mầm non

1. Trẻ em tại cơ sở giáo dục mầm non có những quyền sau đây:

a) Được chăm sóc, nuôi dưỡng, giáo dục theo mục tiêu, kế hoạch giáo dục mầm non của Bộ Giáo dục và Đào tạo;

b) Được chăm sóc sức khoẻ ban đầu; được khám bệnh, chữa bệnh không phải trả tiền tại các cơ sở y tế công lập;

c) Được giảm phí đối với các dịch vụ vui chơi, giải trí công cộng.

2. Chính phủ quy định các chính sách đối với trẻ em tại cơ sở giáo dục mầm non.

Điều 85. Nhiệm vụ của người học

Người học có những nhiệm vụ sau đây:

1. Thực hiện nhiệm vụ học tập, rèn luyện theo chương trình, kế hoạch giáo dục của nhà trường, cơ sở giáo dục khác;

2. Tôn trọng nhà giáo, cán bộ và nhân viên của nhà trường, cơ sở giáo dục khác; đoàn kết, giúp đỡ lẫn nhau trong học tập, rèn luyện; thực hiện nội quy, điều lệ nhà trường; chấp hành pháp luật của Nhà nước;

3. Tham gia lao động và hoạt động xã hội, hoạt động bảo vệ môi trường phù hợp với lứa tuổi, sức khoẻ và năng lực;

4. Giữ gìn, bảo vệ tài sản của nhà trường, cơ sở giáo dục khác;

5. Góp phần xây dựng, bảo vệ và phát huy truyền thống của nhà trường, cơ sở giáo dục khác.

Điều 86. Quyền của người học

Người học có những quyền sau đây:

1. Được nhà trường, cơ sở giáo dục khác tôn trọng và đối xử bình đẳng, được cung cấp đầy đủ thông tin về việc học tập, rèn luyện của mình;

2. Được học trước tuổi, học vượt lớp, học rút ngắn thời gian thực hiện chương trình, học ở tuổi cao hơn tuổi quy định, học kéo dài thời gian, học lưu ban;

3. Được cấp văn bằng, chứng chỉ sau khi tốt nghiệp cấp học, trình độ đào tạo theo quy định;

4. Được tham gia hoạt động của các đoàn thể, tổ chức xã hội trong nhà trường, cơ sở giáo dục khác theo quy định của pháp luật;

5. Được sử dụng trang thiết bị, phương tiện phục vụ các hoạt động học tập, văn hóa, thể dục, thể thao của nhà trường, cơ sở giáo dục khác;

6. Được trực tiếp hoặc thông qua đại diện hợp pháp của mình kiến nghị với nhà trường, cơ sở giáo dục khác các giải pháp góp phần xây dựng nhà trường, bảo vệ quyền, lợi ích chính đáng của người học;

7. Được hưởng chính sách ưu tiên của Nhà nước trong tuyển dụng vào các cơ quan nhà nước nếu tốt nghiệp loại giỏi và có đạo đức tốt.

Điều 87. Nghĩa vụ làm việc có thời hạn theo sự điều động của Nhà nước

1. Người học các chương trình giáo dục đại học nếu được hưởng học bổng, chi phí đào tạo do Nhà nước cấp hoặc do nước ngoài tài trợ theo hiệp định ký kết với Nhà nước thì sau khi tốt nghiệp phải chấp hành sự điều động làm việc có thời hạn của Nhà nước; trường hợp không chấp hành thì phải bồi hoàn học bổng, chi phí đào tạo.

2. Chính phủ quy định cụ thể thời gian làm việc theo sự điều động của cơ quan nhà nước có thẩm quyền, thời gian chờ phân công công tác và mức bồi hoàn học bổng, chi phí đào tạo quy định tại khoản 1 Điều này.

Điều 88. Các hành vi người học không được làm

Người học không được có các hành vi sau đây:

1. Xúc phạm nhân phẩm, danh dự, xâm phạm thân thể nhà giáo, cán bộ, nhân viên của cơ sở giáo dục và người học khác;

2. Gian lận trong học tập, kiểm tra, thi cử, tuyển sinh;

3. Hút thuốc, uống rượu, bia trong giờ học; gây rối an ninh, trật tự trong cơ sở giáo dục và nơi công cộng.

MỤC 2
CHÍNH SÁCH ĐỐI VỚI NGƯỜI HỌC

Điều 89. Học bổng và trợ cấp xã hội

1. Nhà nước có chính sách cấp học bổng khuyến khích học tập cho học sinh đạt kết quả học tập xuất sắc ở trường chuyên, trường năng khiếu quy định tại Điều 62 của Luật này và người học có kết quả học tập, rèn luyện từ loại khá trở lên ở các cơ sở giáo dục nghề nghiệp, giáo dục đại học; cấp học bổng chính sách cho sinh viên hệ cử tuyển, học sinh trường dự bị đại học, trường phổ thông dân tộc nội trú, trường dạy nghề dành cho thương binh, người tàn tật, khuyết tật.

2. Nhà nước có chính sách trợ cấp và miễn, giảm học phí cho người học là đối tượng được hưởng chính sách xã hội, người dân tộc thiểu số ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, người mồ côi không nơi nương tựa, người tàn tật, khuyết tật có khó khăn về kinh tế, người có hoàn cảnh kinh tế đặc biệt khó khăn vượt khó học tập.

3. Học sinh, sinh viên sư phạm, người theo học các khóa đào tạo nghiệp vụ sư phạm không phải đóng học phí, được ưu tiên trong việc xét cấp học bổng, trợ cấp xã hội quy định tại khoản 1 và khoản 2 Điều này.

4. Nhà nước khuyến khích tổ chức, cá nhân cấp học bổng hoặc trợ cấp cho người học theo quy định của pháp luật.

Điều 90. Chế độ cử tuyển

1. Nhà nước thực hiện tuyển sinh vào đại học, cao đẳng, trung cấp theo chế độ cử tuyển đối với học sinh các dân tộc ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn để đào tạo cán bộ, công chức, viên chức cho vùng này.

Nhà nước dành riêng chỉ tiêu cử tuyển đối với những dân tộc thiểu số chưa có hoặc có rất ít cán bộ có trình độ đại học, cao đẳng, trung cấp; có chính sách tạo nguồn tuyển sinh trên cơ sở tạo điều kiện thuận lợi để học sinh các dân tộc này vào học trường phổ thông dân tộc nội trú và tăng thời gian học dự bị đại học.

2. Uỷ ban nhân dân cấp tỉnh, căn cứ vào nhu cầu của địa phương, có trách nhiệm đề xuất chỉ tiêu cử tuyển, phân bổ chỉ tiêu cử tuyển theo ngành nghề phù hợp, cử người đi học cử tuyển theo đúng chỉ tiêu được duyệt và tiêu chuẩn quy định, phân công công tác cho người được cử đi học sau khi tốt nghiệp.

3. Người được cử đi học theo chế độ cử tuyển phải chấp hành sự phân công công tác sau khi tốt nghiệp.

Chính phủ quy định cụ thể tiêu chuẩn và đối tượng được hưởng chế độ cử tuyển, việc tổ chức thực hiện chế độ cử tuyển, việc bồi hoàn học bổng, chi phí đào tạo đối với người được cử đi học theo chế độ cử tuyển sau khi tốt nghiệp không chấp hành sự phân công công tác.

Điều 91. Tín dụng giáo dục

Nhà nước có chính sách tín dụng ưu đãi về lãi suất, điều kiện và thời hạn vay tiền để người học thuộc gia đình có thu nhập thấp có điều kiện học tập.

Điều 92. Miễn, giảm phí dịch vụ công cộng cho học sinh, sinh viên

Học sinh, sinh viên được hưởng chế độ miễn, giảm phí khi sử dụng các dịch vụ công cộng về giao thông, giải trí, khi tham quan viện bảo tàng, di tích lịch sử, công trình văn hóa theo quy định của Chính phủ.

CHƯƠNG VI
NHÀ TRƯỜNG, GIA ĐÌNH VÀ XÃ HỘI

Điều 93. Trách nhiệm của nhà trường

Nhà trường có trách nhiệm chủ động phối hợp với gia đình và xã hội để thực hiện mục tiêu, nguyên lý giáo dục.

Các quy định có liên quan đến nhà trường trong Chương này được áp dụng cho các cơ sở giáo dục khác.

Điều 94. Trách nhiệm của gia đình

1. Cha mẹ hoặc người giám hộ có trách nhiệm nuôi dưỡng, giáo dục và chăm sóc, tạo điều kiện cho con em hoặc người được giám hộ được học tập, rèn luyện, tham gia các hoạt động của nhà trường.

2. Mọi người trong gia đình có trách nhiệm xây dựng gia đình văn hóa, tạo môi trường thuận lợi cho việc phát triển toàn diện về đạo đức, trí tuệ, thể chất, thẩm mỹ của con em; người lớn tuổi có trách nhiệm giáo dục, làm gương cho con em, cùng nhà trường nâng cao chất lượng, hiệu quả giáo dục.

Điều 95. Quyền của cha mẹ hoặc người giám hộ của học sinh

Cha mẹ hoặc người giám hộ của học sinh có những quyền sau đây:

1. Yêu cầu nhà trường thông báo về kết quả học tập, rèn luyện của con em hoặc người được giám hộ;

2. Tham gia các hoạt động giáo dục theo kế hoạch của nhà trường; tham gia các hoạt động của cha mẹ học sinh trong nhà trường;

3. Yêu cầu nhà trường, cơ quan quản lý giáo dục giải quyết theo pháp luật những vấn đề có liên quan đến việc giáo dục con em hoặc người được giám hộ.

Điều 96. Ban đại diện cha mẹ học sinh

Ban đại diện cha mẹ học sinh được tổ chức trong mỗi năm học ở giáo dục mầm non và giáo dục phổ thông, do cha mẹ hoặc người giám hộ học sinh từng lớp, từng trường cử ra để phối hợp với nhà trường thực hiện các hoạt động giáo dục.

Không tổ chức ban đại diện cha mẹ học sinh liên trường và ở các cấp hành chính.

Điều 97. Trách nhiệm của xã hội

1. Cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức nghề nghiệp, tổ chức kinh tế, đơn vị vũ trang nhân dân và công dân có trách nhiệm sau đây:

a) Giúp nhà trường tổ chức các hoạt động giáo dục và nghiên cứu khoa học; tạo điều kiện cho nhà giáo và người học tham quan, thực tập, nghiên cứu khoa học;

b) Góp phần xây dựng phong trào học tập và môi trường giáo dục lành mạnh, an toàn, ngăn chặn những hoạt động có ảnh hưởng xấu đến thanh niên, thiếu niên và nhi đồng;

c) Tạo điều kiện để người học được vui chơi, hoạt động văn hóa, thể dục, thể thao lành mạnh;

d) Hỗ trợ về tài lực, vật lực cho sự nghiệp phát triển giáo dục theo khả năng của mình.

2. Uỷ ban Mặt trận Tổ quốc Việt Nam , các tổ chức thành viên của Mặt trận có trách nhiệm động viên toàn dân chăm lo cho sự nghiệp giáo dục.

3. Đoàn thanh niên Cộng sản Hồ Chí Minh có trách nhiệm phối hợp với nhà trường giáo dục thanh niên, thiếu niên và nhi đồng; vận động đoàn viên, thanh niên gương mẫu trong học tập, rèn luyện và tham gia phát triển sự nghiệp giáo dục.

Điều 98. Quỹ khuyến học, Quỹ bảo trợ giáo dục

Nhà nước khuyến khích tổ chức, cá nhân thành lập Quỹ khuyến học, Quỹ bảo trợ giáo dục. Quỹ khuyến học, Quỹ bảo trợ giáo dục hoạt động theo quy định của pháp luật.

CHƯƠNG VII
QUẢN LÝ NHÀ NƯỚC VỀ GIÁO DỤC

MỤC 1
NỘI DUNG QUẢN LÝ NHÀ NƯỚC VỀ GIÁO DỤC VÀ CƠ QUAN
QUẢN LÝ NHÀ NƯỚC VỀ GIÁO DỤC

Điều 99. Nội dung quản lý nhà nước về giáo dục

Nội dung quản lý nhà nước về giáo dục bao gồm:

1. Xây dựng và chỉ đạo thực hiện chiến lược, quy hoạch, kế hoạch, chính sách phát triển giáo dục;

2. Ban hành và tổ chức thực hiện văn bản quy phạm pháp luật về giáo dục; ban hành điều lệ nhà trường; ban hành quy định về tổ chức và hoạt động của cơ sở giáo dục khác;

3. Quy định mục tiêu, chương trình, nội dung giáo dục; tiêu chuẩn nhà giáo; tiêu chuẩn cơ sở vật chất và thiết bị trường học; việc biên soạn, xuất bản, in và phát hành sách giáo khoa, giáo trình; quy chế thi cử và cấp văn bằng, chứng chỉ;

4. Tổ chức, quản lý việc bảo đảm chất lượng giáo dục và kiểm định chất lượng giáo dục;

5. Thực hiện công tác thống kê, thông tin về tổ chức và hoạt động giáo dục;

6. Tổ chức bộ máy quản lý giáo dục;

7. Tổ chức, chỉ đạo việc đào tạo, bồi dưỡng, quản lý nhà giáo và cán bộ quản lý giáo dục;

8. Huy động, quản lý, sử dụng các nguồn lực để phát triển sự nghiệp giáo dục;

9. Tổ chức, quản lý công tác nghiên cứu, ứng dụng khoa học, công nghệ trong lĩnh vực giáo dục;

10. Tổ chức, quản lý công tác hợp tác quốc tế về giáo dục;

11. Quy định việc tặng danh hiệu vinh dự cho người có nhiều công lao đối với sự nghiệp giáo dục;

12. Thanh tra, kiểm tra việc chấp hành pháp luật về giáo dục; giải quyết khiếu nại, tố cáo và xử lý các hành vi vi phạm pháp luật về giáo dục.

Điều 100. Cơ quan quản lý nhà nước về giáo dục

1. Chính phủ thống nhất quản lý nhà nước về giáo dục.

Chính phủ trình Quốc hội trước khi quyết định những chủ trương lớn có ảnh hưởng đến quyền và nghĩa vụ học tập của công dân trong phạm vi cả nước, những chủ trương về cải cách nội dung chương trình của một cấp học; hằng năm báo cáo Quốc hội về hoạt động giáo dục và việc thực hiện ngân sách giáo dục.

2. Bộ Giáo dục và Đào tạo chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về giáo dục.

3. Bộ, cơ quan ngang bộ phối hợp với Bộ Giáo dục và Đào tạo thực hiện quản lý nhà nước về giáo dục theo thẩm quyền.

4. Uỷ ban nhân dân các cấp thực hiện quản lý nhà nước về giáo dục theo sự phân cấp của Chính phủ và có trách nhiệm bảo đảm các điều kiện về đội ngũ nhà giáo, tài chính, cơ sở vật chất, thiết bị dạy học của các trường công lập thuộc phạm vi quản lý, đáp ứng yêu cầu mở rộng quy mô, nâng cao chất lượng và hiệu quả giáo dục tại địa phương.

MỤC 2
ĐẦU TƯ CHO GIÁO DỤC

Điều 101. Các nguồn tài chính đầu tư cho giáo dục

Các nguồn tài chính đầu tư cho giáo dục bao gồm:

1. Ngân sách nhà nước;

2. Học phí, lệ phí tuyển sinh; các khoản thu từ hoạt động tư vấn, chuyển giao công nghệ, sản xuất, kinh doanh, dịch vụ của các cơ sở giáo dục; đầu tư của các tổ chức, cá nhân trong nước và nước ngoài để phát triển giáo dục; các khoản tài trợ khác của tổ chức, cá nhân trong nước và nước ngoài theo quy định của pháp luật.

Điều 102. Ngân sách nhà nước chi cho giáo dục

1. Nhà nước dành ưu tiên hàng đầu cho việc bố trí ngân sách giáo dục, bảo đảm tỷ lệ tăng chi ngân sách giáo dục hằng năm cao hơn tỷ lệ tăng chi ngân sách nhà nước.

2. Ngân sách nhà nước chi cho giáo dục phải được phân bổ theo nguyên tắc công khai, tập trung dân chủ; căn cứ vào quy mô giáo dục, điều kiện phát triển kinh tế - xã hội của từng vùng; thể hiện được chính sách ưu tiên của Nhà nước đối với giáo dục phổ cập, phát triển giáo dục ở vùng dân tộc thiểu số và vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn.

3. Cơ quan tài chính có trách nhiệm bố trí kinh phí giáo dục đầy đủ, kịp thời, phù hợp với tiến độ của năm học. Cơ quan quản lý giáo dục có trách nhiệm quản lý, sử dụng có hiệu quả phần ngân sách giáo dục được giao và các nguồn thu khác theo quy định của pháp luật.

Điều 103. Ưu tiên đầu tư tài chính và đất đai xây dựng trường học

Bộ, cơ quan ngang bộ, Hội đồng nhân dân và Uỷ ban nhân dân các cấp có trách nhiệm đưa việc xây dựng trường học, các công trình thể dục, thể thao, văn hóa, nghệ thuật phục vụ giáo dục vào quy hoạch, kế hoạch phát triển kinh tế - xã hội của ngành và địa phương; ưu tiên đầu tư tài chính và đất đai cho việc xây dựng trường học và ký túc xá cho học sinh, sinh viên trong kế hoạch phát triển kinh tế - xã hội.

Điều 104. Khuyến khích đầu tư cho giáo dục

1. Nhà nước khuyến khích, tạo điều kiện cho tổ chức, cá nhân đầu tư, đóng góp trí tuệ, công sức, tiền của cho giáo dục.

2. Các khoản đầu tư, đóng góp, tài trợ của doanh nghiệp cho giáo dục và các chi phí của doanh nghiệp để mở trường, lớp đào tạo tại doanh nghiệp, phối hợp đào tạo với cơ sở giáo dục, cử người đi đào tạo, tiếp thu công nghệ mới phục vụ cho nhu cầu của doanh nghiệp là các khoản chi phí hợp lý, được trừ khi tính thu nhập chịu thuế theo Luật thuế thu nhập doanh nghiệp.

3. Các khoản đóng góp, tài trợ của cá nhân cho giáo dục được xem xét để miễn, giảm thuế thu nhập đối với người có thu nhập cao theo quy định của Chính phủ.

4. Tổ chức, cá nhân đầu tư xây dựng công trình phục vụ cho giáo dục; đóng góp, tài trợ, ủng hộ tiền hoặc hiện vật để phát triển sự nghiệp giáo dục được xem xét để ghi nhận bằng hình thức thích hợp.

Điều 105. Học phí, lệ phí tuyển sinh

1. Học phí, lệ phí tuyển sinh là khoản tiền của gia đình người học hoặc người học phải nộp để góp phần bảo đảm chi phí cho các hoạt động giáo dục. Học sinh tiểu học trường công lập không phải đóng học phí. Ngoài học phí và lệ phí tuyển sinh, người học hoặc gia đình người học không phải đóng góp khoản tiền nào khác.

2. Chính phủ quy định cơ chế thu và sử dụng học phí đối với tất cả các loại hình nhà trường và cơ sở giáo dục khác.

Bộ trưởng Bộ Tài chính phối hợp với Bộ trưởng Bộ Giáo dục và Đào tạo, Thủ trưởng cơ quan quản lý nhà nước về dạy nghề để quy định mức thu học phí, lệ phí tuyển sinh đối với các cơ sở giáo dục công lập trực thuộc trung ương.

Hội đồng nhân dân cấp tỉnh quy định mức thu học phí, lệ phí tuyển sinh đối với các cơ sở giáo dục công lập thuộc cấp tỉnh trên cơ sở đề nghị của Uỷ ban nhân dân cùng cấp.

Cơ sở giáo dục dân lập, tư thục được quyền chủ động xây dựng mức thu học phí, lệ phí tuyển sinh.

Điều 106. Ưu đãi về thuế trong xuất bản sách giáo khoa, sản xuất thiết bị dạy học, đồ chơi

Nhà nước có chính sách ưu đãi về thuế đối với việc xuất bản sách giáo khoa, giáo trình, tài liệu dạy học; sản xuất và cung ứng thiết bị dạy học, đồ chơi cho trẻ em; nhập khẩu sách, báo, tài liệu, thiết bị dạy học, thiết bị nghiên cứu dùng trong nhà trường, cơ sở giáo dục khác.

MỤC 3
HỢP TÁC QUỐC TẾ VỀ GIÁO DỤC

Điều 107. Hợp tác quốc tế về giáo dục

Nhà nước mở rộng, phát triển hợp tác quốc tế về giáo dục theo nguyên tắc tôn trọng độc lập, chủ quyền quốc gia, bình đẳng và các bên cùng có lợi.

Điều 108. Khuyến khích hợp tác về giáo dục với nước ngoài

1. Nhà nước khuyến khích và tạo điều kiện cho nhà trường, cơ sở giáo dục khác của Việt Nam hợp tác với tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài trong giảng dạy, học tập và nghiên cứu khoa học.

2. Nhà nước khuyến khích và tạo điều kiện cho công dân Việt Nam ra nước ngoài giảng dạy, học tập, nghiên cứu, trao đổi học thuật theo hình thức tự túc hoặc bằng kinh phí do tổ chức, cá nhân trong nước cấp hoặc do tổ chức, cá nhân nước ngoài tài trợ.

3. Nhà nước dành ngân sách cử người có đủ tiêu chuẩn về phẩm chất, đạo đức và trình độ đi học tập, nghiên cứu ở nước ngoài về những ngành nghề và lĩnh vực then chốt để phục vụ cho sự nghiệp xây dựng và bảo vệ Tổ quốc.

Điều 109. Khuyến khích hợp tác về giáo dục với Việt Nam

1. Tổ chức, cá nhân nước ngoài, tổ chức quốc tế, người Việt Nam định cư ở nước ngoài được Nhà nước Việt Nam khuyến khích, tạo điều kiện để giảng dạy, học tập, đầu tư, tài trợ, hợp tác, ứng dụng khoa học, chuyển giao công nghệ về giáo dục ở Việt Nam; được bảo hộ quyền, lợi ích hợp pháp theo quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Việc hợp tác đào tạo, mở trường hoặc cơ sở giáo dục khác của người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài, tổ chức quốc tế trên lãnh thổ Việt Nam do Chính phủ quy định.

Điều 110. Công nhận văn bằng nước ngoài

1. Việc công nhận văn bằng của người Việt Nam do nước ngoài cấp được thực hiện theo quy định của Bộ trưởng Bộ Giáo dục và Đào tạo và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Bộ trưởng Bộ Giáo dục và Đào tạo ký hiệp định về tương đương văn bằng hoặc công nhận lẫn nhau về văn bằng với các nước, các tổ chức quốc tế.

MỤC 4
THANH TRA GIÁO DỤC

Điều 111. Thanh tra giáo dục

1. Thanh tra giáo dục thực hiện quyền thanh tra trong phạm vi quản lý nhà nước về giáo dục nhằm bảo đảm việc thi hành pháp luật, phát huy nhân tố tích cực, phòng ngừa và xử lý vi phạm, bảo vệ lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân trong lĩnh vực giáo dục.

2. Thanh tra chuyên ngành về giáo dục có những nhiệm vụ sau đây:

a) Thanh tra việc thực hiện chính sách và pháp luật về giáo dục;

b) Thanh tra việc thực hiện mục tiêu, kế hoạch, chương trình, nội dung, phương pháp giáo dục; quy chế chuyên môn, quy chế thi cử, cấp văn bằng, chứng chỉ; việc thực hiện các quy định về điều kiện cần thiết bảo đảm chất lượng giáo dục ở cơ sở giáo dục;

c) Thực hiện nhiệm vụ giải quyết khiếu nại, tố cáo trong lĩnh vực giáo dục theo quy định của pháp luật về khiếu nại, tố cáo;

d) Xử phạt vi phạm hành chính trong lĩnh vực giáo dục theo quy định của pháp luật về xử lý vi phạm hành chính;

đ) Thực hiện nhiệm vụ phòng ngừa và đấu tranh chống tham nhũng trong lĩnh vực giáo dục theo quy định của pháp luật về chống tham nhũng;

e) Kiến nghị các biện pháp bảo đảm thi hành pháp luật về giáo dục; đề nghị sửa đổi, bổ sung các chính sách và quy định của Nhà nước về giáo dục;

g) Thực hiện các nhiệm vụ khác theo quy định của pháp luật.

Điều 112. Quyền hạn, trách nhiệm của Thanh tra giáo dục

Thanh tra giáo dục có quyền hạn và trách nhiệm theo quy định của pháp luật về thanh tra.

Khi tiến hành thanh tra, trong phạm vi thẩm quyền quản lý của Thủ trưởng cơ quan quản lý giáo dục cùng cấp, thanh tra giáo dục có quyền quyết định tạm đình chỉ hoạt động trái pháp luật trong lĩnh vực giáo dục, thông báo cho cơ quan có thẩm quyền để xử lý và phải chịu trách nhiệm về quyết định của mình.

Điều 113. Tổ chức, hoạt động của Thanh tra giáo dục

1. Các cơ quan thanh tra giáo dục gồm:

a) Thanh tra Bộ Giáo dục và Đào tạo;

b) Thanh tra sở giáo dục và đào tạo.

2. Hoạt động thanh tra giáo dục được thực hiện theo quy định của Luật thanh tra.

Hoạt động thanh tra giáo dục ở cấp huyện do Trưởng phòng giáo dục và đào tạo trực tiếp phụ trách theo sự chỉ đạo nghiệp vụ của thanh tra sở giáo dục và đào tạo.

Hoạt động thanh tra giáo dục trong cơ sở giáo dục nghề nghiệp, cơ sở giáo dục đại học do thủ trưởng cơ sở trực tiếp phụ trách theo quy định của Bộ trưởng Bộ Giáo dục và Đào tạo, Thủ trưởng cơ quan quản lý nhà nước về dạy nghề.

CHƯƠNG VIII
KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 114. Phong tặng danh hiệu Nhà giáo nhân dân, Nhà giáo ưu tú

Nhà giáo, cán bộ quản lý giáo dục, cán bộ nghiên cứu giáo dục có đủ tiêu chuẩn theo quy định của pháp luật thì được Nhà nước phong tặng danh hiệu Nhà giáo nhân dân, Nhà giáo ưu tú.

Điều 115. Khen thưởng đối với tổ chức, cá nhân có thành tích trong giáo dục

Tổ chức, cá nhân có thành tích đóng góp cho sự nghiệp giáo dục được khen thưởng theo quy định của pháp luật.

Điều 116. Khen thưởng đối với người học

Người học có thành tích trong học tập, rèn luyện được nhà trường, cơ sở giáo dục khác, cơ quan quản lý giáo dục khen thưởng; trường hợp có thành tích đặc biệt xuất sắc được khen thưởng theo quy định của pháp luật.

Điều 117. Phong tặng danh hiệu Tiến sĩ danh dự

Nhà hoạt động chính trị, xã hội có uy tín quốc tế, nhà giáo, nhà khoa học là người Việt Nam định cư ở nước ngoài, người nước ngoài có đóng góp nhiều cho sự nghiệp giáo dục và khoa học của Việt Nam được trường đại học tặng danh hiệu Tiến sĩ danh dự theo quy định của Chính phủ.

Điều 118. Xử lý vi phạm

1. Người nào có một trong các hành vi sau đây thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật:

a) Thành lập cơ sở giáo dục hoặc tổ chức hoạt động giáo dục trái phép;

b) Vi phạm các quy định về tổ chức, hoạt động của nhà trường, cơ sở giáo dục khác;

c) Tự ý thêm, bớt số môn học, nội dung giảng dạy đã được quy định trong chương trình giáo dục;

d) Xuất bản, in, phát hành sách giáo khoa trái phép;

đ) Làm hồ sơ giả, vi phạm quy chế tuyển sinh, thi cử và cấp văn bằng, chứng chỉ;

e) Xâm phạm nhân phẩm, thân thể nhà giáo; ngược đãi, hành hạ người học;

g) Gây rối, làm mất an ninh, trật tự trong nhà trường, cơ sở giáo dục khác;

h) Làm thất thoát kinh phí giáo dục; lợi dụng hoạt động giáo dục để thu tiền sai quy định;

i) Gây thiệt hại về cơ sở vật chất của nhà trường, cơ sở giáo dục khác;

k) Các hành vi khác vi phạm pháp luật về giáo dục.

2. Chính phủ quy định cụ thể về xử phạt vi phạm hành chính trong lĩnh vực giáo dục.

CHƯƠNG IX
ĐIỀU KHOẢN THI HÀNH

Điều 119. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2006.

2. Luật này thay thế Luật giáo dục năm 1998.

Điều 120. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 7 thông qua ngày 14 tháng 6 năm 2005.


LUẬT
KHOA HỌC VÀ CÔNG NGHỆ

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992;

Luật này quy định về tổ chức và hoạt động khoa học và công nghệ.

Phần 1: NHỮNG QUI ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về tổ chức khoa học và công nghệ, cá nhân hoạt động khoa học và công nghệ; việc tổ chức thực hiện các hoạt động khoa học và công nghệ.

Điều 2. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Khoa học là hệ thống tri thức về các hiện tượng, sự vật, quy luật của tự nhiên, xã hội và tư duy;

2. Công nghệ là tập hợp các phương pháp, quy trình, kỹ năng, bí quyết, công cụ, phương tiện dùng để biến đổi các nguồn lực thành sản phẩm;

3. Hoạt động khoa học và công nghệ bao gồm nghiên cứu khoa học, nghiên cứu và phát triển công nghệ, dịch vụ khoa học và công nghệ, hoạt động phát huy sáng kiến, cải tiến kỹ thuật, hợp lý hoá sản xuất và các hoạt động khác nhằm phát triển khoa học và công nghệ;

4. Nghiên cứu khoa học là hoạt động phát hiện, tìm hiểu các hiện tượng, sự vật, quy luật của tự nhiên, xã hội và tư duy; sáng tạo các giải pháp nhằm ứng dụng vào thực tiễn. Nghiên cứu khoa học bao gồm nghiên cứu cơ bản, nghiên cứu ứng dụng;

5. Phát triển công nghệ là hoạt động nhằm tạo ra và hoàn thiện công nghệ mới, sản phẩm mới. Phát triển công nghệ bao gồm triển khai thực nghiệm và sản xuất thử nghiệm;

6. Triển khai thực nghiệm là hoạt động ứng dụng kết quả nghiên cứu khoa học để làm thực nghiệm nhằm tạo ra công nghệ mới, sản phẩm mới;

7. Sản xuất thử nghiệm là hoạt động ứng dụng kết quả triển khai thực nghiệm để sản xuất thử ở quy mô nhỏ nhằm hoàn thiện công nghệ mới, sản phẩm mới trước khi đưa vào sản xuất và đời sống;

8. Dịch vụ khoa học và công nghệ là các hoạt động phục vụ việc nghiên cứu khoa học và phát triển công nghệ; các hoạt động liên quan đến sở hữu trí tuệ, chuyển giao công nghệ; các dịch vụ về thông tin, tư vấn, đào tạo, bồi dưỡng, phổ biến, ứng dụng tri thức khoa học và công nghệ và kinh nghiệm thực tiễn.

Điều 3. Mục tiêu của hoạt động khoa học và công nghệ

Mục tiêu của hoạt động khoa học và công nghệ là xây dựng nền khoa học và công nghệ tiên tiến, hiện đại để phát triển lực lượng sản xuất, nâng cao trình độ quản lý; sử dụng hợp lý tài nguyên thiên nhiên, bảo vệ môi trường; đẩy mạnh công nghiệp hoá, hiện đại hoá; xây dựng nền văn hoá tiên tiến, đậm đà bản sắc dân tộc; xây dựng con người mới Việt Nam; góp phần phát triển nhanh, bền vững kinh tế - xã hội, nâng cao chất lượng cuộc sống của nhân dân, bảo đảm quốc phòng, an ninh.

Điều 4. Nhiệm vụ của hoạt động khoa học và công nghệ

Hoạt động khoa học và công nghệ có các nhiệm vụ sau đây:

1. Vận dụng sáng tạo và phát triển lý luận của chủ nghĩa Mác - Lê Nin và tư tưởng Hồ Chí Minh; xây dựng lý luận về chủ nghĩa xã hội và con đường đi lên chủ nghĩa xã hội của Việt Nam; xây dựng luận cứ khoa học cho việc định ra đường lối, chính sách, pháp luật về phát triển kinh tế - xã hội, bảo đảm quốc phòng, an ninh; góp phần xây dựng nền giáo dục tiên tiến, xây dựng con người mới Việt Nam; kế thừa và phát huy các giá trị truyền thống của văn hoá dân tộc, tiếp thu tinh hoa văn hoá nhân loại và đóng góp vào kho tàng văn hoá, khoa học của thế giới;

2. Nâng cao năng lực khoa học và công nghệ để làm chủ các công nghệ tiên tiến, công nghệ cao, các phương pháp quản lý tiên tiến; sử dụng hợp lý tài nguyên thiên nhiên, bảo vệ môi trường, bảo vệ sức khoẻ của nhân dân; dự báo kịp thời, phòng, chống, hạn chế và khắc phục hậu quả thiên tai;

3. Tiếp thu các thành tựu khoa học và công nghệ của thế giới để tạo ra, ứng dụng có hiệu quả các công nghệ mới; tạo ra sản phẩm mới có sức cạnh tranh cao; phát triển nền khoa học và công nghệ Việt Nam đạt trình độ tiên tiến trong khu vực, tiếp cận với trình độ thế giới, làm cơ sở vững chắc cho việc phát triển các ngành công nghiệp hiện đại; đẩy mạnh việc phổ biến và ứng dụng các thành tựu khoa học và công nghệ vào sản xuất và đời sống.

Điều 5. Nguyên tắc hoạt động khoa học và công nghệ

Trong hoạt động khoa học và công nghệ, phải bảo đảm các nguyên tắc sau đây:

1. Hoạt động khoa học và công nghệ phải phục vụ nhiệm vụ phát triển kinh tế - xã hội, bảo đảm quốc phòng, an ninh;

2. Xây dựng và phát huy năng lực nội sinh về khoa học và công nghệ kết hợp với việc tiếp thu có chọn lọc các thành tựu khoa học và công nghệ của thế giới, phù hợp với thực tiễn Việt Nam;

3. Kết hợp chặt chẽ khoa học tự nhiên, khoa học kỹ thuật và công nghệ với khoa học xã hội và nhân văn; gắn nghiên cứu khoa học và phát triển công nghệ với giáo dục và đào tạo, với hoạt động sản xuất, kinh doanh và phát triển thị trường công nghệ;

4. Phát huy khả năng lao động sáng tạo của mọi tổ chức, cá nhân;

5. Trung thực, khách quan, đề cao đạo đức nghề nghiệp, tự do sáng tạo, dân chủ, tự chủ, tự chịu trách nhiệm.

Điều 6. Trách nhiệm của Nhà nước đối với hoạt động khoa học và công nghệ

1. Nhà nước xây dựng và thực hiện các chính sách và biện pháp sau đây để phát triển khoa học và công nghệ:

a) Bảo đảm để khoa học và công nghệ là căn cứ và là một nội dung quan trọng trong việc xây dựng và thực hiện chiến lược, quy hoạch, kế hoạch, chương trình, dự án phát triển kinh tế - xã hội, bảo đảm quốc phòng, an ninh;

b) Đầu tư xây dựng và phát triển năng lực nội sinh, đào tạo nhân lực, bồi dưỡng và trọng dụng nhân tài về khoa học và công nghệ; đẩy mạnh hợp tác quốc tế; khuyến khích mọi tổ chức, cá nhân đầu tư phát triển khoa học và công nghệ; sử dụng có hiệu quả mọi nguồn lực khoa học và công nghệ;

c) Bảo đảm sự phát triển ổn định, liên tục cho nghiên cứu cơ bản trong các lĩnh vực khoa học, nhất là một số lĩnh vực khoa học đặc thù của Việt Nam; đẩy mạnh nghiên cứu ứng dụng trong các lĩnh vực khoa học và công nghệ, chú trọng phát triển công nghệ, nhất là công nghệ cao, công nghệ có ý nghĩa quan trọng;

d) Đẩy mạnh ứng dụng kết quả hoạt động khoa học và công nghệ; phát triển dịch vụ khoa học và công nghệ; xây dựng và phát triển thị trường công nghệ; khuyến khích hoạt động phát huy sáng kiến, cải tiến kỹ thuật, hợp lý hoá sản xuất, phổ biến tri thức khoa học và công nghệ và kinh nghiệm thực tiễn; tạo điều kiện thuận lợi cho các hội khoa học và công nghệ thực hiện tốt trách nhiệm của mình;

đ) Khuyến khích các hoạt động nghiên cứu khoa học và phát triển công nghệ, phổ biến, ứng dụng thành tựu khoa học và công nghệ, tăng cường nhân lực khoa học và công nghệ và chuyển giao công nghệ về cơ sở, chú trọng địa bàn có điều kiện kinh tế - xã hội khó khăn và địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

2. Căn cứ vào đặc thù của từng lĩnh vực khoa học và công nghệ, Chính phủ quy định cụ thể việc áp dụng các quy định của Luật này đối với khoa học xã hội và nhân văn, khoa học tự nhiên, khoa học kỹ thuật và công nghệ nhằm bảo đảm phát triển đồng bộ các lĩnh vực khoa học và công nghệ.

Điều 7. Trách nhiệm của tổ chức, cá nhân đối với hoạt động khoa học và công nghệ

1. Mọi tổ chức, cá nhân có trách nhiệm tham gia phát triển sự nghiệp khoa học và công nghệ; phổ biến kiến thức, nâng cao dân trí, đào tạo nhân lực, bồi dưỡng nhân tài về khoa học và công nghệ; phát huy sáng kiến, cải tiến kỹ thuật, hợp lý hoá sản xuất; ứng dụng các thành tựu khoa học và công nghệ vào việc phát triển kinh tế - xã hội, bảo đảm quốc phòng, an ninh.

2. Các hội khoa học và công nghệ có trách nhiệm tổ chức, động viên các thành viên tham gia tư vấn, phản biện, giám định xã hội và tiến hành các hoạt động khoa học và công nghệ.

Điều 8. Các hành vi bị nghiêm cấm trong hoạt động khoa học và công nghệ

Nghiêm cấm các hành vi sau đây:

1. Lợi dụng hoạt động khoa học và công nghệ để xuyên tạc, chống lại đường lối, chính sách của Đảng Cộng sản Việt Nam, pháp luật của Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam; phá hoại khối đại đoàn kết dân tộc;

2. Lợi dụng hoạt động khoa học và công nghệ để xâm phạm lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân; gây thiệt hại đến tài nguyên, môi trường, sức khoẻ con người; trái với đạo đức, thuần phong mỹ tục của dân tộc;

3. Xâm phạm quyền sở hữu trí tuệ; chiếm đoạt, chuyển nhượng, chuyển giao bất hợp pháp kết quả khoa học và công nghệ; tiết lộ tư liệu, kết quả khoa học và công nghệ thuộc danh mục bí mật nhà nước; lừa dối, giả mạo trong hoạt động khoa học và công nghệ;

4. Cản trở hoạt động khoa học và công nghệ hợp pháp của tổ chức, cá nhân.

Phần 2: TỔ CHỨC KHOA HỌC VÀ CÔNG NGHỆ, CÁ NHÂN HOẠT ĐỘNG KHOA HỌC VÀ CÔNG NGHỆ

Mục 1

Tổ chức khoa học và công nghệ

Điều 9. Các tổ chức khoa học và công nghệ

1. Các tổ chức khoa học và công nghệ bao gồm:

a) Tổ chức nghiên cứu khoa học, tổ chức nghiên cứu khoa học và phát triển công nghệ (sau đây gọi chung là tổ chức nghiên cứu và phát triển);

b) Trường đại học, học viện, trường cao đẳng (sau đây gọi chung là trường đại học);

c) Tổ chức dịch vụ khoa học và công nghệ.

2. Căn cứ vào nhiệm vụ phát triển kinh tế - xã hội, bảo đảm quốc phòng, an ninh và kế hoạch phát triển khoa học và công nghệ của từng thời kỳ, Chính phủ quy hoạch hệ thống các tổ chức khoa học và công nghệ trong cả nước để bảo đảm phát triển đồng bộ các lĩnh vực khoa học và công nghệ, thực hiện có hiệu quả các hoạt động khoa học và công nghệ.

Điều 10. Các tổ chức nghiên cứu và phát triển

1. Các tổ chức nghiên cứu và phát triển được tổ chức dưới các hình thức: viện nghiên cứu và phát triển, trung tâm nghiên cứu và phát triển, phòng thí nghiệm, trạm nghiên cứu, trạm quan trắc, trạm thử nghiệm và cơ sở nghiên cứu và phát triển khác.

2. Căn cứ vào mục tiêu, quy mô tổ chức và phạm vi hoạt động, các tổ chức nghiên cứu và phát triển được phân thành:

a) Tổ chức nghiên cứu và phát triển cấp quốc gia;

b) Tổ chức nghiên cứu và phát triển của bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ (sau đây gọi chung là tổ chức nghiên cứu và phát triển cấp bộ); tổ chức nghiên cứu và phát triển của tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là tổ chức nghiên cứu và phát triển cấp tỉnh); tổ chức nghiên cứu và phát triển của cơ quan khác của Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội ở trung ương;

c) Tổ chức nghiên cứu và phát triển cấp cơ sở.

3. Thẩm quyền thành lập các tổ chức nghiên cứu và phát triển được quy định như sau:

a) Tổ chức nghiên cứu và phát triển cấp quốc gia do Chính phủ quyết định thành lập;

b) Tổ chức nghiên cứu và phát triển cấp bộ, cấp tỉnh do Thủ tướng Chính phủ quyết định thành lập hoặc uỷ quyền quyết định thành lập; tổ chức nghiên cứu và phát triển của cơ quan khác của Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội ở trung ương do cơ quan, tổ chức đó quyết định thành lập;

c) Tổ chức nghiên cứu và phát triển cấp cơ sở được thành lập và hoạt động theo quy định của pháp luật.

Cấp nào có thẩm quyền thành lập thì cấp đó có thẩm quyền quyết định việc sáp nhập, chia, tách, giải thể, đình chỉ hoạt động của tổ chức nghiên cứu và phát triển theo quy định tại khoản này.

Điều 11. Nhiệm vụ của các tổ chức nghiên cứu và phát triển

1. Tổ chức nghiên cứu và phát triển cấp quốc gia chủ yếu thực hiện các nhiệm vụ khoa học và công nghệ ưu tiên, trọng điểm của Nhà nước nhằm cung cấp luận cứ khoa học cho việc định ra đường lối, chính sách, pháp luật; tạo ra các kết quả khoa học và công nghệ mới, có ý nghĩa quan trọng đối với phát triển kinh tế - xã hội, bảo đảm quốc phòng, an ninh; đào tạo nhân lực, bồi dưỡng nhân tài về khoa học và công nghệ.

2. Tổ chức nghiên cứu và phát triển cấp bộ, cấp tỉnh chủ yếu thực hiện các nhiệm vụ khoa học và công nghệ phục vụ mục tiêu phát triển kinh tế - xã hội của ngành, địa phương; đào tạo nhân lực, bồi dưỡng nhân tài về khoa học và công nghệ.

3. Tổ chức nghiên cứu và phát triển của cơ quan khác của Nhà nước ở trung ương quy định tại điểm b khoản 2 Điều 10 của Luật này chủ yếu thực hiện các hoạt động khoa học và công nghệ theo chức năng, nhiệm vụ và quyền hạn của cơ quan mình; tổ chức nghiên cứu và phát triển của tổ chức chính trị, tổ chức chính trị - xã hội ở trung ương chủ yếu thực hiện các hoạt động khoa học và công nghệ theo mục tiêu, điều lệ của tổ chức mình.

4. Tổ chức nghiên cứu và phát triển cấp cơ sở chủ yếu thực hiện các hoạt động khoa học và công nghệ theo mục tiêu, nhiệm vụ do tổ chức, cá nhân thành lập xác định.

Điều 12. Nhiệm vụ khoa học và công nghệ của trường đại học

1. Trường đại học có nhiệm vụ tiến hành nghiên cứu khoa học và phát triển công nghệ, kết hợp đào tạo với nghiên cứu khoa học và sản xuất, dịch vụ khoa học và công nghệ theo quy định của Luật này, Luật giáo dục và các quy định khác của pháp luật.

2. Trường đại học thực hiện nhiệm vụ nghiên cứu cơ bản, nhiệm vụ khoa học và công nghệ ưu tiên, trọng điểm của Nhà nước và nghiên cứu khoa học về giáo dục.

Điều 13. Nhiệm vụ của tổ chức dịch vụ khoa học và công nghệ

Tổ chức dịch vụ khoa học và công nghệ có nhiệm vụ tiến hành các hoạt động phục vụ việc nghiên cứu khoa học và phát triển công nghệ; các hoạt động liên quan đến sở hữu trí tuệ, chuyển giao công nghệ; các dịch vụ về thông tin, tư vấn, đào tạo, bồi dưỡng, phổ biến và ứng dụng tri thức khoa học và công nghệ và kinh nghiệm thực tiễn.

Điều 14. Điều kiện thành lập và đăng ký hoạt động của tổ chức khoa học và công nghệ

Tổ chức nghiên cứu và phát triển, tổ chức dịch vụ khoa học và công nghệ được thành lập khi có đủ các điều kiện sau đây:

1. Mục tiêu, phương hướng hoạt động phù hợp với quy định của pháp luật;

2. Điều lệ tổ chức và hoạt động;

3. Nhân lực khoa học và công nghệ, cơ sở vật chất - kỹ thuật đáp ứng yêu cầu theo mục tiêu, phương hướng và Điều lệ tổ chức và hoạt động.

Tổ chức nghiên cứu và phát triển, tổ chức dịch vụ khoa học và công nghệ phải đăng ký hoạt động tại cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

Điều 15. Quyền của tổ chức khoa học và công nghệ

Tổ chức khoa học và công nghệ có các quyền sau đây:

1. Tự chủ, tự chịu trách nhiệm trong việc tiến hành hoạt động khoa học và công nghệ đã đăng ký; ký kết hợp đồng khoa học và công nghệ; đào tạo nhân lực, bồi dưỡng nhân tài về khoa học và công nghệ; đăng ký tham gia tuyển chọn thực hiện nhiệm vụ khoa học và công nghệ;

2. Thành lập tổ chức nghiên cứu và phát triển, tổ chức dịch vụ khoa học và công nghệ, doanh nghiệp trực thuộc theo quy định của Luật này và các quy định khác của pháp luật;

3. Hợp tác, liên doanh, nhận tài trợ của tổ chức, cá nhân; góp vốn bằng tiền, tài sản, giá trị quyền sở hữu trí tuệ để tiến hành hoạt động khoa học và công nghệ và hoạt động sản xuất, kinh doanh theo quy định của pháp luật;

4. Được bảo hộ quyền sở hữu trí tuệ; chuyển giao, chuyển nhượng kết quả hoạt động khoa học và công nghệ theo quy định của pháp luật;

5. Công bố kết quả hoạt động khoa học và công nghệ theo quy định của Luật báo chí, Luật xuất bản và các quy định khác của pháp luật;

6. Các quyền khác theo quy định của pháp luật.

Điều 16. Nghĩa vụ của tổ chức khoa học và công nghệ

Tổ chức khoa học và công nghệ có các nghĩa vụ sau đây:

1. Thực hiện hợp đồng khoa học và công nghệ đã ký kết, nhiệm vụ khoa học và công nghệ do cơ quan, tổ chức có thẩm quyền giao; sử dụng có hiệu quả kinh phí đầu tư phát triển khoa học và công nghệ và chuyển giao kết quả nghiên cứu khoa học và phát triển công nghệ có sử dụng ngân sách nhà nước;

2. Góp phần xây dựng và phát triển tiềm lực khoa học và công nghệ của đất nước;

3. Bảo vệ lợi ích của Nhà nước và xã hội, quyền và lợi ích hợp pháp của cá nhân hoạt động khoa học và công nghệ trong tổ chức mình; giữ bí mật khoa học và công nghệ theo quy định của pháp luật;

4. Thực hiện dân chủ, bình đẳng, công khai trong việc bố trí và thực hiện các nhiệm vụ khoa học và công nghệ;

5. Các nghĩa vụ khác theo quy định của pháp luật.

Mục 2

Quyền và nghĩa vụ của cá nhân hoạt động khoa học và công nghệ

Điều 17. Quyền của cá nhân hoạt động khoa học và công nghệ

Cá nhân hoạt động khoa học và công nghệ có các quyền sau đây:

1. Tự mình hoặc hợp tác với tổ chức, cá nhân tiến hành hoạt động khoa học và công nghệ; ký kết hợp đồng khoa học và công nghệ; thành lập tổ chức khoa học và công nghệ trong một số lĩnh vực theo quy định của Chính phủ; đăng ký tham gia tuyển chọn thực hiện nhiệm vụ khoa học và công nghệ;

2. Được bảo hộ quyền sở hữu trí tuệ; bình đẳng, tự do sáng tạo trong hoạt động khoa học và công nghệ; chuyển giao, chuyển nhượng kết quả hoạt động khoa học và công nghệ theo quy định của pháp luật;

3. Công bố kết quả hoạt động khoa học và công nghệ theo quy định của Luật báo chí, Luật xuất bản và các quy định khác của pháp luật;

4. Tham gia tổ chức khoa học và công nghệ, hội khoa học và công nghệ; tham gia hoạt động đào tạo, tư vấn, hội nghị khoa học và công nghệ; góp vốn bằng tiền, tài sản, giá trị quyền sở hữu trí tuệ vào hoạt động khoa học và công nghệ, sản xuất, kinh doanh; nhận tài trợ để hoạt động khoa học và công nghệ theo quy định của pháp luật;

5. Đề xuất ý kiến xây dựng chính sách, pháp luật, kế hoạch phát triển kinh tế - xã hội của Nhà nước với cơ quan có thẩm quyền; kế hoạch phát triển khoa học và công nghệ của tổ chức khoa học và công nghệ mà mình là thành viên và tham gia giám sát việc thực hiện;

6. Các quyền khác theo quy định của pháp luật.

Điều 18. Nghĩa vụ của cá nhân hoạt động khoa học và công nghệ

Cá nhân hoạt động khoa học và công nghệ có các nghĩa vụ sau đây:

1. Đóng góp trí tuệ, tài năng của mình vào sự nghiệp phát triển khoa học và công nghệ, phát triển kinh tế - xã hội, bảo đảm quốc phòng, an ninh;

2. Thực hiện hợp đồng khoa học và công nghệ đã ký kết, nhiệm vụ khoa học và công nghệ do cơ quan, tổ chức có thẩm quyền giao; chuyển giao kết quả nghiên cứu khoa học và phát triển công nghệ có sử dụng ngân sách nhà nước theo quy định của cơ quan nhà nước có thẩm quyền;

3. Giữ bí mật khoa học và công nghệ theo quy định của pháp luật; bảo vệ lợi ích của Nhà nước và xã hội;

4. Các nghĩa vụ khác theo quy định của pháp luật.

Phần 3: HOẠT ĐỘNG KHOA HỌC VÀ CÔNG NGHỆ

Mục 1

Tổ chức thực hiện nhiệm vụ khoa học và công nghệ

Điều 19. Xác định các nhiệm vụ khoa học và công nghệ và phương thức thực hiện

1. Căn cứ vào chiến lược, kế hoạch phát triển kinh tế - xã hội, bảo đảm quốc phòng, an ninh của Nhà nước, Chính phủ xác định mục tiêu, quyết định kế hoạch phát triển khoa học và công nghệ, các hướng ưu tiên và các nhiệm vụ khoa học và công nghệ chủ yếu.

2. Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ căn cứ vào mục tiêu, kế hoạch phát triển khoa học và công nghệ và sự phân công của Chính phủ để xác định nhiệm vụ khoa học và công nghệ phục vụ mục tiêu phát triển của ngành, lĩnh vực.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương căn cứ vào mục tiêu, kế hoạch phát triển khoa học và công nghệ và sự phân cấp của Chính phủ, kế hoạch phát triển kinh tế - xã hội của địa phương để xác định nhiệm vụ khoa học và công nghệ phục vụ mục tiêu phát triển kinh tế - xã hội của địa phương.

4. Ngoài các cơ quan, tổ chức quy định tại các khoản 1, 2 và 3 Điều này, cơ quan, tổ chức khác căn cứ vào mục tiêu, kế hoạch khoa học và công nghệ của Chính phủ và yêu cầu thực tiễn để xác định nhiệm vụ khoa học và công nghệ của mình.

5. Các nhiệm vụ khoa học và công nghệ quy định tại các khoản 1, 2, 3 và 4 Điều này phải được xác định trên cơ sở ý kiến tư vấn của Hội đồng khoa học và công nghệ. Hội đồng khoa học và công nghệ do người đứng đầu cơ quan, tổ chức các cấp quyết định thành lập, quy định nhiệm vụ và quyền hạn. Thành phần của Hội đồng bao gồm các nhà khoa học, nhà quản lý có uy tín và trình độ phù hợp với nhiệm vụ. Hội đồng phải chịu trách nhiệm về việc tư vấn của mình.

6. Các nhiệm vụ khoa học và công nghệ có sử dụng ngân sách nhà nước được tổ chức dưới hình thức chương trình, đề tài, dự án và các hình thức khác; được thực hiện theo phương thức tuyển chọn, giao trực tiếp, do Quỹ phát triển khoa học và công nghệ tài trợ theo quy định của Chính phủ.

Điều 20. Tuyển chọn tổ chức, cá nhân thực hiện nhiệm vụ khoa học và công nghệ

1. Cơ quan quản lý nhà nước về khoa học và công nghệ có thẩm quyền các cấp phải thông báo công khai trên các phương tiện thông tin đại chúng danh mục các nhiệm vụ khoa học và công nghệ được thực hiện theo phương thức tuyển chọn, bảo đảm để mọi tổ chức, cá nhân có điều kiện đăng ký, tham gia tuyển chọn.

2. Việc tuyển chọn phải bảo đảm công khai, công bằng, dân chủ, khách quan; kết quả tuyển chọn phải được công bố công khai.

3. Người đứng đầu cơ quan quản lý nhà nước về khoa học và công nghệ các cấp thành lập Hội đồng tuyển chọn tổ chức, cá nhân thực hiện nhiệm vụ khoa học và công nghệ và quy định nhiệm vụ và quyền hạn của Hội đồng này. Hội đồng có nhiệm vụ tư vấn và phải chịu trách nhiệm về việc tư vấn của mình. Thành viên Hội đồng phải có năng lực, phẩm chất, trình độ chuyên môn phù hợp với nhiệm vụ khoa học và công nghệ.

Điều 21. Nhiệm vụ khoa học và công nghệ được giao trực tiếp

Cơ quan quản lý nhà nước về khoa học và công nghệ có thẩm quyền lựa chọn tổ chức, cá nhân có năng lực, phẩm chất, điều kiện và chuyên môn phù hợp để trực tiếp giao thực hiện những nhiệm vụ khoa học và công nghệ đặc thù và phải chịu trách nhiệm về việc giao nhiệm vụ của mình.

Điều 22. Nhiệm vụ khoa học và công nghệ được thực hiện do Quỹ phát triển khoa học và công nghệ tài trợ

Tổ chức, cá nhân có quyền đề xuất nhiệm vụ khoa học và công nghệ để Quỹ phát triển khoa học và công nghệ xét tài trợ cho việc thực hiện nhiệm vụ đó. Việc xét tài trợ được thực hiện theo Điều lệ tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ.

Điều 23. Hợp đồng khoa học và công nghệ

1. Nhiệm vụ khoa học và công nghệ, hoạt động dịch vụ khoa học và công nghệ được thực hiện thông qua hợp đồng khoa học và công nghệ.

2. Các loại hợp đồng khoa học và công nghệ bao gồm:

a) Hợp đồng nghiên cứu khoa học và phát triển công nghệ;

b) Hợp đồng chuyển giao công nghệ;

c) Hợp đồng dịch vụ khoa học và công nghệ.

3. Căn cứ vào quy định của pháp luật về hợp đồng, Chính phủ quy định cụ thể các loại hợp đồng quy định tại khoản 2 Điều này.

Điều 24. Đánh giá, nghiệm thu kết quả thực hiện nhiệm vụ khoa học và công nghệ

1. Việc đánh giá, nghiệm thu kết quả thực hiện nhiệm vụ khoa học và công nghệ phải căn cứ vào nội dung của hợp đồng khoa học và công nghệ, bảo đảm khách quan, chính xác trên cơ sở ý kiến tư vấn của Hội đồng khoa học và công nghệ chuyên ngành do người đứng đầu cơ quan quản lý nhà nước về khoa học và công nghệ các cấp thành lập, quy định nhiệm vụ và quyền hạn. Thành phần Hội đồng khoa học và công nghệ chuyên ngành gồm các chuyên gia có năng lực và chuyên môn phù hợp với nhiệm vụ. Hội đồng phải chịu trách nhiệm về kết quả đánh giá, nghiệm thu của mình.

2. Kết quả nghiên cứu khoa học và phát triển công nghệ tuy không sử dụng ngân sách nhà nước nhưng có phạm vi ứng dụng rộng rãi trong cả nước, một ngành, địa phương hoặc có ảnh hưởng đến lợi ích quốc gia, quốc phòng, an ninh, môi trường, sức khoẻ và đời sống của nhân dân cũng phải được cơ quan quản lý nhà nước về khoa học và công nghệ có thẩm quyền tổ chức thẩm định trước khi ứng dụng.

Điều 25. Đăng ký, hiến, tặng, lưu giữ kết quả nghiên cứu khoa học và phát triển công nghệ

1. Kết quả nghiên cứu khoa học và phát triển công nghệ có sử dụng ngân sách nhà nước phải được đăng ký tại cơ quan nhà nước có thẩm quyền và phải được lưu giữ tại cơ quan lưu trữ nhà nước.

2. Kết quả nghiên cứu khoa học và phát triển công nghệ không sử dụng ngân sách nhà nước có thể được đăng ký hoặc hiến, tặng tại cơ quan nhà nước có thẩm quyền và được lưu giữ tại cơ quan lưu trữ nhà nước.

Điều 26. Quyền sở hữu, quyền tác giả đối với kết quả nghiên cứu khoa học và phát triển công nghệ

1. Tổ chức, cá nhân đầu tư cho việc thực hiện nhiệm vụ khoa học và công nghệ là chủ sở hữu kết quả nghiên cứu khoa học và phát triển công nghệ; tổ chức, cá nhân trực tiếp thực hiện công trình khoa học và công nghệ là tác giả của công trình đó, trừ trường hợp các bên có thoả thuận khác trong hợp đồng khoa học và công nghệ.

2. Cơ quan quản lý nhà nước về khoa học và công nghệ có thẩm quyền quyết định việc sử dụng, chuyển giao, chuyển nhượng kết quả nghiên cứu khoa học và phát triển công nghệ có sử dụng ngân sách nhà nước.

3. Chủ sở hữu kết quả nghiên cứu khoa học và phát triển công nghệ không sử dụng ngân sách nhà nước được sử dụng, chuyển giao, chuyển nhượng kết quả đó theo quy định của pháp luật.

4. Tác giả của công trình khoa học và công nghệ được hưởng các quyền theo quy định của Luật này và các quy định khác của pháp luật.

Mục 2

Ứng dụng kết quả nghiên cứu khoa học và phát triển công nghệ

Điều 27. Khuyến khích ứng dụng kết quả nghiên cứu khoa học và phát triển công nghệ

1. Nhà nước có chính sách, biện pháp khuyến khích mọi tổ chức, cá nhân tích cực ứng dụng kết quả nghiên cứu khoa học và phát triển công nghệ nhằm phát triển kinh tế - xã hội, bảo đảm quốc phòng, an ninh, nâng cao đời sống vật chất và tinh thần của nhân dân.

2. Tổ chức, cá nhân ứng dụng kết quả nghiên cứu khoa học và phát triển công nghệ để đổi mới quản lý kinh tế - xã hội, đổi mới công nghệ và nâng cao sức cạnh tranh của sản phẩm được hưởng ưu đãi về thuế, tín dụng và các ưu đãi khác.

3. Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp theo chức năng, nhiệm vụ của mình động viên các thành viên ứng dụng kết quả nghiên cứu khoa học và phát triển công nghệ, phát huy sáng kiến, cải tiến kỹ thuật, hợp lý hoá sản xuất.

4. Nhà nước tạo điều kiện để tổ chức khoa học và công nghệ, cá nhân hoạt động khoa học và công nghệ chuyển giao kết quả nghiên cứu khoa học và phát triển công nghệ để ứng dụng rộng rãi vào sản xuất và đời sống.

5. Chủ sở hữu, tác giả và người ứng dụng thành công kết quả nghiên cứu khoa học và phát triển công nghệ được hưởng lợi ích do việc ứng dụng kết quả này vào sản xuất và đời sống theo hợp đồng khoa học và công nghệ và theo quy định của pháp luật.

Điều 28. ứng dụng kết quả nghiên cứu khoa học và phát triển công nghệ để đổi mới chính sách và cơ chế quản lý kinh tế - xã hội

Nhà nước có chính sách để đẩy mạnh ứng dụng kết quả nghiên cứu khoa học và phát triển công nghệ vào việc xây dựng mô hình và giải pháp cho quá trình công nghiệp hoá, hiện đại hoá đất nước; đổi mới và hoàn thiện cơ chế quản lý kinh tế - xã hội ở mọi cấp, mọi ngành; xây dựng nền văn hoá tiên tiến, đậm đà bản sắc dân tộc và con người mới Việt Nam.

Điều 29. ứng dụng kết quả nghiên cứu khoa học và phát triển công nghệ trong doanh nghiệp

Nhà nước khuyến khích các doanh nghiệp đẩy mạnh ứng dụng kết quả nghiên cứu khoa học và phát triển công nghệ, đặc biệt là ứng dụng công nghệ được tạo ra ở trong nước. Doanh nghiệp ứng dụng công nghệ được tạo ra ở trong nước được hưởng các ưu đãi theo quy định của Chính phủ.

Điều 30. ứng dụng kết quả nghiên cứu khoa học và phát triển công nghệ trong nông nghiệp và phát triển nông thôn

1. Chính phủ có chính sách ưu tiên và biện pháp thúc đẩy việc ứng dụng rộng rãi các thành tựu khoa học và công nghệ để đẩy mạnh công nghiệp hoá, hiện đại hoá nông nghiệp và phát triển nông thôn, chú trọng địa bàn có điều kiện kinh tế - xã hội khó khăn và địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

2. Uỷ ban nhân dân các cấp có trách nhiệm tạo điều kiện thuận lợi để tổ chức, cá nhân chuyển giao công nghệ, tổ chức ứng dụng rộng rãi thành tựu khoa học và công nghệ trong nông nghiệp và phát triển nông thôn, cung cấp các dịch vụ khoa học và công nghệ phù hợp với nhu cầu và điều kiện của nông dân.

Điều 31. Dự án đầu tư, chương trình phát triển kinh tế - xã hội

Việc xây dựng và thực hiện các dự án đầu tư, chương trình phát triển kinh tế - xã hội phải có căn cứ khoa học, có hạng mục nghiên cứu khoa học và phát triển công nghệ cần thiết và phải được thẩm định về khoa học và công nghệ theo quy định của Chính phủ.

Điều 32. Phát triển công nghệ cao

1. Nhà nước có chính sách phát triển công nghệ cao, đầu tư có trọng điểm, đẩy mạnh hợp tác quốc tế để nghiên cứu, phát triển công nghệ cao; xây dựng một số khu công nghệ cao nhằm nâng cao năng lực công nghệ và phát triển các ngành công nghiệp công nghệ cao của đất nước.

2. Tổ chức khoa học và công nghệ, doanh nghiệp ứng dụng công nghệ cao và sản xuất sản phẩm công nghệ cao được hưởng ưu đãi đặc biệt về thuế, tín dụng và các ưu đãi khác.

Điều 33. Xây dựng và phát triển thị trường công nghệ

Nhà nước có các chính sách và biện pháp sau đây để xây dựng và phát triển thị trường công nghệ:

1. Khuyến khích mọi hoạt động chuyển nhượng, chuyển giao công nghệ theo nguyên tắc tự nguyện, bình đẳng, các bên cùng có lợi;

2. Hoàn thiện chính sách, pháp luật về sở hữu trí tuệ và chuyển giao công nghệ;

3. áp dụng các chính sách ưu đãi đối với sản phẩm đang trong thời kỳ sản xuất thử nghiệm bằng công nghệ mới; sản phẩm được làm ra từ công nghệ mới lần đầu tiên áp dụng tại Việt Nam; hoạt động tư vấn khoa học và công nghệ; thiết bị công nghệ cao nhập khẩu, xuất khẩu công nghệ;

4. áp dụng chế độ thưởng cho tập thể lao động và cá nhân có sáng chế, sáng kiến, cải tiến kỹ thuật, hợp lý hoá sản xuất và ứng dụng công nghệ mới được chuyển giao;

5. Các tổ chức khoa học và công nghệ được thành lập tổ chức dịch vụ khoa học và công nghệ, doanh nghiệp trực thuộc; được hợp tác, liên doanh với tổ chức, cá nhân để tiến hành hoạt động chuyển giao công nghệ.

Phần 4: CÁC BIỆN PHÁP BẢO ĐẢM PHÁT TRIỂN KHOA HỌC VÀ CÔNG NGHỆ

Điều 34. Đào tạo nhân lực, bồi dưỡng nhân tài về khoa học và công nghệ

1. Hằng năm, Nhà nước dành một khoản ngân sách để đào tạo, đào tạo lại nhân lực về khoa học và công nghệ ở trong nước và ở nước ngoài; chú trọng đào tạo, bồi dưỡng nhân tài, những người có trình độ cao, kỹ thuật viên lành nghề.

2. Tổ chức, cá nhân được tạo điều kiện để tự đào tạo, tham gia vào việc đào tạo nhân lực, bồi dưỡng nhân tài về khoa học và công nghệ, cử hoặc cấp học bổng cho công dân Việt Nam đi học tập, nâng cao trình độ chuyên môn ở trong nước và ở nước ngoài theo quy định của Chính phủ.

Điều 35. Sử dụng nhân lực khoa học và công nghệ

1. Nhà nước trọng dụng nhân tài, tạo mọi điều kiện thuận lợi để họ sáng tạo và cống hiến; có chính sách và biện pháp để thu hút nhân tài vào việc thực hiện các nhiệm vụ khoa học và công nghệ ưu tiên, trọng điểm của Nhà nước; có chính sách khuyến khích trong việc đào tạo và sử dụng nguồn nhân lực nữ trong hoạt động khoa học và công nghệ; xây dựng các tập thể khoa học và công nghệ mạnh, đạt trình độ khu vực và quốc tế; có chế độ đãi ngộ tương xứng với cống hiến và có chế độ ưu đãi đặc biệt đối với cá nhân có công trình khoa học và công nghệ đặc biệt xuất sắc, có cống hiến lớn đối với đất nước.

2. Tổ chức, cá nhân sử dụng nhân lực khoa học và công nghệ có trách nhiệm bố trí, sử dụng đúng năng lực, sở trường và tạo điều kiện thuận lợi để họ phát huy khả năng chuyên môn vào việc thực hiện các nhiệm vụ khoa học và công nghệ.

3. Nhà nước có chính sách thoả đáng về lương, điều kiện làm việc, chỗ ở đối với cá nhân hoạt động khoa học và công nghệ.

4. Chính phủ, Uỷ ban nhân dân các cấp có trách nhiệm xây dựng và thực hiện các chính sách ưu đãi đối với cá nhân hoạt động khoa học và công nghệ ở cơ sở, chú trọng địa bàn có điều kiện kinh tế - xã hội khó khăn và địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Điều 36. Chức vụ khoa học

1. Chức vụ khoa học được thực hiện thống nhất trong cả nước, gồm có trợ lý nghiên cứu, nghiên cứu viên, nghiên cứu viên chính, nghiên cứu viên cấp cao. Cá nhân hoạt động khoa học và công nghệ tham gia giảng dạy, đào tạo đại học, sau đại học được xét bổ nhiệm giáo sư, phó giáo sư theo quy định của Luật giáo dục.

2. Những người có học vị tiến sĩ hoặc có công trình nghiên cứu khoa học và công nghệ xuất sắc hoặc được các giải thưởng cao về khoa học và công nghệ được ưu tiên trong việc xét, bổ nhiệm vào chức vụ khoa học cao.

Chính phủ quy định cụ thể tiêu chuẩn, thủ tục xét, bổ nhiệm chức vụ khoa học.

Điều 37. Đầu tư phát triển khoa học và công nghệ

1. Đầu tư cho khoa học và công nghệ là đầu tư phát triển. Nhà nước dành ưu tiên hàng đầu cho việc bố trí ngân sách khoa học và công nghệ, bảo đảm tỷ lệ ngân sách nhà nước chi cho khoa học và công nghệ so với tổng số chi ngân sách nhà nước tăng dần theo yêu cầu phát triển của sự nghiệp khoa học và công nghệ.

2. Cơ quan tài chính có trách nhiệm cấp phát kinh phí khoa học và công nghệ đầy đủ, kịp thời, phù hợp với tiến độ kế hoạch khoa học và công nghệ. Cơ quan quản lý nhà nước về khoa học và công nghệ có trách nhiệm quản lý, sử dụng có hiệu quả phần ngân sách nhà nước đầu tư cho khoa học và công nghệ.

3. Ngân sách nhà nước đầu tư cho khoa học và công nghệ được sử dụng vào các mục đích sau:

a) Thực hiện các nhiệm vụ khoa học và công nghệ ưu tiên, trọng điểm, nhiệm vụ khoa học và công nghệ phục vụ lợi ích chung của xã hội;

b) Thực hiện nghiên cứu cơ bản có định hướng trong các lĩnh vực khoa học;

c) Duy trì và phát triển tiềm lực khoa học và công nghệ;

d) Cấp cho các quỹ phát triển khoa học và công nghệ của Nhà nước theo quy định tại Điều 39 và Điều 40 của Luật này;

đ) Xây dựng cơ sở vật chất - kỹ thuật cho các tổ chức nghiên cứu và phát triển của Nhà nước;

e) Trợ giúp doanh nghiệp thực hiện nghiên cứu ứng dụng và phát triển công nghệ thuộc lĩnh vực ưu tiên, trọng điểm.

4. Nhà nước khuyến khích tổ chức, cá nhân đầu tư cho khoa học và công nghệ.

Điều 38. Doanh nghiệp đầu tư phát triển khoa học và công nghệ

1. Doanh nghiệp được dành một phần vốn để đầu tư phát triển khoa học và công nghệ nhằm đổi mới công nghệ và nâng cao sức cạnh tranh của sản phẩm. Vốn đầu tư phát triển khoa học và công nghệ của doanh nghiệp được tính vào giá thành sản phẩm.

2. Doanh nghiệp được lập Quỹ phát triển khoa học và công nghệ để chủ động đầu tư phát triển khoa học và công nghệ.

3. Doanh nghiệp đầu tư nghiên cứu những vấn đề khoa học và công nghệ thuộc lĩnh vực ưu tiên, trọng điểm của Nhà nước được xét tài trợ một phần kinh phí nghiên cứu.

Điều 39. Quỹ phát triển khoa học và công nghệ quốc gia

1. Chính phủ lập Quỹ phát triển khoa học và công nghệ quốc gia để sử dụng vào các mục đích sau:

a) Tài trợ cho việc thực hiện nghiên cứu cơ bản;

b) Tài trợ cho các nhiệm vụ khoa học và công nghệ đột xuất, mới phát sinh, có ý nghĩa quan trọng về khoa học và thực tiễn; các nhiệm vụ khoa học và công nghệ có triển vọng nhưng có tính rủi ro;

c) Cho vay với lãi suất thấp hoặc không lấy lãi để thực hiện việc ứng dụng kết quả nghiên cứu khoa học và phát triển công nghệ vào sản xuất và đời sống.

2. Quỹ phát triển khoa học và công nghệ quốc gia được hình thành từ các nguồn:

a) Vốn được cấp một lần ban đầu, vốn bổ sung được cấp tiếp hằng năm từ ngân sách nhà nước dành cho phát triển khoa học và công nghệ;

b) Các khoản đóng góp tự nguyện, hiến, tặng của các tổ chức, cá nhân;

c) Các nguồn khác.

3. Điều lệ tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ quốc gia do Chính phủ quy định.

Điều 40. Quỹ phát triển khoa học và công nghệ của bộ, tỉnh, thành phố trực thuộc trung ương

1. Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thành lập Quỹ phát triển khoa học và công nghệ để phục vụ cho các yêu cầu phát triển khoa học và công nghệ của mình.

2. Quỹ phát triển khoa học và công nghệ quy định tại khoản 1 Điều này được hình thành từ các nguồn:

a) Vốn được cấp một lần ban đầu từ ngân sách nhà nước dành cho phát triển khoa học và công nghệ của bộ, tỉnh, thành phố trực thuộc trung ương; vốn bổ sung hằng năm từ kết quả hoạt động khoa học và công nghệ;

b) Các khoản đóng góp tự nguyện, hiến, tặng của tổ chức, cá nhân;

c) Các nguồn khác.

3. Việc ban hành Điều lệ tổ chức và hoạt động của Quỹ quy định tại khoản 1 Điều này do Chính phủ quy định.

Điều 41. Quỹ phát triển khoa học và công nghệ của tổ chức, cá nhân

1. Nhà nước khuyến khích tổ chức, cá nhân thành lập Quỹ phát triển khoa học và công nghệ theo quy định của pháp luật. Quỹ phát triển khoa học và công nghệ là tổ chức hoạt động phi lợi nhuận để tài trợ không hoàn lại, có hoàn lại, cho vay với lãi suất thấp hoặc không lấy lãi nhằm hỗ trợ cho tổ chức, cá nhân hoạt động khoa học và công nghệ.

2. Quỹ phát triển khoa học và công nghệ của tổ chức, cá nhân được hình thành từ các nguồn:

a) Vốn đóng góp của các tổ chức, cá nhân sáng lập không có nguồn gốc từ ngân sách nhà nước;

b) Các khoản đóng góp tự nguyện, hiến, tặng của tổ chức, cá nhân;

c) Các nguồn khác.

3. Điều lệ tổ chức và hoạt động của Quỹ quy định tại khoản 1 Điều này do tổ chức, cá nhân sáng lập quy định và phải được đăng ký tại cơ quan quản lý nhà nước có thẩm quyền.

Điều 42. Chính sách thuế đối với hoạt động khoa học và công nghệ

1. Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ không phải chịu thuế thu nhập doanh nghiệp.

2. Máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải trong nước chưa sản xuất được; công nghệ trong nước chưa tạo ra được; tài liệu, sách báo nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu khoa học và phát triển công nghệ không phải chịu thuế nhập khẩu và thuế giá trị gia tăng.

3. Sản phẩm đang trong thời kỳ sản xuất thử nghiệm; sản phẩm làm ra từ công nghệ mới lần đầu tiên áp dụng ở Việt Nam; các hoạt động tư vấn khoa học và công nghệ; chuyển giao công nghệ, thiết bị công nghệ cao nhập khẩu; xuất khẩu công nghệ được hưởng các ưu đãi về thuế theo quy định của pháp luật.

4. Doanh nghiệp thực hiện đổi mới, nâng cao trình độ công nghệ được hưởng các ưu đãi về thuế theo quy định của pháp luật.

Điều 43. Chính sách tín dụng đối với hoạt động khoa học và công nghệ

1. Tổ chức, cá nhân vay vốn trung hạn, dài hạn để tiến hành hoạt động khoa học và công nghệ được hưởng lãi suất và điều kiện ưu đãi.

2. Những chương trình, đề tài, dự án khoa học và công nghệ có yêu cầu sử dụng vốn lớn được ưu tiên xét cho sử dụng vốn Hỗ trợ phát triển chính thức (ODA).

Chính phủ quy định cụ thể các ưu đãi về tín dụng đối với hoạt động khoa học và công nghệ.

Điều 44. Cơ sở vật chất - kỹ thuật để phát triển khoa học và công nghệ

Chính phủ có kế hoạch huy động các nguồn vốn để đầu tư xây dựng cơ sở vật chất - kỹ thuật của các tổ chức khoa học và công nghệ quan trọng; khuyến khích tổ chức, cá nhân đầu tư xây dựng cơ sở vật chất - kỹ thuật phục vụ nghiên cứu khoa học và phát triển công nghệ; đầu tư xây dựng một số phòng thí nghiệm trọng điểm đạt tiêu chuẩn khu vực và quốc tế trong các lĩnh vực khoa học và công nghệ ưu tiên, trọng điểm; ban hành Quy chế sử dụng phòng thí nghiệm trọng điểm để thu hút các nhà khoa học đến làm việc.

Điều 45. Thông tin khoa học và công nghệ

Chính phủ đầu tư xây dựng hệ thống thông tin khoa học và công nghệ quốc gia hiện đại, bảo đảm thông tin đầy đủ, chính xác, kịp thời về các thành tựu quan trọng trong các lĩnh vực khoa học và công nghệ ở trong nước và trên thế giới; ban hành Quy chế quản lý thông tin khoa học và công nghệ; hằng năm công bố danh mục và kết quả thực hiện các nhiệm vụ khoa học và công nghệ trong nước.

Phần 5: HỢP TÁC QUỐC TẾ VỀ KHOA HỌC VÀ CÔNG NGHỆ

Điều 46. Phát triển hợp tác quốc tế về khoa học và công nghệ

1. Nhà nước mở rộng giao lưu và hợp tác quốc tế về khoa học và công nghệ; tạo điều kiện để các tổ chức, cá nhân Việt Nam hợp tác về khoa học và công nghệ với các tổ chức, cá nhân nước ngoài, các tổ chức quốc tế; tranh thủ sự giúp đỡ của các nước, các tổ chức quốc tế theo nguyên tắc tôn trọng độc lập, chủ quyền quốc gia, bình đẳng và cùng có lợi.

2. Nhà nước có chính sách thu hút trí thức là người Việt Nam định cư ở nước ngoài, các chuyên gia giỏi của thế giới tham gia phát triển khoa học và công nghệ Việt Nam.

Điều 47. Khuyến khích hợp tác quốc tế về khoa học và công nghệ

1. Tổ chức khoa học và công nghệ, cá nhân hoạt động khoa học và công nghệ của Việt Nam được nhận tài trợ, tham gia tổ chức khoa học và công nghệ, hội khoa học và công nghệ, tham gia hoạt động nghiên cứu, đào tạo, tư vấn, hội nghị khoa học và công nghệ của tổ chức quốc tế, tổ chức, cá nhân nước ngoài; hợp tác thực hiện nhiệm vụ khoa học và công nghệ của Việt Nam ở nước ngoài.

2. Người Việt Nam định cư ở nước ngoài, tổ chức quốc tế, tổ chức, cá nhân nước ngoài được lập Quỹ phát triển khoa học và công nghệ tại Việt Nam theo quy định của Chính phủ; được đóng góp xây dựng các quỹ phát triển khoa học và công nghệ của Việt Nam quy định tại các điều 39, 40 và 41 của Luật này.

3. Người Việt Nam định cư ở nước ngoài, tổ chức quốc tế, tổ chức, cá nhân nước ngoài hợp tác phát triển khoa học và công nghệ tại Việt Nam được Nhà nước khuyến khích, bảo hộ quyền và lợi ích hợp pháp.

Chính phủ quy định cụ thể việc thực hiện Điều này.

Điều 48. Tổ chức khoa học và công nghệ có vốn của nước ngoài

1. Người Việt Nam định cư ở nước ngoài, tổ chức quốc tế, tổ chức, cá nhân nước ngoài thành lập hoặc hợp tác với tổ chức, cá nhân Việt Nam thành lập tổ chức khoa học và công nghệ tại Việt Nam được hưởng các ưu đãi về thuế, sử dụng đất và các ưu đãi khác theo quy định của pháp luật.

2. Nhà nước có chính sách, biện pháp để sử dụng có hiệu quả vốn vay và viện trợ của nước ngoài đầu tư phát triển khoa học và công nghệ.

Chính phủ quy định cụ thể về tổ chức và hoạt động của các tổ chức khoa học và công nghệ quy định tại Điều này.

Phần 6: QUẢN LÝ NHÀ NƯỚC VỀ KHOA HỌC VÀ CÔNG NGHỆ

Điều 49. Nội dung quản lý nhà nước về khoa học và công nghệ

Nội dung quản lý nhà nước về khoa học và công nghệ bao gồm:

1. Xây dựng và chỉ đạo thực hiện chiến lược, chính sách, quy hoạch, kế hoạch, nhiệm vụ khoa học và công nghệ;

2. Ban hành và tổ chức thực hiện các văn bản quy phạm pháp luật về khoa học và công nghệ;

3. Tổ chức bộ máy quản lý khoa học và công nghệ;

4. Tổ chức, hướng dẫn đăng ký hoạt động của tổ chức khoa học và công nghệ, Quỹ phát triển khoa học và công nghệ;

5. Bảo hộ quyền sở hữu trí tuệ;

6. Quy định việc đánh giá, nghiệm thu, ứng dụng và công bố kết quả nghiên cứu khoa học và phát triển công nghệ; chức vụ khoa học; giải thưởng khoa học và công nghệ và các hình thức ghi nhận công lao về khoa học và công nghệ của tổ chức, cá nhân;

7. Tổ chức, quản lý công tác thẩm định khoa học và công nghệ;

8. Tổ chức, chỉ đạo công tác thống kê, thông tin khoa học và công nghệ;

9. Tổ chức, chỉ đạo việc đào tạo, bồi dưỡng nâng cao trình độ chuyên môn, nghiệp vụ về khoa học và công nghệ;

10. Tổ chức, quản lý hợp tác quốc tế về khoa học và công nghệ;

11. Thanh tra, kiểm tra việc chấp hành pháp luật về khoa học và công nghệ; giải quyết tranh chấp, khiếu nại, tố cáo trong hoạt động khoa học và công nghệ; xử lý các vi phạm pháp luật về khoa học và công nghệ.

Điều 50. Cơ quan quản lý nhà nước về khoa học và công nghệ

1. Chính phủ thống nhất quản lý nhà nước về khoa học và công nghệ.

Hằng năm Chính phủ báo cáo với Quốc hội về việc thực hiện các chính sách, biện pháp để phát triển khoa học và công nghệ; việc sử dụng ngân sách nhà nước đầu tư phát triển khoa học và công nghệ; kết quả hoạt động khoa học và công nghệ.

2. Bộ Khoa học, Công nghệ và Môi trường chịu trách nhiệm trước Chính phủ trong việc thực hiện quản lý nhà nước về khoa học và công nghệ.

3. Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ có trách nhiệm quản lý nhà nước về khoa học và công nghệ theo sự phân công của Chính phủ.

Chính phủ quy định cụ thể trách nhiệm của các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ trong việc phối hợp với Bộ Khoa học, Công nghệ và Môi trường thực hiện thống nhất quản lý nhà nước về khoa học và công nghệ.

4. Uỷ ban nhân dân các cấp thực hiện quản lý nhà nước về khoa học và công nghệ ở địa phương theo quy định của pháp luật.

Điều 51. Thống kê khoa học và công nghệ

Hệ thống tiêu chí thống kê khoa học và công nghệ được quy định thống nhất trong cả nước. Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các cấp, tổ chức khoa học và công nghệ, cá nhân hoạt động khoa học và công nghệ có trách nhiệm báo cáo đầy đủ, trung thực số liệu thống kê khoa học và công nghệ cho cơ quan quản lý nhà nước về khoa học và công nghệ có thẩm quyền theo sự phân cấp của Chính phủ.

Điều 52. Thanh tra khoa học và công nghệ

1. Thanh tra khoa học và công nghệ là thanh tra chuyên ngành về khoa học và công nghệ. Tổ chức và hoạt động của Thanh tra khoa học và công nghệ do Chính phủ quy định.

2. Thanh tra khoa học và công nghệ có nhiệm vụ:

a) Thanh tra việc thực hiện chính sách, pháp luật về khoa học và công nghệ;

b) Xác minh, kết luận, kiến nghị việc giải quyết khiếu nại, tố cáo các vi phạm pháp luật trong lĩnh vực khoa học và công nghệ.

3. Thanh tra khoa học và công nghệ có quyền:

a) Yêu cầu đương sự, các bên có liên quan cung cấp tài liệu, chứng cứ và trả lời những vấn đề cần thiết có liên quan đến nội dung thanh tra;

b) Trưng cầu giám định trong trường hợp cần thiết;

c) áp dụng các biện pháp ngăn chặn và xử lý vi phạm theo quy định của pháp luật.

4. Đoàn thanh tra và Thanh tra viên phải chịu trách nhiệm về các kết luận, quyết định, biện pháp xử lý của mình trong quá trình thanh tra theo quy định của pháp luật.

Phần 7: KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 53. Khen thưởng

Tổ chức, cá nhân có nhiều thành tích đóng góp cho sự nghiệp khoa học và công nghệ được khen thưởng, phong, tặng các danh hiệu vinh dự nhà nước theo quy định của pháp luật.

Điều 54. Giải thưởng khoa học và công nghệ

1. Nhà nước xét, tặng Giải thưởng Hồ Chí Minh về khoa học và công nghệ cho công trình khoa học và công nghệ đặc biệt xuất sắc.

2. Nhà nước xét, tặng Giải thưởng nhà nước về khoa học và công nghệ cho công trình khoa học và công nghệ xuất sắc.

3. Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương xét, tặng giải thưởng về khoa học và công nghệ cho công trình nghiên cứu khoa học và phát triển công nghệ xuất sắc trong phạm vi quản lý của bộ, ngành, địa phương.

Chính phủ quy định tiêu chuẩn và thủ tục xét, tặng các giải thưởng quy định tại Điều này.

Điều 55. Giải thưởng khoa học và công nghệ của tổ chức và cá nhân

1. Tổ chức, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức quốc tế, tổ chức, cá nhân nước ngoài được đặt và tặng giải thưởng khoa học và công nghệ nhằm khuyến khích phát triển khoa học và công nghệ tại Việt Nam theo quy định của pháp luật.

2. Các doanh nghiệp được trích một phần lợi nhuận do ứng dụng kết quả khoa học và công nghệ để thưởng cho tổ chức, cá nhân thực hiện thành công việc ứng dụng kết quả khoa học và công nghệ đó.

3. Tổ chức khoa học và công nghệ, cá nhân hoạt động khoa học và công nghệ được nhận giải thưởng do tổ chức, cá nhân nước ngoài, tổ chức quốc tế tặng phù hợp với quy định của pháp luật Việt Nam.

Điều 56. Nhận danh hiệu của tổ chức, cá nhân nước ngoài, tổ chức quốc tế

Tổ chức khoa học và công nghệ, cá nhân hoạt động khoa học và công nghệ được nhận danh hiệu về khoa học và công nghệ do tổ chức, cá nhân nước ngoài, tổ chức quốc tế phong, tặng phù hợp với quy định của pháp luật Việt Nam.

Điều 57. Xử lý vi phạm

Người nào có một trong các hành vi sau đây, thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường:

1. Có một trong các hành vi bị nghiêm cấm quy định tại Điều 8 của Luật này;

2. Sử dụng sai mục đích ngân sách nhà nước đầu tư phát triển khoa học và công nghệ;

3. Gian lận để được hưởng ưu đãi, khen thưởng trong hoạt động khoa học và công nghệ;

4. Vi phạm các quy định về tuyển chọn, giao nhiệm vụ khoa học và công nghệ; thẩm định, đánh giá, nghiệm thu các chương trình, đề tài, dự án khoa học và công nghệ;

5. Các hành vi khác vi phạm pháp luật về khoa học và công nghệ.

Phần 8: ĐIỀU KHOẢN THI HÀNH

Điều 58. Hiệu lực thi hành

Luật khoa học và công nghệ có hiệu lực kể từ ngày 01 tháng 01 năm 2001.

Các quy định trước đây trái với Luật này đều bãi bỏ.

Điều 59. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa X, kỳ họp thứ 7 thông qua ngày 09 tháng 6 năm 2000.

Chủ tịch Quốc hội

(Đã ký)
Nông Đức Mạnh


QUỐC HỘI

Số: 56/2005/QH11

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----- o0o -----

Hà Nội , Ngày 29 tháng 11 năm 2005

LUẬT NHÀ Ở

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về nhà ở.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về sở hữu nhà ở, phát triển, quản lý việc sử dụng, giao dịch về nhà ở và quản lý nhà nước về nhà ở.

Nhà ở theo quy định của Luật này là công trình xây dựng với mục đích để ở và phục vụ các nhu cầu sinh hoạt của hộ gia đình, cá nhân.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với tổ chức, cá nhân có liên quan đến sở hữu nhà ở, phát triển, quản lý việc sử dụng nhà ở, giao dịch về nhà ở và quản lý nhà nước về nhà ở.

Điều 3. Áp dụng pháp luật

1. Trường hợp có sự khác nhau của Luật này với pháp luật có liên quan về sở hữu nhà ở, phát triển, quản lý việc sử dụng, giao dịch về nhà ở và quản lý nhà nước về nhà ở thì áp dụng quy định của Luật này.

2. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Quyền có chỗ ở và quyền sở hữu nhà ở

Công dân có quyền có chỗ ở thông qua việc tạo lập nhà ở hợp pháp hoặc thông qua việc thuê, mượn, ở nhờ nhà ở theo quy định của pháp luật. Người tạo lập nhà ở hợp pháp có quyền sở hữu đối với nhà ở đó.

Điều 5. Bảo hộ quyền sở hữu nhà ở

1. Nhà nước công nhận và bảo hộ quyền sở hữu nhà ở của chủ sở hữu.

2. Nhà ở thuộc sở hữu của tổ chức, cá nhân không bị quốc hữu hoá. Trường hợp thật cần thiết vì lý do quốc phòng, an ninh và vì lợi ích quốc gia, Nhà nước quyết định trưng mua hoặc trưng dụng nhà ở thì Nhà nước bồi thường cho chủ sở hữu nhà ở theo giá thị trường tại thời điểm thanh toán và tạo điều kiện để họ tạo lập nhà ở khác.

Điều 6. Chính sách phát triển nhà ở

1. Nhà nước có chính sách về quy hoạch, đất đai, tài chính, tín dụng; về nghiên cứu ứng dụng công nghệ và vật liệu xây dựng mới; về thị trường bất động sản nhà ở và thực hiện công khai, minh bạch thủ tục hành chính để tạo điều kiện cho tổ chức, cá nhân tham gia phát triển nhà ở theo quy định của pháp luật.

2. Nhà nước khuyến khích tổ chức, cá nhân thuộc các thành phần kinh tế tham gia đầu tư phát triển nhà ở để bán, cho thuê, cho thuê mua đáp ứng nhu cầu nhà ở của người có thu nhập thấp và các tầng lớp dân cư trong xã hội.

3. Nhà nước chủ động đầu tư phát triển quỹ nhà ở thuộc sở hữu nhà nước để cho thuê, cho thuê mua, phục vụ nhu cầu điều động, luân chuyển cán bộ, công chức; có chính sách hỗ trợ trực tiếp đối với một số đối tượng thuộc diện chính sách xã hội cải thiện nhà ở.

Điều 7. Trách nhiệm của Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận

Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tuyên truyền, vận động nhân dân thực hiện và giám sát việc thực hiện pháp luật về nhà ở.

Điều 8. Những hành vi bị nghiêm cấm trong lĩnh vực nhà ở

1. Xâm phạm, cản trở việc thực hiện các quyền và nghĩa vụ về sở hữu, sử dụng nhà ở của tổ chức, cá nhân.

2. Vi phạm các quy định của Luật này và pháp luật về xây dựng trong việc phát triển nhà ở.

3. Giả mạo, gian lận giấy tờ, làm sai lệch hồ sơ trong việc cấp giấy chứng nhận quyền sở hữu đối với nhà ở.

4. Sử dụng nhà ở vào các hoạt động bị cấm theo quy định của pháp luật.

5. Chiếm dụng diện tích nhà ở trái pháp luật, lấn chiếm không gian và các bộ phận công trình thuộc sở hữu chung hoặc của các chủ sở hữu khác dưới mọi hình thức.

6. Lợi dụng chức vụ, quyền hạn, vượt quá quyền hạn hoặc thiếu trách nhiệm trong việc thực hiện các quy định của pháp luật về nhà ở.

7. Những hành vi khác bị nghiêm cấm trong lĩnh vực nhà ở theo quy định của pháp luật.

Chương II

SỞ HỮU NHÀ Ở

Điều 9. Chủ sở hữu nhà ở và đối tượng được sở hữu nhà ở

1. Chủ sở hữu nhà ở là tổ chức, cá nhân tạo lập hợp pháp nhà ở; trường hợp chủ sở hữu nhà ở có yêu cầu thì cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với nhà ở cho họ.

2. Đối tượng được sở hữu nhà ở tại Việt Nam bao gồm:

a) Tổ chức, cá nhân trong nước không phụ thuộc vào nơi đăng ký kinh doanh, nơi đăng ký hộ khẩu thường trú;

b) Người Việt Nam định cư ở nước ngoài quy định tại Điều 126 của Luật này;

c) Tổ chức, cá nhân nước ngoài quy định tại khoản 1 Điều 125 của Luật này.

Điều 10. Điều kiện để được cấp giấy chứng nhận quyền sở hữu đối với nhà ở

Tổ chức, cá nhân có các điều kiện sau đây được cấp Giấy chứng nhận quyền sở hữu nhà ở:

1. Thuộc đối tượng quy định tại khoản 2 Điều 9 của Luật này;

2. Có nhà ở được tạo lập hợp pháp thông qua việc đầu tư xây dựng, mua bán, tặng cho, thừa kế, đổi nhà ở và các hình thức khác theo quy định của pháp luật.

Điều 11. Giấy chứng nhận quyền sở hữu đối với nhà ở

1. Giấy chứng nhận quyền sở hữu đối với nhà ở được cấp cho chủ sở hữu theo quy định sau đây:

a) Trường hợp chủ sở hữu nhà ở đồng thời là chủ sử dụng đất ở, chủ sở hữu căn hộ trong nhà chung cư thì cấp một giấy chứng nhận là Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở;

b) Trường hợp chủ sở hữu nhà ở không đồng thời là chủ sử dụng đất ở thì cấp Giấy chứng nhận quyền sở hữu nhà ở.

Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở quy định tại khoản này được gọi chung là Giấy chứng nhận quyền sở hữu nhà ở.

2. Chính phủ quy định nội dung và mẫu Giấy chứng nhận quyền sở hữu nhà ở.

Điều 12. Ghi tên chủ sở hữu trong Giấy chứng nhận quyền sở hữu nhà ở

1. Nhà ở thuộc sở hữu của một tổ chức thì ghi tên tổ chức đó.

2. Nhà ở thuộc sở hữu của một cá nhân thì ghi tên người đó.

3. Nhà ở thuộc sở hữu chung hợp nhất thì ghi tên người được các chủ sở hữu thoả thuận cho đứng tên trong giấy chứng nhận, nếu không có thoả thuận thì ghi đủ tên các chủ sở hữu nhà ở đó; trường hợp nhà ở thuộc sở hữu chung của vợ chồng thì ghi đủ tên của cả vợ và chồng, trường hợp có vợ hoặc chồng không thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định của pháp luật thì chỉ ghi tên người có quyền sở hữu nhà ở tại Việt Nam.

4. Nhà ở thuộc sở hữu chung theo phần thì ghi tên từng chủ sở hữu đối với phần sở hữu riêng và giấy chứng nhận đối với nhà ở đó được cấp cho từng chủ sở hữu.

Điều 13. Hiệu lực của Giấy chứng nhận quyền sở hữu nhà ở

1. Giấy chứng nhận quyền sở hữu nhà ở quy định tại Luật này là cơ sở pháp lý để chủ sở hữu nhà ở thực hiện các quyền và nghĩa vụ của mình đối với nhà ở đó theo quy định của pháp luật.

2. Giấy chứng nhận quyền sở hữu nhà ở không còn hiệu lực pháp lý trong các trường hợp sau đây:

a) Nhà ở bị tiêu huỷ hoặc bị phá dỡ;

b) Nhà ở bị tịch thu hoặc trưng mua theo quyết định của cơ quan nhà nước có thẩm quyền;

c) Nhà ở được xây dựng trên đất thuê đã hết thời hạn thuê đất mà không được gia hạn thuê tiếp hoặc không được chuyển sang hình thức giao đất để sử dụng ổn định lâu dài;

d) Nhà ở đã được cấp Giấy chứng nhận quyền sở hữu nhà ở nhưng bị cơ quan nhà nước có thẩm quyền ra quyết định thu hồi do cấp không đúng thẩm quyền, người được cấp giấy chứng nhận không đúng đối tượng, nhà ở được ghi trong giấy chứng nhận không đúng với hiện trạng khi cấp giấy hoặc nhà ở xây dựng trong khu vực đã bị cấm xây dựng nhà ở;

đ) Nhà ở có Giấy chứng nhận quyền sở hữu nhà ở nhưng đã được cấp lại, cấp đổi Giấy chứng nhận quyền sở hữu nhà ở khác theo quy định của Luật này.

Điều 14. Thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) cấp Giấy chứng nhận quyền sở hữu nhà ở cho tổ chức. Trường hợp chủ sở hữu chung là tổ chức và cá nhân thì Uỷ ban nhân dân cấp tỉnh cấp Giấy chứng nhận quyền sở hữu nhà ở.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Uỷ ban nhân dân cấp huyện) cấp Giấy chứng nhận quyền sở hữu nhà ở cho cá nhân.

Điều 15. Hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở bao gồm:

a) Đơn đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở;

b) Bản sao một trong các giấy tờ: giấy phép xây dựng; quyết định phê duyệt dự án phát triển nhà ở; Giấy chứng nhận đầu tư; giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ hợp lệ về quyền sử dụng đất theo quy định của pháp luật về đất đai; giấy tờ về quyền sở hữu nhà ở do cơ quan có thẩm quyền cấp qua các thời kỳ; thoả thuận đồng ý bằng văn bản của chủ sử dụng đất ở đối với trường hợp chủ sở hữu nhà ở không phải là chủ sử dụng đất ở mà nhà ở được xây dựng tại các khu vực không thuộc diện phải có giấy phép xây dựng; giấy tờ mua bán, tặng cho, đổi, thanh lý, hoá giá nhà ở; hợp đồng thuê mua nhà ở xã hội; quyết định trao tặng nhà tình nghĩa, nhà tình thương; giấy tờ về thừa kế nhà ở; bản án, quyết định của Toà án hoặc quyết định của cơ quan có thẩm quyền đã có hiệu lực pháp luật về sở hữu nhà ở; giấy tờ xác nhận của Uỷ ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Uỷ ban nhân dân cấp xã) đối với các trường hợp khác, trừ nhà ở thuộc các khu vực cấm xây dựng theo quy định của pháp luật về xây dựng;

c) Sơ đồ nhà ở, đất ở.

2. Chính phủ quy định cụ thể các loại giấy tờ về tạo lập nhà ở quy định tại Điều này phù hợp với từng trường hợp, từng thời kỳ, từng loại nhà ở tại khu vực đô thị và nông thôn.

Điều 16. Trình tự cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Tại khu vực đô thị, việc nộp hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở được quy định như sau:

a) Tổ chức nộp hồ sơ tại cơ quan quản lý nhà ở cấp tỉnh;

b) Cá nhân nộp hồ sơ tại cơ quan quản lý nhà ở cấp huyện.

2. Tại khu vực nông thôn, việc nộp hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở được quy định như sau:

a) Tổ chức nộp hồ sơ tại cơ quan quản lý nhà ở cấp tỉnh;

b) Cá nhân nộp hồ sơ tại Uỷ ban nhân dân xã hoặc nộp trực tiếp tại cơ quan quản lý nhà ở cấp huyện.

Trường hợp cá nhân nộp hồ sơ tại Uỷ ban nhân dân xã thì trong thời hạn năm ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Uỷ ban nhân dân xã có trách nhiệm chuyển hồ sơ cho cơ quan quản lý nhà ở cấp huyện.

3. Trong thời hạn ba mươi ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền phải cấp Giấy chứng nhận quyền sở hữu nhà ở cho chủ sở hữu nhà ở.

Chủ sở hữu nhà ở nhận Giấy chứng nhận quyền sở hữu nhà ở tại cơ quan tiếp nhận hồ sơ, trường hợp người khác nhận thay thì phải có giấy uỷ quyền của chủ sở hữu nhà ở có chứng nhận của Uỷ ban nhân dân cấp xã.

4. Khi nhận Giấy chứng nhận quyền sở hữu nhà ở, chủ sở hữu nhà ở phải nộp giấy tờ gốc của bản sao trong hồ sơ đề nghị cấp giấy chứng nhận quy định tại Điều 15 của Luật này, trừ quyết định phê duyệt dự án phát triển nhà ở; Giấy chứng nhận đầu tư; giấy chứng nhận quyền sử dụng đất đối với trường hợp được cấp Giấy chứng nhận quyền sở hữu nhà ở quy định tại điểm b khoản 1 Điều 11 của Luật này.

Tại khu vực nông thôn, Uỷ ban nhân dân xã có trách nhiệm thu giấy tờ gốc quy định tại khoản này đối với những trường hợp chủ sở hữu nhà ở nhận Giấy chứng nhận quyền sở hữu nhà ở tại Uỷ ban nhân dân xã. Trong thời hạn mười ngày làm việc, Uỷ ban nhân dân xã phải nộp giấy tờ gốc cho cơ quan quản lý nhà ở cấp huyện để đưa vào hồ sơ lưu trữ.

Điều 17. Cấp lại Giấy chứng nhận quyền sở hữu nhà ở

1. Chủ sở hữu nhà ở bị mất Giấy chứng nhận quyền sở hữu nhà ở phải có hồ sơ đề nghị cấp lại giấy chứng nhận và nộp cho cơ quan quản lý nhà ở của cấp có thẩm quyền cấp giấy chứng nhận. Hồ sơ đề nghị cấp lại giấy chứng nhận bao gồm:

a) Đơn đề nghị cấp lại giấy chứng nhận, trong đó nêu rõ lý do mất giấy chứng nhận và cam đoan chịu trách nhiệm trước pháp luật về lời khai của mình;

b) Giấy tờ xác nhận về việc mất giấy chứng nhận của cơ quan công an cấp xã nơi mất giấy kèm theo giấy tờ chứng minh đã đăng tin trên phương tiện thông tin đại chúng một lần đối với khu vực đô thị hoặc đã niêm yết thông báo mất Giấy chứng nhận quyền sở hữu nhà ở tại trụ sở Uỷ ban nhân dân xã trong thời hạn mười ngày làm việc đối với khu vực nông thôn, trừ trường hợp có căn cứ rõ ràng là giấy chứng nhận bị tiêu huỷ do thiên tai, hoả hoạn.

2. Trong thời hạn ba mươi ngày, kể từ ngày nhận đủ hồ sơ hợp lệ mà chủ sở hữu nhà ở không tìm lại được giấy chứng nhận thì cơ quan nhà nước có thẩm quyền phải cấp lại Giấy chứng nhận quyền sở hữu nhà ở cho chủ sở hữu nhà ở.

Điều 18. Cấp đổi Giấy chứng nhận quyền sở hữu nhà ở

1. Giấy chứng nhận quyền sở hữu nhà ở bị hư hỏng, rách nát hoặc đã ghi hết trang xác nhận thay đổi thì chủ sở hữu nhà ở được cấp đổi giấy chứng nhận.

2. Chủ sở hữu nhà ở có đơn đề nghị cấp đổi giấy chứng nhận kèm theo Giấy chứng nhận quyền sở hữu nhà ở cũ và nộp cho cơ quan quản lý nhà ở cấp có thẩm quyền cấp giấy chứng nhận.

3. Trong thời hạn mười lăm ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền phải cấp đổi Giấy chứng nhận quyền sở hữu nhà ở cho chủ sở hữu nhà ở.

Điều 19. Xác nhận thay đổi sau khi cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Việc xác nhận thay đổi sau khi cấp Giấy chứng nhận quyền sở hữu nhà ở được thực hiện khi có sự thay đổi về diện tích, tầng cao, kết cấu chính nhà ở; tách, nhập thửa đất đối với trường hợp được cấp Giấy chứng nhận quyền sở hữu nhà ở quy định tại điểm a khoản 1 Điều 11 của Luật này so với những nội dung đã ghi trong giấy chứng nhận.

2. Chủ sở hữu nhà ở phải có bản kê khai về nội dung thay đổi kèm theo Giấy chứng nhận quyền sở hữu nhà ở và nộp cho cơ quan quản lý nhà ở cấp có thẩm quyền cấp giấy chứng nhận.

3. Trong thời hạn ba mươi ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền phải xác nhận nội dung thay đổi vào Giấy chứng nhận quyền sở hữu nhà ở và giao lại cho chủ sở hữu nhà ở.

Điều 20. Trách nhiệm của các cơ quan liên quan trong việc cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Cơ quan tiếp nhận hồ sơ đề nghị cấp mới, cấp đổi, cấp lại giấy chứng nhận, xác nhận thay đổi trên giấy chứng nhận quy định tại các điều 16, 17, 18 và 19 của Luật này không được yêu cầu người nộp hồ sơ nộp thêm bất kỳ một loại giấy tờ nào khác ngoài các giấy tờ đã quy định; trường hợp hồ sơ không đủ giấy tờ thì cơ quan tiếp nhận hồ sơ có trách nhiệm hướng dẫn cụ thể ngay cho người nộp hồ sơ biết để bổ sung hồ sơ. Thời gian bổ sung hồ sơ không tính vào thời gian cấp giấy chứng nhận.

Cơ quan tiếp nhận hồ sơ phải có giấy biên nhận về việc tổ chức, cá nhân đã nộp đủ hồ sơ, trong đó ghi rõ ngày giao Giấy chứng nhận quyền sở hữu nhà ở.

2. Cơ quan nhà nước có thẩm quyền cấp mới, cấp đổi, cấp lại giấy chứng nhận, xác nhận thay đổi trên giấy chứng nhận trong thời gian quy định tại các điều 16, 17, 18 và 19 của Luật này phải thực hiện việc cấp giấy, xác nhận thay đổi trên giấy chứng nhận cho chủ sở hữu nhà ở, trường hợp không cấp giấy chứng nhận, không xác nhận thay đổi trên giấy chứng nhận thì phải có văn bản thông báo rõ lý do và trả lại hồ sơ cho người đề nghị cấp giấy chứng nhận.

3. Cơ quan quản lý nhà ở cấp có thẩm quyền cấp giấy chứng nhận phải lập và quản lý sổ theo dõi sở hữu nhà ở. Nội dung của sổ theo dõi sở hữu nhà ở phải bảo đảm yêu cầu theo dõi được việc cấp mới, cấp đổi, cấp lại giấy chứng nhận và xác nhận những thay đổi sau khi cấp giấy chứng nhận.

Điều 21. Quyền của chủ sở hữu nhà ở

1. Chiếm hữu đối với nhà ở.

2. Sử dụng nhà ở.

3. Bán, cho thuê, cho thuê mua, tặng cho, đổi, để thừa kế, cho mượn, cho ở nhờ, uỷ quyền quản lý, thế chấp nhà ở thuộc sở hữu của mình theo quy định của pháp luật.

4. Bảo trì, cải tạo, phá dỡ hoặc xây dựng lại nhà ở và sử dụng không gian của nhà ở phù hợp với quy hoạch xây dựng, kiến trúc và các quy định của pháp luật có liên quan.

5. Khiếu nại, tố cáo những hành vi vi phạm quyền sở hữu nhà ở hợp pháp của mình.

6. Yêu cầu cơ quan nhà nước có thẩm quyền cấp mới, cấp đổi, cấp lại Giấy chứng nhận quyền sở hữu nhà ở, xác nhận những thay đổi sau khi cấp giấy chứng nhận theo quy định của Luật này.

7. Thực hiện các quyền khác theo quy định của pháp luật.

Điều 22. Nghĩa vụ của chủ sở hữu nhà ở

1. Thực hiện đầy đủ trình tự, thủ tục khi đề nghị cấp mới, cấp đổi, cấp lại Giấy chứng nhận quyền sở hữu nhà ở và xác nhận thay đổi sau khi cấp giấy chứng nhận theo quy định của Luật này.

2. Quản lý, sử dụng, bảo trì, cải tạo, phá dỡ, xây dựng lại nhà ở của mình theo quy định của pháp luật nhưng không được làm ảnh hưởng hoặc gây thiệt hại đến lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác.

3. Thực hiện đầy đủ các thủ tục theo quy định của pháp luật khi bán, cho thuê, tặng cho, đổi, để thừa kế, cho mượn, cho ở nhờ, uỷ quyền quản lý, thế chấp nhà ở.

4. Thực hiện nghĩa vụ tài chính theo quy định của pháp luật khi được Nhà nước cấp mới, cấp đổi, cấp lại Giấy chứng nhận quyền sở hữu nhà ở, xác nhận thay đổi sau khi cấp giấy chứng nhận và trong quá trình sử dụng nhà ở.

5. Chấp hành quyết định của cơ quan nhà nước có thẩm quyền về việc xử lý vi phạm, giải quyết tranh chấp, khiếu nại, tố cáo về nhà ở, về việc giải toả, bồi thường, hỗ trợ, tái định cư, phá dỡ nhà ở hoặc khi Nhà nước trưng dụng, trưng mua, mua trước nhà ở.

6. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

Chương III

PHÁT TRIỂN NHÀ Ở

Mục 1
QUY ĐỊNH CHUNG VỀ PHÁT TRIỂN NHÀ Ở

Điều 23. Mục tiêu phát triển nhà ở

1. Phát triển nhà ở là việc đầu tư xây dựng mới, xây dựng lại hoặc cải tạo làm tăng diện tích nhà ở.

2. Phát triển nhà ở phải bảo đảm cho công dân có chỗ ở phù hợp với khả năng thu nhập của các đối tượng khác nhau, điều kiện kinh tế - xã hội của đất nước, của từng địa phương; từng bước cải thiện chỗ ở của các tầng lớp dân cư, thúc đẩy hình thành và phát triển thị trường bất động sản nhà ở; góp phần phát triển đô thị và nông thôn theo hướng văn minh, hiện đại và phù hợp với bản sắc văn hoá dân tộc.

3. Phát triển nhà ở phải thể hiện chủ trương xoá bao cấp, thực hiện xã hội hoá nhà ở dựa trên cơ chế tạo điều kiện của Nhà nước về tín dụng dài hạn với lãi suất phù hợp; xác định trách nhiệm của người có nhu cầu tạo lập nhà ở và của Uỷ ban nhân dân các cấp, của cộng đồng dân cư trong việc chăm lo, cải thiện chỗ ở.

Điều 24. Yêu cầu đối với phát triển nhà ở tại khu vực đô thị

1. Tuân thủ các quy định về quy hoạch phát triển kinh tế - xã hội, quy hoạch xây dựng đô thị bảo đảm việc bố trí, tái bố trí dân cư, chỉnh trang đô thị, kiến trúc, cảnh quan, môi trường, các quy chuẩn, tiêu chuẩn xây dựng và sử dụng đất theo quy định của pháp luật.

2. Nhà ở xây dựng mới trong các dự án phát triển nhà ở phải bảo đảm yêu cầu sau đây:

a) Tại đô thị loại đặc biệt có tối thiểu 60% diện tích sàn là nhà chung cư;

b) Tại đô thị loại 1 và loại 2 có tối thiểu 40% diện tích sàn là nhà chung cư;

c) Tại đô thị loại 3 có tối thiểu 20% diện tích sàn là nhà chung cư.

3. Nhà ở tại đô thị chủ yếu phải được phát triển theo dự án. Các dự án phát triển nhà ở phải được đầu tư xây dựng đồng bộ hệ thống hạ tầng kỹ thuật và hạ tầng xã hội để đáp ứng yêu cầu cải thiện điều kiện sống của dân cư theo tiêu chuẩn của đô thị.

4. Các dự án phát triển nhà ở, ngoài việc nghiệm thu, bàn giao đưa vào sử dụng theo quy định của pháp luật về xây dựng còn phải được nghiệm thu hệ thống cấp điện, cấp thoát nước, phòng, chống cháy nổ và vệ sinh môi trường trước khi đưa vào sử dụng.

Điều 25. Yêu cầu đối với phát triển nhà ở tại khu vực nông thôn

1. Tuân thủ quy hoạch xây dựng điểm dân cư nông thôn, kiến trúc, các quy chuẩn, tiêu chuẩn xây dựng và sử dụng đất theo quy định của pháp luật, bảo đảm sự hình thành và phát triển nông thôn bền vững.

2. Phát triển nhà ở nông thôn phải gắn với phát triển hạ tầng kỹ thuật, hạ tầng xã hội, bảo đảm vệ sinh môi trường, nâng cao điều kiện sống của nhân dân.

Điều 26. Yêu cầu đối với phát triển nhà ở tại khu vực miền núi

1. Phát triển nhà ở phải theo điểm dân cư tập trung phù hợp với phong tục, tập quán của từng dân tộc, đặc điểm địa lý, điều kiện tự nhiên của từng vùng, miền, hạn chế việc du canh, du cư.

2. Phát triển nhà ở phải chú trọng đến việc đầu tư phát triển hạ tầng kỹ thuật, hạ tầng xã hội, bảo đảm an toàn, vệ sinh môi trường, nâng cao điều kiện sống, văn hoá - xã hội của nhân dân khu vực miền núi.

Điều 27. Chính sách phát triển nhà ở nông thôn, miền núi

1. Nhà nước có chính sách về đất ở thông qua việc quy hoạch các điểm dân cư nông thôn, miền núi để bảo đảm cho hộ gia đình, cá nhân có đất xây dựng nhà ở.

2. Nhà nước thực thi chính sách tín dụng dài hạn với lãi suất ưu đãi để hộ gia đình, cá nhân tại khu vực nông thôn, miền núi gặp khó khăn có điều kiện cải thiện chỗ ở.

3. Nhà nước khuyến khích phát triển nhà ở nhiều tầng ở nông thôn để tiết kiệm đất ở.

4. Nhà nước khuyến khích việc hợp tác giúp nhau xây dựng nhà ở.

5. Nhà nước đầu tư cho việc nghiên cứu, ứng dụng và chuyển giao các tiến bộ khoa học và công nghệ phục vụ yêu cầu phát triển nhà ở phù hợp với phong tục, tập quán của từng dân tộc, điều kiện tự nhiên của từng vùng, miền.

Điều 28. Hình thức phát triển nhà ở

1. Phát triển nhà ở theo dự án.

2. Phát triển nhà ở riêng lẻ của hộ gia đình, cá nhân.

Điều 29. Phát triển nhà ở theo dự án

1. Dự án phát triển nhà ở là tổng hợp các đề xuất chứng minh hiệu quả đầu tư phát triển nhà ở trên một địa điểm hoặc một khu vực nhất định.

2. Những trường hợp phải phát triển nhà ở theo dự án bao gồm:

a) Phát triển nhà ở để bán, cho thuê, cho thuê mua của tổ chức, cá nhân thuộc các thành phần kinh tế;

b) Cải tạo làm tăng diện tích, xây dựng lại nhà chung cư hoặc đầu tư xây dựng lại các khu nhà ở cũ;

c) Phát triển quỹ nhà ở thuộc sở hữu nhà nước;

d) Phát triển nhà ở phục vụ tái định cư.

Điều 30. Yêu cầu của dự án phát triển nhà ở

Dự án phát triển nhà ở phải được lập và phê duyệt theo quy định của Luật này, pháp luật về xây dựng và phải bảo đảm các yêu cầu sau đây:

1. Dự án phát triển nhà ở phải phù hợp với quy hoạch xây dựng, chương trình phát triển nhà ở trong từng giai đoạn của địa phương;

2. Dự án phát triển nhà ở phải bảo đảm yêu cầu đầu tư xây dựng đồng bộ giữa nhà ở và hệ thống hạ tầng kỹ thuật, hạ tầng xã hội. Các công trình hạ tầng xã hội phải được tính toán, xác định theo tiêu chuẩn, quy chuẩn, phù hợp với quy mô dân số của dự án và có sự tính toán đến các yếu tố ảnh hưởng trong quá trình sử dụng;

3. Trong các dự án phát triển nhà ở, kiến trúc nhà ở phải thể hiện theo từng loại nhà cụ thể;

4. Dự án phát triển nhà ở phải được thẩm định theo quy định của pháp luật về xây dựng khi phê duyệt và phải được kiểm định về chất lượng trước khi đưa vào sử dụng. Quyết định phê duyệt và kết quả kiểm định phải được lưu trữ tại cơ quan quản lý nhà ở cấp tỉnh để theo dõi, kiểm tra;

5. Chủ đầu tư phải thực hiện đầy đủ các nội dung của dự án đã được phê duyệt. Trường hợp có sự thay đổi nội dung, tiến độ của dự án thì chủ đầu tư phải báo cáo và phải được cơ quan có thẩm quyền phê duyệt chấp thuận.

Chính phủ quy định cụ thể nội dung và việc quản lý vận hành các dự án phát triển nhà ở.

Điều 31. Quy hoạch phát triển nhà ở

1. Quy hoạch xây dựng đô thị, điểm dân cư nông thôn và các dự án xây dựng khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao, trường đại học, cao đẳng, trung cấp chuyên nghiệp, trung cấp nghề, trường học ở miền núi phải xác định nhu cầu về nhà ở, đất để xây dựng nhà ở và hệ thống hạ tầng phục vụ nhu cầu ở.

2. Khi phê duyệt các quy hoạch quy định tại khoản 1 Điều này cơ quan có thẩm quyền phải đồng thời phê duyệt quy hoạch phát triển nhà ở.

3. Uỷ ban nhân dân cấp tỉnh phải công bố công khai quy hoạch phát triển nhà ở, các cơ chế, chính sách tạo điều kiện cụ thể đối với từng dự án phát triển nhà ở.

Điều 32. Kiến trúc nhà ở

1. Kiến trúc nhà ở phải kết hợp hài hoà giữa kiến trúc hiện đại với kiến trúc truyền thống, phù hợp với điều kiện tự nhiên, phong tục, tập quán, văn hoá - xã hội của các dân tộc từng vùng, miền.

2. Kiến trúc nhà ở phải đa dạng các loại nhà ở, loại căn hộ phù hợp với điều kiện kinh tế - xã hội, khả năng thu nhập của các tầng lớp dân cư trên địa bàn; sử dụng có hiệu quả quỹ đất dành cho phát triển nhà ở.

3. Nhà ở xây dựng hai bên đường, tuyến phố chính phải tuân thủ chỉ giới xây dựng, bảo đảm hài hoà về chiều cao, không gian, kiến trúc, thẩm mỹ, phù hợp với quy hoạch chung và thiết kế đô thị theo từng trục đường, tuyến phố.

4. Nhà nước đầu tư cho việc nghiên cứu ban hành các thiết kế mẫu, thiết kế điển hình đối với nhà ở để đáp ứng yêu cầu phát triển nhà ở của nhân dân phù hợp với từng vùng, miền.

Điều 33. Phương thức phát triển nhà ở

1. Nhà ở do tổ chức, cá nhân đầu tư phát triển để bán, cho thuê theo nhu cầu của thị trường (sau đây gọi là nhà ở thương mại).

2. Nhà ở do hộ gia đình, cá nhân xây dựng (sau đây gọi là nhà ở riêng lẻ).

3. Nhà ở do Nhà nước hoặc tổ chức, cá nhân đầu tư xây dựng để cho các đối tượng quy định tại Điều 53 và Điều 54 của Luật này thuê hoặc thuê mua (sau đây gọi là nhà ở xã hội).

4. Nhà ở do Nhà nước đầu tư xây dựng để phục vụ điều động, luân chuyển cán bộ, công chức theo yêu cầu công tác (sau đây gọi là nhà ở công vụ).

Mục 2
PHÁT TRIỂN NHÀ Ở THƯƠNG MẠI

Điều 34. Đối tượng và điều kiện tham gia phát triển nhà ở thương mại

1. Tổ chức, cá nhân thuộc các thành phần kinh tế trong nước và nước ngoài đều được quyền tham gia đầu tư phát triển nhà ở thương mại.

2. Tổ chức, cá nhân trong nước đầu tư phát triển nhà ở thương mại phải có đăng ký kinh doanh nhà ở; đối với tổ chức, cá nhân nước ngoài thì phải có Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư.

Điều 35. Đối tượng được mua, thuê nhà ở thương mại

1. Tổ chức, cá nhân trong nước không phụ thuộc vào nơi đăng ký kinh doanh, nơi đăng ký hộ khẩu thường trú.

2. Người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở, được thuê nhà ở tại Việt Nam quy định tại Điều 126 và Điều 131 của Luật này.

3. Tổ chức, cá nhân nước ngoài thuộc diện được sở hữu nhà ở, được thuê nhà ở tại Việt Nam quy định tại khoản 1 Điều 125 và Điều 131 của Luật này.

Điều 36. Trách nhiệm của tổ chức, cá nhân phát triển nhà ở thương mại

1. Thực hiện các quy định về phát triển nhà ở theo dự án.

2. Bảo đảm hoàn thành đúng tiến độ, chất lượng của dự án đã được phê duyệt.

3. Công khai tại trụ sở Ban quản lý dự án, địa điểm có dự án và trên phương tiện thông tin đại chúng về quy hoạch chi tiết của dự án, số lượng nhà ở bán, cho thuê; số lượng nhà ở đã bán, cho thuê; số lượng nhà ở còn lại; giá bán, giá cho thuê; phương thức thanh toán; thủ tục đăng ký mua, thuê nhà ở, điều kiện được mua, thuê nhà ở.

4. Phải làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở cho người mua và bàn giao cho người mua nhà ở các hồ sơ liên quan đến nhà ở đó. Trường hợp cho thuê nhà ở thì tổ chức, cá nhân phát triển nhà ở thương mại có trách nhiệm lập và lưu trữ hồ sơ nhà ở theo quy định tại Điều 66 của Luật này.

5. Báo cáo kết quả thực hiện dự án theo định kỳ và khi kết thúc dự án cho cơ quan có thẩm quyền phê duyệt dự án và Uỷ ban nhân dân cấp tỉnh nơi có dự án.

Điều 37. Đất để phát triển nhà ở thương mại

1. Tổ chức, cá nhân được sử dụng đất do Nhà nước giao, cho thuê hoặc do nhận quyền sử dụng đất từ các tổ chức, cá nhân khác theo quy định của pháp luật về đất đai để đầu tư phát triển nhà ở thương mại.

2. Dự án phát triển nhà ở thương mại có từ hai tổ chức, cá nhân trở lên đăng ký tham gia làm chủ đầu tư thì phải thực hiện đấu thầu để lựa chọn chủ đầu tư. Việc chuyển quyền sử dụng đất trong các dự án phát triển nhà ở hoặc dự án khu đô thị mới đã đầu tư xây dựng hạ tầng phải bảo đảm công khai và thực hiện theo phương thức đấu giá.

3. Việc đấu thầu để lựa chọn chủ đầu tư, đấu giá quyền sử dụng đất được thực hiện theo quy định của pháp luật.

Điều 38. Nguồn vốn để phát triển nhà ở thương mại

1. Vốn của chủ đầu tư.

2. Vốn liên doanh, liên kết với tổ chức, cá nhân khác.

3. Vốn vay của tổ chức tín dụng.

4. Vốn từ tiền ứng trước của bên có nhu cầu mua hoặc thuê nhà ở.

5. Vốn huy động từ các nguồn khác theo quy định của pháp luật.

Điều 39. Mua bán, cho thuê nhà ở thương mại

1. Phương thức mua bán, cho thuê nhà ở thương mại được thực hiện thông qua hình thức trả tiền một lần hoặc trả chậm, trả dần.

Trường hợp chủ đầu tư huy động vốn từ tiền ứng trước của người có nhu cầu mua hoặc thuê nhà ở thì chỉ được áp dụng trong trường hợp thiết kế nhà ở đã được phê duyệt và đã được xây dựng xong phần móng. Tổng số tiền huy động trước khi bàn giao nhà ở cho người có nhu cầu không được vượt quá 70% giá trị nhà ở ghi trong hợp đồng.

2. Trình tự, thủ tục mua bán, cho thuê nhà ở thương mại được thực hiện theo quy định tại Chương V của Luật này.

3. Giá mua bán, cho thuê nhà ở thương mại, phương thức thanh toán do các bên thoả thuận trong hợp đồng.

Điều 40. Tiêu chuẩn thiết kế nhà ở thương mại

Nhà ở thương mại phải được thiết kế bảo đảm những tiêu chuẩn chung theo quy định của pháp luật về xây dựng và những tiêu chuẩn sau đây:

1. Nhà chung cư phải thiết kế căn hộ khép kín, có diện tích sàn xây dựng mỗi căn hộ không thấp hơn 45m2;

2. Nhà ở riêng lẻ xây dựng liền kề trong các dự án phải bảo đảm diện tích xây dựng không thấp hơn 50m2 và có chiều ngang mặt tiền không nhỏ hơn 5m;

3. Nhà biệt thự không được xây dựng quá ba tầng và diện tích xây dựng không vượt quá 50% diện tích khuôn viên đất.

Mục 3
PHÁT TRIỂN NHÀ Ở RIÊNG LẺ CỦA HỘ GIA ĐÌNH, CÁ NHÂN

Điều 41. Hình thức phát triển nhà ở riêng lẻ của hộ gia đình, cá nhân

1. Phát triển nhà ở riêng lẻ là việc hộ gia đình, cá nhân tự đầu tư xây dựng nhà ở trong khuôn viên đất ở thuộc quyền sử dụng của mình.

2. Việc xây dựng nhà ở riêng lẻ của hộ gia đình, cá nhân được thực hiện theo một trong các hình thức sau đây:

a) Tự xây dựng nhà ở;

b) Thuê tổ chức, cá nhân khác xây dựng nhà ở;

c) Hợp tác giúp nhau xây dựng nhà ở tại khu vực nông thôn.

Điều 42. Yêu cầu phát triển nhà ở riêng lẻ của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân phải có quyền sử dụng đất hợp pháp, có nhà ở nhưng không thuộc diện cấm cải tạo, cấm xây dựng lại theo quy định của pháp luật về xây dựng.

2. Việc phát triển nhà ở riêng lẻ của hộ gia đình, cá nhân tại đô thị và điểm dân cư nông thôn phải phù hợp với quy hoạch được cấp có thẩm quyền phê duyệt; có giấy phép xây dựng, trừ trường hợp không thuộc diện phải có giấy phép xây dựng theo quy định của pháp luật về xây dựng.

3. Việc xây dựng nhà ở riêng lẻ tại đô thị phải bảo đảm yêu cầu kết nối với hệ thống hạ tầng kỹ thuật chung của đô thị.

Điều 43. Trách nhiệm của hộ gia đình, cá nhân trong phát triển nhà ở riêng lẻ

1. Tuân thủ việc xây dựng theo quy hoạch, kiến trúc, trình tự, thủ tục trong đầu tư xây dựng.

2. Chịu trách nhiệm về chất lượng nhà ở.

3. Đóng góp công sức hoặc kinh phí để xây dựng công trình hạ tầng kỹ thuật chung do Hội đồng nhân dân cấp tỉnh quy định.

Điều 44. Hộ gia đình, cá nhân tại nông thôn hợp tác giúp nhau xây dựng nhà ở

1. Hộ gia đình, cá nhân tại nông thôn tự nguyện hợp tác xây dựng nhà ở bằng khả năng tài chính, nhân công, vật liệu của các thành viên trong nhóm.

2. Các thành viên trong nhóm phải thoả thuận về cách thức góp vốn, nhân công, vật liệu, thời gian thực hiện, quyền và nghĩa vụ của các thành viên và cam kết thực hiện thoả thuận của nhóm.

3. Nhà nước có chính sách ưu đãi về thời hạn và lãi suất trong vay vốn và cung cấp các thiết kế mẫu nhà ở để hộ gia đình, cá nhân là thành viên trong nhóm xây dựng nhà ở.

Mục 4
PHÁT TRIỂN NHÀ Ở XÃ HỘI

Điều 45. Quỹ nhà ở xã hội

1. Nhà nước có cơ chế, chính sách phát triển quỹ nhà ở xã hội để các đối tượng quy định tại Điều 53 và Điều 54 của Luật này thuê, thuê mua.

2. Nhà nước khuyến khích tổ chức, cá nhân thuộc các thành phần kinh tế trong nước và nước ngoài đầu tư phát triển quỹ nhà ở xã hội.

3. Tổ chức, cá nhân phát triển quỹ nhà ở xã hội được Nhà nước miễn tiền sử dụng đất, tiền thuê đất đối với đất xây dựng nhà ở xã hội; được miễn, giảm các khoản thuế liên quan theo quy định của pháp luật.

Điều 46. Yêu cầu phát triển nhà ở xã hội

1. Bảo đảm chất lượng xây dựng theo quy định của pháp luật về xây dựng.

2. Phù hợp với khả năng thanh toán tiền thuê, thuê mua của người có mức thu nhập thấp.

3. Quản lý chặt chẽ quá trình đầu tư xây dựng, xét duyệt đối tượng được thuê, thuê mua và sử dụng quỹ nhà ở xã hội.

Điều 47. Tiêu chuẩn thiết kế nhà ở xã hội

1. Nhà ở xã hội tại đô thị phải là nhà chung cư được thiết kế bảo đảm những tiêu chuẩn chung của pháp luật về xây dựng và có số tầng theo quy định sau đây:

a) Tại đô thị loại đặc biệt phải là nhà năm hoặc sáu tầng;

b) Tại các đô thị loại 1, loại 2, loại 3, loại 4 và loại 5 phải là nhà không quá sáu tầng.

2. Diện tích mỗi căn hộ không quá 60m2 sàn và được hoàn thiện theo cấp, hạng nhà ở nhưng không thấp hơn 30m2 sàn.

3. Nhà ở xã hội phải bảo đảm các tiêu chuẩn hạ tầng kỹ thuật, hạ tầng xã hội theo quy định của từng loại đô thị.

4. Ngoài các khu vực quy định tại khoản 1 Điều này, khu vực khác có điều kiện thuận lợi về đất đai thì có thể xây dựng nhà chung cư thấp tầng hoặc nhà ở riêng lẻ nhưng phải bảo đảm chất lượng xây dựng tương ứng với nhà cấp ba trở lên và các quy định tại khoản 2 và khoản 3 Điều này.

Điều 48. Quy hoạch phát triển nhà ở xã hội

1. Trong quy hoạch xây dựng đô thị, điểm dân cư nông thôn, khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao phải xác định rõ quy hoạch xây dựng quỹ nhà ở xã hội.

2. Việc lập, phê duyệt và công bố quy hoạch xây dựng quỹ nhà ở xã hội thực hiện theo quy định tại Điều 31 của Luật này.

Điều 49. Đất để phát triển nhà ở xã hội

1. Căn cứ vào quy hoạch xây dựng, quy hoạch, kế hoạch sử dụng đất và các dự án phát triển nhà ở xã hội đã được phê duyệt, Uỷ ban nhân dân cấp có thẩm quyền thực hiện giao đất hoặc cho thuê đất để đầu tư xây dựng quỹ nhà ở xã hội.

2. Nhà nước miễn tiền sử dụng đất hoặc tiền thuê đất khi giao đất, cho thuê đất đối với các dự án phát triển nhà ở xã hội.

Điều 50. Chủ đầu tư dự án phát triển nhà ở xã hội

1. Uỷ ban nhân dân cấp tỉnh lựa chọn chủ đầu tư dự án phát triển nhà ở xã hội thuộc sở hữu nhà nước để cho thuê, thuê mua trên địa bàn.

2. Tổ chức, cá nhân phát triển nhà ở xã hội cho các đối tượng quy định tại Điều 53 và Điều 54 của Luật này thuê, thuê mua là chủ đầu tư đối với các dự án phát triển nhà ở do mình đầu tư.

3. Chủ đầu tư có trách nhiệm sau đây:

a) Bảo đảm tiến độ, chất lượng xây dựng nhà ở theo đúng yêu cầu của dự án đã được phê duyệt;

b) Công khai, minh bạch quy hoạch chi tiết của dự án, số lượng nhà ở, số lượng nhà ở đã cho thuê và cho thuê mua, số lượng nhà ở còn lại, giá cho thuê, nội dung đăng ký thuê, thuê mua nhà ở và thủ tục ký hợp đồng thuê, thuê mua nhà ở tại trụ sở của chủ đầu tư và trên phương tiện thông tin đại chúng;

c) Báo cáo Uỷ ban nhân dân cấp tỉnh kết quả thực hiện các chỉ tiêu đề ra trong dự án khi kết thúc dự án;

d) Lưu giữ các hồ sơ liên quan đến dự án đầu tư xây dựng nhà ở xã hội để bàn giao cho đơn vị quản lý vận hành quỹ nhà ở này.

Điều 51. Xây dựng và quản lý vận hành quỹ nhà ở xã hội

1. Việc lựa chọn đơn vị tư vấn, doanh nghiệp xây dựng quỹ nhà ở xã hội phải thông qua đấu thầu theo quy định của pháp luật.

2. Uỷ ban nhân dân cấp tỉnh quyết định lựa chọn đơn vị quản lý vận hành quỹ nhà ở xã hội theo các nguyên tắc sau đây:

a) Trường hợp có từ hai đơn vị đăng ký tham gia trở lên thì phải thực hiện việc lựa chọn thông qua hình thức đấu thầu theo quy định của pháp luật;

b) Trường hợp chỉ có một đơn vị đăng ký tham gia thì giao cho đơn vị đó thực hiện nếu đủ năng lực, điều kiện và khả năng quản lý vận hành nhà ở;

c) Trường hợp không có đơn vị nào đăng ký tham gia thì giao cho tổ chức có chức năng quản lý nhà ở thuộc sở hữu nhà nước thực hiện.

3. Đơn vị quản lý vận hành quỹ nhà ở xã hội được hưởng các chế độ đối với doanh nghiệp công ích, các ưu đãi trong hoạt động dịch vụ công ích theo quy định của pháp luật.

Điều 52. Nguồn vốn đầu tư phát triển quỹ nhà ở xã hội

1. Vốn đầu tư xây dựng quỹ nhà ở xã hội được hình thành từ các nguồn sau đây:

a) Tiền thu được từ việc bán, cho thuê và cho thuê mua nhà ở thuộc sở hữu nhà nước;

b) Trích từ 30% đến 50% tiền sử dụng đất của các dự án phát triển nhà ở trên địa bàn;

c) Ngân sách nhà nước đầu tư;

d) Tiền hỗ trợ, tiền đóng góp tự nguyện của tổ chức, cá nhân trong và ngoài nước;

đ) Tiền huy động từ các nguồn vốn hợp pháp khác theo quy định của pháp luật.

2. Chính phủ quy định cụ thể các nguồn vốn đầu tư xây dựng quỹ nhà ở xã hội, đơn vị quản lý quỹ phát triển nhà ở và nội dung quản lý sử dụng quỹ này bảo đảm nguyên tắc bảo toàn vốn.

Điều 53. Đối tượng và điều kiện được thuê nhà ở xã hội

1. Đối tượng được thuê nhà ở xã hội là cán bộ, công chức, viên chức, sĩ quan, quân nhân chuyên nghiệp thuộc lực lượng vũ trang nhân dân, công nhân làm việc tại các khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao và các đối tượng khác theo quy định của Chính phủ.

2. Người được quy định tại khoản 1 Điều này có thu nhập thấp và thuộc một trong các trường hợp sau đây thì được thuê nhà ở xã hội:

a) Chưa có nhà ở thuộc sở hữu của mình và chưa được thuê hoặc mua nhà ở thuộc sở hữu nhà nước;

b) Có nhà ở thuộc sở hữu của mình nhưng diện tích bình quân trong hộ gia đình dưới 5m2 sàn/người;

c) Có nhà ở thuộc sở hữu của mình nhưng là nhà ở tạm, hư hỏng hoặc dột nát.

Điều 54. Đối tượng và điều kiện được thuê mua nhà ở xã hội

Đối tượng và điều kiện được thuê mua nhà ở xã hội là những trường hợp quy định tại Điều 53 của Luật này. Người được thuê mua nhà ở xã hội phải thanh toán lần đầu 20% giá trị của nhà ở thuê mua.

Điều 55. Quy trình xét duyệt đối tượng thuê, thuê mua

1. Các đối tượng thuộc diện được thuê, thuê mua nhà ở xã hội phải có đơn nộp cho cơ quan, tổ chức, đơn vị nơi người đó đang làm việc.

2. Căn cứ quy định tại Điều 53 và Điều 54 của Luật này, các cơ quan, tổ chức, đơn vị phải xác nhận cho người có đơn về đối tượng và điều kiện được thuê, thuê mua nhà ở xã hội. Sau khi được cơ quan, tổ chức, đơn vị xác nhận, người có nhu cầu thuê, thuê mua nhà ở xã hội gửi đơn đến Uỷ ban nhân dân cấp tỉnh để xem xét, quyết định.

3. Uỷ ban nhân dân cấp tỉnh căn cứ vào quỹ nhà ở xã hội và đối chiếu với các quy định tại Mục này để quyết định người được thuê, thuê mua, quy định trình tự, thủ tục thuê, thuê mua nhà ở xã hội. Trường hợp quỹ nhà ở xã hội chưa đáp ứng nhu cầu thì việc cho thuê, thuê mua phải thực hiện theo thứ tự ưu tiên.

Điều 56. Xác định giá cho thuê, thuê mua nhà ở xã hội

1. Giá cho thuê, thuê mua nhà ở xã hội phải bảo đảm nguyên tắc:

a) Bảo toàn vốn để tiếp tục đầu tư phát triển quỹ nhà ở xã hội;

b) Bù đắp đủ các chi phí quản lý, duy tu bảo dưỡng, sửa chữa trong thời gian cho thuê hoặc thuê mua.

2. Chính phủ quy định khung giá làm cơ sở để Uỷ ban nhân dân cấp tỉnh ban hành giá cho thuê, thuê mua nhà ở trên địa bàn.

Điều 57. Nguyên tắc thuê, thuê mua nhà ở xã hội

1. Việc cho thuê, thuê mua nhà ở xã hội phải đúng đối tượng, người thuê, thuê mua không được chuyển nhượng nhà ở dưới bất kỳ hình thức nào trong thời hạn thuê, thuê mua, trừ trường hợp thừa kế nhà ở quy định tại khoản 2 Điều 106 của Luật này; nếu vi phạm thì đơn vị quản lý quỹ nhà ở xã hội được quyền thu hồi nhà ở đó.

2. Trong cùng một thời gian, mỗi đối tượng thuộc diện quy định tại Điều 53 và Điều 54 của Luật này chỉ được thuê hoặc thuê mua một diện tích nhất định theo tiêu chuẩn nhà ở xã hội.

3. Đối tượng được thuê mua nhà ở xã hội sau khi được cấp Giấy chứng nhận quyền sở hữu nhà ở nếu bán nhà ở đó thì đơn vị quản lý quỹ nhà ở xã hội được quyền ưu tiên mua; trong trường hợp đơn vị quản lý quỹ nhà ở xã hội không mua thì chủ sở hữu nhà ở được quyền bán nhà ở đó cho người khác.

Giá bán lại nhà ở xã hội trong mọi trường hợp không được vượt quá giá nhà ở xây dựng mới cùng loại do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm thanh toán.

Mục 5
PHÁT TRIỂN QUỸ NHÀ Ở CÔNG VỤ

Điều 58. Quỹ nhà ở công vụ

1. Nhà nước đầu tư vốn từ ngân sách để xây dựng quỹ nhà ở công vụ.

2. Nhà ở công vụ là nhà ở thuộc sở hữu nhà nước được xây dựng để cho các đối tượng quy định tại Điều 60 của Luật này thuê trong thời gian đảm nhiệm công tác.

Điều 59. Trách nhiệm phát triển quỹ nhà ở công vụ

1. Cơ quan có cán bộ, công chức thuộc diện được ở nhà ở công vụ phải xác định nhu cầu về nhà ở công vụ của cơ quan mình và gửi cho Uỷ ban nhân dân cấp tỉnh để tổng hợp.

2. Căn cứ vào kết quả tổng hợp nhu cầu nhà ở công vụ, Uỷ ban nhân dân cấp tỉnh chỉ đạo việc lập quy hoạch, kế hoạch, dự án đầu tư xây dựng quỹ nhà ở công vụ để phê duyệt hoặc trình Thủ tướng Chính phủ phê duyệt.

3. Uỷ ban nhân dân cấp tỉnh tổ chức thực hiện đầu tư xây dựng và quản lý vận hành quỹ nhà ở công vụ trên địa bàn.

Điều 60. Đối tượng được thuê nhà ở công vụ

1. Cán bộ, công chức thuộc các cơ quan của Đảng, Nhà nước, tổ chức chính trị - xã hội được điều động, luân chuyển theo yêu cầu công tác mà chưa có nhà ở thuộc sở hữu của mình tại địa phương nơi đến công tác.

2. Sĩ quan chuyên nghiệp thuộc lực lượng vũ trang nhân dân được điều động, phục vụ theo yêu cầu quốc phòng, an ninh.

3. Cán bộ lãnh đạo của Đảng, Nhà nước thuộc diện ở nhà ở công vụ trong thời gian đảm nhận chức vụ.

Điều 61. Nguyên tắc quản lý quỹ nhà ở công vụ

1. Nhà ở công vụ phải được sử dụng đúng mục đích và đúng đối tượng.

2. Khi hết tiêu chuẩn thuê nhà ở công vụ hoặc chuyển đến nơi khác hoặc nghỉ công tác thì người thuê nhà ở công vụ có trách nhiệm trả lại nhà ở công vụ.

3. Trường hợp trả lại nhà ở công vụ mà người thuê nhà ở công vụ có khó khăn về nhà ở thì cơ quan, tổ chức nơi người đó công tác phối hợp với Uỷ ban nhân dân cấp tỉnh nơi người đó sinh sống căn cứ vào tình hình cụ thể để giải quyết cho họ được thuê hoặc thuê mua nhà ở xã hội.

4. Chính phủ quy định cụ thể về đối tượng, đầu tư xây dựng, quản lý và cho thuê nhà ở công vụ.

Mục 6
HỖ TRỢ, TẠO ĐIỀU KIỆN CẢI THIỆN NHÀ Ở

Điều 62. Đối tượng thuộc diện chính sách xã hội được hỗ trợ, tạo điều kiện cải thiện nhà ở

1. Người có công với cách mạng.

2. Hộ gia đình nghèo ở miền núi hoặc vùng thường xuyên bị ảnh hưởng bởi thiên tai.

3. Hộ gia đình có hoàn cảnh đặc biệt khó khăn.

Uỷ ban nhân dân cấp tỉnh quy định cụ thể hộ gia đình nghèo, hộ gia đình có hoàn cảnh đặc biệt khó khăn quy định tại khoản 2 và khoản 3 Điều này phù hợp với thực tế địa phương.

Điều 63. Điều kiện được hỗ trợ, tạo điều kiện cải thiện nhà ở

Các đối tượng thuộc diện chính sách xã hội được hỗ trợ, tạo điều kiện cải thiện nhà ở quy định tại khoản 2 và khoản 3 Điều 62 của Luật này phải thuộc một trong các trường hợp có khó khăn về nhà ở quy định tại khoản 2 Điều 53 của Luật này.

Điều 64. Hình thức hỗ trợ, tạo điều kiện cải thiện nhà ở

Nhà nước, tổ chức kinh tế, tổ chức xã hội, cộng đồng dân cư thực hiện việc hỗ trợ, tạo điều kiện để các đối tượng thuộc diện chính sách xã hội được cải thiện nhà ở theo một trong các hình thức sau đây:

1. Hỗ trợ kinh phí để họ mua nhà ở trả chậm, trả dần hoặc thuê nhà ở;

2. Miễn, giảm tiền sử dụng đất khi mua nhà ở thuộc sở hữu nhà nước hoặc được Nhà nước giao đất làm nhà ở;

3. Hỗ trợ kinh phí, vật liệu, nhân công trong việc sửa chữa, cải tạo hoặc xây dựng nhà ở;

4. Tặng nhà tình nghĩa, nhà tình thương.

Chương IV

QUẢN LÝ VIỆC SỬ DỤNG NHÀ Ở

Mục 1
QUY ĐỊNH CHUNG VỀ QUẢN LÝ VIỆC SỬ DỤNG NHÀ Ở

Điều 65. Nội dung quản lý việc sử dụng nhà ở

1. Lập và lưu trữ hồ sơ nhà ở.

2. Bảo hành, bảo trì, cải tạo, phá dỡ nhà ở.

Điều 66. Lập và lưu trữ hồ sơ nhà ở

1. Các loại nhà ở phải có hồ sơ và được lưu trữ.

2. Chủ sở hữu nhà ở, tổ chức được giao quản lý quỹ nhà ở thuộc sở hữu nhà nước hoặc người đang sử dụng nhà ở trong trường hợp chưa xác định được chủ sở hữu có trách nhiệm lập, lưu hồ sơ nhà ở và nộp một bản cho cơ quan cấp Giấy chứng nhận quyền sở hữu nhà ở để lưu trữ phục vụ yêu cầu quản lý nhà ở.

3. Hồ sơ nhà ở nộp cho cơ quan cấp Giấy chứng nhận quyền sở hữu nhà ở được quy định như sau:

a) Đối với nhà ở tại đô thị được tạo lập kể từ ngày Luật này có hiệu lực thi hành thì hồ sơ nhà ở bao gồm các nội dung: tên và địa chỉ chủ nhà; một trong các giấy tờ quy định tại Điều 15 của Luật này; tên và địa chỉ đơn vị tư vấn, đơn vị thi công (nếu có); bản vẽ thiết kế hoặc bản vẽ sơ đồ nhà ở, đất ở (nếu có); hồ sơ hoàn công theo quy định của pháp luật về xây dựng;

b) Đối với nhà ở tại nông thôn được tạo lập kể từ ngày Luật này có hiệu lực thi hành thì hồ sơ nhà ở bao gồm các nội dung: tên và địa chỉ chủ nhà; một trong các giấy tờ quy định tại Điều 15 của Luật này; bản vẽ thiết kế hoặc bản vẽ sơ đồ nhà ở, đất ở (nếu có);

c) Đối với nhà ở được tạo lập trước ngày Luật này có hiệu lực thi hành thì hồ sơ nhà ở bao gồm các nội dung: tên và địa chỉ chủ nhà; một trong các giấy tờ quy định tại Điều 15 của Luật này.

Điều 67. Bảo hiểm nhà ở

1. Nhà nước khuyến khích các chủ sở hữu nhà ở mua bảo hiểm nhà ở.

2. Nội dung và thể thức bảo hiểm nhà ở được thực hiện theo quy định của pháp luật về kinh doanh bảo hiểm.

Điều 68. Trách nhiệm của chủ sở hữu nhà ở trong việc sử dụng nhà ở

1. Lập và lưu hồ sơ nhà ở theo quy định tại khoản 2 Điều 66 của Luật này.

2. Thực hiện các quy định về sử dụng nhà ở; giữ gìn, bảo quản nhà ở, phòng cháy, chữa cháy, vệ sinh môi trường, trật tự trị an; thực hiện các nghĩa vụ tài chính trong quá trình sử dụng nhà ở theo quy định của pháp luật.

3. Khi làm hư hỏng phần nhà ở thuộc sở hữu chung hoặc nhà ở của chủ sở hữu nhà ở khác thì phải khôi phục lại nguyên trạng hoặc bồi thường theo quy định của pháp luật.

4. Thực hiện bảo trì theo quy định đối với phần sở hữu riêng; đóng góp đầy đủ, đúng thời hạn các khoản kinh phí phải nộp theo quy định về quản lý, vận hành, bảo trì hệ thống trang thiết bị, hệ thống hạ tầng kỹ thuật, phần diện tích nhà ở thuộc sở hữu chung.

5. Tạo điều kiện để các bên có liên quan và người có trách nhiệm thực hiện việc kiểm tra, theo dõi, bảo trì hệ thống trang thiết bị, hệ thống hạ tầng kỹ thuật, phần diện tích nhà thuộc sở hữu chung.

Điều 69. Trách nhiệm của người sử dụng nhà ở không phải là chủ sở hữu

Người thuê, mượn, ở nhờ hoặc người được uỷ quyền quản lý sử dụng nhà ở có trách nhiệm trong việc sử dụng nhà ở theo hợp đồng với chủ sở hữu nhà ở và phải tuân thủ các quy định về sử dụng nhà ở của Luật này.

Mục 2
QUẢN LÝ VIỆC SỬ DỤNG NHÀ CHUNG CƯ

Điều 70. Phần sở hữu riêng và phần sở hữu chung trong nhà chung cư

1. Nhà chung cư là nhà ở có từ hai tầng trở lên, có lối đi, cầu thang và hệ thống công trình hạ tầng sử dụng chung cho nhiều hộ gia đình, cá nhân. Nhà chung cư có phần sở hữu riêng của từng hộ gia đình, cá nhân và phần sở hữu chung của tất cả các hộ gia đình, cá nhân sử dụng nhà chung cư.

2. Phần sở hữu riêng trong nhà chung cư bao gồm:

a) Phần diện tích bên trong căn hộ, bao gồm cả diện tích ban công, lôgia gắn liền với căn hộ đó;

b) Phần diện tích khác trong nhà chung cư được công nhận là sở hữu riêng theo quy định của pháp luật;

c) Hệ thống trang thiết bị kỹ thuật sử dụng riêng gắn liền với căn hộ, phần diện tích thuộc sở hữu riêng.

3. Phần sở hữu chung trong nhà chung cư bao gồm:

a) Phần diện tích nhà còn lại của nhà chung cư ngoài phần diện tích thuộc sở hữu riêng quy định tại khoản 2 Điều này;

b) Không gian và hệ thống kết cấu chịu lực, trang thiết bị kỹ thuật dùng chung trong nhà chung cư, gồm khung, cột, tường chịu lực, tường bao ngôi nhà, tường phân chia các căn hộ, sàn, mái, sân thượng, hành lang, cầu thang bộ, thang máy, đường thoát hiểm, lồng xả rác, hộp kỹ thuật, nơi để xe, hệ thống cấp điện, nước, ga, thông tin liên lạc, phát thanh, truyền hình, thoát nước, bể phốt, thu lôi, cứu hoả và các phần khác không thuộc sở hữu riêng của căn hộ nào;

c) Hệ thống hạ tầng kỹ thuật bên ngoài nhưng được kết nối với nhà chung cư đó.

Điều 71. Tổ chức quản lý việc sử dụng nhà chung cư

1. Nhà chung cư phải có Ban quản trị. Ban quản trị nhà chung cư là người đại diện để bảo vệ quyền và lợi ích hợp pháp của các chủ sở hữu và những người sử dụng trong quá trình sử dụng nhà chung cư.

Trong thời hạn không quá mười hai tháng, kể từ ngày nhà chung cư được đưa vào khai thác, sử dụng, chủ đầu tư có trách nhiệm chủ trì tổ chức Hội nghị các chủ sở hữu và người sử dụng nhà chung cư (sau đây gọi là Hội nghị nhà chung cư) để bầu Ban quản trị. Chủ đầu tư có trách nhiệm chuẩn bị các nội dung liên quan để thông qua Hội nghị nhà chung cư xem xét, quyết định.

Khi chưa thành lập được Ban quản trị thì chủ đầu tư có trách nhiệm thực hiện các công việc của Ban quản trị.

2. Ban quản trị nhà chung cư gồm đại diện các chủ sở hữu, người sử dụng nhà chung cư đó.

3. Số lượng thành viên Ban quản trị do Hội nghị nhà chung cư quyết định. Nhiệm kỳ của Ban quản trị nhà chung cư tối đa là ba năm. Ban quản trị hoạt động theo nguyên tắc tập thể, quyết định theo đa số.

Điều 72. Quyền và trách nhiệm của Ban quản trị

Ban quản trị nhà chung cư có các quyền và trách nhiệm sau đây:

1. Xây dựng nội quy sử dụng nhà chung cư phù hợp với điều kiện cụ thể của nhà chung cư theo quy định của pháp luật để trình Hội nghị nhà chung cư xem xét, thông qua;

2. Lựa chọn và ký hợp đồng với doanh nghiệp quản lý vận hành nhà chung cư; huỷ bỏ hợp đồng trong trường hợp doanh nghiệp đó không thực hiện đúng cam kết; giám sát hoạt động của doanh nghiệp quản lý nhà chung cư theo nội dung hợp đồng đã ký;

3. Thu thập, tổng hợp ý kiến, kiến nghị của người sử dụng liên quan tới việc quản lý, sử dụng và cung cấp các dịch vụ nhà chung cư để phối hợp với các cơ quan chức năng, với tổ chức, cá nhân có liên quan xem xét giải quyết;

4. Kiểm tra, theo dõi giám sát việc sử dụng, bảo hành, bảo trì nhà chung cư theo quy định;

5. Phối hợp với chính quyền địa phương, tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự an toàn xã hội trong nhà chung cư được giao quản lý;

6. Thu các khoản tiền phải nộp của các chủ sở hữu nhà ở, người sử dụng và kinh phí từ việc sử dụng các phần diện tích thuộc sở hữu chung của nhà chung cư (nếu có);

7. Thanh toán kinh phí cho doanh nghiệp quản lý vận hành nhà chung cư theo hợp đồng đã ký và trả khoản tiền phụ cấp trách nhiệm cho các thành viên trong Ban quản trị và các khoản chi khác theo quy định của Hội nghị nhà chung cư;

8. Thực hiện các công việc khác do Hội nghị nhà chung cư giao.

Cơ quan quản lý nhà nước về nhà ở ở trung ương ban hành quy chế quản lý nhà chung cư, hướng dẫn và kiểm tra việc quản lý, sử dụng nhà chung cư trong cả nước.

Điều 73. Doanh nghiệp quản lý vận hành nhà chung cư

1. Việc quản lý vận hành nhà chung cư phải do doanh nghiệp có năng lực chuyên môn về quản lý vận hành nhà chung cư thực hiện.

Doanh nghiệp quản lý vận hành nhà chung cư thực hiện việc quản lý, vận hành hệ thống kỹ thuật, trang thiết bị, cung cấp các dịch vụ cho nhà chung cư, bảo trì nhà chung cư và thực hiện các công việc khác theo hợp đồng ký với Ban quản trị nhà chung cư.

2. Doanh nghiệp quản lý vận hành nhà chung cư được tổ chức để quản lý nhà chung cư ở các địa bàn khác nhau.

Trong trường hợp địa phương chưa có doanh nghiệp quản lý vận hành nhà chung cư thì Ban quản trị có thể ký hợp đồng với doanh nghiệp quản lý vận hành nhà chung cư ở địa phương khác thực hiện quản lý nhà chung cư hoặc chủ đầu tư có trách nhiệm thực hiện việc quản lý và cung cấp các dịch vụ cho nhà chung cư.

3. Dịch vụ quản lý vận hành nhà chung cư được hưởng các chế độ như đối với dịch vụ công ích.

Mục 3
BẢO HÀNH, BẢO TRÌ, CẢI TẠO NHÀ Ở

Điều 74. Bảo hành nhà ở

1. Nhà ở được bảo hành sau khi hoàn thành việc xây dựng đưa vào sử dụng.

2. Tổ chức, cá nhân thi công xây dựng nhà ở có trách nhiệm bảo hành nhà ở; tổ chức, cá nhân cung ứng thiết bị nhà ở có trách nhiệm bảo hành thiết bị do mình cung ứng.

Trong trường hợp đầu tư xây dựng nhà ở để bán thì bên bán nhà ở có trách nhiệm bảo hành trong thời hạn quy định tại khoản 4 Điều này. Bên bán nhà ở có quyền yêu cầu tổ chức, cá nhân thi công xây dựng, cung ứng thiết bị thực hiện trách nhiệm bảo hành nhà ở đó.

3. Nội dung bảo hành nhà ở bao gồm khắc phục, sửa chữa, thay thế kết cấu nhà ở, thiết bị hư hỏng, khiếm khuyết hoặc khi vận hành, sử dụng không bình thường mà không phải do lỗi của người sử dụng nhà ở gây ra.

4. Thời gian bảo hành nhà ở được tính từ ngày chủ đầu tư ký biên bản nghiệm thu nhà ở để đưa vào sử dụng và được quy định như sau:

a) Không ít hơn sáu mươi tháng đối với nhà chung cư từ chín tầng trở lên và các loại nhà ở khác được đầu tư xây dựng bằng ngân sách nhà nước;

b) Không ít hơn ba mươi sáu tháng đối với nhà chung cư từ bốn đến tám tầng;

c) Không ít hơn hai mươi bốn tháng đối với nhà ở không thuộc diện quy định tại điểm a và điểm b khoản này.

Điều 75. Bảo trì nhà ở

1. Bảo trì nhà ở là việc duy tu, bảo dưỡng nhà ở theo định kỳ và sửa chữa khi có các hư hỏng nhằm duy trì chất lượng nhà ở.

2. Chủ sở hữu nhà ở có trách nhiệm bảo trì nhà ở của mình theo quy định của Luật này và các quy định của pháp luật về xây dựng.

Điều 76. Cải tạo nhà ở

1. Cải tạo nhà ở là việc nâng cấp hoặc mở rộng diện tích nhà ở hiện có.

2. Chủ sở hữu nhà ở được cải tạo nhà ở của mình; người không phải là chủ sở hữu nhà ở chỉ được phép cải tạo nhà ở trong trường hợp được chủ sở hữu nhà ở đồng ý bằng văn bản. Việc cải tạo nhà ở phải thực hiện theo quy định của Luật này và các quy định của pháp luật về xây dựng.

Điều 77. Yêu cầu về bảo trì, cải tạo nhà ở

1. Bảo đảm an toàn cho người, tài sản, vệ sinh môi trường theo quy định của pháp luật.

2. Thực hiện việc cải tạo theo đúng giấy phép xây dựng đối với trường hợp cải tạo phải có giấy phép xây dựng.

Điều 78. Quyền và nghĩa vụ của chủ sở hữu nhà ở trong bảo trì, cải tạo nhà ở

1. Chủ sở hữu nhà ở có các quyền sau đây trong việc bảo trì, cải tạo nhà ở:

a) Được tự thực hiện việc bảo trì, cải tạo nhà ở hoặc thuê tổ chức, cá nhân có đủ năng lực hành nghề xây dựng thực hiện. Trong trường hợp sửa chữa lớn hoặc cải tạo nhà ở theo quy định phải có giấy phép xây dựng thì chủ sở hữu nhà ở chỉ được tự thực hiện nếu có đủ năng lực hành nghề xây dựng;

b) Yêu cầu các cơ quan chức năng cấp phép và tạo điều kiện cho việc cải tạo nhà ở khi có đủ các điều kiện theo quy định của pháp luật về xây dựng;

c) Được uỷ quyền cho người khác làm thủ tục và thực hiện việc bảo trì, cải tạo nhà ở của mình.

2. Chủ sở hữu nhà ở có các nghĩa vụ sau đây trong việc bảo trì, cải tạo nhà ở:

a) Chấp hành đầy đủ các quy định của pháp luật về bảo trì, cải tạo nhà ở; tạo điều kiện cho các chủ sở hữu nhà ở khác thực hiện việc bảo trì, cải tạo nhà ở của họ;

b) Bồi thường thiệt hại do việc bảo trì, cải tạo nhà ở gây ra;

c) Sau khi sửa chữa, cải tạo nếu hiện trạng nhà ở có thay đổi so với nội dung trong Giấy chứng nhận quyền sở hữu nhà ở đã được cấp thì chủ sở hữu nhà ở phải đến cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở để xác nhận những thay đổi vào giấy chứng nhận.

Điều 79. Bảo trì, cải tạo nhà ở đang cho thuê

1. Bên cho thuê nhà ở thực hiện việc bảo trì hoặc cải tạo nhà ở đang cho thuê. Bên thuê nhà ở phải tạo điều kiện để bên cho thuê nhà ở thực hiện việc bảo trì, cải tạo nhà ở.

2. Bên cho thuê nhà ở có quyền cải tạo nhà ở khi có sự đồng ý của bên thuê nhà ở, trừ trường hợp vì lý do bất khả kháng. Bên cho thuê nhà ở được quyền điều chỉnh giá cho thuê hợp lý sau khi kết thúc việc cải tạo nếu thời gian cho thuê còn lại từ một phần ba thời hạn của hợp đồng thuê nhà trở xuống. Trong trường hợp bên thuê nhà ở không đồng ý với việc điều chỉnh giá cho thuê nhà ở thì có quyền đơn phương chấm dứt thực hiện hợp đồng thuê nhà ở và được bồi thường thiệt hại theo quy định của pháp luật.

3. Trường hợp bên thuê nhà ở phải di chuyển chỗ ở để thực hiện việc bảo trì hoặc cải tạo nhà ở thì các bên thoả thuận về chỗ ở tạm và tiền thuê nhà ở trong thời gian bảo trì, cải tạo. Trong trường hợp bên thuê nhà ở tự lo chỗ ở và đã trả trước tiền thuê nhà ở cho cả thời gian bảo trì hoặc cải tạo thì bên cho thuê nhà ở phải thanh toán cho bên thuê nhà ở bằng số tiền mà bên thuê nhà ở đã trả theo hợp đồng tương ứng với thời gian bảo trì hoặc cải tạo. Thời gian bảo trì hoặc cải tạo không tính vào thời hạn của hợp đồng thuê nhà ở. Bên thuê nhà ở được tiếp tục thuê nhà ở sau khi kết thúc việc bảo trì, cải tạo nhà ở.

4. Bên thuê nhà ở có quyền yêu cầu bên cho thuê nhà ở bảo trì nhà ở, trừ trường hợp nhà ở bị hư hỏng do bên thuê nhà ở gây ra. Trường hợp bên cho thuê nhà ở không sửa chữa nhà ở thì bên thuê nhà ở được quyền sửa chữa nhưng phải thông báo bằng văn bản cho bên cho thuê nhà ở biết trước ít nhất ba mươi ngày. Văn bản thông báo phải ghi rõ mức độ sửa chữa và kinh phí thực hiện. Bên cho thuê nhà ở phải thanh toán kinh phí sửa chữa cho bên thuê nhà ở hoặc trừ dần vào tiền thuê nhà ở.

Điều 80. Bảo trì, cải tạo nhà ở thuộc sở hữu chung

1. Các chủ sở hữu nhà ở thuộc sở hữu chung có quyền và trách nhiệm bảo trì, cải tạo nhà ở thuộc sở hữu chung tương ứng với phần quyền sở hữu của mình; trong trường hợp không xác định được phần quyền sở hữu của từng chủ sở hữu nhà ở thuộc sở hữu chung thì trách nhiệm bảo trì, cải tạo được phân chia đều cho các chủ sở hữu nhà ở thuộc sở hữu chung. Việc tiến hành cải tạo nhà ở thuộc sở hữu chung phải được các chủ sở hữu đồng ý bằng văn bản.

2. Việc phân chia kinh phí bảo trì, cải tạo phần sở hữu chung do các chủ sở hữu nhà ở thuộc sở hữu chung thoả thuận và được lập thành văn bản có chữ ký của các bên.

Điều 81. Bảo trì, cải tạo nhà chung cư

1. Chủ sở hữu nhà chung cư chịu trách nhiệm bảo trì phần sở hữu riêng của mình; có trách nhiệm thực hiện nghĩa vụ trong việc bảo trì phần sở hữu chung.

Chính phủ quy định cụ thể kinh phí để thực hiện bảo trì phần sở hữu chung của nhà chung cư.

2. Việc cải tạo nhà chung cư cao tầng phải có thiết kế và dự toán được cơ quan có thẩm quyền phê duyệt; trường hợp mở rộng diện tích thì phải được tối thiểu hai phần ba tổng số chủ sở hữu nhà chung cư đồng ý.

Điều 82. Bảo trì, cải tạo nhà ở thuộc sở hữu nhà nước

1. Việc bảo trì nhà ở thuộc sở hữu nhà nước do cơ quan hoặc doanh nghiệp được Nhà nước giao quản lý nhà ở đó thực hiện.

Việc cải tạo nhà ở thuộc sở hữu nhà nước phải được thực hiện theo thiết kế và dự toán được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Nhà ở thuộc sở hữu nhà nước đang cho thuê hoặc đang sử dụng làm nhà ở công vụ thì việc cải tạo được thực hiện theo quy định tại Điều 79 của Luật này; trường hợp có sự đồng ý bằng văn bản của cơ quan quản lý nhà ở cho phép bên thuê nhà ở công vụ tự bỏ kinh phí để cải tạo thì phần nhà ở được cải tạo vẫn thuộc sở hữu nhà nước và tổ chức được giao quản lý nhà ở đó có trách nhiệm hoàn trả kinh phí cho bên thuê nhà ở hoặc trừ dần vào tiền thuê nhà ở của bên thuê nhà ở.

Mục 4
PHÁ DỠ NHÀ Ở

Điều 83. Các trường hợp nhà ở phải phá dỡ

1. Nhà ở bị hư hỏng, xuống cấp có nguy cơ sập đổ đã có kết luận của cơ quan có thẩm quyền về kiểm định chất lượng công trình xây dựng.

2. Nhà ở thuộc diện phải giải toả để thu hồi đất theo quyết định của cơ quan nhà nước có thẩm quyền.

3. Nhà chung cư cao tầng hết niên hạn sử dụng.

4. Nhà ở thuộc diện phải phá dỡ theo quy định của pháp luật về xây dựng.

Điều 84. Trách nhiệm phá dỡ nhà ở

1. Chủ sở hữu nhà ở có trách nhiệm phá dỡ nhà ở. Trường hợp phải giải toả nhà ở để xây dựng công trình khác thì chủ đầu tư công trình có trách nhiệm phá dỡ nhà ở.

2. Chủ sở hữu nhà ở tự thực hiện việc phá dỡ nếu có đủ năng lực theo quy định của pháp luật về xây dựng hoặc thuê tổ chức, cá nhân có năng lực về xây dựng phá dỡ.

3. Việc phá dỡ nhà chung cư từ hai tầng trở lên và nhà ở khác từ bốn tầng trở lên phải do doanh nghiệp có năng lực về xây dựng thực hiện và phải có phương án phá dỡ cụ thể được cơ quan nhà nước có thẩm quyền phê duyệt, trừ trường hợp khẩn cấp.

4. Uỷ ban nhân dân cấp xã có trách nhiệm theo dõi, đôn đốc việc phá dỡ nhà ở trên địa bàn.

Điều 85. Yêu cầu khi phá dỡ nhà ở

1. Phải di chuyển người và tài sản ra khỏi khu vực phá dỡ.

2. Phải có biển báo và giải pháp cách ly với khu vực xung quanh.

3. Bảo đảm an toàn cho người, tài sản, công trình xung quanh, công trình hạ tầng kỹ thuật thuộc diện không bị phá dỡ và bảo đảm vệ sinh môi trường theo quy định của pháp luật.

4. Không được thực hiện việc phá dỡ nhà ở nằm trong khu dân cư trong khoảng thời gian từ 12 giờ đến 13 giờ và từ 22 giờ đến 05 giờ, trừ trường hợp khẩn cấp.

Điều 86. Cưỡng chế phá dỡ nhà ở

1. Trường hợp nhà ở phải phá dỡ theo quy định tại Điều 83 của Luật này mà chủ sở hữu nhà ở, chủ đầu tư công trình hoặc người đang quản lý sử dụng không tự nguyện thực hiện việc phá dỡ nhà ở thì cơ quan nhà nước có thẩm quyền ra quyết định cưỡng chế phá dỡ.

2. Thẩm quyền ra quyết định cưỡng chế phá dỡ nhà ở được quy định như sau:

a) Uỷ ban nhân dân cấp tỉnh ra quyết định cưỡng chế phá dỡ nhà ở đối với nhà chung cư cao tầng và nhà ở thuộc sở hữu nhà nước;

b) Uỷ ban nhân dân cấp huyện ra quyết định cưỡng chế phá dỡ đối với nhà ở không thuộc quy định tại điểm a khoản này.

3. Kinh phí cho việc cưỡng chế phá dỡ nhà ở được quy định như sau:

a) Chủ sở hữu nhà ở hoặc chủ đầu tư công trình phải chịu các chi phí cưỡng chế phá dỡ và các chi phí có liên quan đến việc phá dỡ;

b) Trường hợp chủ sở hữu nhà ở, chủ đầu tư công trình không chi trả thì cơ quan nhà nước có thẩm quyền ra quyết định cưỡng chế áp dụng biện pháp cưỡng chế tài sản để bảo đảm kinh phí cho việc phá dỡ.

Điều 87. Chỗ ở của hộ gia đình, cá nhân khi nhà ở bị phá dỡ

1. Chủ sở hữu nhà ở phải tự lo chỗ ở cho mình khi nhà ở bị phá dỡ.

2. Phá dỡ nhà ở thuộc diện giải phóng mặt bằng thì chỗ ở của hộ gia đình, cá nhân được giải quyết theo chính sách về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất nhưng phải bảo đảm nguyên tắc chỗ ở mới của hộ gia đình, cá nhân phải bằng hoặc tốt hơn chỗ ở cũ.

Điều 88. Phá dỡ nhà ở đang cho thuê

1. Bên cho thuê nhà ở phải thông báo bằng văn bản cho bên thuê nhà ở biết trước thời gian phá dỡ, quyền và nghĩa vụ của bên thuê nhà ở trong quá trình phá dỡ ít nhất là ba tháng trước khi thực hiện phá dỡ, trừ trường hợp khẩn cấp.

2. Trường hợp phá dỡ để xây dựng lại nhà ở mà thời hạn thuê vẫn còn thì bên cho thuê nhà ở có trách nhiệm bố trí cho bên thuê nhà ở chỗ ở khác trong thời gian phá dỡ và xây dựng lại nhà ở, trừ trường hợp bên thuê nhà ở thoả thuận tự lo chỗ ở. Sau khi xây dựng xong, bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng. Trong trường hợp bên thuê nhà ở tự lo chỗ ở thì không phải trả tiền thuê nhà ở trong thời gian phá dỡ và xây dựng lại, thời gian phá dỡ và xây dựng lại không tính vào thời hạn của hợp đồng thuê nhà ở.

Điều 89. Phá dỡ nhà ở theo nhu cầu của chủ sở hữu nhà ở

1. Việc phá dỡ nhà ở theo nhu cầu của chủ sở hữu nhà ở phải tuân thủ các quy định tại Điều 84 và Điều 85 của Luật này.

2. Việc phá dỡ nhà chung cư của nhiều chủ sở hữu theo nhu cầu thì phải được hai phần ba tổng số chủ sở hữu nhà chung cư đồng ý và phải tuân thủ các quy định tại Điều 84 và Điều 85 của Luật này.

3. Trường hợp phá dỡ nhà chung cư để xây dựng lại thì phải có dự án được cơ quan nhà nước có thẩm quyền phê duyệt, bảo đảm quyền được tái định cư và lợi ích chính đáng của các chủ sở hữu nhà chung cư theo quy định của pháp luật.

Chương V

GIAO DỊCH VỀ NHÀ Ở

Mục 1

QUY ĐỊNH CHUNG ĐỐI VỚI GIAO DỊCH VỀ NHÀ Ở

Điều 90. Các hình thức giao dịch về nhà ở

Giao dịch về nhà ở gồm các hình thức mua bán, cho thuê, thuê mua, tặng cho, đổi, thừa kế, thế chấp, cho mượn, cho ở nhờ và uỷ quyền quản lý nhà ở.

Điều 91. Điều kiện của nhà ở tham gia giao dịch

1. Trong các giao dịch về mua bán, tặng cho, đổi, thừa kế, thế chấp, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở thì nhà ở phải có các điều kiện sau đây:

a) Có giấy chứng nhận quyền sở hữu đối với nhà ở theo quy định của pháp luật;

b) Không có tranh chấp về quyền sở hữu;

c) Không bị kê biên để thi hành án hoặc để chấp hành quyết định hành chính của cơ quan nhà nước có thẩm quyền.

2. Trường hợp nhà ở cho thuê ngoài các điều kiện quy định tại khoản 1 Điều này còn phải bảo đảm chất lượng, an toàn cho bên thuê nhà ở, cung cấp điện, nước, vệ sinh môi trường và các điều kiện thiết yếu khác.

3. Trong trường hợp nhà ở thuê mua phải bảo đảm các tiêu chuẩn quy định tại Mục 4 Chương III của Luật này.

Điều 92. Điều kiện của các bên tham gia giao dịch về nhà ở

1. Bên bán, cho thuê, cho thuê mua, tặng cho, đổi, thế chấp, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở phải có các điều kiện sau đây:

a) Là chủ sở hữu nhà ở hoặc người đại diện theo quy định của pháp luật về dân sự;

b) Cá nhân có năng lực hành vi dân sự; tổ chức bán, cho thuê nhà ở phải có chức năng kinh doanh nhà ở, trừ trường hợp tổ chức bán nhà ở không nhằm mục đích kinh doanh.

2. Bên mua, thuê, thuê mua, đổi, nhận tặng cho, mượn, ở nhờ, được uỷ quyền quản lý nhà ở là tổ chức, cá nhân; nếu là cá nhân trong nước thì không phụ thuộc vào nơi đăng ký hộ khẩu thường trú và phải có năng lực hành vi dân sự; nếu là người Việt Nam định cư ở nước ngoài thì phải thuộc diện được sở hữu, được thuê nhà ở tại Việt Nam theo quy định của Luật này; nếu là tổ chức thì không phụ thuộc vào nơi đăng ký kinh doanh.

Điều 93. Trình tự, thủ tục trong giao dịch về nhà ở

1. Các bên trực tiếp hoặc thông qua người đại diện thoả thuận về mua bán, thuê, thuê mua, tặng cho, đổi, thế chấp, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở (sau đây gọi chung là hợp đồng về nhà ở). Trường hợp pháp nhân tặng cho nhà ở thì phải có văn bản tặng cho.

2. Hợp đồng về nhà ở, văn bản tặng cho nhà ở phải thể hiện các nội dung sau đây:

a) Tên và địa chỉ của các bên;

b) Mô tả đặc điểm của nhà ở;

c) Giá và phương thức thanh toán nếu trong hợp đồng có thoả thuận về giá;

d) Thời gian giao nhận nhà ở; thời gian bảo hành (nếu có); thời hạn cho thuê; cho mượn, cho ở nhờ; uỷ quyền quản lý;

đ) Quyền và nghĩa vụ của các bên;

e) Cam kết của các bên;

g) Các thỏa thuận khác;

h) Ngày, tháng, năm ký kết hợp đồng hoặc ký văn bản;

i) Chữ ký của các bên (nếu là tổ chức thì phải đóng dấu và ghi rõ chức vụ của người ký).

3. Hợp đồng về nhà ở phải có chứng nhận của công chứng hoặc chứng thực của Uỷ ban nhân dân cấp huyện đối với nhà ở tại đô thị, chứng thực của Uỷ ban nhân dân xã đối với nhà ở tại nông thôn, trừ các trường hợp sau đây:

a) Cá nhân cho thuê nhà ở dưới sáu tháng;

b) Bên bán, bên cho thuê nhà ở là tổ chức có chức năng kinh doanh nhà ở;

c) Thuê mua nhà ở xã hội;

d) Bên tặng cho nhà ở là tổ chức.

4. Một trong các bên theo thoả thuận thực hiện nộp thuế và lệ phí theo quy định của pháp luật.

5. Bên mua, bên nhận tặng cho, bên đổi, bên được thừa kế nhà ở có trách nhiệm nộp hồ sơ để được cấp Giấy chứng nhận quyền sở hữu nhà ở theo trình tự quy định tại Điều 16 của Luật này, trừ trường hợp bên bán nhà ở là tổ chức có chức năng kinh doanh nhà ở hoặc các bên có thỏa thuận khác. Quyền sở hữu nhà ở được chuyển cho bên mua, bên nhận tặng cho, bên thuê mua, bên nhận đổi nhà ở kể từ thời điểm hợp đồng được công chứng đối với giao dịch về nhà ở giữa cá nhân với cá nhân hoặc đã giao nhận nhà ở theo thỏa thuận trong hợp đồng đối với giao dịch về nhà ở mà một bên là tổ chức kinh doanh nhà ở hoặc từ thời điểm mở thừa kế trong trường hợp nhận thừa kế nhà ở.

6. Trường hợp cho thuê, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở từ sáu tháng trở lên thì bên cho thuê, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở phải nộp cho Uỷ ban nhân dân cấp xã nơi có nhà ở bản sao hợp đồng về quy định tại khoản này.

7. Trình tự thế chấp nhà ở thực hiện theo quy định của pháp luật dân sự. Bên nhận thế chấp được giữ Giấy chứng nhận quyền sở hữu nhà ở trong thời gian nhận thế chấp, trừ trường hợp các bên có thoả thuận khác.

Mục 2
MUA BÁN NHÀ Ở

Điều 94. Giá mua bán nhà ở

Giá mua bán nhà ở do các bên thoả thuận. Trường hợp pháp luật có quy định về khung giá mua bán nhà ở thì không được vượt quá khung giá đó.

Điều 95. Mua bán nhà ở trả chậm, trả dần

1. Việc mua bán nhà ở trả chậm hoặc trả dần do các bên thoả thuận và được ghi trong hợp đồng mua bán nhà ở. Trong thời gian trả chậm, trả dần, bên mua nhà ở được quyền sử dụng nhà ở và có trách nhiệm bảo trì nhà ở đó, trừ trường hợp nhà ở còn trong thời gian bảo hành theo quy định của pháp luật về xây dựng hoặc các bên có thoả thuận khác.

2. Sau khi bên mua nhà ở đã trả đủ tiền cho bên bán nhà ở và làm thủ tục cấp Giấy chứng nhận quyền sở hữu nhà ở thì được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở.

3. Bên mua nhà ở chỉ được bán, tặng cho, đổi nhà ở cho người khác sau khi đã trả đủ tiền cho bên bán nhà ở, trừ trường hợp các bên có thoả thuận khác.

4. Trường hợp bên mua nhà ở có nhu cầu trả lại nhà ở đã mua trong thời gian trả chậm, trả dần và được bên bán nhà ở đồng ý thì hai bên thoả thuận phương thức trả lại nhà ở và việc thanh toán lại tiền mua nhà ở.

Điều 96. Mua bán nhà ở thuộc sở hữu chung

1. Việc bán nhà ở thuộc sở hữu chung hợp nhất phải có sự đồng ý của tất cả các chủ sở hữu bằng văn bản.

Trường hợp có chủ sở hữu nhà ở thuộc sở hữu chung không đồng ý bán thì các chủ sở hữu nhà ở thuộc sở hữu chung khác có quyền làm đơn yêu cầu Toà án giải quyết theo quy định của pháp luật. Các chủ sở hữu nhà ở nhà ở thuộc sở hữu chung được quyền ưu tiên mua, nếu các chủ sở hữu nhà ở thuộc sở hữu chung không mua thì nhà ở đó được bán cho người khác.

Trường hợp có chủ sở hữu nhà ở thuộc sở hữu chung vắng mặt mà đã được Toà án tuyên bố mất tích thì các chủ sở hữu nhà ở thuộc sở hữu chung còn lại được quyền bán nhà ở đó; phần giá trị quyền sở hữu nhà ở của người mất tích được xử lý theo quy định của pháp luật dân sự.

2. Trong trường hợp có chủ sở hữu nhà ở thuộc sở hữu chung bán phần quyền sở hữu nhà ở của mình thì các chủ sở hữu nhà ở thuộc sở hữu chung khác được quyền ưu tiên mua; trong thời hạn ba tháng, kể từ ngày nhận được thông báo về việc bán phần quyền sở hữu nhà ở và điều kiện bán mà không có chủ sở hữu nhà ở thuộc sở hữu chung nào mua thì phần quyền đó được bán cho người khác. Trong trường hợp vi phạm quyền ưu tiên mua thì xử lý theo quy định của pháp luật dân sự.

Điều 97. Mua bán nhà ở đang cho thuê

Trường hợp chủ sở hữu bán nhà ở đang cho thuê thì phải thông báo cho bên thuê nhà ở biết về việc bán và các điều kiện bán nhà ở; bên thuê nhà ở được quyền ưu tiên mua nếu không có chỗ ở khác và đã thực hiện đầy đủ nghĩa vụ của bên thuê nhà ở, trừ trường hợp nhà ở thuộc sở hữu của cá nhân và nhà ở thuộc sở hữu chung. Trong thời hạn một tháng, kể từ ngày bên thuê nhà ở nhận được thông báo mà không mua thì chủ sở hữu nhà ở được quyền bán nhà ở đó cho người khác, trừ trường hợp các bên có thoả thuận khác về thời hạn.

Điều 98. Mua trước nhà ở

Khi các bên đã ký kết hợp đồng mua bán nhà ở nhưng Nhà nước có nhu cầu mua nhà ở đó để sử dụng vào lợi ích quốc gia, lợi ích công cộng thì Chủ tịch Uỷ ban nhân dân cấp tỉnh ra quyết định mua trước nhà ở đó. Giá cả, điều kiện và thể thức thanh toán được thực hiện theo thoả thuận trong hợp đồng mua bán nhà ở mà các bên đã ký kết. Nhà nước bồi thường thiệt hại cho các bên (nếu có). Hợp đồng mua bán nhà ở do các bên đã ký kết không còn giá trị pháp lý.

Mục 3
CHO THUÊ NHÀ Ở

Điều 99. Giá cho thuê nhà ở

1. Giá cho thuê nhà ở do các bên thoả thuận. Trường hợp pháp luật có quy định về khung giá cho thuê nhà ở thì không được vượt quá khung giá đó.

2. Trường hợp chưa hết hạn hợp đồng mà bên cho thuê nhà ở cải tạo nhà ở và được bên thuê nhà ở đồng ý thì bên cho thuê nhà ở được quyền điều chỉnh giá cho thuê nhà ở. Giá cho thuê nhà ở mới do các bên thoả thuận; trong trường hợp không thoả thuận được thì bên cho thuê nhà ở có quyền đơn phương chấm dứt hợp đồng thuê nhà ở và phải bồi thường cho bên thuê nhà ở theo quy định của pháp luật.

Điều 100. Cho thuê nhà ở thuộc sở hữu chung

1. Việc cho thuê nhà ở thuộc sở hữu chung phải có sự đồng ý bằng văn bản của tất cả các chủ sở hữu nhà ở đó, trừ trường hợp chủ sở hữu nhà ở thuộc sở hữu chung cho thuê phần nhà ở thuộc sở hữu của mình.

2. Các chủ sở hữu nhà ở thuộc sở hữu chung có thể thoả thuận cử người đại diện ký hợp đồng cho thuê nhà ở.

Điều 101. Cho thuê nhà ở thuộc sở hữu nhà nước

1. Việc cho thuê nhà ở thuộc sở hữu nhà nước phải đúng đối tượng. Bên thuê nhà ở phải sử dụng đúng mục đích, không được chuyển nhượng, chuyển đổi hoặc cho thuê lại.

2. Đơn vị được giao quản lý quỹ nhà ở thuộc sở hữu nhà nước có trách nhiệm thực hiện quản lý việc sử dụng nhà ở, bảo trì, cải tạo theo quy định về quản lý nhà ở thuộc sở hữu nhà nước.

Điều 102. Các trường hợp chấm dứt hợp đồng thuê nhà ở

1. Hợp đồng thuê nhà ở hết hạn; trường hợp trong hợp đồng không xác định thời hạn thì hợp đồng chấm dứt sau sáu tháng, kể từ ngày bên cho thuê nhà ở thông báo cho bên thuê nhà ở biết việc chấm dứt hợp đồng.

2. Nhà ở cho thuê không còn.

3. Bên thuê nhà ở chết mà khi chết không có ai cùng chung sống.

4. Nhà ở cho thuê hư hỏng nặng có nguy cơ sập đổ hoặc nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền.

Điều 103. Đơn phương chấm dứt thực hiện hợp đồng thuê nhà ở

1. Bên cho thuê nhà ở có quyền đơn phương chấm dứt thực hiện hợp đồng khi bên thuê nhà ở có một trong các hành vi sau đây:

a) Không trả tiền thuê nhà ở theo thỏa thuận trong hợp đồng liên tiếp trong ba tháng trở lên mà không có lý do chính đáng;

b) Sử dụng nhà ở không đúng mục đích như đã thoả thuận;

c) Cố ý làm hư hỏng nhà ở cho thuê;

d) Sửa chữa, cải tạo, đổi nhà ở đang thuê hoặc cho người khác thuê lại nhà ở đang thuê mà không có sự đồng ý của bên cho thuê nhà ở;

đ) Làm mất trật tự, vệ sinh môi trường, ảnh hưởng nghiêm trọng đến sinh hoạt của những người xung quanh đã được bên cho thuê nhà ở hoặc tổ trưởng tổ dân phố, trưởng thôn, làng, ấp, bản, buôn, phum, sóc lập biên bản đến lần thứ ba mà vẫn không khắc phục.

2. Bên thuê nhà ở có quyền đơn phương chấm dứt thực hiện hợp đồng thuê nhà ở khi bên cho thuê nhà ở có một trong các hành vi sau đây:

a) Không sửa chữa nhà ở khi nhà ở có hư hỏng nặng;

b) Tăng giá cho thuê nhà ở bất hợp lý hoặc tăng giá mà không thông báo cho bên thuê nhà ở biết trước theo thoả thuận;

c) Khi quyền sử dụng nhà ở bị hạn chế do lợi ích của người thứ ba.

3. Bên đơn phương chấm dứt thực hiện hợp đồng thuê nhà ở phải thông báo cho bên kia biết trước ít nhất một tháng, trừ trường hợp các bên có thoả thuận khác.

4. Bên đơn phương chấm dứt hợp đồng thuê nhà ở vi phạm quy định tại khoản 3 Điều này, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 104. Quyền tiếp tục thuê nhà ở

1. Trường hợp chủ sở hữu nhà ở chết mà thời hạn thuê nhà ở vẫn còn thì bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng. Người thừa kế có trách nhiệm tiếp tục thực hiện hợp đồng thuê nhà ở đã ký kết trước đó, trừ trường hợp các bên có thoả thuận khác.

Trường hợp không có người thừa kế theo quy định của pháp luật thì nhà ở đó thuộc quyền sở hữu nhà nước và người đang thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng.

2. Trường hợp chủ sở hữu nhà ở chuyển quyền sở hữu nhà ở đang cho thuê mà thời hạn thuê nhà ở vẫn còn thì bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng; chủ sở hữu nhà ở mới có trách nhiệm tiếp tục thực hiện hợp đồng thuê nhà ở đã ký kết trước đó, trừ trường hợp các bên có thoả thuận khác.

3. Khi bên thuê nhà ở chết mà thời hạn thuê nhà ở vẫn còn thì người đã cùng ở với bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng thuê nhà ở, trừ trường hợp các bên có thoả thuận khác.

Mục 4
THUÊ MUA NHÀ Ở XÃ HỘI

Điều 105. Thủ tục thuê mua nhà ở xã hội

1. Thuê mua nhà ở xã hội là việc người thuê nhà ở được cơ quan nhà nước có thẩm quyền công nhận quyền sở hữu đối với nhà ở đang thuê sau khi đã hoàn thành nghĩa vụ của người thuê trong một thời gian quy định.

2. Việc thuê mua nhà ở xã hội phải thông qua hợp đồng được ký kết giữa đơn vị được giao quản lý quỹ nhà ở xã hội với người được thuê mua.

3. Kết thúc thời hạn thuê mua theo hợp đồng, người thuê mua nhà ở xã hội phải làm thủ tục theo quy định tại Điều 16 của Luật này để được cấp Giấy chứng nhận quyền sở hữu nhà ở.

Điều 106. Quyền và nghĩa vụ của người thuê mua nhà ở xã hội

1. Người thuê mua nhà ở xã hội không được chuyển nhượng quyền thuê mua dưới bất kỳ hình thức nào. Trường hợp không còn nhu cầu thuê mua thì phải giao lại nhà ở đó cho đơn vị quản lý quỹ nhà ở xã hội. Đơn vị quản lý quỹ nhà ở xã hội phải hoàn lại số tiền 20% giá trị hợp đồng mà người thuê mua nhà ở xã hội đã trả lần đầu.

Đơn vị quản lý quỹ nhà ở xã hội được quyền thu hồi nhà ở nếu người thuê mua nhà ở xã hội chuyển nhượng quyền thuê mua cho người khác mà không phải hoàn trả số tiền người thuê mua nhà ở xã hội đã trả lần đầu.

2. Trường hợp người thuê mua nhà ở xã hội chết thì giải quyết như sau:

a) Nếu có người thừa kế hợp pháp đã cùng sinh sống tại nhà ở đó thì người thừa kế hợp pháp đó được tiếp tục thuê mua nhà ở;

b) Nếu có người thừa kế hợp pháp nhưng không cùng sinh sống tại nhà ở đó mà người thuê mua nhà ở xã hội đã thực hiện được hai phần ba thời hạn thuê mua thì người thừa kế hợp pháp được thanh toán hết số tiền tương ứng với một phần ba thời hạn thuê mua còn lại và được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Luật này;

c) Nếu có người thừa kế hợp pháp nhưng không thuộc diện quy định tại điểm a và điểm b khoản này thì người thừa kế hợp pháp đó được đơn vị quản lý quỹ nhà ở xã hội hoàn trả 20% số tiền người thuê mua nhà ở xã hội đã nộp lần đầu có tính lãi suất theo quy định của Ngân hàng nhà nước;

d) Nếu không có người thừa kế hợp pháp thì đơn vị quản lý quỹ nhà ở xã hội có trách nhiệm quản lý nhà ở đó.

Mục 5
TẶNG CHO NHÀ Ở

Điều 107. Tặng cho nhà ở thuộc sở hữu chung

1. Trường hợp tặng cho nhà ở thuộc sở hữu chung hợp nhất thì phải được sự đồng ý bằng văn bản của tất cả các chủ sở hữu nhà ở thuộc sở hữu chung.

2. Trường hợp tặng cho nhà ở thuộc sở hữu chung theo phần thì chủ sở hữu chỉ được tặng cho phần nhà ở thuộc quyền sở hữu của mình và bảo đảm không làm ảnh hưởng đến quyền lợi của các chủ sở hữu nhà ở thuộc sở hữu chung khác.

3. Người nhận tặng cho nhà ở thuộc sở hữu chung được công nhận là chủ sở hữu đối với nhà ở thuộc sở hữu chung được tặng cho kể từ khi hợp đồng tặng cho nhà ở được công chứng.

Điều 108. Tặng cho nhà ở đang cho thuê

1. Chủ sở hữu nhà ở đang cho thuê phải thông báo cho bên thuê nhà ở biết về việc tặng cho nhà ở.

2. Bên thuê nhà ở được tiếp tục thuê nhà ở đến hết hạn hợp đồng đã ký với bên tặng cho, trừ trường hợp các bên có thoả thuận khác.

Mục 6
ĐỔI NHÀ Ở

Điều 109. Đổi nhà ở thuộc sở hữu chung

1. Việc đổi nhà ở thuộc sở hữu chung hợp nhất phải được sự đồng ý bằng văn bản của tất cả các chủ sở hữu nhà ở thuộc sở hữu chung.

2. Trường hợp đổi nhà ở thuộc sở hữu chung theo phần thì chủ sở hữu nhà ở thuộc sở hữu chung chỉ được đổi phần nhà ở thuộc quyền sở hữu của mình và bảo đảm không làm ảnh hưởng đến quyền lợi của các chủ sở hữu chung khác.

Điều 110. Đổi nhà ở đang cho thuê

1. Chủ sở hữu nhà ở đang cho thuê phải thông báo cho bên thuê nhà ở biết về việc đổi nhà ở.

2. Bên thuê nhà ở được tiếp tục thuê nhà ở đến hết hạn hợp đồng đã ký với chủ sở hữu nhà ở cũ, trừ trường hợp các bên có thoả thuận khác.

Điều 111. Thanh toán giá trị chênh lệch

Khi đổi nhà ở mà có chênh lệch về giá trị thì các bên đổi nhà ở phải thanh toán giá trị chênh lệch đó, trừ trường hợp các bên có thoả thuận khác.

Mục 7
THỪA KẾ NHÀ Ở

Điều 112. Thừa kế nhà ở thuộc sở hữu chung hợp nhất

Nhà ở thuộc sở hữu chung hợp nhất mà người thừa kế là một hoặc các chủ sở hữu nhà ở thuộc sở hữu chung còn lại thì những người này được thừa kế nhà ở đó theo di chúc hoặc theo pháp luật. Trường hợp có người thừa kế không phải là chủ sở hữu nhà ở thuộc sở hữu chung hợp nhất thì người thừa kế được thanh toán phần giá trị nhà ở mà họ được thừa kế.

Điều 113. Thừa kế nhà ở thuộc sở hữu chung theo phần

Nhà ở thuộc sở hữu chung theo phần thì phần nhà ở của người để lại thừa kế được chia cho những người thừa kế theo di chúc hoặc theo pháp luật; nếu nhà ở được bán để chia giá trị thì những người thừa kế được ưu tiên mua; nếu những người thừa kế không mua thì các chủ sở hữu nhà ở thuộc sở hữu chung khác được quyền ưu tiên mua phần thừa kế nhà ở đó và thanh toán cho những người thừa kế giá trị nhà ở đã mua.

Mục 8
THẾ CHẤP NHÀ Ở

Điều 114. Điều kiện thế chấp nhà ở

Chủ sở hữu nhà ở được thế chấp nhà ở để bảo đảm thực hiện một hoặc nhiều nghĩa vụ nếu giá trị của nhà ở đó lớn hơn tổng giá trị các nghĩa vụ nhưng chỉ được thế chấp tại một tổ chức tín dụng.

Điều 115. Thế chấp nhà ở thuộc sở hữu chung

Việc thế chấp nhà ở thuộc sở hữu chung phải được sự đồng ý bằng văn bản của các chủ sở hữu nhà ở thuộc sở hữu chung. Các chủ sở hữu nhà ở thuộc sở hữu chung có trách nhiệm liên đới trong việc thực hiện nghĩa vụ của bên thế chấp nhà ở theo quy định của pháp luật dân sự.

Điều 116. Thế chấp nhà ở đang cho thuê

Chủ sở hữu nhà ở có quyền thế chấp nhà ở đang cho thuê nhưng phải thông báo bằng văn bản cho bên thuê nhà ở biết việc thế chấp. Bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng thuê nhà ở.

Trong trường hợp nhà ở đang thuê bị phát mãi để thực hiện nghĩa vụ của bên thế chấp nhà ở thì bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng, trừ trường hợp các bên có thoả thuận khác.

Điều 117. Các trường hợp chấm dứt hợp đồng thế chấp nhà ở

1. Nghĩa vụ được bảo đảm bằng thế chấp đã được thực hiện.

2. Việc thế chấp nhà ở được huỷ bỏ hoặc được thay thế bằng biện pháp bảo đảm khác.

3. Nhà ở thế chấp đã được xử lý.

4. Theo thoả thuận của các bên.

Điều 118. Xử lý nhà ở thế chấp

1. Việc xử lý nhà ở thế chấp để thực hiện nghĩa vụ được thực hiện thông qua hình thức bán đấu giá theo quy định của pháp luật về bán đấu giá tài sản, trừ trường hợp các bên có thoả thuận khác. Bên nhận thế chấp được ưu tiên thanh toán từ số tiền bán nhà ở thế chấp sau khi trừ chi phí bảo quản, chi phí cho việc tổ chức bán đấu giá nhà ở.

2. Bên mua nhà ở thế chấp được công nhận là chủ sở hữu nhà ở từ thời điểm ký kết hợp đồng.

Mục 9
CHO MƯỢN, CHO Ở NHỜ NHÀ Ở

Điều 119. Cho mượn, cho ở nhờ nhà ở thuộc sở hữu chung

1. Việc cho mượn, cho ở nhờ nhà ở thuộc sở hữu chung phải được sự đồng ý bằng văn bản của tất cả các chủ sở hữu nhà ở đó, trừ trường hợp cho mượn, cho ở nhờ phần nhà ở thuộc sở hữu riêng. Bên cho mượn nhà ở có quyền đòi lại nhà ở theo quy định của Bộ luật Dân sự.

2. Các chủ sở hữu nhà ở thuộc sở hữu chung có thể thoả thuận cử người đại diện ký hợp đồng cho mượn, cho ở nhờ nhà ở.

Điều 120. Các trường hợp chấm dứt hợp đồng cho mượn, cho ở nhờ nhà ở

1. Thời hạn cho mượn, cho ở nhờ đã hết.

2. Nhà ở cho mượn, cho ở nhờ không còn.

3. Bên mượn, bên ở nhờ nhà ở chết mà khi chết không có ai cùng chung sống.

4. Nhà ở cho mượn, cho ở nhờ có nguy cơ sập đổ hoặc thuộc diện đã có quyết định giải toả, phá dỡ hoặc thu hồi đất của cơ quan nhà nước có thẩm quyền.

5. Theo thoả thuận của các bên.

Mục 10
ỦY QUYỀN QUẢN LÝ NHÀ Ở

Điều 121. Nội dung uỷ quyền quản lý nhà ở

1. Uỷ quyền quản lý nhà ở là việc chủ sở hữu nhà ở uỷ quyền cho người khác thực hiện trách nhiệm chủ sở hữu trong quản lý nhà ở. Nội dung và thời hạn uỷ quyền do các bên thoả thuận và được ghi trong hợp đồng uỷ quyền; nếu không có thoả thuận về thời hạn uỷ quyền thì hợp đồng uỷ quyền có hiệu lực một năm, kể từ ngày ký kết hợp đồng uỷ quyền.

2. Bên uỷ quyền quản lý nhà ở phải trả chi phí quản lý, trừ trường hợp các bên có thoả thuận khác.

Điều 122. Uỷ quyền quản lý nhà ở thuộc sở hữu chung

1. Việc uỷ quyền quản lý nhà ở thuộc sở hữu chung hợp nhất phải được các chủ sở hữu nhà ở thuộc sở hữu chung đồng ý bằng văn bản.

Chủ sở hữu nhà ở thuộc sở hữu chung có phần sở hữu riêng được uỷ quyền cho người khác quản lý phần quyền sở hữu riêng đó nhưng không được làm ảnh hưởng đến quyền lợi của các chủ sở hữu khác.

2. Chủ sở hữu nhà ở thuộc sở hữu chung có trách nhiệm thông báo cho chủ sở hữu khác biết việc uỷ quyền quản lý nhà ở, trừ trường hợp người được uỷ quyền quản lý nhà ở đồng thời là chủ sở hữu chung của nhà ở đó.

Điều 123. Các trường hợp chấm dứt hợp đồng uỷ quyền quản lý nhà ở

1. Hợp đồng uỷ quyền hết hạn.

2. Nội dung uỷ quyền đã được thực hiện.

3. Bên uỷ quyền hoặc bên được uỷ quyền đơn phương chấm dứt hợp đồng uỷ quyền quản lý nhà ở theo quy định tại Điều 124 của Luật này.

4. Bên uỷ quyền hoặc bên được uỷ quyền quản lý nhà ở chết hoặc bị Toà án tuyên là đã chết.

5. Bên được uỷ quyền quản lý nhà ở mất tích hoặc bị Toà án tuyên mất năng lực hành vi dân sự.

6. Theo thoả thuận của hai bên.

Điều 124. Đơn phương chấm dứt thực hiện hợp đồng uỷ quyền quản lý nhà ở

1. Bên uỷ quyền quản lý nhà ở đơn phương chấm dứt hợp đồng trong các trường hợp sau đây:

a) Nếu việc uỷ quyền có chi phí quản lý thì bên uỷ quyền quản lý nhà ở không phải báo trước cho bên được uỷ quyền quản lý nhà ở biết về việc đơn phương chấm dứt thực hiện hợp đồng uỷ quyền nhưng phải thanh toán cho bên được uỷ quyền quản lý nhà ở các chi phí quản lý tương ứng với công việc mà bên được uỷ quyền quản lý nhà ở đã thực hiện và phải bồi thường thiệt hại cho bên được uỷ quyền quản lý nhà ở;

b) Nếu việc uỷ quyền không có chi phí quản lý thì bên uỷ quyền quản lý nhà ở phải thông báo cho bên được uỷ quyền quản lý nhà ở biết trước ít nhất một tháng về việc đơn phương chấm dứt thực hiện hợp đồng uỷ quyền.

2. Bên được uỷ quyền quản lý nhà ở đơn phương chấm dứt hợp đồng trong các trường hợp sau đây:

a) Nếu việc uỷ quyền có chi phí quản lý thì không phải báo trước cho bên uỷ quyền quản lý nhà ở biết về việc đơn phương chấm dứt thực hiện hợp đồng uỷ quyền nhưng phải bồi thường thiệt hại cho bên uỷ quyền quản lý nhà ở (nếu có);

b) Nếu việc uỷ quyền không có chi phí quản lý thì phải thông báo cho bên uỷ quyền quản lý nhà ở biết trước ít nhất một tháng về việc đơn phương chấm dứt thực hiện hợp đồng uỷ quyền.

3. Bên uỷ quyền và bên được uỷ quyền quản lý nhà ở phải thông báo cho bên thứ ba có liên quan biết về việc đơn phương chấm dứt thực hiện hợp đồng uỷ quyền quản lý nhà ở.

Chương VI

NHÀ Ở TẠI VIỆT NAM CỦA NGƯỜI VIỆT NAM ĐỊNH CƯ
Ở NƯỚC NGOÀI, TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI

Mục 1
QUYỀN SỞ HỮU NHÀ Ở

Điều 125. Quyền sở hữu nhà ở tại Việt Nam của tổ chức, cá nhân nước ngoài

1. Tổ chức, cá nhân nước ngoài đầu tư xây dựng nhà ở để cho thuê tại Việt Nam được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với nhà ở đó. Thời hạn được sở hữu nhà ở là thời hạn quy định trong Giấy chứng nhận đầu tư và được ghi rõ trong Giấy chứng nhận quyền sở hữu nhà ở.

2. Tổ chức, cá nhân nước ngoài đầu tư xây dựng nhà ở để bán, sau khi hoàn thành việc xây dựng theo dự án, chủ đầu tư được quyền bán nhà ở này cho các đối tượng thuộc diện được sở hữu nhà ở tại Việt Nam quy định tại khoản 2 Điều 9 của Luật này. Người mua nhà ở của tổ chức, cá nhân quy định tại khoản này được cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Luật này.

3. Tổ chức, cá nhân đầu tư xây dựng nhà ở để bán phải nộp tiền sử dụng đất và các nghĩa vụ tài chính khác theo quy định của pháp luật.

Điều 126. Quyền sở hữu nhà ở tại Việt Nam của người Việt Nam định cư ở nước ngoài

1. Người Việt Nam định cư ở nước ngoài về đầu tư lâu dài tại Việt Nam, người có công đóng góp với đất nước, nhà hoạt động văn hoá, nhà khoa học có nhu cầu về hoạt động thường xuyên tại Việt Nam nhằm phục vụ sự nghiệp xây dựng đất nước, người được phép về sống ổn định tại Việt Nam và các đối tượng khác do Uỷ ban thường vụ Quốc hội quy định được sở hữu nhà ở tại Việt Nam.

2. Người Việt Nam định cư ở nước ngoài không thuộc diện quy định tại khoản 1 Điều này đã về Việt Nam cư trú với thời hạn được phép từ sáu tháng trở lên được sở hữu một nhà ở riêng lẻ hoặc một căn hộ.

Điều 127. Hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở

Hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở của người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài bao gồm:

1. Đơn đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở;

2. Bản sao Giấy chứng nhận đầu tư đối với tổ chức, cá nhân nước ngoài đầu tư xây dựng nhà ở để cho thuê; bản chính hợp đồng mua bán, tặng cho, giấy tờ thừa kế nhà ở theo quy định của pháp luật đối với người Việt Nam định cư ở nước ngoài;

3. Giấy tờ xác nhận đối tượng thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định tại khoản 1 Điều 125 và Điều 126 của Luật này;

4. Sơ đồ nhà ở, đất ở.

Điều 128. Trình tự, thủ tục cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư xây dựng nhà ở để cho thuê sau khi hoàn thành việc đầu tư xây dựng phải làm thủ tục để được cấp Giấy chứng nhận quyền sở hữu nhà ở theo quy định tại Điều 16 của Luật này trước khi cho thuê nhà ở.

Trường hợp đầu tư xây dựng nhà ở để bán thì chủ đầu tư phải làm thủ tục để cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở cho bên mua nhà ở.

2. Người Việt Nam định cư ở nước ngoài mua bán, tặng cho, thừa kế nhà ở theo quy định tại Chương V của Luật này phải lập hồ sơ để được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở.

Điều 129. Quyền và nghĩa vụ của chủ sở hữu nhà ở là người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài

Chủ sở hữu nhà ở là người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài có các quyền và nghĩa vụ quy định tại Điều 21 và Điều 22 của Luật này nhưng phải tuân thủ các quy định sau đây:

1. Thế chấp nhà ở tại các tổ chức tín dụng được phép hoạt động tại Việt Nam;

2. Bán, tặng cho, để thừa kế nhà ở cho tổ chức, cá nhân trong nước, người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam. Trường hợp tặng cho, để thừa kế cho các đối tượng khác thì các đối tượng này chỉ được hưởng giá trị của nhà ở đó;

3. Khi Giấy chứng nhận đầu tư hết hạn, tổ chức, cá nhân nước ngoài quy định tại Điều 125 của Luật này có trách nhiệm bàn giao nhà ở để cho thuê và số lượng nhà ở chưa bán hết mà không thuộc diện phải phá dỡ cho Uỷ ban nhân dân cấp tỉnh nơi có nhà ở đó. Chủ tịch Uỷ ban nhân dân cấp tỉnh ra quyết định xác lập sở hữu nhà nước và giao cho doanh nghiệp có chức năng quản lý nhà ở thuộc sở hữu nhà nước quản lý sử dụng nhà ở đó theo quy định của pháp luật.

Điều 130. Các quy định khác áp dụng đối với chủ sở hữu nhà ở

Thủ tục cấp mới, cấp đổi, cấp lại Giấy chứng nhận quyền sở hữu nhà ở hoặc xác nhận biến động sau khi cấp giấy được thực hiện theo quy định tại các điều 12, 13, 14, 17, 18 và 19 của Luật này đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài.

Mục 2
THUÊ NHÀ Ở

Điều 131. Đối tượng và điều kiện được thuê nhà ở

Tổ chức, cá nhân nước ngoài được phép vào Việt Nam có thời hạn từ ba tháng liên tục trở lên và người Việt Nam định cư ở nước ngoài được thuê nhà ở tại Việt Nam.

Điều 132. Điều kiện của nhà ở cho thuê

Nhà ở tại Việt Nam cho người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê phải có đủ các điều kiện sau đây:

1. Đã được cấp Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Luật này;

2. Phải là nhà ở riêng lẻ hoặc căn hộ khép kín;

3. Bảo đảm chất lượng, an toàn cho người thuê;

4. Bảo đảm cung cấp điện, nước, vệ sinh môi trường và các điều kiện thiết yếu khác;

5. Không có tranh chấp về quyền sở hữu, quyền sử dụng.

Điều 133. Các quy định khác về cho thuê nhà ở

Nội dung quy định tại các điều 92, 93, 99, 100, 102, 103 và 104 của Luật này được áp dụng đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê nhà ở tại Việt Nam.

Chương VII

QUẢN LÝ NHÀ NƯỚC VỀ NHÀ Ở

Điều 134. Nội dung quản lý nhà nước về nhà ở

1. Xây dựng và chỉ đạo thực hiện định hướng, chương trình, quy hoạch và kế hoạch phát triển nhà ở.

2. Ban hành các văn bản quy phạm pháp luật về nhà ở và tổ chức thực hiện các văn bản đó.

3. Ban hành tiêu chuẩn nhà ở và quản lý chất lượng nhà ở theo tiêu chuẩn nhà ở.

4. Công nhận quyền sở hữu nhà ở.

5. Cho phép hoặc đình chỉ việc xây dựng, cải tạo nhà ở.

6. Quản lý hồ sơ nhà ở.

7. Điều tra, thống kê, xây dựng dữ liệu về nhà ở.

8. Nghiên cứu, ứng dụng khoa học, công nghệ và hợp tác quốc tế trong lĩnh vực nhà ở.

9. Đào tạo nguồn nhân lực phục vụ yêu cầu phát triển và quản lý nhà ở.

10. Quản lý hoạt động môi giới nhà ở.

11. Quản lý các hoạt động dịch vụ công về nhà ở.

12. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm trong lĩnh vực nhà ở.

Điều 135. Định hướng, chương trình và quy hoạch phát triển nhà ở

1. Căn cứ vào chương trình phát triển kinh tế - xã hội, Chính phủ ban hành định hướng phát triển nhà ở quốc gia làm cơ sở hoạch định các chính sách cụ thể bảo đảm nhu cầu thiết yếu của nhân dân về cải thiện chỗ ở.

2. Căn cứ vào định hướng phát triển nhà ở quốc gia, các chính sách về nhà ở, Uỷ ban nhân dân cấp tỉnh xây dựng chương trình phát triển nhà ở trên địa bàn trình Hội đồng nhân dân cấp tỉnh thông qua.

3. Uỷ ban nhân dân cấp tỉnh có trách nhiệm trong việc lập, phê duyệt quy hoạch phát triển khu dân cư, nhà ở và có quy hoạch, kế hoạch sử dụng đất cho phát triển nhà ở; chỉ đạo tổ chức thực hiện chương trình, quy hoạch, kế hoạch phát triển nhà ở trên địa bàn.

Điều 136. Ban hành các văn bản quy phạm pháp luật về nhà ở

1. Căn cứ Luật nhà ở, định hướng phát triển nhà ở quốc gia và tình hình cụ thể về phát triển kinh tế - xã hội của đất nước, Chính phủ ban hành văn bản quy phạm pháp luật về quản lý, sử dụng và phát triển nhà ở.

2. Cơ quan quản lý nhà nước về nhà ở ở trung ương trong phạm vi nhiệm vụ và quyền hạn của mình chịu trách nhiệm ban hành hoặc trình cơ quan có thẩm quyền ban hành văn bản quy phạm pháp luật về quản lý, sử dụng và phát triển nhà ở.

3. Uỷ ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình ban hành văn bản quy phạm pháp luật về quản lý, sử dụng và phát triển nhà ở và tổ chức thực hiện các quy định của pháp luật về quản lý, sử dụng và phát triển nhà ở.

Điều 137. Cho phép, đình chỉ xây dựng, cải tạo nhà ở

1. Việc cho phép xây dựng, cải tạo nhà ở phải căn cứ vào quy hoạch xây dựng đô thị và điểm dân cư nông thôn.

2. Chủ tịch Uỷ ban nhân dân cấp tỉnh hoặc Chủ tịch Uỷ ban nhân dân cấp huyện theo phân cấp phê duyệt dự án phát triển nhà ở trên địa bàn.

3. Việc xây dựng, cải tạo nhà ở phải có giấy phép xây dựng của cơ quan nhà nước có thẩm quyền, trừ trường hợp không thuộc diện phải có giấy phép xây dựng theo quy định của pháp luật về xây dựng.

4. Việc xây dựng, cải tạo nhà ở không tuân thủ các quy định tại các khoản 1, 2 và 3 Điều này thì cơ quan có thẩm quyền phê duyệt dự án phát triển nhà ở, cấp phép xây dựng có quyền đình chỉ việc xây dựng, cải tạo nhà ở.

Điều 138. Công nhận quyền sở hữu nhà ở

1. Cơ quan nhà nước có thẩm quyền có trách nhiệm cấp mới, cấp đổi, cấp lại Giấy chứng nhận quyền sở hữu nhà ở cho tổ chức, cá nhân tạo lập nhà ở hợp pháp theo quy định của Luật này.

2. Cơ quan quản lý nhà nước về nhà ở ở trung ương có trách nhiệm kiểm tra, giám sát việc cấp Giấy chứng nhận quyền sở hữu nhà ở trong cả nước.

Điều 139. Quản lý hồ sơ nhà ở

1. Cơ quan quản lý nhà ở cấp tỉnh có trách nhiệm quản lý hồ sơ nhà ở quy định tại Điều 66 của Luật này đối với trường hợp do Uỷ ban nhân dân cấp tỉnh cấp Giấy chứng nhận quyền sở hữu nhà ở.

2. Uỷ ban nhân dân cấp huyện có trách nhiệm quản lý hồ sơ nhà ở quy định tại Điều 66 của Luật này đối với trường hợp do Uỷ ban nhân dân cấp huyện cấp Giấy chứng nhận quyền sở hữu nhà ở.

3. Cơ quan quản lý hồ sơ nhà ở có trách nhiệm cung cấp các thông tin về hồ sơ nhà ở khi tổ chức, cá nhân có yêu cầu. Người yêu cầu cung cấp thông tin phải nộp một khoản phí cung cấp thông tin theo quy định của pháp luật.

Điều 140. Điều tra, thống kê, xây dựng dữ liệu về nhà ở

1. Uỷ ban nhân dân các cấp có trách nhiệm thống kê, xây dựng dữ liệu về nhà ở trên địa bàn phục vụ yêu cầu xây dựng chương trình, kế hoạch phát triển nhà ở.

2. Định kỳ năm năm một lần, cơ quan quản lý nhà nước về nhà ở ở trung ương thực hiện điều tra, tổng hợp dữ liệu về nhà ở trên phạm vi toàn quốc.

3. Chính phủ bố trí ngân sách cho việc điều tra, thống kê và xây dựng cơ sở dữ liệu về nhà ở.

Điều 141. Nghiên cứu, ứng dụng khoa học, công nghệ và hợp tác quốc tế trong lĩnh vực nhà ở

1. Nhà nước có chính sách khuyến khích và tạo điều kiện cho việc nghiên cứu, ứng dụng khoa học và công nghệ và hợp tác quốc tế phục vụ yêu cầu phát triển và quản lý nhà ở.

2. Nhà nước hỗ trợ kinh phí cho việc ứng dụng công nghệ mới, vật liệu mới trong xây dựng nhà ở bảo đảm chất lượng, tiến độ và giảm chi phí xây dựng.

Điều 142. Đào tạo nguồn nhân lực cho phát triển và quản lý nhà ở

1. Nhà nước có chính sách đào tạo cán bộ, công chức, viên chức phục vụ cho phát triển và quản lý nhà ở.

2. Cơ quan quản lý nhà nước về nhà ở ở trung ương quy định nội dung chương trình và phối hợp với Uỷ ban nhân dân cấp tỉnh tổ chức bồi dưỡng, nâng cao kiến thức về phát triển, kinh doanh và quản lý nhà nước về nhà ở cho đội ngũ cán bộ, công chức, viên chức.

Điều 143. Quản lý hoạt động môi giới nhà ở

1. Tổ chức, cá nhân hoạt động môi giới nhà ở phải đăng ký kinh doanh hoạt động môi giới nhà ở theo quy định của pháp luật.

2. Chính phủ quy định cụ thể điều kiện tham gia hoạt động môi giới nhà ở.

3. Cơ quan quản lý nhà nước về nhà ở ở trung ương ban hành quy chế tổ chức hoạt động môi giới bất động sản nhà ở.

Điều 144. Quản lý hoạt động dịch vụ công về nhà ở

1. Tổ chức hoạt động dịch vụ công về nhà ở được thành lập để phục vụ nhu cầu của tổ chức, cá nhân trong việc quản lý, sử dụng nhà ở.

2. Cơ quan quản lý nhà nước về nhà ở ở trung ương quy định các hoạt động dịch vụ công về nhà ở áp dụng thống nhất trong cả nước.

3. Uỷ ban nhân dân cấp tỉnh quyết định thành lập tổ chức thực hiện các dịch vụ công về nhà ở và ban hành quy chế hoạt động của tổ chức thực hiện các dịch vụ công về nhà ở trên địa bàn.

Điều 145. Thanh tra thực hiện pháp luật về nhà ở

1. Thanh tra chuyên ngành về xây dựng chịu trách nhiệm thanh tra việc thực hiện pháp luật về nhà ở.

2. Cơ quan quản lý nhà ở địa phương chịu trách nhiệm thanh tra việc thực hiện pháp luật về nhà ở tại địa phương.

Điều 146. Cơ quan quản lý nhà nước về nhà ở

1. Chính phủ thống nhất quản lý nhà nước về nhà ở.

2. Cơ quan quản lý nhà nước về nhà ở ở trung ương chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về nhà ở.

3. Bộ, cơ quan ngang Bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với cơ quan quản lý nhà nước về nhà ở ở trung ương để thực hiện quản lý nhà nước về nhà ở.

4. Uỷ ban nhân dân các cấp có trách nhiệm thực hiện quản lý nhà nước về nhà ở trên địa bàn theo phân cấp của Chính phủ.

Chính phủ quy định mô hình tổ chức phát triển và quản lý nhà ở bảo đảm thực hiện có hiệu quả mục tiêu phát triển nhà ở quy định tại Luật này.

Chương VIII

GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO

VÀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ NHÀ Ở

Mục 1
GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VỀ NHÀ Ở

Điều 147. Giải quyết tranh chấp về nhà ở

1. Nhà nước khuyến khích các bên giải quyết tranh chấp về nhà ở thông qua hoà giải.

2. Tranh chấp về nhà ở do Toà án nhân dân giải quyết theo quy định của pháp luật.

Điều 148. Khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo

1. Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

2. Trong thời gian khiếu nại, tố cáo hoặc khởi kiện, tổ chức, cá nhân vẫn phải thi hành quyết định hành chính của cơ quan nhà nước có thẩm quyền, trừ quyết định cưỡng chế phá dỡ nhà ở. Khi có quyết định giải quyết khiếu nại, tố cáo của cơ quan nhà nước có thẩm quyền về nhà ở hoặc bản án, quyết định của Toà án đã có hiệu lực pháp luật thì các bên có liên quan phải thi hành các quyết định hoặc bản án đó.

Mục 2
XỬ LÝ VI PHẠM PHÁP LUẬT VỀ NHÀ Ở

Điều 149. Xử lý đối với người vi phạm pháp luật về nhà ở

1. Người có hành vi vi phạm pháp luật về nhà ở thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự.

2. Tổ chức, cá nhân xây dựng nhà ở sai quy hoạch, không có giấy phép xây dựng đối với trường hợp phải có giấy phép hoặc xây dựng sai với giấy phép thì phải bị xử lý theo quy định của pháp luật.

3. Người nào lợi dụng chức vụ, quyền hạn làm trái các quy định của pháp luật về nhà ở, thiếu trách nhiệm trong quản lý để xảy ra vi phạm hoặc có hành vi vi phạm khác làm thiệt hại đến quyền và lợi ích của chủ sở hữu nhà ở, người sử dụng hợp pháp nhà ở thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 150. Xử lý vi phạm pháp luật về nhà ở khi gây thiệt hại cho Nhà nước, tổ chức, cá nhân

Người có hành vi vi phạm pháp luật về nhà ở nếu gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân thì ngoài việc bị xử lý theo quy định tại Điều 149 của Luật này còn phải bồi thường thiệt hại.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 151. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 07 năm 2006.

Điều 152. Hiệu lực pháp lý của các giấy chứng nhận về quyền sở hữu đối với nhà ở và quyền sử dụng đất ở được cấp trước ngày Luật nhà ở có hiệu lực thi hành

Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở đã được cấp trong các thời kỳ trước đây, Giấy chứng nhận quyền sử dụng đất ở đã được cấp theo quy định của pháp luật về đất đai mà trong nội dung đã ghi nhận về nhà ở được xây dựng trên đất ở đó thì nay vẫn còn nguyên giá trị pháp lý và không phải đổi lại theo quy định về Giấy chứng nhận quyền sở hữu nhà ở tại Điều 11 của Luật này, trừ trường hợp chủ sở hữu nhà ở có nhu cầu cấp đổi sang Giấy chứng nhận quyền sở hữu nhà ở mới.

Điều 153. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này./.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Văn An


LUẬT

QUỐC HỘI

__________

Luật số: 38/2009/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

__________________

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU
CỦA CÁC LUẬT LIÊN QUAN ĐẾN ĐẦU TƯ XÂY DỰNG CƠ BẢN

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều liên quan đến đầu tư xây dựng cơ bản của Luật xây dựng số 16/2003/QH11, Luật đấu thầu số 61/2005/QH11, Luật doanh nghiệp số 60/2005/QH11, Luật đất đai số 13/2003/QH11 và Luật nhà ở số 56/2005/QH11.

Điều 1

Sửa đổi, bổ sung một số điều của Luật xây dựng.

1. Điều 7 được sửa đổi, bổ sung như sau:

“Điều 7. Năng lực hoạt động xây dựng, năng lực hành nghề xây dựng

1. Tổ chức, cá nhân có đủ điều kiện về năng lực hoạt động xây dựng, hành nghề xây dựng được tham gia các hoạt động sau:

a) Tư vấn thiết kế quy hoạch xây dựng, lập và thẩm định dự án đầu tư, thiết kế xây dựng, định giá xây dựng, giám sát thi công và quản lý dự án đầu tư xây dựng công trình;

b) Khảo sát xây dựng công trình;

c) Thi công xây dựng công trình;

d) Thí nghiệm chuyên ngành xây dựng;

đ) Kiểm định chất lượng công trình xây dựng;

e) Chứng nhận đủ điều kiện bảo đảm an toàn chịu lực công trình xây dựng và chứng nhận sự phù hợp về chất lượng công trình xây dựng.

2. Cá nhân tham gia hoạt động xây dựng phải có năng lực hành nghề xây dựng được xác định theo cấp bậc trên cơ sở trình độ chuyên môn do một tổ chức chuyên môn đào tạo xác nhận, kinh nghiệm, đạo đức nghề nghiệp, trừ trường hợp đặc biệt do Chính phủ quy định.

Cá nhân hoạt động tư vấn thiết kế quy hoạch xây dựng, thiết kế xây dựng, giám sát thi công, khảo sát xây dựng công trình phải có chứng chỉ hành nghề phù hợp và phải chịu trách nhiệm cá nhân về công việc của mình.

3. Tổ chức hoạt động xây dựng phải có năng lực hoạt động xây dựng được xác định theo cấp bậc trên cơ sở năng lực hành nghề xây dựng của các cá nhân trong tổ chức, kinh nghiệm hoạt động xây dựng, khả năng tài chính, thiết bị và năng lực quản lý của tổ chức.

4. Tổ chức, cá nhân nước ngoài hoạt động xây dựng trên lãnh thổ Cộng hoà xã hội chủ nghĩa Việt Nam phải có đủ năng lực quy định tại khoản 2 và khoản 3 Điều này và được cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép hoạt động.

5. Chính phủ quy định cụ thể về năng lực hoạt động xây dựng của tổ chức, năng lực hành nghề xây dựng của cá nhân và việc cấp chứng chỉ hành nghề xây dựng cho cá nhân.”

2. Điều 40 được sửa đổi, bổ sung như sau:

“Điều 40. Điều chỉnh dự án đầu tư xây dựng công trình có sử dụng 30% vốn nhà nước trở lên

1. Dự án đầu tư xây dựng công trình có sử dụng 30% vốn nhà nước trở lên được điều chỉnh khi có một trong các trường hợp sau đây:

a) Do ảnh hưởng của động đất, bão, lũ, lụt, sóng thần, hỏa hoạn, địch họa hoặc sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Khi quy hoạch xây dựng thay đổi trực tiếp ảnh hưởng đến địa điểm, quy mô, mục tiêu của dự án;

d) Các trường hợp khác theo quy định của Chính phủ.

2. Khi việc điều chỉnh dự án làm thay đổi địa điểm, quy mô, mục tiêu dự án, vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư phải báo cáo người quyết định đầu tư quyết định; trường hợp điều chỉnh dự án không làm thay đổi địa điểm, quy mô, mục tiêu dự án, không vượt tổng mức đầu tư thì chủ đầu tư được tự quyết định.

3. Nội dung điều chỉnh dự án phải được thẩm định trước khi quyết định.”

3. Bổ sung Điều 40a vào sau Điều 40 như sau:

“Điều 40a. Giám sát, đánh giá dự án đầu tư xây dựng công trình

1. Dự án đầu tư xây dựng công trình phải được giám sát, đánh giá phù hợp với từng loại nguồn vốn:

a) Đối với dự án sử dụng 30% vốn nhà nước trở lên, cơ quan nhà nước có thẩm quyền thực hiện giám sát, đánh giá toàn bộ quá trình đầu tư theo nội dung và các chỉ tiêu đã được phê duyệt;

b) Đối với dự án sử dụng nguồn vốn khác, cơ quan nhà nước có thẩm quyền thực hiện giám sát, đánh giá về mục tiêu, sự phù hợp với các quy hoạch liên quan, việc sử dụng đất, tiến độ đầu tư và bảo vệ môi trường.

2. Chính phủ quy định cụ thể nội dung giám sát, đánh giá và việc tổ chức thực hiện giám sát, đánh giá dự án đầu tư xây dựng công trình .”

4. Điều 43 được sửa đổi, bổ sung như sau:

“Điều 43. Quản lý chi phí dự án đầu tư xây dựng công trình

1. Quản lý chi phí dự án đầu tư xây dựng công trình phải bảo đảm mục tiêu đầu tư và hiệu quả dự án, phù hợp với nguồn vốn sử dụng và giai đoạn đầu tư.

2. Nhà nước thực hiện quản lý chi phí dự án đầu tư xây dựng công trình, hướng dẫn phương pháp lập và quản lý chi phí dự án đầu tư xây dựng công trình; cơ quan quản lý nhà nước về xây dựng công bố định mức, chỉ tiêu kinh tế - kỹ thuật và các thông tin liên quan để chủ đầu tư tham khảo xác định chi phí đầu tư.

3. Chủ đầu tư xây dựng công trình chịu trách nhiệm quản lý chi phí dự án đầu tư xây dựng công trình từ giai đoạn chuẩn bị đầu tư đến khi công trình được đưa vào khai thác, sử dụng.

Chủ đầu tư được thuê tổ chức, cá nhân tư vấn để thực hiện việc lập, thẩm tra và kiểm soát chi phí dự án đầu tư xây dựng công trình phù hợp với nguồn vốn sử dụng, điều kiện cụ thể của công trình xây dựng.”

5. Điều 54 được sửa đổi, bổ sung như sau:

“Điều 54. Các bước thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình gồm thiết kế cơ sở, thiết kế kỹ thuật, thiết kế bản vẽ thi công và các bước thiết kế khác theo thông lệ quốc tế. Thiết kế cơ sở được lập trong giai đoạn lập dự án đầu tư xây dựng công trình; các bước thiết kế tiếp theo được lập trong giai đoạn triển khai thực hiện dự án đầu tư xây dựng công trình.

2. Tùy theo quy mô, tính chất và mức độ phức tạp của công trình cụ thể, thiết kế xây dựng công trình có thể thực hiện theo nhiều bước. Người quyết định đầu tư quyết định các bước thiết kế khi phê duyệt dự án.

3. Chính phủ quy định cụ thể các bước thiết kế đối với từng loại công trình.”

6. Điều 55 được sửa đổi, bổ sung như sau:

“Điều 55. Thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng

1. Công trình công cộng có quy mô lớn, có yêu cầu kiến trúc đặc thù phải được tổ chức thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình; người quyết định đầu tư quyết định việc thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình; đối với công trình khác thì việc thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình do chủ đầu tư quyết định.

2. Chi phí thi tuyển, tuyển chọn thiết kế kiến trúc công trình được tính vào tổng mức đầu tư của công trình xây dựng.

3. Tác giả của thiết kế kiến trúc công trình trúng tuyển hoặc được tuyển chọn được bảo hộ quyền tác giả, được ưu tiên lựa chọn để lập dự án đầu tư xây dựng công trình và thiết kế xây dựng khi có đủ điều kiện năng lực theo quy định.

4. Chính phủ quy định cụ thể việc thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng.”

7. Điều 59 được sửa đổi, bổ sung như sau:

“Điều 59. Thẩm định, phê duyệt thiết kế xây dựng công trình

1. Thiết kế xây dựng phải được thẩm định và phê duyệt. Người thẩm định, phê duyệt thiết kế chịu trách nhiệm trước pháp luật về kết quả thẩm định, phê duyệt của mình.

2. Người quyết định đầu tư tự chịu trách nhiệm về việc thẩm định thiết kế cơ sở và các nội dung khác của dự án khi thẩm định dự án đầu tư xây dựng công trình để phê duyệt dự án; trong trường hợp cần thiết, người quyết định đầu tư gửi hồ sơ lấy ý kiến các cơ quan liên quan về thiết kế cơ sở.

Trong nội dung phê duyệt dự án phải xác định rõ các giải pháp thiết kế cơ sở cần tuân thủ và các giải pháp thiết kế cơ sở cho phép chủ đầu tư được thay đổi trong các bước thiết kế tiếp theo.

3. Chủ đầu tư tổ chức thẩm định, phê duyệt các bước thiết kế tiếp theo phù hợp với thiết kế cơ sở đã được duyệt.

4. Chính phủ quy định cụ thể nội dung thẩm định, phê duyệt thiết kế xây dựng công trình.”

Điều 2

Sửa đổi, bổ sung một số điều của Luật đấu thầu.

1. Khoản 30 và khoản 39 Điều 4 được sửa đổi, bổ sung như sau:

“30. Giá đánh giá là giá được xác định trên cùng một mặt bằng về các yếu tố kỹ thuật, tài chính, thương mại và được dùng để so sánh, xếp hạng hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp hoặc gói thầu EPC. Giá đánh giá bao gồm giá dự thầu do nhà thầu đề xuất để thực hiện gói thầu sau khi đã sửa lỗi và hiệu chỉnh sai lệch, cộng với các chi phí cần thiết để vận hành, bảo dưỡng và các chi phí khác liên quan đến tiến độ, chất lượng, nguồn gốc của hàng hóa hoặc công trình thuộc gói thầu trong suốt thời gian sử dụng.”

“39. Thẩm định đấu thầu là việc kiểm tra, đánh giá của cơ quan, tổ chức có chức năng thẩm định kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu để làm cơ sở cho người có thẩm quyền hoặc chủ đầu tư xem xét, quyết định theo quy định của Luật này. Việc thẩm định kết quả lựa chọn nhà thầu không phải là đánh giá lại hồ sơ dự thầu.”

2. Điều 11 được sửa đổi, bổ sung như sau:

“Điều 11. Bảo đảm cạnh tranh trong đấu thầu

1. Nhà thầu khi tham gia đấu thầu các gói thầu thuộc dự án quy định tại Điều 1 của Luật này phải bảo đảm các yêu cầu sau đây về tính cạnh tranh:

a) Nhà thầu tham gia đấu thầu phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu tư vấn lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu;

b) Nhà thầu tư vấn giám sát thực hiện hợp đồng phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu thực hiện hợp đồng;

c) Nhà thầu tham gia đấu thầu các gói thầu thuộc dự án phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với chủ đầu tư dự án.

2. Chính phủ quy định cụ thể về bảo đảm cạnh tranh trong đấu thầu.”

3. Bổ sung khoản 18 và khoản 19 vào Điều 12 như sau:

“18. Bên mời thầu không bán hồ sơ mời thầu cho nhà thầu theo thời gian được xác định tại thông báo mời thầu, thư mời thầu.

19. Sử dụng lao động nước ngoài khi lao động trong nước có đủ khả năng thực hiện và đáp ứng yêu cầu thực hiện gói thầu.”

4. Điểm c, điểm đ khoản 1 và khoản 3 Điều 20 được sửa đổi, bổ sung như sau:

“1. Chỉ định thầu được áp dụng trong các trường hợp sau đây:

c) Gói thầu mang tính chất bí mật quốc gia; gói thầu thuộc dự án cấp bách vì lợi ích quốc gia;

đ) Gói thầu có giá trị trong hạn mức được chỉ định thầu hoặc do yêu cầu đặc biệt khác theo quy định của Chính phủ.”

“3. Trước khi thực hiện chỉ định thầu đối với các gói thầu quy định tại các điểm b, c, d và đ khoản 1 Điều này, dự toán đối với gói thầu phải được phê duyệt theo quy định của pháp luật; đối với gói thầu quy định tại điểm đ còn phải bảo đảm việc chỉ định thầu hiệu quả hơn đấu thầu.”

5. Khoản 1 và khoản 3 Điều 29 được sửa đổi, bổ sung như sau:

“1. Phương pháp đánh giá hồ sơ dự thầu phải được thể hiện thông qua tiêu chuẩn đánh giá trong hồ sơ mời thầu. Tiêu chuẩn đánh giá hồ sơ dự thầu gồm tiêu chuẩn đánh giá về năng lực, kinh nghiệm trong trường hợp không áp dụng sơ tuyển; tiêu chuẩn đánh giá về kỹ thuật; tiêu chuẩn đánh giá tổng hợp đối với gói thầu dịch vụ tư vấn hoặc các nội dung để xác định giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC.”

“3. Đối với gói thầu mua sắm hàng hoá, xây lắp, gói thầu EPC thì sử dụng phương pháp chấm điểm hoặc phương pháp đánh giá theo tiêu chí “đạt”, “không đạt” để đánh giá về kỹ thuật; khi xây dựng tiêu chuẩn đánh giá về kỹ thuật là thang điểm, phải xác định mức yêu cầu tối thiểu về kỹ thuật, bảo đảm không được quy định thấp hơn 70% tổng số điểm về kỹ thuật; trường hợp yêu cầu về kỹ thuật cao thì mức yêu cầu tối thiểu không được quy định thấp hơn 80%; đối với các hồ sơ dự thầu đã vượt qua đánh giá về kỹ thuật thì căn cứ vào giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng. Hồ sơ dự thầu của nhà thầu có giá đánh giá thấp nhất trên cùng một mặt bằng được xếp thứ nhất.

Chính phủ quy định cụ thể về đánh giá hồ sơ dự thầu.”

6. Khoản 5 Điều 31 được sửa đổi, bổ sung như sau:

“5. Thời gian đánh giá hồ sơ dự thầu tối đa là bốn mươi lăm ngày đối với đấu thầu trong nước, sáu mươi ngày đối với đấu thầu quốc tế, kể từ ngày mở thầu đến ngày bên mời thầu trình chủ đầu tư phê duyệt kết quả đấu thầu.”

7. Điểm a khoản 1 Điều 32 được sửa đổi, bổ sung như sau:

“a) Căn cứ tính chất, quy mô của gói thầu, việc sơ tuyển nhà thầu được thực hiện trước khi tổ chức đấu thầu rộng rãi nhằm chọn được các nhà thầu có đủ năng lực và kinh nghiệm theo yêu cầu của gói thầu để mời tham gia đấu thầu.”

8. Khoản 2 Điều 33 được sửa đổi, bổ sung như sau:

“2. Tiếp nhận và quản lý hồ sơ dự thầu

Hồ sơ dự thầu nộp theo yêu cầu của hồ sơ mời thầu phải được bên mời thầu tiếp nhận và quản lý theo chế độ quản lý hồ sơ “Mật”. Hồ sơ dự thầu nộp sau thời điểm đóng thầu là không hợp lệ và bị loại.”

9. Điểm b khoản 2 Điều 35 được sửa đổi, bổ sung như sau:

“b) Đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC thì xác định giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu; đối với gói thầu dịch vụ tư vấn thì đánh giá tổng hợp để so sánh, xếp hạng các hồ sơ dự thầu; riêng gói thầu dịch vụ tư vấn có yêu cầu về kỹ thuật cao thì xem xét đề xuất về tài chính đối với nhà thầu xếp thứ nhất về kỹ thuật.”

10. Khoản 4 Điều 38 được sửa đổi, bổ sung như sau:

“4. Có giá đánh giá thấp nhất trên cùng một mặt bằng;”

11. Điều 39 được sửa đổi, bổ sung như sau:

“Điều 39. Trình duyệt và thẩm định kết quả đấu thầu

1. Bên mời thầu phải lập báo cáo về kết quả đấu thầu trình chủ đầu tư xem xét, quyết định và gửi đến cơ quan, tổ chức có trách nhiệm thẩm định.

2. Cơ quan, tổ chức thẩm định có trách nhiệm lập báo cáo thẩm định kết quả đấu thầu trên cơ sở báo cáo của bên mời thầu để trình chủ đầu tư xem xét, quyết định.”

12. Khoản 1 Điều 40 được sửa đổi, bổ sung như sau:

“1. Chủ đầu tư có trách nhiệm xem xét, phê duyệt kết quả đấu thầu trên cơ sở báo cáo về kết quả đấu thầu và báo cáo thẩm định kết quả đấu thầu.”

13. Khoản 1 Điều 41 được sửa đổi, bổ sung như sau:

“1. Việc thông báo kết quả đấu thầu được thực hiện ngay sau khi có quyết định phê duyệt kết quả đấu thầu của chủ đầu tư.”

14. Khoản 3 Điều 42 được sửa đổi, bổ sung như sau:

“3. Trường hợp việc thương thảo, hoàn thiện hợp đồng không thành thì chủ đầu tư xem xét, lựa chọn nhà thầu xếp hạng tiếp theo; trường hợp các nhà thầu xếp hạng tiếp theo cũng không đáp ứng yêu cầu thì xem xét xử lý tình huống theo quy định.”

15. Khoản 2 Điều 43 được sửa đổi, bổ sung như sau:

“2. Căn cứ vào quyết định của chủ đầu tư, bên mời thầu có trách nhiệm thông báo đến các nhà thầu tham gia đấu thầu về việc hủy đấu thầu.”

16. Điều 46 được sửa đổi, bổ sung như sau:

“Điều 46. Nguyên tắc xây dựng hợp đồng

1. Hợp đồng phải phù hợp với quy định của Luật này và các quy định của pháp luật có liên quan.

2. Trường hợp là nhà thầu liên danh, trong hợp đồng ký với chủ đầu tư phải có chữ ký của tất cả các thành viên tham gia liên danh.

3. Giá hợp đồng không được vượt giá trúng thầu.”

17. Khoản 2 và khoản 3 Điều 57 được sửa đổi, bổ sung như sau:

“2. Việc điều chỉnh hợp đồng chỉ áp dụng trong thời gian thực hiện hợp đồng theo hợp đồng đã ký và phải được chủ đầu tư xem xét, quyết định. Giá hợp đồng sau điều chỉnh không dẫn đến làm tăng tổng mức đầu tư được duyệt, trừ trường hợp được người có thẩm quyền quyết định đầu tư cho phép.

3. Trường hợp có phát sinh hợp lý những công việc ngoài quy định trong hợp đồng mà không làm thay đổi mục tiêu đầu tư hoặc tổng mức đầu tư thì chủ đầu tư thỏa thuận với nhà thầu đã ký hợp đồng để tính toán bổ sung các công việc phát sinh và ký kết phụ lục bổ sung hợp đồng; trường hợp thỏa thuận không thành thì nội dung công việc phát sinh đó hình thành một gói thầu mới và tiến hành lựa chọn nhà thầu theo quy định của Luật này.”

18. Điều 60 được sửa đổi, bổ sung như sau:

“Điều 60. Trách nhiệm của người có thẩm quyền

1. Quyết định hình thức lựa chọn nhà thầu, bao gồm cả hình thức chỉ định thầu theo quy định tại khoản 1 Điều 20 của Luật này.

2. Phê duyệt kế hoạch đấu thầu.

3. Giải quyết kiến nghị trong đấu thầu.

4. Xử lý vi phạm pháp luật về đấu thầu theo quy định tại Điều 75 của Luật này và các quy định khác của pháp luật có liên quan.

5. Huỷ, đình chỉ cuộc thầu hoặc không công nhận kết quả lựa chọn nhà thầu khi phát hiện có hành vi vi phạm pháp luật về đấu thầu hoặc các quy định khác của pháp luật có liên quan.

6. Chịu trách nhiệm trước pháp luật về các quyết định của mình.”

19. Bổ sung các khoản 13, 14 và 15 vào Điều 61 như sau:

“13. Phê duyệt hồ sơ mời thầu.

14. Phê duyệt kết quả lựa chọn nhà thầu.

15. Quyết định xử lý tình huống trong đấu thầu.”

20. Điểm c khoản 1 Điều 70 được sửa đổi, bổ sung như sau:

“c) Chủ đầu tư là người quyết định xử lý tình huống trong đấu thầu và chịu trách nhiệm trước pháp luật về quyết định của mình.”

21. Điểm a và điểm c khoản 1 Điều 75 được sửa đổi, bổ sung như sau:

“a) Cảnh cáo được áp dụng trong trường hợp tổ chức, cá nhân vi phạm các quy định của Luật này, trừ trường hợp quy định tại Điều 12 của Luật này; nhà thầu trúng thầu nhưng cố tình không tiến hành thương thảo, hoàn thiện hợp đồng hoặc đã thương thảo, hoàn thiện hợp đồng nhưng không ký; nhà thầu đã ký hợp đồng nhưng cố tình không thực hiện một phần hay toàn bộ hợp đồng; nhà thầu thực hiện gói thầu dịch vụ tư vấn, mua sắm hàng hóa, xây lắp hoặc gói thầu EPC không bảo đảm chất lượng và tiến độ theo thỏa thuận trong hợp đồng;”

“c) Cấm tham gia hoạt động đấu thầu đối với tổ chức, cá nhân vi phạm quy định tại Điều 12 của Luật này hoặc có từ ba hành vi vi phạm trở lên bị cảnh cáo theo quy định tại điểm a khoản này.”

Điều 3

Sửa đổi, bổ sung điểm a khoản 2 Điều 170 của Luật doanh nghiệp như sau:

“a) Đăng ký lại và tổ chức quản lý, hoạt động theo quy định của Luật này và pháp luật có liên quan; việc đăng ký lại được thực hiện trong thời hạn năm năm, kể từ ngày Luật này có hiệu lực; ”

Điều 4

Sửa đổi, bổ sung một số điều của Luật đất đai.

1. Khoản 20 Điều 4 được sửa đổi, bổ sung như sau:

“20. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất là giấy chứng nhận do cơ quan nhà nước có thẩm quyền cấp cho người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất để bảo hộ quyền và lợi ích hợp pháp của người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất.”

2. Khoản 1 Điều 10 được sửa đổi, bổ sung như sau:

“1. Nhà nước cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất.”

3. Điều 48 được sửa đổi, bổ sung như sau:

“Điều 48. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được cấp cho người có quyền sử dụng đất, quyền sở hữu nhà ở và quyền sở hữu tài sản khác gắn liền với đất theo một loại thống nhất trong cả nước do Bộ Tài nguyên và Môi trường phát hành; đối với nhà ở, tài sản khác gắn liền với đất thì cơ quan nhà nước có thẩm quyền chỉ xác nhận quyền sở hữu vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại khoản này khi có yêu cầu của chủ sở hữu.

2. Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã được cấp theo quy định của pháp luật về đất đai, pháp luật về nhà ở, pháp luật về xây dựng và pháp luật về dân sự trước ngày 01 tháng 8 năm 2009 vẫn có giá trị pháp lý và không phải đổi sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này; trường hợp người đã được cấp giấy chứng nhận có nhu cầu cấp đổi thì được đổi sang loại giấy mới theo quy định của Luật này và không phải nộp lệ phí.

Khi chuyển quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất thì người nhận quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này.

Trường hợp chưa được cấp một trong các loại giấy chứng nhận quy định tại khoản này thì thực hiện việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này.

3. Chính phủ quy định về hồ sơ, trình tự, thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

4. Bổ sung khoản 10 vào Điều 49 như sau:

“10. Các trường hợp khác theo quy định của Chính phủ.”

5. Điều 52 được sửa đổi, bổ sung như sau:

“Điều 52. Thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài được giao đất, cho thuê đất để thực hiện dự án đầu tư; tổ chức, cá nhân nước ngoài.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài sở hữu nhà ở gắn liền với quyền sử dụng đất ở.

3. Cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại khoản 1 Điều này được ủy quyền cho cơ quan quản lý tài nguyên và môi trường cùng cấp.

Chính phủ quy định cụ thể điều kiện được ủy quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4. Cơ quan quản lý tài nguyên và môi trường cấp tỉnh và cấp huyện là đầu mối tiếp nhận hồ sơ và thực hiện các thủ tục trình Ủy ban nhân dân cùng cấp quy định tại khoản 1 và khoản 2 Điều này để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

6. Thay cụm từ “Giấy chứng nhận quyền sử dụng đất” tại tên của Mục 5 Chương II, tại khoản 3 Điều 4, các điều 6, 42, 43, 46, 47, 49, 50, 51, 90, 105, 106, 119, 122, 124, 125, 126, 127, 128, 129, 130, 131, 136, 144 và 146 của Luật đất đai bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

7. Bãi bỏ Điều 123 của Luật đất đai.

Điều 5

Sửa đổi, bổ sung một số điều của Luật nhà ở.

1. Sửa đổi, bổ sung khoản 1 Điều 132 như sau:

“1. Đã được cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật.”

2. Thay cụm từ “Giấy chứng nhận quyền sở hữu nhà ở” tại các điều 10, 21, 22, 36, 57, 78, 93, 95, 125, 139 và khoản 2 Điều 66, điểm b khoản 2 Điều 106 của Luật nhà ở bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất”.

3. Thay cụm từ “một trong các giấy tờ quy định tại Điều 15 của Luật này” tại khoản 3 Điều 66 của Luật nhà ở bằng cụm từ “giấy tờ chứng minh tạo lập hợp pháp”.

4. Thay cụm từ “theo trình tự quy định tại Điều 16 của Luật này” tại khoản 5 Điều 93 của Luật nhà ở bằng cụm từ “theo quy định của Chính phủ”.

5. Bỏ cụm từ “theo quy định của Luật này” tại khoản 6 Điều 21, khoản 1 Điều 22, điểm b khoản 2 Điều 106, khoản 2 Điều 125 của Luật nhà ở.

6. Bỏ cụm từ “theo quy định tại Điều 16 của Luật này” tại khoản 3 Điều 105 của Luật nhà ở.

7. Bãi bỏ các điều 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 127, 128, 130, 138 và 152 của Luật nhà ở.

Điều 6

Chính phủ hướng dẫn thống nhất áp dụng các thuật ngữ có cùng nội dung nhưng có tên gọi khác nhau trong các luật liên quan đến đến đầu tư xây dựng cơ bản.

Điều 7

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 8 năm 2009.

2. Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XII, kỳ họp thứ 5 thông qua ngày 19 tháng 6 năm 2009.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Phú Trọng


QUỐC HỘI

Số: 61/2005/QH11

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----- o0o -----

Hà Nội , Ngày 29 tháng 11 năm 2005

LUẬT

ĐẤU THẦU

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về đấu thầu.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về các hoạt động đấu thầu để lựa chọn nhà thầu cung cấp dịch vụ tư vấn, mua sắm hàng hoá, xây lắp đối với gói thầu thuộc các dự án sau đây:

1. Dự án sử dụng vốn nhà nước từ 30% trở lên cho mục tiêu đầu tư phát triển, bao gồm:

a) Dự án đầu tư xây dựng mới, nâng cấp mở rộng các dự án đã đầu tư xây dựng;

b) Dự án đầu tư để mua sắm tài sản kể cả thiết bị, máy móc không cần lắp đặt;

c) Dự án quy hoạch phát triển vùng, quy hoạch phát triển ngành, quy hoạch xây dựng đô thị, nông thôn;

d) Dự án nghiên cứu khoa học, phát triển công nghệ, hỗ trợ kỹ thuật;

đ) Các dự án khác cho mục tiêu đầu tư phát triển;

2. Dự án sử dụng vốn nhà nước để mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân;

3. Dự án sử dụng vốn nhà nước để mua sắm tài sản nhằm phục vụ việc cải tạo, sửa chữa lớn các thiết bị, dây chuyền sản xuất, công trình, nhà xưởng đã đầu tư của doanh nghiệp nhà nước.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân trong nước và nước ngoài tham gia hoạt động đấu thầu các gói thầu thuộc các dự án quy định tại Điều 1 của Luật này.

2. Tổ chức, cá nhân liên quan đến hoạt động đấu thầu các gói thầu thuộc các dự án quy định tại Điều 1 của Luật này.

3. Tổ chức, cá nhân có dự án không thuộc phạm vi điều chỉnh của Luật này chọn áp dụng Luật này.

Điều 3. Áp dụng Luật đấu thầu, pháp luật có liên quan, điều ước quốc tế, thỏa thuận quốc tế

1. Hoạt động đấu thầu phải tuân thủ quy định của Luật này và các quy định của pháp luật có liên quan.

2. Trường hợp có đặc thù về đấu thầu quy định ở luật khác thì áp dụng theo quy định của luật đó.

3. Đối với dự án sử dụng vốn hỗ trợ phát triển chính thức (gọi tắt là ODA), việc đấu thầu được thực hiện trên cơ sở nội dung điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên hoặc thỏa thuận quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hòa xã hội chủ nghĩa Việt Nam đã ký kết.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Vốn nhà nước bao gồm vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước và các vốn khác do Nhà nước quản lý.

2. Đấu thầu là quá trình lựa chọn nhà thầu đáp ứng các yêu cầu của bên mời thầu để thực hiện gói thầu thuộc các dự án quy định tại Điều 1 của Luật này trên cơ sở bảo đảm tính cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế.

3. Hoạt động đấu thầu bao gồm các hoạt động của các bên liên quan trong quá trình lựa chọn nhà thầu.

4. Trình tự thực hiện đấu thầu gồm các bước chuẩn bị đấu thầu, tổ chức đấu thầu, đánh giá hồ sơ dự thầu, thẩm định và phê duyệt kết quả đấu thầu, thông báo kết quả đấu thầu, thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng.

5. Đấu thầu trong nước là quá trình lựa chọn nhà thầu đáp ứng các yêu cầu của bên mời thầu với sự tham gia của các nhà thầu trong nước.

6. Đấu thầu quốc tế là quá trình lựa chọn nhà thầu đáp ứng các yêu cầu của bên mời thầu với sự tham gia của các nhà thầu nước ngoài và nhà thầu trong nước.

7. Dự án là tập hợp các đề xuất để thực hiện một phần hay toàn bộ công việc nhằm đạt được mục tiêu hay yêu cầu nào đó trong một thời gian nhất định dựa trên nguồn vốn xác định.

8. Người có thẩm quyền là người được quyền quyết định dự án theo quy định của pháp luật. Đối với các dự án có sự tham gia vốn nhà nước của doanh nghiệp nhà nước từ 30% trở lên, trừ các dự án sử dụng 100% vốn nhà nước, thì người có thẩm quyền là Hội đồng quản trị hoặc đại diện có thẩm quyền của các bên tham gia góp vốn.

9. Chủ đầu tư là người sở hữu vốn hoặc được giao trách nhiệm thay mặt chủ sở hữu, người vay vốn trực tiếp quản lý và thực hiện dự án quy định tại khoản 7 Điều này.

10. Bên mời thầu là chủ đầu tư hoặc tổ chức chuyên môn có đủ năng lực và kinh nghiệm được chủ đầu tư sử dụng để tổ chức đấu thầu theo các quy định của pháp luật về đấu thầu.

11. Nhà thầu là tổ chức, cá nhân có đủ tư cách hợp lệ theo quy định tại Điều 7, Điều 8 của Luật này.

12. Nhà thầu chính là nhà thầu chịu trách nhiệm về việc tham gia đấu thầu, đứng tên dự thầu, ký kết và thực hiện hợp đồng nếu được lựa chọn (sau đây gọi là nhà thầu tham gia đấu thầu). Nhà thầu tham gia đấu thầu một cách độc lập gọi là nhà thầu độc lập. Nhà thầu cùng với một hoặc nhiều nhà thầu khác tham gia đấu thầu trong một đơn dự thầu thì gọi là nhà thầu liên danh.

13. Nhà thầu tư vấn là nhà thầu tham gia đấu thầu cung cấp các sản phẩm đáp ứng yêu cầu về kiến thức và kinh nghiệm chuyên môn quy định tại khoản 34 Điều này.

14. Nhà thầu cung cấp là nhà thầu tham gia đấu thầu các gói thầu cung cấp hàng hóa quy định tại khoản 35 Điều này.

15. Nhà thầu xây dựng là nhà thầu tham gia đấu thầu các gói thầu xây lắp quy định tại khoản 36 Điều này.

16. Nhà thầu EPC là nhà thầu tham gia đấu thầu để thực hiện gói thầu EPC quy định tại khoản 21 Điều này.

17. Nhà thầu phụ là nhà thầu thực hiện một phần công việc của gói thầu trên cơ sở thoả thuận hoặc hợp đồng được ký với nhà thầu chính. Nhà thầu phụ không phải là nhà thầu chịu trách nhiệm về việc tham gia đấu thầu.

18. Nhà thầu trong nước là nhà thầu được thành lập và hoạt động theo pháp luật Việt Nam.

19. Nhà thầu nước ngoài là nhà thầu được thành lập và hoạt động theo pháp luật của nước mà nhà thầu mang quốc tịch.

20. Gói thầu là một phần của dự án, trong một số trường hợp đặc biệt gói thầu là toàn bộ dự án; gói thầu có thể gồm những nội dung mua sắm giống nhau thuộc nhiều dự án hoặc là khối lượng mua sắm một lần đối với mua sắm thường xuyên.

21. Gói thầu EPC là gói thầu bao gồm toàn bộ các công việc thiết kế, cung cấp thiết bị, vật tư và xây lắp.

22. Hồ sơ mời sơ tuyển là toàn bộ tài liệu bao gồm các yêu cầu về năng lực và kinh nghiệm đối với nhà thầu làm căn cứ pháp lý để bên mời thầu lựa chọn danh sách nhà thầu mời tham gia đấu thầu.

23. Hồ sơ dự sơ tuyển là toàn bộ tài liệu do nhà thầu lập theo yêu cầu của hồ sơ mời sơ tuyển.

24. Hồ sơ mời thầu là toàn bộ tài liệu sử dụng cho đấu thầu rộng rãi hoặc đấu thầu hạn chế bao gồm các yêu cầu cho một gói thầu làm căn cứ pháp lý để nhà thầu chuẩn bị hồ sơ dự thầu và để bên mời thầu đánh giá hồ sơ dự thầu nhằm lựa chọn nhà thầu trúng thầu; là căn cứ cho việc thương thảo, hoàn thiện và ký kết hợp đồng.

25. Hồ sơ dự thầu là toàn bộ tài liệu do nhà thầu lập theo yêu cầu của hồ sơ mời thầu và được nộp cho bên mời thầu theo quy định nêu trong hồ sơ mời thầu.

26. Giá gói thầu là giá trị gói thầu được xác định trong kế hoạch đấu thầu trên cơ sở tổng mức đầu tư hoặc tổng dự toán, dự toán được duyệt và các quy định hiện hành.

27. Giá dự thầu là giá do nhà thầu nêu trong đơn dự thầu thuộc hồ sơ dự thầu. Trường hợp nhà thầu có thư giảm giá thì giá dự thầu là giá sau giảm giá.

28. Giá đề nghị trúng thầu là giá do bên mời thầu đề nghị trên cơ sở giá dự thầu của nhà thầu được lựa chọn trúng thầu sau sửa lỗi, hiệu chỉnh các sai lệch theo yêu cầu của hồ sơ mời thầu.

29. Giá trúng thầu là giá được phê duyệt trong kết quả lựa chọn nhà thầu làm cơ sở để thương thảo, hoàn thiện và ký kết hợp đồng.

30. Chi phí trên cùng một mặt bằng bao gồm giá dự thầu do nhà thầu đề xuất để thực hiện gói thầu sau khi đã sửa lỗi và hiệu chỉnh sai lệch, cộng với các chi phí cần thiết để vận hành, bảo dưỡng và các chi phí khác liên quan đến tiến độ, chất lượng, nguồn gốc của hàng hóa hoặc công trình thuộc gói thầu trong suốt thời gian sử dụng. Chi phí trên cùng một mặt bằng dùng để so sánh, xếp hạng hồ sơ dự thầu và được gọi là giá đánh giá.

31. Hợp đồng là văn bản ký kết giữa chủ đầu tư và nhà thầu được lựa chọn trên cơ sở thỏa thuận giữa các bên nhưng phải phù hợp với quyết định phê duyệt kết quả lựa chọn nhà thầu.

32. Bảo đảm dự thầu là việc nhà thầu thực hiện một trong các biện pháp đặt cọc, ký quỹ hoặc nộp thư bảo lãnh để bảo đảm trách nhiệm dự thầu của nhà thầu trong thời gian xác định theo yêu cầu của hồ sơ mời thầu.

33. Bảo đảm thực hiện hợp đồng là việc nhà thầu thực hiện một trong các biện pháp đặt cọc, ký quỹ hoặc nộp thư bảo lãnh để bảo đảm trách nhiệm thực hiện hợp đồng của nhà thầu trúng thầu trong thời gian xác định theo yêu cầu của hồ sơ mời thầu.

34. Dịch vụ tư vấn bao gồm:

a) Dịch vụ tư vấn chuẩn bị dự án gồm có lập, đánh giá báo cáo quy hoạch, tổng sơ đồ phát triển, kiến trúc, báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi;

b) Dịch vụ tư vấn thực hiện dự án gồm có khảo sát, lập thiết kế, tổng dự toán và dự toán, lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu, giám sát thi công xây dựng và lắp đặt thiết bị;

c) Dịch vụ tư vấn điều hành quản lý dự án, thu xếp tài chính, đào tạo, chuyển giao công nghệ và các dịch vụ tư vấn khác.

35. Hàng hoá gồm máy móc, thiết bị, nguyên liệu, nhiên liệu, vật liệu, hàng tiêu dùng và các dịch vụ không phải là dịch vụ tư vấn.

36. Xây lắp gồm những công việc thuộc quá trình xây dựng và lắp đặt thiết bị các công trình, hạng mục công trình, cải tạo, sửa chữa lớn.

37. Kiến nghị trong đấu thầu là việc nhà thầu tham gia đấu thầu đề nghị xem xét lại kết quả lựa chọn nhà thầu và những vấn đề liên quan đến quá trình đấu thầu khi thấy quyền, lợi ích của mình bị ảnh hưởng.

38. Hệ thống mạng đấu thầu quốc gia là hệ thống ứng dụng công nghệ thông tin do cơ quan quản lý nhà nước về đấu thầu xây dựng và quản lý nhằm mục đích quản lý thống nhất thông tin về đấu thầu phục vụ các hoạt động đấu thầu.

39. Thẩm định đấu thầu là việc kiểm tra, đánh giá của cơ quan, tổ chức có chức năng thẩm định về kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu để làm cơ sở cho người có thẩm quyền xem xét, quyết định theo quy định của Luật này. Việc thẩm định kết quả lựa chọn nhà thầu không phải là đánh giá lại hồ sơ dự thầu.

Điều 5. Thông tin về đấu thầu

1. Các thông tin sau đây về đấu thầu phải được đăng tải trên tờ báo về đấu thầu và trang thông tin điện tử về đấu thầu của cơ quan quản lý nhà nước về đấu thầu:

a) Kế hoạch đấu thầu;

b) Thông báo mời sơ tuyển, kết quả sơ tuyển;

c) Thông báo mời thầu đối với đấu thầu rộng rãi;

d) Danh sách nhà thầu được mời tham gia đấu thầu;

đ) Kết quả lựa chọn nhà thầu;

e) Thông tin xử lý vi phạm pháp luật về đấu thầu;

g) Văn bản quy phạm pháp luật về đấu thầu hiện hành;

h) Các thông tin liên quan khác.

2. Các thông tin quy định tại khoản 1 Điều này sau khi được đăng tải trên tờ báo về đấu thầu và trang thông tin điện tử về đấu thầu có thể đăng trên các phương tiện thông tin đại chúng khác để tạo thuận tiện trong việc tiếp cận của các tổ chức và cá nhân có quan tâm.

Chính phủ quy định chi tiết thông tin về đấu thầu.

Điều 6. Kế hoạch đấu thầu

1. Kế hoạch đấu thầu phải được người có thẩm quyền phê duyệt bằng văn bản sau khi phê duyệt quyết định đầu tư hoặc phê duyệt đồng thời với quyết định đầu tư trong trường hợp đủ điều kiện để làm cơ sở pháp lý cho chủ đầu tư tổ chức lựa chọn nhà thầu, trừ gói thầu cần thực hiện trước khi có quyết định đầu tư. Người phê duyệt kế hoạch đấu thầu phải chịu trách nhiệm trước pháp luật về quyết định của mình.

2. Kế hoạch đấu thầu phải lập cho toàn bộ dự án; trường hợp chưa đủ điều kiện và thật cần thiết thì được phép lập kế hoạch đấu thầu cho một số gói thầu để thực hiện trước.

3. Trong kế hoạch đấu thầu phải nêu rõ số lượng gói thầu và nội dung của từng gói thầu. Nội dung của từng gói thầu bao gồm:

a) Tên gói thầu;

b) Giá gói thầu;

c) Nguồn vốn;

d) Hình thức lựa chọn nhà thầu; phương thức đấu thầu;

đ) Thời gian lựa chọn nhà thầu;

e) Hình thức hợp đồng;

g) Thời gian thực hiện hợp đồng.

4. Việc phân chia dự án thành các gói thầu phải căn cứ theo tính chất kỹ thuật, trình tự thực hiện, bảo đảm tính đồng bộ của dự án và có quy mô gói thầu hợp lý. Mỗi gói thầu chỉ có một hồ sơ mời thầu và được tiến hành đấu thầu một lần. Một gói thầu được thực hiện theo một hợp đồng; trường hợp gói thầu gồm nhiều phần độc lập thì được thực hiện theo một hoặc nhiều hợp đồng.

Điều 7. Tư cách hợp lệ của nhà thầu là tổ chức

Nhà thầu là tổ chức có tư cách hợp lệ khi có đủ các điều kiện sau đây:

1. Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư được cấp theo quy định của pháp luật hoặc có quyết định thành lập đối với các tổ chức không có đăng ký kinh doanh trong trường hợp là nhà thầu trong nước; có đăng ký hoạt động do cơ quan có thẩm quyền của nước mà nhà thầu mang quốc tịch cấp trong trường hợp là nhà thầu nước ngoài;

2. Hạch toán kinh tế độc lập;

3. Không bị cơ quan có thẩm quyền kết luận về tình hình tài chính không lành mạnh, đang lâm vào tình trạng phá sản hoặc nợ đọng không có khả năng chi trả; đang trong quá trình giải thể.

Điều 8. Tư cách hợp lệ của nhà thầu là cá nhân

Nhà thầu là cá nhân có tư cách hợp lệ khi có đủ các điều kiện sau đây:

1. Năng lực hành vi dân sự đầy đủ theo quy định pháp luật của nước mà cá nhân đó là công dân;

2. Đăng ký hoạt động hợp pháp hoặc chứng chỉ chuyên môn phù hợp do cơ quan có thẩm quyền cấp;

3. Không bị truy cứu trách nhiệm hình sự.

Điều 9. Yêu cầu đối với bên mời thầu và tổ chuyên gia đấu thầu

1. Cá nhân tham gia bên mời thầu phải có đủ các điều kiện sau đây:

a) Am hiểu pháp luật về đấu thầu;

b) Có kiến thức về quản lý dự án;

c) Có trình độ chuyên môn phù hợp với yêu cầu của gói thầu theo các lĩnh vực kỹ thuật, tài chính, thương mại, hành chính và pháp lý;

d) Có trình độ ngoại ngữ đáp ứng yêu cầu đối với gói thầu được tổ chức đấu thầu quốc tế, gói thầu thuộc dự án sử dụng vốn ODA.

2. Tuỳ theo tính chất và mức độ phức tạp của gói thầu, thành phần tổ chuyên gia đấu thầu bao gồm các chuyên gia về lĩnh vực kỹ thuật, tài chính, thương mại, hành chính, pháp lý và các lĩnh vực có liên quan. Thành viên tổ chuyên gia đấu thầu phải có đủ các điều kiện sau đây:

a) Có chứng chỉ tham gia khoá học về đấu thầu;

b) Có trình độ chuyên môn liên quan đến gói thầu;

c) Am hiểu các nội dung cụ thể tương ứng của gói thầu;

d) Có tối thiểu 3 năm công tác trong lĩnh vực liên quan đến nội dung kinh tế, kỹ thuật của gói thầu.

Thành viên tổ chuyên gia đấu thầu không nhất thiết phải tham gia bên mời thầu và ngược lại.

3. Trường hợp chủ đầu tư có đủ nhân sự đáp ứng các điều kiện quy định tại khoản 1 Điều này thì tự mình làm bên mời thầu. Trường hợp chủ đầu tư không đủ nhân sự hoặc nhân sự không đáp ứng các điều kiện quy định tại khoản 1 Điều này thì tiến hành lựa chọn theo quy định của Luật này một tổ chức tư vấn hoặc một tổ chức đấu thầu chuyên nghiệp có đủ năng lực và kinh nghiệm thay mình làm bên mời thầu. Trong mọi trường hợp, chủ đầu tư phải chịu trách nhiệm về quá trình lựa chọn nhà thầu theo quy định của Luật này và ký kết hợp đồng với nhà thầu trúng thầu sau khi thương thảo, hoàn thiện hợp đồng.

Điều 10. Điều kiện tham gia đấu thầu đối với một gói thầu

Nhà thầu tham gia đấu thầu đối với một gói thầu phải có đủ các điều kiện sau đây:

1. Có tư cách hợp lệ quy định tại Điều 7, Điều 8 của Luật này;

2. Chỉ được tham gia trong một hồ sơ dự thầu đối với một gói thầu với tư cách là nhà thầu độc lập hoặc là nhà thầu liên danh. Trường hợp liên danh phải có văn bản thỏa thuận giữa các thành viên, trong đó quy định rõ người đứng đầu của liên danh, trách nhiệm chung và trách nhiệm riêng của từng thành viên đối với công việc thuộc gói thầu;

3. Đáp ứng yêu cầu nêu trong thông báo mời thầu hoặc thư mời thầu của bên mời thầu;

4. Bảo đảm cạnh tranh trong đấu thầu theo quy định tại Điều 11 của Luật này.

Điều 11. Bảo đảm cạnh tranh trong đấu thầu

1. Nhà thầu khi tham gia đấu thầu các gói thầu thuộc dự án quy định tại Điều 1 của Luật này phải bảo đảm các yêu cầu về tính cạnh tranh sau đây:

a) Nhà thầu tư vấn lập báo cáo nghiên cứu khả thi không được tham gia đấu thầu cung cấp dịch vụ tư vấn lập thiết kế kỹ thuật của dự án, nhà thầu tư vấn đã tham gia thiết kế kỹ thuật của dự án không được tham gia đấu thầu các bước tiếp theo, trừ trường hợp đối với gói thầu EPC;

b) Nhà thầu tham gia đấu thầu phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu tư vấn lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu;

c) Nhà thầu tư vấn giám sát thực hiện hợp đồng phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu thực hiện hợp đồng;

d) Nhà thầu tham gia đấu thầu các gói thầu thuộc dự án phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với chủ đầu tư của dự án.

2. Các quy định tại khoản 1 Điều này phải được thực hiện chậm nhất là ba năm theo lộ trình do Chính phủ quy định, kể từ khi Luật này có hiệu lực.

Chính phủ quy định chi tiết về bảo đảm cạnh tranh trong đấu thầu.

Điều 12. Các hành vi bị cấm trong đấu thầu

1. Đưa, nhận hoặc đòi hỏi bất cứ thứ gì có giá trị của cá nhân và tổ chức có liên quan đến quá trình lựa chọn nhà thầu, thực hiện hợp đồng dẫn đến những hành động thiếu trung thực, không khách quan trong việc quyết định lựa chọn nhà thầu, ký kết, thực hiện hợp đồng.

2. Dùng ảnh hưởng cá nhân để tác động, can thiệp hoặc cố ý báo cáo sai hoặc không trung thực về các thông tin làm sai lệch kết quả lựa chọn nhà thầu, ký kết, thực hiện hợp đồng.

3. Cấu kết, thông đồng giữa bên mời thầu với nhà thầu, giữa cơ quan quản lý nhà nước với bên mời thầu và với nhà thầu để thay đổi hồ sơ dự thầu, thông đồng với cơ quan thẩm định, thanh tra làm ảnh hưởng đến lợi ích của tập thể, lợi ích của quốc gia.

4. Tổ chức hoặc cá nhân vừa tham gia đánh giá hồ sơ dự thầu vừa thẩm định kết quả lựa chọn nhà thầu đối với cùng một gói thầu.

5. Nêu yêu cầu về nhãn hiệu, xuất xứ hàng hoá cụ thể trong hồ sơ mời thầu đối với đấu thầu mua sắm hàng hoá, xây lắp hoặc gói thầu EPC.

6. Tham gia đấu thầu với tư cách là nhà thầu đối với gói thầu do mình làm bên mời thầu.

7. Chia dự án thành các gói thầu trái với quy định tại khoản 4 Điều 6 của Luật này.

8. Nhà thầu tham gia đấu thầu cung cấp hàng hoá, xây lắp cho gói thầu do mình cung cấp dịch vụ tư vấn, trừ trường hợp đối với gói thầu EPC.

9. Tiết lộ những tài liệu, thông tin về đấu thầu sau đây:

a) Nội dung hồ sơ mời thầu trước thời điểm phát hành theo quy định;

b) Nội dung các hồ sơ dự thầu, các sổ tay ghi chép, các biên bản cuộc họp xét thầu, các ý kiến nhận xét, đánh giá của chuyên gia hoặc nhà thầu tư vấn đối với từng hồ sơ dự thầu trước khi công bố kết quả lựa chọn nhà thầu;

c) Các yêu cầu làm rõ hồ sơ dự thầu của bên mời thầu và trả lời của nhà thầu trong quá trình đánh giá hồ sơ dự thầu trước khi công bố kết quả lựa chọn nhà thầu;

d) Báo cáo của bên mời thầu, báo cáo của tổ chuyên gia, báo cáo của nhà thầu tư vấn, báo cáo của cơ quan chuyên môn có liên quan trong quá trình đấu thầu, xét thầu và thẩm định trước khi công bố kết quả lựa chọn nhà thầu;

đ) Kết quả lựa chọn nhà thầu trước khi được phép công bố theo quy định;

e) Các tài liệu đấu thầu có liên quan khác được đóng dấu bảo mật theo quy định của pháp luật về bảo mật.

10. Sắp đặt để cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột tham gia các gói thầu mà mình làm bên mời thầu hoặc là thành viên tổ chuyên gia đấu thầu, tổ chuyên gia thẩm định kết quả lựa chọn nhà thầu hoặc là người phê duyệt kết quả lựa chọn nhà thầu.

11. Làm trái quy định quản lý vốn, gây khó khăn trong thủ tục cấp phát, thanh quyết toán theo hợp đồng đã ký giữa chủ đầu tư và nhà thầu.

12. Dàn xếp, thông đồng giữa hai hay nhiều nhà thầu để một nhà thầu trúng thầu trong cùng một gói thầu, giữa nhà thầu thực hiện gói thầu và nhà thầu tư vấn giám sát thực hiện, giữa nhà thầu thực hiện gói thầu và cơ quan, tổ chức được giao nhiệm vụ nghiệm thu kết quả thực hiện.

13. Đứng tên tham gia đấu thầu các gói thầu thuộc các dự án do cơ quan, tổ chức mà mình đã công tác trong thời hạn một năm kể từ khi thôi việc tại cơ quan, tổ chức đó.

14. Cho nhà thầu khác sử dụng tư cách của mình để tham gia đấu thầu hoặc chuyển nhượng cho nhà thầu khác thực hiện hợp đồng sau khi trúng thầu.

15. Lợi dụng việc kiến nghị trong đấu thầu để cản trở quá trình đấu thầu và ký kết hợp đồng, cản trở các nhà thầu khác tham gia đấu thầu.

16. Áp dụng các hình thức lựa chọn nhà thầu không phải là hình thức đấu thầu rộng rãi khi không đủ điều kiện theo quy định tại các điều từ Điều 19 đến Điều 24 của Luật này.

17. Tổ chức đấu thầu khi nguồn vốn cho gói thầu chưa được xác định dẫn tới tình trạng nợ đọng vốn của nhà thầu.

Điều 13. Đấu thầu quốc tế

1. Việc tổ chức đấu thầu quốc tế được thực hiện trong các trường hợp sau đây:

a) Gói thầu thuộc dự án sử dụng vốn ODA mà nhà tài trợ quy định phải đấu thầu quốc tế;

b) Gói thầu mua sắm hàng hóa mà hàng hóa đó ở trong nước chưa đủ khả năng sản xuất;

c) Gói thầu mà nhà thầu trong nước không có khả năng đáp ứng các yêu cầu của hồ sơ mời thầu hoặc đã tổ chức đấu thầu trong nước nhưng không chọn được nhà thầu trúng thầu.

2. Trường hợp khi trúng thầu nhà thầu nước ngoài không thực hiện đúng cam kết liên danh hoặc sử dụng nhà thầu phụ Việt Nam (nếu có) đã được kê khai trong hồ sơ dự thầu với khối lượng và giá trị dành cho phía nhà thầu Việt Nam thì nhà thầu đó sẽ bị loại.

3. Nhà thầu nước ngoài trúng thầu thực hiện gói thầu tại Việt Nam phải tuân theo quy định của Chính phủ Việt Nam về quản lý nhà thầu nước ngoài.

Điều 14. Ưu đãi trong đấu thầu quốc tế

Đối tượng được hưởng ưu đãi trong đấu thầu quốc tế bao gồm:

1. Nhà thầu là doanh nghiệp được thành lập và hoạt động tại Việt Nam theo Luật doanh nghiệp và Luật đầu tư;

2. Nhà thầu liên danh khi có thành viên trong liên danh là nhà thầu thuộc quy định tại khoản 1 Điều này đảm nhận công việc có giá trị trên 50% đối với gói thầu dịch vụ tư vấn, xây lắp hoặc gói thầu EPC;

3. Nhà thầu tham gia đấu thầu gói thầu cung cấp hàng hóa mà hàng hóa đó có chi phí sản xuất trong nước chiếm tỷ lệ từ 30% trở lên.

Chính phủ quy định chi tiết về ưu đãi trong đấu thầu quốc tế.

Điều 15. Đồng tiền dự thầu

1. Đồng tiền dự thầu được quy định trong hồ sơ mời thầu theo nguyên tắc một đồng tiền cho một khối lượng cụ thể.

2. Trong quá trình đánh giá hồ sơ dự thầu, việc quy đổi về cùng một đồng tiền để so sánh phải căn cứ vào tỷ giá giữa đồng Việt Nam và đồng tiền nước ngoài theo quy định trong hồ sơ mời thầu.

3. Các loại chi phí trong nước phải được chào thầu bằng đồng Việt Nam.

Điều 16. Ngôn ngữ trong đấu thầu

Ngôn ngữ sử dụng trong hồ sơ mời thầu, hồ sơ dự thầu và các tài liệu trao đổi giữa bên mời thầu và các nhà thầu đối với đấu thầu trong nước là tiếng Việt; đối với đấu thầu quốc tế là tiếng Việt, tiếng Anh.

Điều 17. Chi phí trong đấu thầu

1. Chi phí liên quan đến việc chuẩn bị hồ sơ dự thầu và tham gia đấu thầu thuộc trách nhiệm của nhà thầu.

2. Chi phí liên quan đến quá trình lựa chọn nhà thầu được xác định trong tổng mức đầu tư hoặc tổng dự toán của dự án.

3. Hồ sơ mời thầu được bán cho nhà thầu.

Chính phủ quy định chi tiết về chi phí trong đấu thầu.

Chương II

LỰA CHỌN NHÀ THẦU

Mục 1

HÌNH THỨC LỰA CHỌN NHÀ THẦU

Điều 18. Đấu thầu rộng rãi

1. Việc lựa chọn nhà thầu để thực hiện gói thầu thuộc các dự án quy định tại Điều 1 của Luật này phải áp dụng hình thức đấu thầu rộng rãi, trừ trường hợp quy định tại các điều từ Điều 19 đến Điều 24 của Luật này.

2. Đối với đấu thầu rộng rãi, không hạn chế số lượng nhà thầu tham dự. Trước khi phát hành hồ sơ mời thầu, bên mời thầu phải thông báo mời thầu theo quy định tại Điều 5 của Luật này để các nhà thầu biết thông tin tham dự. Bên mời thầu phải cung cấp hồ sơ mời thầu cho các nhà thầu có nhu cầu tham gia đấu thầu. Trong hồ sơ mời thầu không được nêu bất cứ điều kiện nào nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng.

Điều 19. Đấu thầu hạn chế

1. Đấu thầu hạn chế được áp dụng trong các trường hợp sau đây:

a) Theo yêu cầu của nhà tài trợ nước ngoài đối với nguồn vốn sử dụng cho gói thầu;

b) Gói thầu có yêu cầu cao về kỹ thuật hoặc kỹ thuật có tính đặc thù; gói thầu có tính chất nghiên cứu, thử nghiệm mà chỉ có một số nhà thầu có khả năng đáp ứng yêu cầu của gói thầu.

2. Khi thực hiện đấu thầu hạn chế, phải mời tối thiểu năm nhà thầu được xác định là có đủ năng lực và kinh nghiệm tham gia đấu thầu; trường hợp thực tế có ít hơn năm nhà thầu, chủ đầu tư phải trình người có thẩm quyền xem xét, quyết định cho phép tiếp tục tổ chức đấu thầu hạn chế hoặc áp dụng hình thức lựa chọn khác.

Điều 20. Chỉ định thầu

1. Chỉ định thầu được áp dụng trong các trường hợp sau đây:

a) Sự cố bất khả kháng do thiên tai, địch họa, sự cố cần khắc phục ngay thì chủ đầu tư hoặc cơ quan chịu trách nhiệm quản lý công trình, tài sản đó được chỉ định ngay nhà thầu để thực hiện; trong trường hợp này chủ đầu tư hoặc cơ quan chịu trách nhiệm quản lý công trình, tài sản đó phải cùng với nhà thầu được chỉ định tiến hành thủ tục chỉ định thầu theo quy định trong thời hạn không quá mười lăm ngày kể từ ngày chỉ định thầu;

b) Gói thầu do yêu cầu của nhà tài trợ nước ngoài;

c) Gói thầu thuộc dự án bí mật quốc gia; dự án cấp bách vì lợi ích quốc gia, an ninh an toàn năng lượng do Thủ tướng Chính phủ quyết định khi thấy cần thiết;

d) Gói thầu mua sắm các loại vật tư, thiết bị để phục hồi, duy tu, mở rộng công suất của thiết bị, dây chuyền công nghệ sản xuất mà trước đó đã được mua từ một nhà thầu cung cấp và không thể mua từ các nhà thầu cung cấp khác do phải bảo đảm tính tương thích của thiết bị, công nghệ;

đ) Gói thầu dịch vụ tư vấn có giá gói thầu dưới năm trăm triệu đồng, gói thầu mua sắm hàng hóa, xây lắp có giá gói thầu dưới một tỷ đồng thuộc dự án đầu tư phát triển; gói thầu mua sắm hàng hóa có giá gói thầu dưới một trăm triệu đồng thuộc dự án hoặc dự toán mua sắm thường xuyên; trường hợp thấy cần thiết thì tổ chức đấu thầu.

2. Khi thực hiện chỉ định thầu, phải lựa chọn một nhà thầu được xác định là có đủ năng lực và kinh nghiệm đáp ứng các yêu cầu của gói thầu và phải tuân thủ quy trình thực hiện chỉ định thầu do Chính phủ quy định.

3. Trước khi thực hiện chỉ định thầu quy định tại các điểm b, c, d và đ khoản 1 Điều này, dự toán đối với gói thầu đó phải được phê duyệt theo quy định.

Điều 21. Mua sắm trực tiếp

1. Mua sắm trực tiếp được áp dụng khi hợp đồng đối với gói thầu có nội dung tương tự được ký trước đó không quá sáu tháng.

2. Khi thực hiện mua sắm trực tiếp, được mời nhà thầu trước đó đã được lựa chọn thông qua đấu thầu để thực hiện gói thầu có nội dung tương tự.

3. Đơn giá đối với các nội dung thuộc gói thầu áp dụng mua sắm trực tiếp không được vượt đơn giá của các nội dung tương ứng thuộc gói thầu tương tự đã ký hợp đồng trước đó.

4. Được áp dụng mua sắm trực tiếp để thực hiện gói thầu tương tự thuộc cùng một dự án hoặc thuộc dự án khác.

Điều 22. Chào hàng cạnh tranh trong mua sắm hàng hóa

1. Chào hàng cạnh tranh được áp dụng trong trường hợp có đủ các điều kiện sau đây:

a) Gói thầu có giá gói thầu dưới hai tỷ đồng;

b) Nội dung mua sắm là những hàng hoá thông dụng, sẵn có trên thị trường với đặc tính kỹ thuật được tiêu chuẩn hoá và tương đương nhau về chất lượng.

2. Khi thực hiện chào hàng cạnh tranh, phải gửi yêu cầu chào hàng cho các nhà thầu. Nhà thầu gửi báo giá đến bên mời thầu một cách trực tiếp, bằng fax hoặc qua đường bưu điện. Đối với mỗi gói thầu phải có tối thiểu ba báo giá từ ba nhà thầu khác nhau.

Điều 23. Tự thực hiện

1. Hình thức tự thực hiện được áp dụng trong trường hợp chủ đầu tư là nhà thầu có đủ năng lực và kinh nghiệm để thực hiện gói thầu thuộc dự án do mình quản lý và sử dụng.

2. Khi áp dụng hình thức tự thực hiện, dự toán cho gói thầu phải được phê duyệt theo quy định. Đơn vị giám sát việc thực hiện gói thầu phải độc lập với chủ đầu tư về tổ chức và tài chính.

Điều 24. Lựa chọn nhà thầu trong trường hợp đặc biệt

Trường hợp gói thầu có đặc thù riêng biệt mà không thể áp dụng các hình thức lựa chọn nhà thầu quy định tại các điều từ Điều 18 đến Điều 23 của Luật này thì chủ đầu tư phải lập phương án lựa chọn nhà thầu, bảo đảm mục tiêu cạnh tranh và hiệu quả kinh tế trình Thủ tướng Chính phủ xem xét, quyết định.

Mục 2
QUY ĐỊNH CHUNG VỀ ĐẤU THẦU

Điều 25. Điều kiện phát hành hồ sơ mời thầu

Hồ sơ mời thầu được phát hành khi có đủ các điều kiện sau đây:

1. Kế hoạch đấu thầu được duyệt;

2. Hồ sơ mời thầu được duyệt;

3. Thông báo mời thầu hoặc danh sách nhà thầu được mời tham gia đấu thầu đã được đăng tải theo quy định tại Điều 5 của Luật này.

Điều 26. Phương thức đấu thầu

1. Phương thức đấu thầu một túi hồ sơ được áp dụng đối với hình thức đấu thầu rộng rãi và đấu thầu hạn chế cho gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC. Nhà thầu nộp hồ sơ dự thầu gồm đề xuất về kỹ thuật và đề xuất về tài chính theo yêu cầu của hồ sơ mời thầu. Việc mở thầu được tiến hành một lần.

2. Phương thức đấu thầu hai túi hồ sơ được áp dụng đối với đấu thầu rộng rãi và đấu thầu hạn chế trong đấu thầu cung cấp dịch vụ tư vấn. Nhà thầu nộp đề xuất về kỹ thuật và đề xuất về tài chính riêng biệt theo yêu cầu của hồ sơ mời thầu. Việc mở thầu được tiến hành hai lần; trong đó, đề xuất về kỹ thuật sẽ được mở trước để đánh giá, đề xuất về tài chính của tất cả các nhà thầu có đề xuất kỹ thuật được đánh giá là đáp ứng yêu cầu được mở sau để đánh giá tổng hợp. Trường hợp gói thầu có yêu cầu kỹ thuật cao thì đề xuất về tài chính của nhà thầu đạt số điểm kỹ thuật cao nhất sẽ được mở để xem xét, thương thảo.

3. Phương thức đấu thầu hai giai đoạn được áp dụng đối với hình thức đấu thầu rộng rãi, đấu thầu hạn chế cho gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC có kỹ thuật, công nghệ mới, phức tạp, đa dạng và được thực hiện theo trình tự sau đây:

a) Trong giai đoạn một, theo hồ sơ mời thầu giai đoạn một, các nhà thầu nộp đề xuất về kỹ thuật, phương án tài chính nhưng chưa có giá dự thầu; trên cơ sở trao đổi với từng nhà thầu tham gia giai đoạn này sẽ xác định hồ sơ mời thầu giai đoạn hai;

b) Trong giai đoạn hai, theo hồ sơ mời thầu giai đoạn hai, các nhà thầu đã tham gia giai đoạn một được mời nộp hồ sơ dự thầu giai đoạn hai bao gồm: đề xuất về kỹ thuật; đề xuất về tài chính, trong đó có giá dự thầu; biện pháp bảo đảm dự thầu.

Điều 27. Bảo đảm dự thầu

1. Khi tham gia đấu thầu gói thầu cung cấp hàng hóa, xây lắp, gói thầu EPC, nhà thầu phải thực hiện biện pháp bảo đảm dự thầu trước thời điểm đóng thầu. Trường hợp áp dụng phương thức đấu thầu hai giai đoạn, nhà thầu thực hiện biện pháp bảo đảm dự thầu trong giai đoạn hai.

2. Giá trị bảo đảm dự thầu được quy định trong hồ sơ mời thầu theo một mức xác định căn cứ tính chất của từng gói thầu cụ thể nhưng không vượt quá 3% giá gói thầu được duyệt.

3. Thời gian có hiệu lực của bảo đảm dự thầu bằng thời gian hiệu lực của hồ sơ dự thầu cộng thêm ba mươi ngày.

4. Trường hợp cần gia hạn hiệu lực của hồ sơ dự thầu, bên mời thầu phải yêu cầu nhà thầu gia hạn tương ứng hiệu lực bảo đảm dự thầu; trong trường hợp này, nhà thầu không được thay đổi nội dung hồ sơ dự thầu đã nộp bao gồm cả giá dự thầu và phải gia hạn tương ứng hiệu lực của bảo đảm dự thầu. Trường hợp nhà thầu từ chối gia hạn hiệu lực của hồ sơ dự thầu thì bên mời thầu phải hoàn trả bảo đảm dự thầu cho nhà thầu.

5. Bảo đảm dự thầu được trả lại cho các nhà thầu không trúng thầu trong thời gian không quá ba mươi ngày kể từ ngày thông báo kết quả đấu thầu. Đối với nhà thầu trúng thầu, bảo đảm dự thầu được hoàn trả sau khi nhà thầu thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Điều 55 của Luật này.

6. Nhà thầu không được nhận lại bảo đảm dự thầu trong các trường hợp sau đây:

a) Rút hồ sơ dự thầu sau khi đóng thầu mà hồ sơ dự thầu vẫn còn hiệu lực;

b) Trong thời hạn ba mươi ngày kể từ khi nhận được thông báo trúng thầu của bên mời thầu mà không tiến hành hoặc từ chối tiến hành thương thảo, hoàn thiện hợp đồng hoặc đã thương thảo, hoàn thiện xong nhưng từ chối ký hợp đồng mà không có lý do chính đáng;

c) Không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Điều 55 của Luật này.

Điều 28. Nguyên tắc đánh giá hồ sơ dự thầu

1. Việc đánh giá hồ sơ dự thầu phải căn cứ vào tiêu chuẩn đánh giá hồ sơ dự thầu và các yêu cầu khác trong hồ sơ mời thầu để bảo đảm lựa chọn được nhà thầu có đủ năng lực, kinh nghiệm, có giải pháp khả thi để thực hiện gói thầu.

2. Việc đánh giá hồ sơ dự thầu ngoài quy định tại khoản 1 Điều này còn phải căn cứ vào hồ sơ dự thầu đã nộp và các tài liệu giải thích làm rõ hồ sơ dự thầu của nhà thầu.

3. Việc đánh giá hồ sơ dự thầu phải tuân theo trình tự quy định tại Điều 35 của Luật này.

Điều 29. Phương pháp đánh giá hồ sơ dự thầu

1. Phương pháp đánh giá hồ sơ dự thầu phải được thể hiện thông qua tiêu chuẩn đánh giá trong hồ sơ mời thầu. Tiêu chuẩn đánh giá hồ sơ dự thầu gồm tiêu chuẩn đánh giá về năng lực, kinh nghiệm trong trường hợp không áp dụng sơ tuyển; tiêu chuẩn đánh giá về mặt kỹ thuật; tiêu chuẩn đánh giá tổng hợp đối với gói thầu dịch vụ tư vấn hoặc các nội dung để xác định chi phí trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC.

2. Đối với gói thầu dịch vụ tư vấn thì sử dụng phương pháp chấm điểm để đánh giá về mặt kỹ thuật. Khi xây dựng tiêu chuẩn đánh giá phải xác định mức yêu cầu tối thiểu về mặt kỹ thuật nhưng không được quy định thấp hơn 70% tổng số điểm về mặt kỹ thuật; trường hợp gói thầu có yêu cầu kỹ thuật cao thì mức yêu cầu tối thiểu về mặt kỹ thuật phải quy định không thấp hơn 80%. Việc xây dựng tiêu chuẩn đánh giá để so sánh, xếp hạng hồ sơ dự thầu được thực hiện theo quy định sau đây:

a) Đối với gói thầu dịch vụ tư vấn không yêu cầu kỹ thuật cao thì sử dụng thang điểm tổng hợp để xếp hạng hồ sơ dự thầu. Trong thang điểm tổng hợp phải bảo đảm nguyên tắc tỷ trọng điểm về kỹ thuật không thấp hơn 70% tổng số điểm của thang điểm tổng hợp. Hồ sơ dự thầu của nhà thầu có số điểm tổng hợp cao nhất được xếp thứ nhất;

b) Đối với gói thầu dịch vụ tư vấn có yêu cầu kỹ thuật cao thì nhà thầu có hồ sơ dự thầu đạt điểm kỹ thuật cao nhất được xếp thứ nhất để xem xét đề xuất về mặt tài chính.

3. Đối với gói thầu mua sắm hàng hoá, xây lắp, gói thầu EPC thì sử dụng phương pháp chấm điểm hoặc phương pháp đánh giá theo tiêu chí "đạt", "không đạt" để đánh giá về mặt kỹ thuật. Khi xây dựng tiêu chuẩn đánh giá về mặt kỹ thuật là thang điểm, phải xác định mức yêu cầu tối thiểu về mặt kỹ thuật nhưng bảo đảm không được quy định thấp hơn 70% tổng số điểm về mặt kỹ thuật; trường hợp yêu cầu kỹ thuật cao thì mức yêu cầu tối thiểu không được quy định thấp hơn 80%. Đối với các hồ sơ dự thầu đã vượt qua đánh giá về mặt kỹ thuật thì căn cứ vào chi phí trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng. Hồ sơ dự thầu của nhà thầu có chi phí thấp nhất trên cùng một mặt bằng được xếp thứ nhất.

Chính phủ quy định chi tiết về đánh giá hồ sơ dự thầu.

Điều 30. Đấu thầu qua mạng

Đấu thầu qua mạng được thực hiện trực tuyến thông qua hệ thống mạng. Việc đăng tải thông báo mời thầu, phát hành hồ sơ mời thầu, nộp hồ sơ dự thầu, đánh giá hồ sơ dự thầu và thông báo kết quả lựa chọn nhà thầu được thực hiện trên hệ thống mạng đấu thầu quốc gia do cơ quan quản lý nhà nước về đấu thầu xây dựng và thống nhất quản lý.

Chính phủ quy định chi tiết về việc áp dụng hình thức đấu thầu qua mạng.

Điều 31. Quy định về thời gian trong đấu thầu

Căn cứ vào tính chất của từng gói thầu, người có thẩm quyền quyết định cụ thể thời gian trong đấu thầu theo quy định sau đây:

1. Thời gian sơ tuyển nhà thầu tối đa là ba mươi ngày đối với đấu thầu trong nước, bốn mươi lăm ngày đối với đấu thầu quốc tế kể từ ngày phát hành hồ sơ mời sơ tuyển đến khi có kết quả sơ tuyển được duyệt;

2. Thời gian thông báo mời thầu tối thiểu là mười ngày trước khi phát hành hồ sơ mời thầu;

3. Thời gian chuẩn bị hồ sơ dự thầu tối thiểu là mười lăm ngày đối với đấu thầu trong nước, ba mươi ngày đối với đấu thầu quốc tế kể từ ngày phát hành hồ sơ mời thầu đến thời điểm đóng thầu;

4. Thời gian có hiệu lực của hồ sơ dự thầu tối đa là một trăm tám mươi ngày kể từ thời điểm đóng thầu; trường hợp cần thiết có thể yêu cầu gia hạn thời gian có hiệu lực của hồ sơ dự thầu nhưng không quá ba mươi ngày;

5. Thời gian đánh giá hồ sơ dự thầu tối đa là bốn mươi lăm ngày đối với đấu thầu trong nước, sáu mươi ngày đối với đấu thầu quốc tế kể từ ngày mở thầu đến khi chủ đầu tư có báo cáo về kết quả đấu thầu trình người có thẩm quyền xem xét, quyết định;

6. Thời gian thẩm định tối đa là hai mươi ngày cho việc thực hiện đối với từng nội dung về kế hoạch đấu thầu, hồ sơ mời thầu, kết quả lựa chọn nhà thầu. Đối với gói thầu thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ, thời gian thẩm định tối đa là ba mươi ngày cho việc thực hiện đối với từng nội dung về kế hoạch đấu thầu, kết quả lựa chọn nhà thầu.

Mục 3
TRÌNH TỰ THỰC HIỆN ĐẤU THẦU

Điều 32. Chuẩn bị đấu thầu

1. Sơ tuyển nhà thầu

Việc sơ tuyển nhà thầu được thực hiện theo quy định sau đây:

a) Việc sơ tuyển nhà thầu được thực hiện trước khi tổ chức đấu thầu nhằm chọn được các nhà thầu đủ năng lực và kinh nghiệm theo yêu cầu của gói thầu để mời tham gia đấu thầu; đối với các gói thầu mua sắm hàng hoá, gói thầu EPC có giá gói thầu từ ba trăm tỷ đồng trở lên, gói thầu xây lắp có giá gói thầu từ hai trăm tỷ đồng trở lên phải được tiến hành sơ tuyển;

b) Trình tự thực hiện sơ tuyển bao gồm lập hồ sơ mời sơ tuyển; thông báo mời sơ tuyển; tiếp nhận và quản lý hồ sơ dự sơ tuyển; đánh giá hồ sơ dự sơ tuyển; trình và phê duyệt kết quả sơ tuyển; thông báo kết quả sơ tuyển;

c) Tiêu chuẩn đánh giá hồ sơ dự sơ tuyển phải được nêu trong hồ sơ mời sơ tuyển theo mẫu hồ sơ mời sơ tuyển do Chính phủ quy định bao gồm tiêu chuẩn về năng lực kỹ thuật, tiêu chuẩn về năng lực tài chính và tiêu chuẩn về kinh nghiệm.

2. Lập hồ sơ mời thầu

Hồ sơ mời thầu được lập theo mẫu do Chính phủ quy định và bao gồm các nội dung sau đây:

a) Yêu cầu về mặt kỹ thuật:

Đối với gói thầu dịch vụ tư vấn, bao gồm các yêu cầu về kiến thức và kinh nghiệm chuyên môn đối với chuyên gia (điều khoản tham chiếu);

Đối với gói thầu mua sắm hàng hóa, bao gồm yêu cầu về phạm vi cung cấp, số lượng, chất lượng hàng hoá được xác định thông qua đặc tính, thông số kỹ thuật, tiêu chuẩn công nghệ, tiêu chuẩn sản xuất, thời gian bảo hành, yêu cầu về môi trường và các yêu cầu cần thiết khác;

Đối với gói thầu xây lắp, bao gồm yêu cầu theo hồ sơ thiết kế kỹ thuật kèm theo bảng tiên lượng, chỉ dẫn kỹ thuật và các yêu cầu cần thiết khác;

b) Yêu cầu về mặt tài chính, thương mại, bao gồm các chi phí để thực hiện gói thầu, giá chào và biểu giá chi tiết, điều kiện giao hàng, phương thức và điều kiện thanh toán, nguồn tài chính, đồng tiền dự thầu và các điều khoản nêu trong điều kiện chung và điều kiện cụ thể của hợp đồng.

c) Tiêu chuẩn đánh giá, yêu cầu quan trọng, điều kiện ưu đãi (nếu có), thuế, bảo hiểm và các yêu cầu khác.

3. Mời thầu

Việc mời thầu được thực hiện theo quy định sau đây:

a) Thông báo mời thầu đối với đấu thầu rộng rãi;

b) Gửi thư mời thầu đối với đấu thầu hạn chế hoặc đối với đấu thầu rộng rãi có sơ tuyển.

Điều 33. Tổ chức đấu thầu

1. Phát hành hồ sơ mời thầu

Hồ sơ mời thầu được phát hành cho các nhà thầu tham gia đấu thầu rộng rãi, cho các nhà thầu theo danh sách được mời tham gia đấu thầu hạn chế hoặc cho các nhà thầu đã vượt qua bước sơ tuyển.

Trường hợp hồ sơ mời thầu cần sửa đổi sau khi phát hành thì phải thông báo đến các nhà thầu đã nhận hồ sơ mời thầu tối thiểu mười ngày trước thời điểm đóng thầu.

2. Tiếp nhận và quản lý hồ sơ dự thầu

Các hồ sơ dự thầu nộp theo yêu cầu của hồ sơ mời thầu phải được bên mời thầu tiếp nhận và quản lý theo chế độ quản lý hồ sơ "Mật".

3. Mở thầu

Việc mở thầu phải được tiến hành công khai ngay sau thời điểm đóng thầu đối với các hồ sơ dự thầu được nộp theo yêu cầu của hồ sơ mời thầu.

Thông tin chính nêu trong hồ sơ dự thầu của từng nhà thầu phải được công bố trong buổi mở thầu, được ghi lại trong biên bản mở thầu có chữ ký xác nhận của đại diện bên mời thầu, đại diện nhà thầu và đại diện cơ quan liên quan tham dự.

Điều 34. Làm rõ hồ sơ mời thầu

1. Trường hợp nhà thầu cần làm rõ hồ sơ mời thầu thì phải gửi văn bản đề nghị đến bên mời thầu để xem xét và xử lý.

2. Việc làm rõ hồ sơ mời thầu được bên mời thầu thực hiện theo một hoặc các hình thức sau đây:

a) Gửi văn bản làm rõ hồ sơ mời thầu cho các nhà thầu đã nhận hồ sơ mời thầu;

b) Trong trường hợp cần thiết, tổ chức hội nghị tiền đấu thầu để trao đổi về những nội dung trong hồ sơ mời thầu mà các nhà thầu chưa rõ. Nội dung trao đổi phải được bên mời thầu ghi lại thành biên bản và lập thành văn bản làm rõ hồ sơ mời thầu gửi cho các nhà thầu.

3. Văn bản làm rõ hồ sơ mời thầu quy định tại khoản 2 Điều này là một phần của hồ sơ mời thầu.

Điều 35. Trình tự đánh giá hồ sơ dự thầu

1. Đánh giá sơ bộ hồ sơ dự thầu để loại bỏ các hồ sơ dự thầu không hợp lệ, không bảo đảm yêu cầu quan trọng của hồ sơ mời thầu.

2. Đánh giá chi tiết hồ sơ dự thầu được thực hiện theo quy định sau đây:

a) Đánh giá về mặt kỹ thuật để xác định các hồ sơ dự thầu đáp ứng cơ bản yêu cầu của hồ sơ mời thầu;

b) Đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC thì xác định chi phí trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu. Đối với gói thầu dịch vụ tư vấn thì đánh giá tổng hợp để so sánh, xếp hạng các hồ sơ dự thầu; riêng gói thầu dịch vụ tư vấn có yêu cầu kỹ thuật cao thì xem xét đề xuất về mặt tài chính đối với nhà thầu xếp thứ nhất về mặt kỹ thuật.

Điều 36. Làm rõ hồ sơ dự thầu

1. Nhà thầu không được thay đổi, bổ sung hồ sơ dự thầu sau thời điểm đóng thầu.

2. Sau khi mở thầu, nhà thầu có trách nhiệm làm rõ hồ sơ dự thầu khi có yêu cầu của bên mời thầu. Việc làm rõ hồ sơ dự thầu được thực hiện dưới hình thức trao đổi trực tiếp hoặc gián tiếp, nhưng phải bảo đảm không làm thay đổi nội dung cơ bản của hồ sơ dự thầu đã nộp, không thay đổi giá dự thầu. Nội dung làm rõ hồ sơ dự thầu phải thể hiện bằng văn bản và được bên mời thầu bảo quản như một phần của hồ sơ dự thầu.

3. Việc làm rõ hồ sơ dự thầu chỉ được thực hiện giữa bên mời thầu và nhà thầu có hồ sơ dự thầu cần phải làm rõ.

Điều 37. Xét duyệt trúng thầu đối với đấu thầu cung cấp dịch vụ tư vấn

Nhà thầu tư vấn được xem xét đề nghị trúng thầu khi đáp ứng đầy đủ các điều kiện sau đây:

1. Có hồ sơ dự thầu hợp lệ;

2. Có đề xuất về mặt kỹ thuật bao gồm năng lực, kinh nghiệm, giải pháp và nhân sự được đánh giá là đáp ứng yêu cầu;

3. Có điểm tổng hợp về mặt kỹ thuật và về mặt tài chính cao nhất; trường hợp gói thầu có yêu cầu kỹ thuật cao thì có điểm về mặt kỹ thuật cao nhất;

4. Có giá đề nghị trúng thầu không vượt giá gói thầu được duyệt.

Điều 38. Xét duyệt trúng thầu đối với đấu thầu mua sắm hàng hóa, xây lắp và EPC

Nhà thầu cung cấp hàng hóa, xây lắp hoặc thực hiện gói thầu EPC sẽ được xem xét đề nghị trúng thầu khi đáp ứng đầy đủ các điều kiện sau đây:

1. Có hồ sơ dự thầu hợp lệ;

2. Được đánh giá là đáp ứng yêu cầu về năng lực, kinh nghiệm;

3. Có đề xuất về mặt kỹ thuật được đánh giá là đáp ứng yêu cầu theo hệ thống điểm hoặc theo tiêu chí "đạt", "không đạt";

4. Có chi phí thấp nhất trên cùng một mặt bằng;

5. Có giá đề nghị trúng thầu không vượt giá gói thầu được duyệt.

Điều 39. Trình duyệt và thẩm định kết quả đấu thầu

1. Bên mời thầu phải lập báo cáo về kết quả đấu thầu để chủ đầu tư trình người có thẩm quyền xem xét, quyết định và gửi đến cơ quan, tổ chức có trách nhiệm thẩm định.

2. Cơ quan, tổ chức được giao nhiệm vụ thẩm định có trách nhiệm lập báo cáo thẩm định kết quả đấu thầu trên cơ sở báo cáo của chủ đầu tư để trình người có thẩm quyền xem xét, quyết định.

Điều 40. Phê duyệt kết quả đấu thầu

1. Người có thẩm quyền chịu trách nhiệm xem xét, phê duyệt kết quả đấu thầu trên cơ sở báo cáo về kết quả đấu thầu và báo cáo thẩm định kết quả đấu thầu.

2. Trường hợp có nhà thầu trúng thầu thì văn bản phê duyệt kết quả đấu thầu phải có các nội dung sau đây:

a) Tên nhà thầu trúng thầu;

b) Giá trúng thầu;

c) Hình thức hợp đồng;

d) Thời gian thực hiện hợp đồng;

đ) Các nội dung cần lưu ý (nếu có).

3. Trường hợp không có nhà thầu trúng thầu, trong văn bản phê duyệt kết quả đấu thầu phải nêu rõ không có nhà thầu nào trúng thầu và hủy đấu thầu để thực hiện lựa chọn nhà thầu theo quy định của Luật này.

Điều 41. Thông báo kết quả đấu thầu

1. Việc thông báo kết quả đấu thầu được thực hiện ngay sau khi có quyết định phê duyệt kết quả đấu thầu của người có thẩm quyền.

2. Trong thông báo kết quả đấu thầu không phải giải thích lý do đối với nhà thầu không trúng thầu.

Điều 42. Thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

1. Việc thương thảo, hoàn thiện hợp đồng để ký kết hợp đồng với nhà thầu trúng thầu phải dựa trên cơ sở sau đây:

a) Kết quả đấu thầu được duyệt;

b) Mẫu hợp đồng đã điền đủ các thông tin cụ thể của gói thầu;

c) Các yêu cầu nêu trong hồ sơ mời thầu;

d) Các nội dung nêu trong hồ sơ dự thầu và giải thích làm rõ hồ sơ dự thầu của nhà thầu trúng thầu (nếu có);

đ) Các nội dung cần được thương thảo, hoàn thiện hợp đồng giữa bên mời thầu và nhà thầu trúng thầu.

2. Kết quả thương thảo, hoàn thiện hợp đồng là cơ sở để chủ đầu tư và nhà thầu tiến hành ký kết hợp đồng.

3. Trường hợp việc thương thảo, hoàn thiện hợp đồng không thành thì chủ đầu tư phải báo cáo người có thẩm quyền xem xét việc lựa chọn nhà thầu xếp hạng tiếp theo. Trường hợp các nhà thầu xếp hạng tiếp theo cũng không đáp ứng yêu cầu thì báo cáo người có thẩm quyền xem xét, quyết định.

Mục 4
HỦY ĐẤU THẦU VÀ LOẠI BỎ HỒ SƠ DỰ THẦU

Điều 43. Hủy đấu thầu

1. Huỷ đấu thầu được áp dụng đối với một trong các trường hợp sau đây:

a) Thay đổi mục tiêu, phạm vi đầu tư đã được nêu trong hồ sơ mời thầu;

b) Có bằng chứng cho thấy bên mời thầu thông đồng với nhà thầu;

c) Tất cả hồ sơ dự thầu về cơ bản không đáp ứng được các yêu cầu của hồ sơ mời thầu;

d) Có bằng chứng cho thấy tất cả các nhà thầu có sự thông đồng làm ảnh hưởng đến lợi ích của bên mời thầu.

2. Căn cứ vào quyết định của người có thẩm quyền, bên mời thầu có trách nhiệm thông báo đến các nhà thầu tham gia đấu thầu về việc hủy đấu thầu.

Điều 44. Trách nhiệm tài chính khi huỷ đấu thầu

1. Trường hợp huỷ đấu thầu không do lỗi của nhà thầu thì bên mời thầu có trách nhiệm đền bù những chi phí tham gia đấu thầu cho các nhà thầu trên cơ sở các chế độ, định mức hiện hành của Nhà nước, trừ trường hợp hủy đấu thầu do không có nhà thầu nào đáp ứng các yêu cầu của hồ sơ mời thầu.

2. Trường hợp hủy đấu thầu vì lý do thay đổi mục tiêu, phạm vi đầu tư thì chi phí đền bù do người có thẩm quyền quyết định và lấy từ chi phí của dự án. Trường hợp vì các lý do khác do lỗi của bên mời thầu gây ra thì cá nhân có liên quan thuộc bên mời thầu chịu trách nhiệm thanh toán.

3. Trường hợp huỷ đấu thầu vì lý do bên mời thầu thông đồng với một hoặc một số nhà thầu thì các cá nhân có liên quan chịu trách nhiệm đền bù chi phí cho các nhà thầu khác.

Điều 45. Loại bỏ hồ sơ dự thầu

Hồ sơ dự thầu bị loại bỏ trong các trường hợp sau đây:

1. Không đáp ứng yêu cầu quan trọng của hồ sơ mời thầu;

2. Không đáp ứng yêu cầu về mặt kỹ thuật căn cứ theo tiêu chuẩn đánh giá;

3. Có lỗi số học với tổng giá trị tuyệt đối lớn hơn 10% giá dự thầu, trừ gói thầu dịch vụ tư vấn hoặc nhà thầu không chấp nhận lỗi số học do bên mời thầu phát hiện;

4. Có sai lệch với tổng giá trị tuyệt đối lớn hơn 10% giá dự thầu, trừ gói thầu dịch vụ tư vấn.

Chương III

HỢP ĐỒNG

Điều 46. Nguyên tắc xây dựng hợp đồng

1. Hợp đồng phải phù hợp với quy định của Luật này và các quy định của pháp luật có liên quan.

2. Trường hợp là nhà thầu liên danh, trong hợp đồng ký với chủ đầu tư phải có chữ ký của tất cả các thành viên tham gia liên danh.

3. Giá hợp đồng không được vượt giá trúng thầu, trừ trường hợp quy định tại khoản 4 Điều này.

4. Trường hợp phát sinh khối lượng công việc hoặc số lượng hàng hóa nằm ngoài phạm vi hồ sơ mời thầu dẫn đến giá hợp đồng vượt giá trúng thầu thì phải được người có thẩm quyền xem xét, quyết định.

Điều 47. Nội dung của hợp đồng

1. Đối tượng của hợp đồng.

2. Số lượng, khối lượng.

3. Quy cách, chất lượng và các yêu cầu kỹ thuật khác.

4. Giá hợp đồng.

5. Hình thức hợp đồng.

6. Thời gian và tiến độ thực hiện.

7. Điều kiện và phương thức thanh toán.

8. Điều kiện nghiệm thu, bàn giao.

9. Bảo hành đối với nội dung mua sắm hàng hoá, xây lắp.

10. Quyền và nghĩa vụ của các bên.

11. Trách nhiệm do vi phạm hợp đồng.

12. Thời hạn có hiệu lực của hợp đồng.

13. Các nội dung khác theo từng hình thức hợp đồng.

Điều 48. Hình thức hợp đồng

1. Hình thức trọn gói.

2. Hình thức theo đơn giá.

3. Hình thức theo thời gian.

4. Hình thức theo tỷ lệ phần trăm.

Điều 49. Hình thức trọn gói

1. Hình thức trọn gói được áp dụng cho những phần công việc được xác định rõ về số lượng, khối lượng.

2. Giá hợp đồng không thay đổi trong suốt thời gian thực hiện hợp đồng. Chủ đầu tư thanh toán cho nhà thầu bằng đúng giá ghi trong hợp đồng khi nhà thầu hoàn thành các nghĩa vụ theo hợp đồng.

Điều 50. Hình thức theo đơn giá

1. Hình thức theo đơn giá được áp dụng cho những phần công việc chưa đủ điều kiện xác định chính xác về số lượng hoặc khối lượng.

2. Chủ đầu tư thanh toán cho nhà thầu theo khối lượng, số lượng thực tế thực hiện trên cơ sở đơn giá trong hợp đồng hoặc đơn giá được chấp nhận điều chỉnh theo quy định tại Điều 57 của Luật này.

Điều 51. Hình thức theo thời gian

1. Hình thức theo thời gian được áp dụng cho những phần công việc nghiên cứu phức tạp, tư vấn thiết kế, giám sát xây dựng, đào tạo, huấn luyện.

2. Chủ đầu tư thanh toán cho nhà thầu theo tháng, tuần, ngày, giờ làm việc thực tế trên cơ sở mức thù lao cho chuyên gia nêu trong hợp đồng hoặc mức thù lao được chấp nhận điều chỉnh theo quy định tại Điều 57 của Luật này.

Điều 52. Hình thức theo tỷ lệ phần trăm

1. Hình thức theo tỷ lệ phần trăm được áp dụng cho những phần công việc tư vấn thông thường, đơn giản.

2. Giá hợp đồng không thay đổi trong suốt thời gian thực hiện hợp đồng. Giá hợp đồng được tính theo phần trăm giá trị của công trình hoặc khối lượng công việc. Chủ đầu tư thanh toán cho nhà thầu bằng đúng giá ghi trong hợp đồng khi nhà thầu hoàn thành các nghĩa vụ theo hợp đồng.

Điều 53. Nhiều hợp đồng bộ phận trong một hợp đồng chung

Trường hợp một hợp đồng có một hoặc nhiều hợp đồng bộ phận thuộc hình thức hợp đồng quy định tại các Điều 49, 50, 51 và 52 của Luật này thì áp dụng nguyên tắc thanh toán được quy định tại các điều tương ứng.

Điều 54. Ký kết hợp đồng

1. Hợp đồng được ký kết căn cứ vào các tài liệu sau đây:

a) Kết quả thương thảo, hoàn thiện hợp đồng;

b) Quyết định phê duyệt và văn bản thông báo kết quả lựa chọn nhà thầu;

c) Hồ sơ dự thầu và các tài liệu giải thích làm rõ hồ sơ dự thầu của nhà thầu được lựa chọn;

d) Hồ sơ mời thầu.

2. Việc ký kết hợp đồng phải bảo đảm các điều kiện sau đây:

a) Hồ sơ dự thầu của nhà thầu được lựa chọn còn hiệu lực;

b) Thông tin về năng lực kỹ thuật, tài chính của nhà thầu được cập nhật tại thời điểm ký hợp đồng phải bảo đảm đáp ứng các yêu cầu của hồ sơ mời thầu.

Điều 55. Bảo đảm thực hiện hợp đồng

1. Nhà thầu trúng thầu phải thực hiện biện pháp bảo đảm thực hiện hợp đồng trước khi hợp đồng có hiệu lực, trừ lĩnh vực đấu thầu cung cấp dịch vụ tư vấn và hình thức tự thực hiện.

2. Giá trị bảo đảm thực hiện hợp đồng được quy định trong hồ sơ mời thầu và tối đa bằng 10% giá hợp đồng; trường hợp để phòng ngừa rủi ro cao thì giá trị bảo đảm thực hiện hợp đồng phải cao hơn nhưng không quá 30% giá hợp đồng và phải được người có thẩm quyền cho phép.

3. Thời gian có hiệu lực của bảo đảm thực hiện hợp đồng phải kéo dài cho đến khi chuyển sang thực hiện nghĩa vụ bảo hành (nếu có).

4. Nhà thầu không được nhận lại bảo đảm thực hiện hợp đồng trong trường hợp từ chối thực hiện hợp đồng sau khi hợp đồng có hiệu lực.

Điều 56. Bảo hành

Hợp đồng có nội dung về mua sắm hàng hoá, xây lắp thì phải quy định về bảo hành. Thời hạn bảo hành, mức tiền bảo hành và các nội dung khác về bảo hành được quy định trong hợp đồng phải căn cứ theo quy định của pháp luật.

Chính phủ quy định cụ thể về bảo hành đối với nội dung mua sắm hàng hoá, xây lắp trong hợp đồng.

Điều 57. Điều chỉnh hợp đồng

1. Việc điều chỉnh hợp đồng chỉ áp dụng đối với hình thức hợp đồng theo đơn giá, hình thức hợp đồng theo thời gian và được thực hiện theo quy định sau đây:

a) Trường hợp Nhà nước thay đổi chính sách về thuế, tiền lương ảnh hưởng trực tiếp đến giá hợp đồng thì được điều chỉnh theo các chính sách này kể từ thời điểm các chính sách này có hiệu lực;

b) Trường hợp có khối lượng, số lượng tăng hoặc giảm trong quá trình thực hiện hợp đồng nhưng trong phạm vi của hồ sơ mời thầu và không do lỗi của nhà thầu gây ra thì việc tính giá trị tăng hoặc giảm phải căn cứ vào đơn giá của hợp đồng;

c) Trường hợp giá nhiên liệu, vật tư, thiết bị nêu trong hợp đồng do Nhà nước kiểm soát có biến động lớn ảnh hưởng trực tiếp đến việc thực hiện hợp đồng thì phải báo cáo người có thẩm quyền xem xét, quyết định.

2. Việc điều chỉnh hợp đồng chỉ áp dụng trong thời gian thực hiện hợp đồng theo hợp đồng đã ký và phải được người có thẩm quyền xem xét, quyết định. Giá hợp đồng sau điều chỉnh không được vượt dự toán, tổng dự toán hoặc giá gói thầu trong kế hoạch đấu thầu được duyệt, trừ trường hợp được người có thẩm quyền cho phép.

3. Trường hợp có phát sinh hợp lý những công việc ngoài phạm vi hồ sơ mời thầu thì chủ đầu tư thoả thuận với nhà thầu đã ký hợp đồng để tính toán bổ sung các công việc phát sinh và báo cáo người có thẩm quyền xem xét, quyết định. Trường hợp thoả thuận không thành thì nội dung công việc phát sinh đó hình thành một gói thầu mới và tiến hành lựa chọn nhà thầu theo quy định của Luật này.

Điều 58. Thanh toán hợp đồng

Giá hợp đồng và các điều khoản cụ thể về thanh toán được ghi trong hợp đồng là cơ sở để chủ đầu tư thanh toán cho nhà thầu.

Điều 59. Giám sát thực hiện, nghiệm thu, thanh lý hợp đồng

1. Việc giám sát thực hiện hợp đồng được thực hiện theo quy định sau đây:

a) Chủ đầu tư chịu trách nhiệm giám sát nhà thầu trong việc thực hiện hợp đồng;

b) Cá nhân được giao nhiệm vụ giám sát thực hiện hợp đồng phải bảo đảm công tâm, trung thực, khách quan, có đủ năng lực, kinh nghiệm, kiến thức chuyên môn để thực hiện nhiệm vụ và phải chịu trách nhiệm trước chủ đầu tư và trước pháp luật về việc thực hiện nhiệm vụ của mình;

c) Nhà thầu tư vấn giám sát thi công thiếu trách nhiệm hoặc thông đồng với nhà thầu xây dựng xác nhận sai khối lượng, chất lượng công trình thì nhà thầu tư vấn và nhà thầu xây dựng phải bồi thường thiệt hại và bị xử lý theo quy định tại Điều 75 của Luật này và quy định của pháp luật có liên quan;

d) Cộng đồng dân cư tham gia giám sát hoạt động đấu thầu theo quy định của Chính phủ.

2. Việc nghiệm thu hợp đồng được thực hiện theo quy định sau đây:

a) Việc nghiệm thu từng phần hay toàn bộ hợp đồng phải được tiến hành phù hợp với nội dung hợp đồng đã ký kết;

b) Cá nhân tham gia vào quá trình nghiệm thu phải bảo đảm công tâm, trung thực, khách quan, có đủ năng lực, kinh nghiệm, kiến thức chuyên môn và phải chịu trách nhiệm trước pháp luật về việc thực hiện nhiệm vụ của mình.

3. Việc thanh lý hợp đồng phải được thực hiện xong trong thời hạn bốn mươi lăm ngày kể từ khi chủ đầu tư và nhà thầu hoàn thành các nghĩa vụ theo hợp đồng; trường hợp gói thầu thật sự phức tạp thì được phép kéo dài thời hạn thanh lý hợp đồng nhưng không quá chín mươi ngày.

Chương IV

QUYỀN VÀ NGHĨA VỤ CỦA CÁC BÊN TRONG ĐẤU THẦU

Điều 60. Trách nhiệm của người có thẩm quyền

1. Phê duyệt kế hoạch đấu thầu.

2. Phê duyệt hoặc ủy quyền phê duyệt hồ sơ mời thầu.

3. Phê duyệt hoặc uỷ quyền phê duyệt kết quả lựa chọn nhà thầu.

4. Quyết định xử lý tình huống trong đấu thầu.

5. Giải quyết kiến nghị trong đấu thầu.

6. Xử lý vi phạm pháp luật về đấu thầu theo quy định tại Điều 75 của Luật này và các quy định khác của pháp luật có liên quan.

7. Chịu trách nhiệm trước pháp luật về các quyết định của mình.

Điều 61. Quyền và nghĩa vụ của chủ đầu tư

1. Quyết định nội dung liên quan đến công việc sơ tuyển nhà thầu.

2. Phê duyệt danh sách các nhà thầu tham gia đấu thầu.

3. Thành lập tổ chuyên gia đấu thầu; lựa chọn một tổ chức tư vấn hoặc một tổ chức đấu thầu chuyên nghiệp theo quy định của Luật này để thay mình làm bên mời thầu.

4. Phê duyệt danh sách nhà thầu đạt yêu cầu về mặt kỹ thuật và danh sách xếp hạng nhà thầu.

5. Phê duyệt kết quả chỉ định thầu đối với các trường hợp quy định tại điểm a và điểm đ khoản 1 Điều 20 của Luật này.

6. Chịu trách nhiệm về việc đưa ra yêu cầu đối với gói thầu chỉ định thầu.

7. Chịu trách nhiệm về nội dung hợp đồng, ký kết hợp đồng với nhà thầu được lựa chọn và thực hiện đúng cam kết trong hợp đồng đã ký kết với nhà thầu.

8. Chịu trách nhiệm trước pháp luật về quá trình lựa chọn nhà thầu theo quy định của Luật này.

9. Bồi thường thiệt hại cho các bên liên quan nếu thiệt hại đó do lỗi của mình gây ra theo quy định của pháp luật.

10. Cung cấp các thông tin cho tờ báo về đấu thầu và trang thông tin điện tử về đấu thầu.

11. Giải quyết kiến nghị trong đấu thầu.

12. Bảo mật các tài liệu về đấu thầu theo quy định của Luật này.

Điều 62. Quyền và nghĩa vụ của bên mời thầu

1. Bên mời thầu có các quyền và nghĩa vụ sau đây:

a) Chuẩn bị đấu thầu, tổ chức đấu thầu, đánh giá hồ sơ dự thầu theo quy định của Luật này;

b) Yêu cầu nhà thầu làm rõ hồ sơ dự thầu trong quá trình đánh giá hồ sơ dự thầu;

c) Tổng hợp quá trình lựa chọn nhà thầu và báo cáo chủ đầu tư về kết quả sơ tuyển, kết quả lựa chọn nhà thầu;

d) Thương thảo, hoàn thiện hợp đồng trên cơ sở kết quả lựa chọn nhà thầu được duyệt;

đ) Chuẩn bị nội dung hợp đồng để chủ đầu tư xem xét và ký kết hợp đồng;

e) Bảo đảm trung thực, khách quan, công bằng trong quá trình đấu thầu;

g) Bồi thường thiệt hại cho các bên liên quan nếu thiệt hại đó do lỗi của mình gây ra theo quy định của pháp luật;

h) Cung cấp các thông tin cho tờ báo về đấu thầu và trang thông tin điện tử về đấu thầu;

i) Giải quyết kiến nghị trong đấu thầu;

k) Bảo mật các tài liệu về đấu thầu theo quy định của Luật này.

2. Trường hợp bên mời thầu là chủ đầu tư thì ngoài các quyền và nghĩa vụ quy định tại khoản 1 Điều này còn phải tuân thủ các quy định tại Điều 61 của Luật này.

Điều 63. Quyền và nghĩa vụ của tổ chuyên gia đấu thầu

1. Đánh giá hồ sơ dự thầu theo đúng yêu cầu của hồ sơ mời thầu và tiêu chuẩn đánh giá nêu trong hồ sơ mời thầu.

2. Bảo mật các tài liệu về đấu thầu theo quy định của Luật này trong quá trình thực hiện nhiệm vụ.

3. Bảo lưu ý kiến của mình.

4. Trung thực, khách quan, công bằng trong quá trình đánh giá hồ sơ dự thầu và báo cáo kết quả đánh giá.

5. Bồi thường thiệt hại cho các bên liên quan nếu thiệt hại đó do lỗi của mình gây ra theo quy định của pháp luật.

6. Thực hiện quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 64. Quyền và nghĩa vụ của nhà thầu

1. Tham gia đấu thầu với tư cách là nhà thầu độc lập hoặc nhà thầu liên danh.

2. Yêu cầu bên mời thầu làm rõ hồ sơ mời thầu.

3. Thực hiện các cam kết theo hợp đồng với chủ đầu tư và cam kết với nhà thầu phụ (nếu có).

4. Kiến nghị, khiếu nại, tố cáo trong đấu thầu.

5. Tuân thủ các quy định của pháp luật về đấu thầu.

6. Bảo đảm trung thực, chính xác trong quá trình tham gia đấu thầu, kiến nghị, khiếu nại, tố cáo trong đấu thầu.

7. Bồi thường thiệt hại cho các bên liên quan nếu thiệt hại đó do lỗi của mình gây ra theo quy định của pháp luật.

Điều 65. Quyền và nghĩa vụ của cơ quan, tổ chức thẩm định

1. Hoạt động độc lập, tuân theo quy định của Luật này và quy định của pháp luật có liên quan khi tiến hành thẩm định.

2. Yêu cầu chủ đầu tư, bên mời thầu cung cấp đầy đủ các tài liệu liên quan.

3. Bảo mật các tài liệu liên quan trong quá trình thẩm định.

4. Trung thực, khách quan, công bằng trong quá trình thẩm định.

5. Bảo lưu ý kiến và chịu trách nhiệm về báo cáo thẩm định của mình.

6. Thực hiện quyền và nghĩa vụ khác theo quy định của pháp luật.

Chương V

QUẢN LÝ HOẠT ĐỘNG ĐẤU THẦU

Điều 66. Nội dung quản lý nhà nước về đấu thầu

1. Ban hành, phổ biến, hướng dẫn và tổ chức thực hiện các văn bản quy phạm pháp luật và chính sách về đấu thầu.

2. Đào tạo, bồi dưỡng cán bộ, công chức làm công tác đấu thầu.

3. Tổng kết, đánh giá, báo cáo tình hình thực hiện hoạt động đấu thầu.

4. Quản lý hệ thống thông tin về đấu thầu trên phạm vi cả nước bao gồm tờ báo về đấu thầu, trang thông tin điện tử về đấu thầu và hệ thống mạng đấu thầu quốc gia.

5. Hợp tác quốc tế về đấu thầu.

6. Kiểm tra, thanh tra, giải quyết kiến nghị, khiếu nại, tố cáo trong đấu thầu và xử lý vi phạm pháp luật về đấu thầu theo quy định của Luật này và quy định của pháp luật có liên quan.

Điều 67. Trách nhiệm và quyền hạn của Chính phủ, Thủ tướng Chính phủ

1. Chính phủ thống nhất quản lý nhà nước về đấu thầu trong phạm vi cả nước.

2. Thủ tướng Chính phủ thực hiện trách nhiệm và quyền hạn sau đây:

a) Chỉ đạo công tác thanh tra, giải quyết các kiến nghị trong đấu thầu theo quy định của Luật này và quy định của pháp luật về thanh tra;

b) Quy định cơ quan, tổ chức thẩm định giúp người có thẩm quyền trong quá trình xem xét, phê duyệt các nội dung về đấu thầu;

c) Quyết định các nội dung về đấu thầu quy định tại Điều 60 của Luật này đối với các dự án đầu tư theo Nghị quyết của Quốc hội;

d) Thực hiện trách nhiệm và quyền hạn khác theo quy định của Luật này và quy định của pháp luật có liên quan.

Điều 68. Trách nhiệm và quyền hạn của Bộ Kế hoạch và Đầu tư

1. Chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về hoạt động đấu thầu.

2. Thẩm định kế hoạch đấu thầu, kết quả lựa chọn nhà thầu các gói thầu thuộc các dự án thuộc thẩm quyền xem xét, quyết định của Thủ tướng Chính phủ quy định tại điểm c khoản 2 Điều 67 của Luật này.

3. Xây dựng và quản lý tờ báo về đấu thầu, trang thông tin điện tử về đấu thầu và hệ thống mạng đấu thầu quốc gia.

4. Làm đầu mối giúp Chính phủ, Thủ tướng Chính phủ hợp tác quốc tế về lĩnh vực đấu thầu.

5. Tổ chức các hoạt động đào tạo, bồi dưỡng cán bộ, công chức làm công tác đấu thầu.

6. Tổng kết, đánh giá, báo cáo tình hình thực hiện hoạt động đấu thầu.

7. Giải quyết theo thẩm quyền các kiến nghị trong đấu thầu.

8. Chủ trì, phối hợp với các cơ quan liên quan trong việc kiểm tra, thanh tra về đấu thầu trên phạm vi cả nước.

9. Thực hiện các nhiệm vụ khác về đấu thầu được Chính phủ giao.

Điều 69. Trách nhiệm và quyền hạn của Bộ, cơ quan ngang Bộ và Uỷ ban nhân dân các cấp

Trong phạm vi quyền hạn, nhiệm vụ của mình, Bộ, cơ quan ngang Bộ, Uỷ ban nhân dân các cấp có trách nhiệm và quyền hạn sau đây:

1. Thực hiện quản lý công tác đấu thầu;

2. Tổ chức các hoạt động đào tạo, bồi dưỡng cán bộ, công chức làm công tác đấu thầu;

3. Tổng kết và đánh giá về tình hình thực hiện hoạt động đấu thầu;

4. Thực hiện báo cáo về hoạt động đấu thầu theo quy định của Chính phủ;

5. Giải quyết kiến nghị trong đấu thầu theo quy định của Luật này;

6. Kiểm tra, thanh tra về đấu thầu;

7. Xử lý vi phạm pháp luật về đấu thầu đối với các tổ chức và cá nhân liên quan đến hoạt động đấu thầu;

8. Trường hợp Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Uỷ ban nhân dân các cấp là người có thẩm quyền thì còn phải thực hiện trách nhiệm theo quy định tại Điều 60 của Luật này.

Điều 70. Xử lý tình huống trong đấu thầu

1. Việc xử lý tình huống trong đấu thầu phải tuân thủ các nguyên tắc sau đây:

a) Bảo đảm cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế;

b) Căn cứ kế hoạch đấu thầu được phê duyệt, nội dung của hồ sơ mời thầu và hồ sơ dự thầu của các nhà thầu tham gia đấu thầu;

c) Người có thẩm quyền là người quyết định xử lý tình huống trong đấu thầu và chịu trách nhiệm trước pháp luật về quyết định của mình.

2. Các nhóm tình huống trong đấu thầu gồm có:

a) Về chuẩn bị và tổ chức đấu thầu, bao gồm những nội dung điều chỉnh kế hoạch đấu thầu về giá gói thầu hoặc nội dung khác của gói thầu; hồ sơ mời thầu; nộp hồ sơ dự thầu trong trường hợp nộp muộn hoặc số lượng ít; số lượng nhà thầu tham gia đấu thầu.

b) Về đánh giá hồ sơ dự thầu, bao gồm những nội dung về giá dự thầu vượt giá gói thầu; giá dự thầu với đơn giá khác thường.

c) Về đề nghị trúng thầu và ký kết hợp đồng, bao gồm những nội dung về giá trúng thầu dưới 50% so với giá gói thầu hoặc dự toán được duyệt; hai hồ sơ dự thầu có kết quả đánh giá tốt nhất, ngang nhau; giá đề nghị ký hợp đồng vượt giá trúng thầu được duyệt.

d) Về thủ tục, trình tự đấu thầu có liên quan.

Chính phủ quy định cụ thể về việc xử lý tình huống trong đấu thầu.

Điều 71. Thanh tra đấu thầu

1. Thanh tra đấu thầu được tiến hành đối với tổ chức, cá nhân liên quan đến hoạt động đấu thầu để thực hiện gói thầu thuộc dự án quy định tại Điều 1 của Luật này.

2. Thanh tra đấu thầu là thanh tra chuyên ngành trong lĩnh vực đấu thầu. Tổ chức và hoạt động của thanh tra đấu thầu được thực hiện theo quy định của pháp luật về thanh tra.

Điều 72. Giải quyết kiến nghị trong đấu thầu

1. Nhà thầu dự thầu có quyền kiến nghị về kết quả lựa chọn nhà thầu và những vấn đề liên quan trong quá trình đấu thầu.

2. Người có trách nhiệm giải quyết kiến nghị của nhà thầu trong đấu thầu là bên mời thầu, chủ đầu tư và người có thẩm quyền. Đối với kiến nghị về kết quả lựa chọn nhà thầu thì người có thẩm quyền giải quyết kiến nghị của nhà thầu trên cơ sở Báo cáo của Hội đồng tư vấn về giải quyết kiến nghị theo quy định tại Điều 73 của Luật này.

3. Đối với kiến nghị về các vấn đề liên quan trong quá trình đấu thầu mà không phải là kết quả lựa chọn nhà thầu thì thời gian để kiến nghị được tính từ khi xảy ra sự việc đến trước khi có thông báo kết quả đấu thầu. Đối với kiến nghị về kết quả lựa chọn nhà thầu, thời gian để kiến nghị tối đa là mười ngày kể từ ngày thông báo kết quả đấu thầu.

Điều 73. Quy trình giải quyết kiến nghị trong đấu thầu

1. Việc giải quyết kiến nghị về các vấn đề liên quan trong quá trình đấu thầu được thực hiện theo quy định sau đây:

a) Bên mời thầu có trách nhiệm giải quyết kiến nghị trong đấu thầu của nhà thầu trong thời hạn tối đa là năm ngày làm việc kể từ khi nhận được đơn của nhà thầu. Trường hợp bên mời thầu không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của bên mời thầu thì nhà thầu được quyền gửi đơn đến chủ đầu tư để xem xét, giải quyết theo quy định tại điểm b khoản này;

b) Chủ đầu tư có trách nhiệm giải quyết kiến nghị trong đấu thầu của nhà thầu trong thời hạn tối đa là bảy ngày làm việc kể từ khi nhận được đơn của nhà thầu. Trường hợp chủ đầu tư không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của chủ đầu tư thì nhà thầu được quyền gửi đơn đến người có thẩm quyền để xem xét, giải quyết theo quy định tại điểm c khoản này;

c) Người có thẩm quyền có trách nhiệm giải quyết kiến nghị trong đấu thầu của nhà thầu trong thời hạn tối đa là mười ngày làm việc kể từ khi nhận được đơn của nhà thầu. Trường hợp người có thẩm quyền không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của người có thẩm quyền thì nhà thầu có quyền khởi kiện ra Tòa án.

2. Việc giải quyết kiến nghị về kết quả lựa chọn nhà thầu được thực hiện theo quy định sau đây:

a) Theo quy định tại điểm a khoản 1 Điều này;

b) Theo quy định tại điểm b khoản 1 Điều này. Riêng trường hợp chủ đầu tư không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của chủ đầu tư thì nhà thầu được quyền gửi đơn đồng thời đến người có thẩm quyền và Chủ tịch Hội đồng tư vấn về giải quyết kiến nghị để xem xét, giải quyết theo quy định tại điểm c khoản này;

c) Hội đồng tư vấn về giải quyết kiến nghị (sau đây gọi là Hội đồng tư vấn) có trách nhiệm yêu cầu nhà thầu, chủ đầu tư, các cơ quan liên quan đến gói thầu cung cấp các thông tin, tài liệu, ý kiến cần thiết để hình thành Báo cáo kết quả làm việc. Trường hợp cần thiết, Hội đồng tư vấn có thể làm việc trực tiếp với các đối tượng liên quan để làm rõ vấn đề. Thời gian để Hội đồng tư vấn làm việc cho đến khi có Báo cáo kết quả tối đa là hai mươi ngày kể từ khi nhận được đơn của nhà thầu. Hội đồng tư vấn có Chủ tịch là đại diện cơ quan quản lý nhà nước về đấu thầu, các thành viên gồm đại diện của người có thẩm quyền, đại diện của hiệp hội nghề nghiệp liên quan. Trong thời hạn tối đa là năm ngày làm việc kể từ khi nhận được Báo cáo kết quả làm việc của Hội đồng tư vấn, người có thẩm quyền phải ra quyết định giải quyết kiến nghị của nhà thầu. Trường hợp nhà thầu không đồng ý với giải quyết của người có thẩm quyền thì nhà thầu có quyền khởi kiện ra Tòa án.

3. Khi có kiến nghị trong đấu thầu, nhà thầu có quyền khởi kiện ngay ra Tòa án. Trường hợp nhà thầu lựa chọn cách giải quyết không khởi kiện ra Tòa án thì tiến hành theo quy định tại khoản 1 và khoản 2 Điều này.

Chính phủ quy định cụ thể về giải quyết kiến nghị và hoạt động của Hội đồng tư vấn.

Điều 74. Khiếu nại, tố cáo trong đấu thầu

Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo trong đấu thầu được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 75. Xử lý vi phạm pháp luật về đấu thầu

1. Tổ chức, cá nhân vi phạm pháp luật về đấu thầu bị xử lý theo một hoặc các hình thức sau đây:

a) Cảnh cáo được áp dụng đối với tổ chức, cá nhân vi phạm các quy định của Luật đấu thầu ngoài các trường hợp quy định tại Điều 12 của Luật này;

b) Phạt tiền được áp dụng đối với tổ chức, cá nhân có hành vi vi phạm Luật đấu thầu gây hậu quả làm thiệt hại đến lợi ích của các bên có liên quan;

c) Cấm tham gia hoạt động đấu thầu được áp dụng đối với tổ chức, cá nhân vi phạm quy định tại Điều 12 của Luật này.

2. Cá nhân vi phạm Luật đấu thầu sẽ bị xử lý theo quy định của pháp luật về hình sự nếu hành vi đó cấu thành tội phạm.

3. Tổ chức, cá nhân vi phạm Luật đấu thầu, ngoài việc bị xử lý theo quy định tại khoản 1 và khoản 2 Điều này còn bị đăng tải trên tờ báo về đấu thầu và trang thông tin điện tử về đấu thầu.

Chính phủ quy định cụ thể việc xử lý vi phạm pháp luật về đấu thầu.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 76. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Điều 77. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 04 năm 2006./.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Văn An


QUỐC HỘI

Số: 59/2005/QH11

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----- o0o -----

Hà Nội , Ngày 29 tháng 11 năm 2005

LUẬT ĐẦU TƯ - 2005

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về hoạt động đầu tư.

Mục lục
 | Điều 1. Phạm vi điều chỉnh
 | Điều 2. Đối tượng áp dụng *
 | Điều 3. Giải thích từ ngữ *
 | Điều 4. Chính sách về đầu tư
 | Điều 5. Áp dụng pháp luật đầu tư, điều ước quốc tế, pháp luật nước ngoài và tập quán đầu tư quốc tế *
Chương II: BẢO ĐẢM ĐẦU TƯ
 | Điều 6. Bảo đảm về vốn và tài sản
 | Điều 7. Bảo hộ quyền sở hữu trí tuệ
 | Điều 8. Mở cửa thị trường, đầu tư liên quan đến thương mại
 | Điều 9. Chuyển vốn, tài sản ra nước ngoài
 | Điều 10. Áp dụng giá, phí, lệ phí thống nhất
 | Điều 11. Bảo đảm đầu tư trong trường hợp thay đổi pháp luật, chính sách *
 | Điều 12. Giải quyết tranh chấp *
Chương III: QUYềN VÀ NGHĨA VỤ CỦA NHÀ ĐẦU TƯ
 | Điều 13. Quyền tự chủ đầu tư, kinh doanh *
 | Điều 14. Quyền tiếp cận, sử dụng nguồn lực đầu tư *
 | Điều 15. Quyền xuất khẩu, nhập khẩu, quảng cáo, tiếp thị, gia công và gia công lại liên quan đến hoạt động đầu tư*
 | Điều 16. Quyền mua ngoại tệ *
 | Điều 17. Quyền chuyển nhượng, điều chỉnh vốn hoặc dự án đầu tư *
 | Điều 18. Thế chấp quyền sử dụng đất, tài sản gắn liền với đất *
 | Điều 19. Các quyền khác của nhà đầu tư *
 | Điều 20. Nghĩa vụ của nhà đầu tư *
Chương IV: HÌNH THỨC ĐẦU TƯ
 | Điều 21. Các hình thức đầu tư trực tiếp *
 | Điều 22. Đầu tư thành lập tổ chức kinh tế *
 | Điều 23. Đầu tư theo hợp đồng *
 | Điều 24. Đầu tư phát triển kinh doanh
 | Điều 25. Góp vốn, mua cổ phần và sáp nhập, mua lại *
 | Điều 26. Đầu tư gián tiếp
Chương V LĨNH VỰC, ĐỊA BÀN ĐẦU TƯ, ƯU ĐÃI VÀ HỖ TRỢ ĐẦU TƯ
Mục 1: LĨNH VỰC, ĐỊA BÀN ĐẦU TƯ
 | Điều 27. Lĩnh vực ưu đãi đầu tư *
 | Điều 28. Địa bàn ưu đãi đầu tư *
 | Điều 29. Lĩnh vực đầu tư có điều kiện *
 | Điều 30. Lĩnh vực cấm đầu tư *
 | Điều 31. Ban hành danh mục các lĩnh vực và địa bàn ưu đãi đầu tư, đầu tư có điều kiện *
Mục 2: ƯU ĐÃI ĐẦU TƯ
 | Điều 32. Đối tượng và điều kiện ưu đãi đầu tư *
 | Điều 33. Ưu đãi về thuế *
 | Điều 34. Chuyển lỗ
 | Điều 35. Khấu hao tài sản cố định
 | Điều 36. Ưu đãi về sử dụng đất
 | Điều 37. Ưu đãi đối với nhà đầu tư đầu tư vào khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế *
 | Điều 38. Thủ tục thực hiện ưu đãi đầu tư *
 | Điều 39. Trường hợp mở rộng ưu đãi *
Mục 3: HỖ TRỢ ĐẦU TƯ
 | Điều 40. Hỗ trợ chuyển giao công nghệ *
 | Điều 41. Hỗ trợ đào tạo *
 | Điều 42. Hỗ trợ và khuyến khích phát triển dịch vụ đầu tư *
 | Điều 43. Đầu tư hệ thống kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế *
 | Điều 44. Thị thực xuất cảnh, nhập cảnh
Chương VI HOẠT ĐỘNG ĐẦU TƯ TRỰC TIẾP
Mục 1: THỦ TỤC ĐẦU TƯ
 | Điều 45. Thủ tục đăng ký đầu tư đối với dự án đầu tư trong nước *
 | Điều 46. Thủ tục đăng ký đầu tư đối với dự án có vốn đầu tư nước ngoài *
 | Điều 47. Thẩm tra dự án đầu tư *
 | Điều 48. Thủ tục thẩm tra đối với dự án có quy mô vốn đầu tư từ ba trăm tỷ đồng Việt Nam trở lên và không thuộc Danh mục lĩnh vực đầu tư có điều kiện *
 | Điều 49. Thủ tục thẩm tra đối với dự án thuộc Danh mục lĩnh vực đầu tư có điều kiện *
 | Điều 50. Thủ tục đầu tư gắn với thành lập tổ chức kinh tế
 | Điều 51. Điều chỉnh dự án đầu tư *
 | Điều 52. Thời hạn hoạt động của dự án có vốn đầu tư nước ngoài
 | Điều 53. Trách nhiệm lập dự án, quyết định đầu tư, thẩm tra đầu tư
 | Điều 54. Lựa chọn nhà đầu tư đối với dự án có nhiều nhà đầu tư quan tâm
Mục 2: TRIỂN KHAI THỰC HIỆN DỰ ÁN ĐẦU TƯ
 | Điều 55. Thuê, giao nhận đất thực hiện dự án
 | Điều 56. Chuẩn bị mặt bằng xây dựng
 | Điều 57. Thực hiện dự án đầu tư có khai thác, sử dụng tài nguyên, khoáng sản
 | Điều 58. Thực hiện dự án đầu tư có xây dựng *
 | Điều 59. Giám định máy móc, thiết bị
 | Điều 60. Tiêu thụ sản phẩm tại thị trường Việt Nam
 | Điều 61. Tài khoản ngoại tệ, tài khoản tiền đồng Việt Nam
 | Điều 62. Bảo hiểm
 | Điều 63. Thuê tổ chức quản lý *
 | Điều 64. Tạm ngừng dự án, thu hồi Giấy chứng nhận đầu tư *
 | Điều 65. Chấm dứt hoạt động của dự án đầu tư *
 | Điều 66. Bảo lãnh của Nhà nước cho một số công trình và dự án quan trọng
Chương VII: ĐẦU TƯ, KINH DOANH VỐN NHÀ NƯỚC
 | Điều 67. Quản lý đầu tư, kinh doanh vốn nhà nước *
 | Điều 68. Đầu tư, kinh doanh vốn nhà nước vào tổ chức kinh tế *
 | Điều 69. Đầu tư của Nhà nước vào hoạt động công ích
 | Điều 70. Đầu tư bằng vốn tín dụng đầu tư phát triển của Nhà nước
 | Điều 71. Tổ chức, cá nhân được giao quản lý dự án đầu tư sử dụng vốn nhà nước
 | Điều 72. Thay đổi nội dung, hoãn, đình chỉ, hủy bỏ dự án đầu tư
 | Điều 73. Lựa chọn nhà thầu thực hiện dự án
Chương VIII: ĐẦU TƯ RA NƯỚC NGOÀI
 | Điều 74. Đầu tư ra nước ngoài
 | Điều 75. Lĩnh vực khuyến khích, cấm đầu tư ra nước ngoài
 | Điều 76. Điều kiện đầu tư ra nước ngoài
 | Điều 77. Quyền của nhà đầu tư ra nước ngoài
 | Điều 78. Nghĩa vụ của nhà đầu tư ra nước ngoài
 | Điều 79. Thủ tục đầu tư ra nước ngoài
Chương IX: QUẢN LÝ NHÀ NƯỚC Về ĐẦU TƯ
 | Điều 80. Nội dung quản lý nhà nước về đầu tư *
 | Điều 81. Trách nhiệm quản lý nhà nước về đầu tư *
 | Điều 82. Quản lý đầu tư theo quy hoạch
 | Điều 83. Xúc tiến đầu tư *
 | Điều 84. Theo dõi, đánh giá hoạt động đầu tư
 | Điều 85. Thanh tra về hoạt động đầu tư *
 | Điều 86. Khiếu nại, tố cáo, khởi kiện
 | Điều 87. Xử lý vi phạm *
Chương X: ĐIềU KHOẢN THI HÀNH
 | Điều 88. Áp dụng pháp luật đối với các dự án đang thực hiện đầu tư trước khi Luật này có hiệu lực *
 | Điều 89. Hiệu lực thi hành *

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động đầu tư nhằm mục đích kinh doanh; quyền và nghĩa vụ của nhà đầu tư; bảo đảm quyền, lợi ích hợp pháp của nhà đầu tư; khuyến khích và ưu đãi đầu tư; quản lý nhà nước về đầu tư tại Việt Nam và đầu tư từ Việt Nam ra nước ngoài.

Điều 2. Đối tượng áp dụng

1. Nhà đầu tư trong nước và nhà đầu tư nước ngoài thực hiện hoạt động đầu tư trên lãnh thổ Việt Nam và đầu tư từ Việt Nam ra nước ngoài.

2. Tổ chức, cá nhân liên quan đến hoạt động đầu tư.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Đầu tư là việc nhà đầu tư bỏ vốn bằng các loại tài sản hữu hình hoặc vô hình để hình thành tài sản tiến hành các hoạt động đầu tư theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Đầu tư trực tiếp là hình thức đầu tư do nhà đầu tư bỏ vốn đầu tư và tham gia quản lý hoạt động đầu tư.

3. Đầu tư gián tiếp là hình thức đầu tư thông qua việc mua cổ phần, cổ phiếu, trái phiếu, các giấy tờ có giá khác, quỹ đầu tư chứng khoán và thông qua các định chế tài chính trung gian khác mà nhà đầu tư không trực tiếp tham gia quản lý hoạt động đầu tư.

4. Nhà đầu tư là tổ chức, cá nhân thực hiện hoạt động đầu tư theo quy định của pháp luật Việt Nam, bao gồm:

a) Doanh nghiệp thuộc các thành phần kinh tế thành lập theo Luật doanh nghiệp;

b) Hợp tác xã, liên hiệp hợp tác xã thành lập theo Luật hợp tác xã;

c) Doanh nghiệp có vốn đầu tư nước ngoài được thành lập trước khi Luật này có hiệu lực;

d) Hộ kinh doanh, cá nhân;

đ) Tổ chức, cá nhân nước ngoài; người Việt Nam định cư ở nước ngoài; người nước ngoài thường trú ở Việt Nam;

e) Các tổ chức khác theo quy định của pháp luật Việt Nam.

5. Nhà đầu tư nước ngoài là tổ chức, cá nhân nước ngoài bỏ vốn để thực hiện hoạt động đầu tư tại Việt Nam.

6. Doanh nghiệp có vốn đầu tư nước ngoài bao gồm doanh nghiệp do nhà đầu tư nước ngoài thành lập để thực hiện hoạt động đầu tư tại Việt Nam; doanh nghiệp Việt Nam do nhà đầu tư nước ngoài mua cổ phần, sáp nhập, mua lại.

7. Hoạt động đầu tư là hoạt động của nhà đầu tư trong quá trình đầu tư bao gồm các khâu chuẩn bị đầu tư, thực hiện và quản lý dự án đầu tư.

8. Dự án đầu tư là tập hợp các đề xuất bỏ vốn trung và dài hạn để tiến hành các hoạt động đầu tư trên địa bàn cụ thể, trong khoảng thời gian xác định.

9. Vốn đầu tư là tiền và các tài sản hợp pháp khác để thực hiện các hoạt động đầu tư theo hình thức đầu tư trực tiếp hoặc đầu tư gián tiếp.

10. Vốn nhà nước là vốn đầu tư phát triển từ ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và vốn đầu tư khác của Nhà nước.

11. Chủ đầu tư là tổ chức, cá nhân sở hữu vốn hoặc người thay mặt chủ sở hữu hoặc người vay vốn và trực tiếp quản lý, sử dụng vốn để thực hiện hoạt động đầu tư.

12. Đầu tư nước ngoài là việc nhà đầu tư nước ngoài đưa vào Việt Nam vốn bằng tiền và các tài sản hợp pháp khác để tiến hành hoạt động đầu tư.

13. Đầu tư trong nước là việc nhà đầu tư trong nước bỏ vốn bằng tiền và các tài sản hợp pháp khác để tiến hành hoạt động đầu tư tại Việt Nam.

14. Đầu tư ra nước ngoài là việc nhà đầu tư đưa vốn bằng tiền và các tài sản hợp pháp khác từ Việt Nam ra nước ngoài để tiến hành hoạt động đầu tư.

15. Lĩnh vực đầu tư có điều kiện là lĩnh vực chỉ được thực hiện đầu tư với các điều kiện cụ thể do pháp luật quy định.

16. Hợp đồng hợp tác kinh doanh (sau đây gọi tắt là hợp đồng BCC) là hình thức đầu tư được ký giữa các nhà đầu tư nhằm hợp tác kinh doanh phân chia lợi nhuận, phân chia sản phẩm mà không thành lập pháp nhân.

17. Hợp đồng xây dựng - kinh doanh - chuyển giao (sau đây gọi tắt là hợp đồng BOT) là hình thức đầu tư được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng, kinh doanh công trình kết cấu hạ tầng trong một thời hạn nhất định; hết thời hạn, nhà đầu tư chuyển giao không bồi hoàn công trình đó cho Nhà nước Việt Nam.

18. Hợp đồng xây dựng - chuyển giao - kinh doanh (sau đây gọi tắt là hợp đồng BTO) là hình thức đầu tư được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, nhà đầu tư chuyển giao công trình đó cho Nhà nước Việt Nam; Chính phủ dành cho nhà đầu tư quyền kinh doanh công trình đó trong một thời hạn nhất định để thu hồi vốn đầu tư và lợi nhuận.

19. Hợp đồng xây dựng - chuyển giao (sau đây gọi tắt là hợp đồng BT) là hình thức đầu tư được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, nhà đầu tư chuyển giao công trình đó cho Nhà nước Việt Nam; Chính phủ tạo điều kiện cho nhà đầu tư thực hiện dự án khác để thu hồi vốn đầu tư và lợi nhuận hoặc thanh toán cho nhà đầu tư theo thoả thuận trong hợp đồng BT.

20. Khu công nghiệp là khu chuyên sản xuất hàng công nghiệp và thực hiện các dịch vụ cho sản xuất công nghiệp, có ranh giới địa lý xác định, được thành lập theo quy định của Chính phủ.

21. Khu chế xuất là khu công nghiệp chuyên sản xuất hàng xuất khẩu, thực hiện dịch vụ cho sản xuất hàng xuất khẩu và hoạt động xuất khẩu, có ranh giới địa lý xác định, được thành lập theo quy định của Chính phủ.

22. Khu công nghệ cao là khu chuyên nghiên cứu phát triển, ứng dụng công nghệ cao, ươm tạo doanh nghiệp công nghệ cao, đào tạo nhân lực công nghệ cao, sản xuất và kinh doanh sản phẩm công nghệ cao, có ranh giới địa lý xác định, được thành lập theo quy định của Chính phủ.

23. Khu kinh tế là khu vực có không gian kinh tế riêng biệt với môi trường đầu tư và kinh doanh đặc biệt thuận lợi cho các nhà đầu tư, có ranh giới địa lý xác định, được thành lập theo quy định của Chính phủ.

Điều 4. Chính sách về đầu tư

1. Nhà đầu tư được đầu tư trong các lĩnh vực và ngành, nghề mà pháp luật không cấm; được tự chủ và quyết định hoạt động đầu tư theo quy định của pháp luật Việt Nam.

2. Nhà nước đối xử bình đẳng trước pháp luật đối với các nhà đầu tư thuộc mọi thành phần kinh tế, giữa đầu tư trong nước và đầu tư nước ngoài; khuyến khích và tạo điều kiện thuận lợi cho hoạt động đầu tư.

3. Nhà nước công nhận và bảo hộ quyền sở hữu tài sản, vốn đầu tư, thu nhập và các quyền, lợi ích hợp pháp khác của nhà đầu tư; thừa nhận sự tồn tại và phát triển lâu dài của các hoạt động đầu tư.

4. Nhà nước cam kết thực hiện các điều ước quốc tế liên quan đến đầu tư mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

5. Nhà nước khuyến khích và có chính sách ưu đãi đối với đầu tư vào các lĩnh vực, địa bàn ưu đãi đầu tư.

Điều 5. Áp dụng pháp luật đầu tư, điều ước quốc tế, pháp luật nước ngoài và tập quán đầu tư quốc tế

1. Hoạt động đầu tư của nhà đầu tư trên lãnh thổ Việt Nam phải tuân theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Hoạt động đầu tư đặc thù được quy định trong luật khác thì áp dụng quy định của luật đó.

3. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng theo quy định của điều ước quốc tế đó.

4. Đối với hoạt động đầu tư nước ngoài, trong trường hợp pháp luật Việt Nam chưa có quy định, các bên có thể thỏa thuận trong hợp đồng việc áp dụng pháp luật nước ngoài và tập quán đầu tư quốc tế nếu việc áp dụng pháp luật nước ngoài và tập quán đầu tư quốc tế đó không trái với nguyên tắc cơ bản của pháp luật Việt Nam.

Chương II

BẢO ĐẢM ĐẦU TƯ

Điều 6. Bảo đảm về vốn và tài sản

1. Vốn đầu tư và tài sản hợp pháp của nhà đầu tư không bị quốc hữu hóa, không bị tịch thu bằng biện pháp hành chính.

2. Trường hợp thật cần thiết vì lý do quốc phòng, an ninh và lợi ích quốc gia, Nhà nước trưng mua, trưng dụng tài sản của nhà đầu tư thì nhà đầu tư được thanh toán hoặc bồi thường theo giá thị trường tại thời điểm công bố việc trưng mua, trưng dụng.

Việc thanh toán hoặc bồi thường phải bảo đảm lợi ích hợp pháp của nhà đầu tư và không phân biệt đối xử giữa các nhà đầu tư.

3. Đối với nhà đầu tư nước ngoài, việc thanh toán hoặc bồi thường tài sản quy định tại khoản 2 Điều này được thực hiện bằng đồng tiền tự do chuyển đổi và được quyền chuyển ra nước ngoài.

4. Thể thức, điều kiện trưng mua, trưng dụng theo quy định của pháp luật.

Điều 7. Bảo hộ quyền sở hữu trí tuệ

Nhà nước bảo hộ quyền sở hữu trí tuệ trong hoạt động đầu tư; bảo đảm lợi ích hợp pháp của nhà đầu tư trong việc chuyển giao công nghệ tại Việt Nam theo quy định của pháp luật về sở hữu trí tuệ và các quy định khác của pháp luật có liên quan.

Điều 8. Mở cửa thị trường, đầu tư liên quan đến thương mại

Để phù hợp với các quy định trong các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Nhà nước bảo đảm thực hiện đối với nhà đầu tư nước ngoài các quy định sau đây:

1. Mở cửa thị trường đầu tư phù hợp với lộ trình đã cam kết;

2. Không bắt buộc nhà đầu tư phải thực hiện các yêu cầu sau đây:

a) Ưu tiên mua, sử dụng hàng hóa, dịch vụ trong nước hoặc phải mua hàng hóa, dịch vụ từ nhà sản xuất hoặc cung ứng dịch vụ nhất định trong nước;

b) Xuất khẩu hàng hóa hoặc xuất khẩu dịch vụ đạt một tỷ lệ nhất định; hạn chế số lượng, giá trị, loại hàng hóa và dịch vụ xuất khẩu hoặc sản xuất, cung ứng trong nước;

c) Nhập khẩu hàng hóa với số lượng và giá trị tương ứng với số lượng và giá trị hàng hóa xuất khẩu hoặc phải tự cân đối ngoại tệ từ nguồn xuất khẩu để đáp ứng nhu cầu nhập khẩu;

d) Đạt được tỷ lệ nội địa hóa nhất định trong hàng hóa sản xuất;

đ) Đạt được một mức độ nhất định hoặc giá trị nhất định trong hoạt động nghiên cứu và phát triển ở trong nước;

e) Cung cấp hàng hóa, dịch vụ tại một địa điểm cụ thể ở trong nước hoặc nước ngoài;

g) Đặt trụ sở chính tại một địa điểm cụ thể.

Điều 9. Chuyển vốn, tài sản ra nước ngoài

1. Sau khi thực hiện đầy đủ nghĩa vụ tài chính đối với Nhà nước Việt Nam, nhà đầu tư nước ngoài được chuyển ra nước ngoài các khoản sau đây:

a) Lợi nhuận thu được từ hoạt động kinh doanh;

b) Những khoản tiền trả cho việc cung cấp kỹ thuật, dịch vụ, sở hữu trí tuệ;

c) Tiền gốc và lãi các khoản vay nước ngoài;

d) Vốn đầu tư, các khoản thanh lý đầu tư;

đ) Các khoản tiền và tài sản khác thuộc sở hữu hợp pháp của nhà đầu tư.

2. Người nước ngoài làm việc tại Việt Nam cho các dự án đầu tư được chuyển ra nước ngoài thu nhập hợp pháp của mình sau khi thực hiện đầy đủ các nghĩa vụ tài chính đối với Nhà nước Việt Nam.

3. Việc chuyển ra nước ngoài các khoản trên được thực hiện bằng đồng tiền tự do chuyển đổi theo tỷ giá giao dịch tại ngân hàng thương mại do nhà đầu tư lựa chọn.

4. Thủ tục chuyển ra nước ngoài các khoản tiền liên quan đến hoạt động đầu tư theo quy định của pháp luật về quản lý ngoại hối.

Điều 10. Áp dụng giá, phí, lệ phí thống nhất

Trong quá trình hoạt động đầu tư tại Việt Nam, nhà đầu tư được áp dụng thống nhất giá, phí, lệ phí đối với hàng hóa, dịch vụ do Nhà nước kiểm soát.

Điều 11. Bảo đảm đầu tư trong trường hợp thay đổi pháp luật, chính sách

1. Trường hợp pháp luật, chính sách mới được ban hành có các quyền lợi và ưu đãi cao hơn so với quyền lợi, ưu đãi mà nhà đầu tư đã được hưởng trước đó thì nhà đầu tư được hưởng các quyền lợi, ưu đãi theo quy định mới kể từ ngày pháp luật, chính sách mới đó có hiệu lực.

2. Trường hợp pháp luật, chính sách mới ban hành làm ảnh hưởng bất lợi đến lợi ích hợp pháp mà nhà đầu tư đã được hưởng trước khi quy định của pháp luật, chính sách đó có hiệu lực thì nhà đầu tư được bảo đảm hưởng các ưu đãi như quy định tại Giấy chứng nhận đầu tư hoặc được giải quyết bằng một, một số hoặc các biện pháp sau đây:

a) Tiếp tục hưởng các quyền lợi, ưu đãi;

b) Được trừ thiệt hại vào thu nhập chịu thuế;

c) Được điều chỉnh mục tiêu hoạt động của dự án;

d) Được xem xét bồi thường trong một số trường hợp cần thiết.

3. Căn cứ vào quy định của pháp luật và cam kết trong điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Chính phủ quy định cụ thể về việc bảo đảm lợi ích của nhà đầu tư do việc thay đổi pháp luật, chính sách ảnh hưởng bất lợi đến lợi ích của nhà đầu tư.

Điều 12. Giải quyết tranh chấp

1. Tranh chấp liên quan đến hoạt động đầu tư tại Việt Nam được giải quyết thông qua thương lượng, hoà giải, Trọng tài hoặc Tòa án theo quy định của pháp luật.

2. Tranh chấp giữa các nhà đầu tư trong nước với nhau hoặc với cơ quan quản lý nhà nước Việt Nam liên quan đến hoạt động đầu tư trên lãnh thổ Việt Nam được giải quyết thông qua Trọng tài hoặc Toà án Việt Nam.

3. Tranh chấp mà một bên là nhà đầu tư nước ngoài hoặc doanh nghiệp có vốn đầu tư nước ngoài hoặc tranh chấp giữa các nhà đầu tư nước ngoài với nhau được giải quyết thông qua một trong những cơ quan, tổ chức sau đây:

a) Toà án Việt Nam;

b) Trọng tài Việt Nam;

c) Trọng tài nước ngoài;

d) Trọng tài quốc tế;

đ) Trọng tài do các bên tranh chấp thoả thuận thành lập.

4. Tranh chấp giữa nhà đầu tư nước ngoài với cơ quan quản lý nhà nước Việt Nam liên quan đến hoạt động đầu tư trên lãnh thổ Việt Nam được giải quyết thông qua Trọng tài hoặc Toà án Việt Nam, trừ trường hợp có thỏa thuận khác trong hợp đồng được ký giữa đại diện cơ quan nhà nước có thẩm quyền với nhà đầu tư nước ngoài hoặc trong điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Chương III

QUYỀN VÀ NGHĨA VỤ CỦA NHÀ ĐẦU TƯ

Điều 13. Quyền tự chủ đầu tư, kinh doanh

1. Lựa chọn lĩnh vực đầu tư, hình thức đầu tư, phương thức huy động vốn, địa bàn, quy mô đầu tư, đối tác đầu tư và thời hạn hoạt động của dự án.

2. Đăng ký kinh doanh một hoặc nhiều ngành, nghề; thành lập doanh nghiệp theo quy định pháp luật; tự quyết định về hoạt động đầu tư, kinh doanh đã đăng ký.

Điều 14. Quyền tiếp cận, sử dụng nguồn lực đầu tư

1. Bình đẳng trong việc tiếp cận, sử dụng các nguồn vốn tín dụng, quỹ hỗ trợ; sử dụng đất đai và tài nguyên theo quy định của pháp luật.

2. Thuê hoặc mua thiết bị, máy móc ở trong nước và nước ngoài để thực hiện dự án đầu tư.

3. Thuê lao động trong nước; thuê lao động nước ngoài làm công việc quản lý, lao động kỹ thuật, chuyên gia theo nhu cầu sản xuất, kinh doanh, trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác thì áp dụng quy định của điều ước quốc tế đó.

Điều 15. Quyền xuất khẩu, nhập khẩu, quảng cáo, tiếp thị, gia công và gia công lại liên quan đến hoạt động đầu tư

1. Trực tiếp nhập khẩu hoặc ủy thác nhập khẩu thiết bị, máy móc, vật tư, nguyên liệu và hàng hóa cho hoạt động đầu tư; trực tiếp xuất khẩu hoặc ủy thác xuất khẩu và tiêu thụ sản phẩm.

2. Quảng cáo, tiếp thị sản phẩm, dịch vụ của mình và trực tiếp ký hợp đồng quảng cáo với tổ chức được quyền hoạt động quảng cáo.

3. Thực hiện hoạt động gia công, gia công lại sản phẩm; đặt gia công và gia công lại trong nước, đặt gia công ở nước ngoài theo quy định của pháp luật về thương mại.

Điều 16. Quyền mua ngoại tệ

1. Nhà đầu tư được mua ngoại tệ tại tổ chức tín dụng được quyền kinh doanh ngoại tệ để đáp ứng cho giao dịch vãng lai, giao dịch vốn và các giao dịch khác theo quy định của pháp luật về quản lý ngoại hối.

2. Chính phủ bảo đảm cân đối hoặc hỗ trợ cân đối ngoại tệ đối với một số dự án quan trọng trong lĩnh vực năng lượng, kết cấu hạ tầng giao thông, xử lý chất thải.

Điều 17. Quyền chuyển nhượng, điều chỉnh vốn hoặc dự án đầu tư

1. Nhà đầu tư có quyền chuyển nhượng, điều chỉnh vốn hoặc dự án đầu tư. Trường hợp chuyển nhượng có phát sinh lợi nhuận thì bên chuyển nhượng phải nộp thuế thu nhập theo quy định của pháp luật về thuế.

2. Chính phủ quy định về điều kiện chuyển nhượng, điều chỉnh vốn, dự án đầu tư trong những trường hợp phải quy định có điều kiện.

Điều 18. Thế chấp quyền sử dụng đất, tài sản gắn liền với đất

Nhà đầu tư có dự án đầu tư được thế chấp quyền sử dụng đất và tài sản gắn liền với đất tại tổ chức tín dụng được phép hoạt động tại Việt Nam để vay vốn thực hiện dự án theo quy định của pháp luật.

Điều 19. Các quyền khác của nhà đầu tư

1. Hưởng các ưu đãi đầu tư theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Tiếp cận, sử dụng các dịch vụ công theo nguyên tắc không phân biệt đối xử.

3. Tiếp cận các văn bản pháp luật, chính sách liên quan đến đầu tư; các dữ liệu của nền kinh tế quốc dân, của từng khu vực kinh tế và các thông tin kinh tế - xã hội khác có liên quan đến hoạt động đầu tư; góp ý kiến về pháp luật, chính sách liên quan đến đầu tư.

4. Khiếu nại, tố cáo hoặc khởi kiện tổ chức, cá nhân có hành vi vi phạm pháp luật về đầu tư theo quy định của pháp luật.

5. Thực hiện các quyền khác theo quy định của pháp luật.

Điều 20. Nghĩa vụ của nhà đầu tư

1. Tuân thủ quy định của pháp luật về thủ tục đầu tư; thực hiện hoạt động đầu tư theo đúng nội dung đăng ký đầu tư, nội dung quy định tại Giấy chứng nhận đầu tư.

Nhà đầu tư phải chịu trách nhiệm về tính chính xác, trung thực của nội dung đăng ký đầu tư, hồ sơ dự án đầu tư và tính hợp pháp của các văn bản xác nhận.

2. Thực hiện đầy đủ nghĩa vụ tài chính theo quy định của pháp luật.

3. Thực hiện quy định của pháp luật về kế toán, kiểm toán và thống kê.

4. Thực hiện nghĩa vụ theo quy định của pháp luật về bảo hiểm, lao động; tôn trọng danh dự, nhân phẩm, bảo đảm quyền lợi hợp pháp của người lao động.

5. Tôn trọng, tạo điều kiện thuận lợi để người lao động thành lập, tham gia tổ chức chính trị, tổ chức chính trị - xã hội.

6. Thực hiện quy định của pháp luật về bảo vệ môi trường.

7. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

Chương IV

HÌNH THỨC ĐẦU TƯ

Điều 21. Các hình thức đầu tư trực tiếp

1. Thành lập tổ chức kinh tế 100% vốn của nhà đầu tư trong nước hoặc 100% vốn của nhà đầu tư nước ngoài.

2. Thành lập tổ chức kinh tế liên doanh giữa các nhà đầu tư trong nước và nhà đầu tư nước ngoài.

3. Đầu tư theo hình thức hợp đồng BCC, hợp đồng BOT, hợp đồng BTO, hợp đồng BT.

4. Đầu tư phát triển kinh doanh.

5. Mua cổ phần hoặc góp vốn để tham gia quản lý hoạt động đầu tư.

6. Đầu tư thực hiện việc sáp nhập và mua lại doanh nghiệp.

7. Các hình thức đầu tư trực tiếp khác.

Điều 22. Đầu tư thành lập tổ chức kinh tế

1. Căn cứ vào các hình thức đầu tư quy định tại Điều 21 của Luật này, nhà đầu tư được đầu tư để thành lập các tổ chức kinh tế sau đây:

a) Doanh nghiệp tổ chức và hoạt động theo Luật doanh nghiệp;

b) Tổ chức tín dụng, doanh nghiệp kinh doanh bảo hiểm, quỹ đầu tư và các tổ chức tài chính khác theo quy định của pháp luật;

c) Cơ sở dịch vụ y tế, giáo dục, khoa học, văn hóa, thể thao và các cơ sở dịch vụ khác có hoạt động đầu tư sinh lợi;

d) Các tổ chức kinh tế khác theo quy định của pháp luật.

2. Ngoài các tổ chức kinh tế quy định tại khoản 1 Điều này, nhà đầu tư trong nước được đầu tư để thành lập hợp tác xã, liên hiệp hợp tác xã tổ chức và hoạt động theo Luật hợp tác xã; hộ kinh doanh theo quy định của pháp luật.

Điều 23. Đầu tư theo hợp đồng

1. Nhà đầu tư được ký kết hợp đồng BCC để hợp tác sản xuất phân chia lợi nhuận, phân chia sản phẩm và các hình thức hợp tác kinh doanh khác.

Đối tượng, nội dung hợp tác, thời hạn kinh doanh, quyền lợi, nghĩa vụ, trách nhiệm của mỗi bên, quan hệ hợp tác giữa các bên và tổ chức quản lý do các bên thỏa thuận và ghi trong hợp đồng.

Hợp đồng BCC trong lĩnh vực tìm kiếm, thăm dò, khai thác dầu khí và một số tài nguyên khác dưới hình thức hợp đồng phân chia sản phẩm được thực hiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Nhà đầu tư ký kết hợp đồng BOT, hợp đồng BTO và hợp đồng BT với cơ quan nhà nước có thẩm quyền để thực hiện các dự án xây dựng mới, mở rộng, hiện đại hóa và vận hành các dự án kết cấu hạ tầng trong lĩnh vực giao thông, sản xuất và kinh doanh điện, cấp thoát nước, xử lý chất thải và các lĩnh vực khác do Thủ tướng Chính phủ quy định.

Chính phủ quy định lĩnh vực đầu tư, điều kiện, trình tự, thủ tục và phương thức thực hiện dự án đầu tư; quyền và nghĩa vụ của các bên thực hiện dự án đầu tư theo hình thức hợp đồng BOT, hợp đồng BTO và hợp đồng BT.

Điều 24. Đầu tư phát triển kinh doanh

Nhà đầu tư được đầu tư phát triển kinh doanh thông qua các hình thức sau đây:

1. Mở rộng quy mô, nâng cao công suất, năng lực kinh doanh;

2. Đổi mới công nghệ, nâng cao chất lượng sản phẩm, giảm ô nhiễm môi trường.

Điều 25. Góp vốn, mua cổ phần và sáp nhập, mua lại

1. Nhà đầu tư được góp vốn, mua cổ phần của các công ty, chi nhánh tại Việt Nam.

Tỷ lệ góp vốn, mua cổ phần của nhà đầu tư nước ngoài đối với một số lĩnh vực, ngành, nghề do Chính phủ quy định.

2. Nhà đầu tư được quyền sáp nhập, mua lại công ty, chi nhánh.

Điều kiện sáp nhập, mua lại công ty, chi nhánh theo quy định của Luật này, pháp luật về cạnh tranh và các quy định khác của pháp luật có liên quan.

Điều 26. Đầu tư gián tiếp

1. Nhà đầu tư thực hiện đầu tư gián tiếp tại Việt Nam theo các hình thức sau đây:

a) Mua cổ phần, cổ phiếu, trái phiếu và các giấy tờ có giá khác;

b) Thông qua quỹ đầu tư chứng khoán;

c) Thông qua các định chế tài chính trung gian khác.

2. Đầu tư thông qua mua, bán cổ phần, cổ phiếu, trái phiếu và giấy tờ có giá khác của tổ chức, cá nhân và thủ tục thực hiện hoạt động đầu tư gián tiếp theo quy định của pháp luật về chứng khoán và các quy định khác của pháp luật có liên quan.

Chương V

LĨNH VỰC, ĐỊA BÀN ĐẦU TƯ, ƯU ĐÃI VÀ HỖ TRỢ ĐẦU TƯ

Mục 1

LĨNH VỰC, ĐỊA BÀN ĐẦU TƯ

Điều 27. Lĩnh vực ưu đãi đầu tư

1. Sản xuất vật liệu mới, năng lượng mới; sản xuất sản phẩm công nghệ cao, công nghệ sinh học, công nghệ thông tin; cơ khí chế tạo.

2. Nuôi trồng, chế biến nông, lâm, thuỷ sản; làm muối; sản xuất giống nhân tạo, giống cây trồng và giống vật nuôi mới.

3. Sử dụng công nghệ cao, kỹ thuật hiện đại; bảo vệ môi trường sinh thái; nghiên cứu, phát triển và ươm tạo công nghệ cao.

4. Sử dụng nhiều lao động.

5. Xây dựng và phát triển kết cấu hạ tầng, các dự án quan trọng, có quy mô lớn.

6. Phát triển sự nghiệp giáo dục, đào tạo, y tế, thể dục, thể thao và văn hóa dân tộc.

7. Phát triển ngành, nghề truyền thống.

8. Những lĩnh vực sản xuất, dịch vụ khác cần khuyến khích.

Điều 28. Địa bàn ưu đãi đầu tư

1. Địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

2. Khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế.

Điều 29. Lĩnh vực đầu tư có điều kiện

1. Lĩnh vực đầu tư có điều kiện bao gồm:

a) Lĩnh vực tác động đến quốc phòng, an ninh quốc gia, trật tự, an toàn xã hội;

b) Lĩnh vực tài chính, ngân hàng;

c) Lĩnh vực tác động đến sức khỏe cộng đồng;

d) Văn hóa, thông tin, báo chí, xuất bản;

đ) Dịch vụ giải trí;

e) Kinh doanh bất động sản;

g) Khảo sát, tìm kiếm, thăm dò, khai thác tài nguyên thiên nhiên; môi trường sinh thái;

h) Phát triển sự nghiệp giáo dục và đào tạo;

i) Một số lĩnh vực khác theo quy định của pháp luật.

2. Đối với nhà đầu tư nước ngoài, ngoài các lĩnh vực quy định tại khoản 1 Điều này, các lĩnh vực đầu tư có điều kiện còn bao gồm các lĩnh vực đầu tư theo lộ trình thực hiện cam kết quốc tế trong các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Doanh nghiệp có vốn đầu tư nước ngoài đã đầu tư trong các lĩnh vực không thuộc lĩnh vực đầu tư có điều kiện, nhưng trong quá trình hoạt động, lĩnh vực đã đầu tư được bổ sung vào Danh mục lĩnh vực đầu tư có điều kiện thì nhà đầu tư vẫn được tiếp tục hoạt động trong lĩnh vực đó.

4. Nhà đầu tư nước ngoài được áp dụng điều kiện đầu tư như nhà đầu tư trong nước trong trường hợp các nhà đầu tư Việt Nam sở hữu từ 51% vốn Điều lệ của doanh nghiệp trở lên.

5. Căn cứ vào yêu cầu phát triển kinh tế - xã hội trong từng thời kỳ và phù hợp với các cam kết trong điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Chính phủ quy định Danh mục lĩnh vực đầu tư có điều kiện, các điều kiện liên quan đến việc thành lập tổ chức kinh tế, hình thức đầu tư, mở cửa thị trường trong một số lĩnh vực đối với đầu tư nước ngoài.

Điều 30. Lĩnh vực cấm đầu tư

1. Các dự án gây phương hại đến quốc phòng, an ninh quốc gia và lợi ích công cộng.

2. Các dự án gây phương hại đến di tích lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam.

3. Các dự án gây tổn hại đến sức khỏe nhân dân, làm hủy hoại tài nguyên, phá hủy môi trường.

4. Các dự án xử lý phế thải độc hại đưa từ bên ngoài vào Việt Nam; sản xuất các loại hóa chất độc hại hoặc sử dụng tác nhân độc hại bị cấm theo điều ước quốc tế.

Điều 31. Ban hành danh mục các lĩnh vực và địa bàn ưu đãi đầu tư, đầu tư có điều kiện

1. Căn cứ vào quy hoạch, định hướng phát triển kinh tế - xã hội trong từng thời kỳ và cam kết trong các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Chính phủ ban hành hoặc sửa đổi, bổ sung Danh mục lĩnh vực ưu đãi đầu tư, Danh mục lĩnh vực đầu tư có điều kiện, Danh mục lĩnh vực cấm đầu tư, Danh mục địa bàn ưu đãi đầu tư.

2. Các Bộ, cơ quan ngang Bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Uỷ ban nhân dân cấp tỉnh) không được ban hành quy định lĩnh vực cấm đầu tư, lĩnh vực đầu tư có điều kiện và các ưu đãi đầu tư vượt khung quy định của pháp luật.

Mục 2
ƯU ĐÃI ĐẦU TƯ

Điều 32. Đối tượng và điều kiện ưu đãi đầu tư

1. Nhà đầu tư có dự án đầu tư thuộc lĩnh vực và địa bàn ưu đãi đầu tư quy định tại Điều 27 và Điều 28 của Luật này được hưởng các ưu đãi theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Việc ưu đãi đầu tư quy định tại khoản 1 Điều này cũng được áp dụng đối với dự án đầu tư mới và dự án đầu tư mở rộng quy mô, nâng cao công suất, năng lực kinh doanh, đổi mới công nghệ, nâng cao chất lượng sản phẩm, giảm ô nhiễm môi trường.

Điều 33. Ưu đãi về thuế

1. Nhà đầu tư có dự án thuộc đối tượng quy định tại Điều 32 của Luật này được hưởng thuế suất ưu đãi, thời hạn hưởng thuế suất ưu đãi, thời gian miễn, giảm thuế theo quy định của pháp luật về thuế.

2. Nhà đầu tư được hưởng ưu đãi về thuế cho phần thu nhập được chia từ hoạt động góp vốn, mua cổ phần vào tổ chức kinh tế theo quy định của pháp luật về thuế sau khi tổ chức kinh tế đó đã nộp đủ thuế thu nhập doanh nghiệp.

3. Nhà đầu tư được miễn thuế nhập khẩu đối với thiết bị, vật tư, phương tiện vận tải và hàng hóa khác để thực hiện dự án đầu tư tại Việt Nam theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

4. Thu nhập từ hoạt động chuyển giao công nghệ đối với các dự án thuộc diện ưu đãi đầu tư được miễn thuế thu nhập theo quy định của pháp luật về thuế.

Điều 34. Chuyển lỗ

Nhà đầu tư sau khi đã quyết toán thuế với cơ quan thuế mà bị lỗ thì được chuyển lỗ sang năm sau; số lỗ này được trừ vào thu nhập chịu thuế thu nhập doanh nghiệp theo quy định của Luật thuế thu nhập doanh nghiệp. Thời gian được chuyển lỗ không quá năm năm.

Điều 35. Khấu hao tài sản cố định

Dự án đầu tư trong lĩnh vực, địa bàn ưu đãi đầu tư và dự án kinh doanh có hiệu quả được áp dụng khấu hao nhanh đối với tài sản cố định; mức khấu hao tối đa là hai lần mức khấu hao theo chế độ khấu hao tài sản cố định.

Điều 36. Ưu đãi về sử dụng đất

1. Thời hạn sử dụng đất của dự án đầu tư không quá năm mươi năm; đối với dự án có vốn đầu tư lớn nhưng thu hồi vốn chậm, dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn mà cần thời hạn dài hơn thì thời hạn giao đất, thuê đất không quá bảy mươi năm.

Khi hết thời hạn sử dụng đất, nếu nhà đầu tư chấp hành đúng pháp luật về đất đai và có nhu cầu tiếp tục sử dụng đất thì sẽ được cơ quan nhà nước có thẩm quyền xem xét gia hạn sử dụng đất phù hợp với quy hoạch sử dụng đất đã được phê duyệt.

2. Nhà đầu tư đầu tư trong lĩnh vực ưu đãi đầu tư, địa bàn ưu đãi đầu tư được miễn, giảm tiền thuê đất, tiền sử dụng đất, thuế sử dụng đất theo quy định của pháp luật về đất đai và pháp luật về thuế.

Điều 37. Ưu đãi đối với nhà đầu tư đầu tư vào khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế

Căn cứ vào điều kiện phát triển kinh tế - xã hội trong từng thời kỳ và các nguyên tắc quy định tại Luật này, Chính phủ quy định những ưu đãi cho các nhà đầu tư đầu tư vào khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế.

Điều 38. Thủ tục thực hiện ưu đãi đầu tư

1. Đối với dự án đầu tư trong nước thuộc diện không phải đăng ký đầu tư và dự án thuộc diện đăng ký đầu tư quy định tại Điều 45 của Luật này, nhà đầu tư căn cứ vào các ưu đãi và điều kiện ưu đãi đầu tư theo quy định của pháp luật để tự xác định ưu đãi và làm thủ tục hưởng ưu đãi đầu tư tại cơ quan nhà nước có thẩm quyền.

Trường hợp nhà đầu tư có yêu cầu xác nhận ưu đãi đầu tư thì làm thủ tục đăng ký đầu tư để cơ quan nhà nước quản lý đầu tư ghi ưu đãi đầu tư vào Giấy chứng nhận đầu tư.

2. Đối với dự án đầu tư trong nước thuộc diện thẩm tra đầu tư quy định tại Điều 47 của Luật này đáp ứng điều kiện được hưởng ưu đãi, cơ quan nhà nước quản lý đầu tư ghi ưu đãi đầu tư vào Giấy chứng nhận đầu tư.

3. Đối với dự án có vốn đầu tư nước ngoài đáp ứng điều kiện được hưởng ưu đãi, cơ quan nhà nước quản lý đầu tư ghi ưu đãi đầu tư vào Giấy chứng nhận đầu tư.

Điều 39. Trường hợp mở rộng ưu đãi

Trường hợp cần khuyến khích phát triển một ngành đặc biệt quan trọng hoặc một vùng, một khu vực kinh tế đặc biệt, Chính phủ trình Quốc hội xem xét, quyết định về các ưu đãi đầu tư khác với các ưu đãi đầu tư được quy định trong Luật này.

Mục 3
HỖ TRỢ ĐẦU TƯ

Điều 40. Hỗ trợ chuyển giao công nghệ

Nhà nước tạo điều kiện thuận lợi và bảo đảm quyền, lợi ích hợp pháp của các bên chuyển giao công nghệ, bao gồm cả việc góp vốn bằng công nghệ, để thực hiện các dự án đầu tư tại Việt Nam theo quy định của pháp luật về chuyển giao công nghệ.

2. Nhà nước khuyến khích việc chuyển giao vào Việt Nam công nghệ tiên tiến, công nghệ nguồn và các công nghệ để tạo ra sản phẩm mới, nâng cao năng lực sản xuất, năng lực cạnh tranh, chất lượng sản phẩm, tiết kiệm và sử dụng có hiệu quả nguyên liệu, nhiên liệu, năng lượng, tài nguyên thiên nhiên.

Điều 41. Hỗ trợ đào tạo

1. Nhà nước khuyến khích lập quỹ hỗ trợ đào tạo nguồn nhân lực từ nguồn vốn góp và tài trợ của các tổ chức, cá nhân trong nước và nước ngoài.

Chi phí đào tạo của doanh nghiệp được tính vào chi phí hợp lý làm căn cứ xác định thu nhập chịu thuế thu nhập doanh nghiệp.

2. Nhà nước hỗ trợ từ nguồn ngân sách cho việc đào tạo lao động trong các doanh nghiệp thông qua các chương trình trợ giúp đào tạo.

Điều 42. Hỗ trợ và khuyến khích phát triển dịch vụ đầu tư

Nhà nước khuyến khích và hỗ trợ các tổ chức, cá nhân tiến hành các dịch vụ hỗ trợ đầu tư sau đây:

1. Tư vấn đầu tư, tư vấn quản lý;

2. Tư vấn về sở hữu trí tuệ, chuyển giao công nghệ;

3. Dạy nghề, đào tạo kỹ thuật, kỹ năng quản lý;

4. Cung cấp thông tin về thị trường, thông tin khoa học - kỹ thuật, công nghệ và các thông tin kinh tế, xã hội khác mà nhà đầu tư yêu cầu;

5. Tiếp thị, xúc tiến đầu tư và thương mại;

6. Thành lập, tham gia các tổ chức xã hội, tổ chức xã hội - nghề nghiệp;

7. Thành lập các trung tâm thiết kế, thử nghiệm để hỗ trợ phát triển các doanh nghiệp vừa và nhỏ.

Điều 43. Đầu tư hệ thống kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế

1. Căn cứ quy hoạch tổng thể phát triển khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế đã được Chính phủ phê duyệt, các Bộ, cơ quan ngang Bộ và Uỷ ban nhân dân cấp tỉnh lập kế hoạch đầu tư và tổ chức xây dựng hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội ngoài hàng rào khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế thuộc phạm vi quản lý.

2. Đối với một số địa phương có địa bàn kinh tế - xã hội khó khăn và địa bàn kinh tế - xã hội đặc biệt khó khăn, Nhà nước hỗ trợ một phần vốn cho địa phương để cùng với nhà đầu tư đầu tư phát triển hệ thống kết cấu hạ tầng trong hàng rào khu công nghiệp, khu chế xuất theo quy định của Chính phủ.

3. Nhà nước dành nguồn vốn đầu tư từ ngân sách và tín dụng ưu đãi để hỗ trợ đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội trong khu công nghệ cao, khu kinh tế và áp dụng một số phương thức huy động vốn để đầu tư phát triển kết cấu hạ tầng khu công nghệ cao, khu kinh tế.

Điều 44. Thị thực xuất cảnh, nhập cảnh

Nhà đầu tư thực hiện hoạt động đầu tư, chuyên gia và lao động kỹ thuật là người nước ngoài làm việc thường xuyên trong dự án đầu tư tại Việt Nam và các thành viên gia đình họ được cấp thị thực xuất cảnh, nhập cảnh nhiều lần. Thời hạn của thị thực tối đa là năm năm cho mỗi lần cấp.

Chương VI

HOẠT ĐỘNG ĐẦU TƯ TRỰC TIẾP

Mục 1

THỦ TỤC ĐẦU TƯ

Điều 45. Thủ tục đăng ký đầu tư đối với dự án đầu tư trong nước

1. Đối với dự án đầu tư trong nước có quy mô vốn đầu tư dưới mười lăm tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện thì nhà đầu tư không phải làm thủ tục đăng ký đầu tư.

2. Đối với dự án đầu tư trong nước có quy mô vốn đầu tư từ mười lăm tỷ đồng Việt Nam đến dưới ba trăm tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện thì nhà đầu tư làm thủ tục đăng ký đầu tư theo mẫu tại cơ quan nhà nước quản lý đầu tư cấp tỉnh.

Trường hợp nhà đầu tư có yêu cầu cấp Giấy chứng nhận đầu tư thì cơ quan nhà nước quản lý đầu tư cấp tỉnh cấp Giấy chứng nhận đầu tư.

3. Nội dung đăng ký đầu tư bao gồm:

a) Tư cách pháp lý của nhà đầu tư;

b) Mục tiêu, quy mô và địa điểm thực hiện dự án đầu tư;

c) Vốn đầu tư, tiến độ thực hiện dự án;

d) Nhu cầu sử dụng đất và cam kết về bảo vệ môi trường;

đ) Kiến nghị ưu đãi đầu tư (nếu có).

4. Nhà đầu tư đăng ký đầu tư trước khi thực hiện dự án đầu tư.

Điều 46. Thủ tục đăng ký đầu tư đối với dự án có vốn đầu tư nước ngoài

1. Đối với dự án có vốn đầu tư nước ngoài có quy mô vốn đầu tư dưới ba trăm tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện thì nhà đầu tư làm thủ tục đăng ký đầu tư tại cơ quan nhà nước quản lý đầu tư cấp tỉnh để được cấp Giấy chứng nhận đầu tư.

2. Hồ sơ đăng ký đầu tư bao gồm:

a) Văn bản về các nội dung quy định tại khoản 3 Điều 45 của Luật này;

b) Báo cáo năng lực tài chính của nhà đầu tư;

c) Hợp đồng liên doanh hoặc hợp đồng BCC, Điều lệ doanh nghiệp (nếu có).

3. Cơ quan nhà nước quản lý đầu tư cấp tỉnh cấp Giấy chứng nhận đầu tư trong thời hạn mười lăm ngày kể từ ngày nhận đủ hồ sơ đăng ký đầu tư hợp lệ.

Điều 47. Thẩm tra dự án đầu tư

1. Đối với dự án đầu tư trong nước, dự án có vốn đầu tư nước ngoài có quy mô vốn đầu tư từ ba trăm tỷ đồng Việt Nam trở lên và dự án thuộc Danh mục dự án đầu tư có điều kiện thì phải thực hiện thủ tục thẩm tra để được cấp Giấy chứng nhận đầu tư.

2. Thời hạn thẩm tra đầu tư không quá ba mươi ngày kể từ ngày nhận đủ hồ sơ hợp lệ; trường hợp cần thiết, thời hạn trên có thể kéo dài nhưng không quá bốn mươi lăm ngày.

3. Đối với dự án quan trọng quốc gia thì Quốc hội quyết định chủ trương đầu tư và quy định tiêu chuẩn dự án, Chính phủ quy định trình tự, thủ tục thẩm tra và cấp Giấy chứng nhận đầu tư.

4. Chính phủ quy định việc phân cấp thẩm tra và cấp Giấy chứng nhận đầu tư.

Điều 48. Thủ tục thẩm tra đối với dự án có quy mô vốn đầu tư từ ba trăm tỷ đồng Việt Nam trở lên và không thuộc Danh mục lĩnh vực đầu tư có điều kiện

1. Hồ sơ dự án bao gồm:

a) Văn bản đề nghị cấp Giấy chứng nhận đầu tư;

b) Văn bản xác nhận tư cách pháp lý của nhà đầu tư;

c) Báo cáo năng lực tài chính của nhà đầu tư;

d) Giải trình kinh tế - kỹ thuật với các nội dung về mục tiêu, địa điểm đầu tư, nhu cầu sử dụng đất, quy mô đầu tư, vốn đầu tư, tiến độ thực hiện dự án, giải pháp công nghệ, giải pháp về môi trường;

đ) Đối với nhà đầu tư nước ngoài, hồ sơ còn bao gồm hợp đồng liên doanh hoặc hợp đồng BCC, Điều lệ doanh nghiệp (nếu có).

2. Nội dung thẩm tra bao gồm:

a) Sự phù hợp với quy hoạch kết cấu hạ tầng - kỹ thuật, quy hoạch sử dụng đất, quy hoạch xây dựng, quy hoạch sử dụng khoáng sản và các nguồn tài nguyên khác;

b) Nhu cầu sử dụng đất;

c) Tiến độ thực hiện dự án;

d) Giải pháp về môi trường.

Điều 49. Thủ tục thẩm tra đối với dự án thuộc Danh mục lĩnh vực đầu tư có điều kiện

1. Thủ tục thẩm tra đối với dự án có quy mô vốn đầu tư dưới ba trăm tỷ đồng Việt Nam và thuộc Danh mục lĩnh vực đầu tư có điều kiện được quy định như sau:

a) Hồ sơ dự án bao gồm giải trình điều kiện mà dự án đầu tư phải đáp ứng; nội dung đăng ký đầu tư quy định tại khoản 3 Điều 45 của Luật này đối với dự án đầu tư trong nước hoặc khoản 2 Điều 46 của Luật này đối với dự án có vốn đầu tư nước ngoài;

b) Nội dung thẩm tra bao gồm các điều kiện mà dự án đầu tư phải đáp ứng.

2. Thủ tục thẩm tra đối với dự án có quy mô vốn đầu tư từ ba trăm tỷ đồng Việt Nam trở lên và thuộc Danh mục lĩnh vực đầu tư có điều kiện được quy định như sau:

a) Hồ sơ dự án bao gồm giải trình điều kiện mà dự án đầu tư phải đáp ứng; nội dung hồ sơ thẩm tra quy định tại khoản 1 Điều 48 của Luật này.

b) Nội dung thẩm tra bao gồm các điều kiện mà dự án đầu tư phải đáp ứng và nội dung quy định tại khoản 2 Điều 48 của Luật này.

Điều 50. Thủ tục đầu tư gắn với thành lập tổ chức kinh tế

1. Nhà đầu tư nước ngoài lần đầu đầu tư vào Việt Nam phải có dự án đầu tư và làm thủ tục đăng ký đầu tư hoặc thẩm tra đầu tư tại cơ quan nhà nước quản lý đầu tư để được cấp Giấy chứng nhận đầu tư. Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký kinh doanh.

2. Tổ chức kinh tế có vốn đầu tư nước ngoài đã thành lập tại Việt Nam nếu có dự án đầu tư mới thì được làm thủ tục thực hiện dự án đầu tư đó mà không nhất thiết phải thành lập tổ chức kinh tế mới.

3. Nhà đầu tư trong nước có dự án đầu tư gắn với việc thành lập tổ chức kinh tế thì thực hiện đăng ký kinh doanh theo quy định của Luật doanh nghiệp, pháp luật có liên quan và thực hiện thủ tục đầu tư theo quy định của Luật này.

Điều 51. Điều chỉnh dự án đầu tư

1. Khi có nhu cầu điều chỉnh dự án đầu tư liên quan đến mục tiêu, quy mô, địa điểm, hình thức, vốn, thời hạn dự án thì nhà đầu tư thực hiện thủ tục sau đây:

a) Đối với dự án đăng ký đầu tư, nhà đầu tư tự quyết định và đăng ký nội dung điều chỉnh cho cơ quan nhà nước quản lý đầu tư cấp tỉnh trong thời hạn mười ngày kể từ ngày quyết định điều chỉnh;

b) Đối với dự án thuộc diện thẩm tra đầu tư, nhà đầu tư nộp văn bản đề nghị điều chỉnh dự án đầu tư cho cơ quan nhà nước quản lý đầu tư theo thẩm quyền để xem xét điều chỉnh.

Văn bản đề nghị điều chỉnh dự án đầu tư bao gồm các nội dung về tình hình thực hiện dự án, lý do điều chỉnh, những thay đổi so với nội dung đã thẩm tra.

2. Cơ quan nhà nước quản lý đầu tư thông báo cho nhà đầu tư việc điều chỉnh chứng nhận đầu tư trong thời hạn mười lăm ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

3. Việc điều chỉnh dự án đầu tư được thực hiện dưới hình thức điều chỉnh, bổ sung nội dung vào Giấy chứng nhận đầu tư.

Điều 52. Thời hạn hoạt động của dự án có vốn đầu tư nước ngoài

Thời hạn hoạt động của dự án có vốn đầu tư nước ngoài phù hợp với yêu cầu hoạt động dự án và không quá năm mươi năm; trường hợp cần thiết, Chính phủ quyết định thời hạn dài hơn đối với dự án nhưng không quá bảy mươi năm.

Thời hạn hoạt động của dự án được ghi trong Giấy chứng nhận đầu tư.

Điều 53. Trách nhiệm lập dự án, quyết định đầu tư, thẩm tra đầu tư

1. Nhà đầu tư tự quyết định về dự án đầu tư; chịu trách nhiệm về tính chính xác, trung thực của nội dung đăng ký đầu tư, hồ sơ dự án đầu tư và thực hiện cam kết đầu tư đã đăng ký.

2. Tổ chức, cá nhân có thẩm quyền lập dự án, quyết định đầu tư, thẩm tra, chứng nhận đầu tư chịu trách nhiệm trước pháp luật về các đề xuất và quyết định của mình.

Điều 54. Lựa chọn nhà đầu tư đối với dự án có nhiều nhà đầu tư quan tâm

Đối với dự án quan trọng được xác định trong quy hoạch ngành có từ hai nhà đầu tư trở lên quan tâm thì việc lựa chọn nhà đầu tư thực hiện dự án phải tổ chức đấu thầu theo quy định của pháp luật về đấu thầu.

Mục 2
TRIỂN KHAI THỰC HIỆN DỰ ÁN ĐẦU TƯ

Điều 55. Thuê, giao nhận đất thực hiện dự án

1. Đối với dự án đầu tư có yêu cầu sử dụng đất, nhà đầu tư liên hệ với cơ quan quản lý đất đai có thẩm quyền nơi thực hiện dự án để thực hiện thủ tục giao đất hoặc thuê đất.

Trình tự, thủ tục giao đất, thuê đất theo quy định của pháp luật về đất đai.

2. Trong trường hợp nhà đầu tư đã được bàn giao đất mà không tiến hành triển khai dự án trong thời hạn quy định hoặc sử dụng đất sai mục đích thì bị thu hồi đất theo quy định của Luật đất đai và bị thu hồi Giấy chứng nhận đầu tư.

Điều 56. Chuẩn bị mặt bằng xây dựng

1. Đối với trường hợp Nhà nước thu hồi đất theo quy định của pháp luật về đất đai thì cơ quan nhà nước có thẩm quyền có trách nhiệm thu hồi đất, bồi thường, giải phóng mặt bằng trước khi giao đất hoặc cho nhà đầu tư thuê đất.

Việc thu hồi đất và bồi thường, giải phóng mặt bằng được thực hiện theo quy định của pháp luật về đất đai.

2. Đối với trường hợp nhà đầu tư thuê lại đất của người sử dụng đất được Nhà nước giao đất, cho thuê đất thì nhà đầu tư có trách nhiệm tự tổ chức thực hiện việc bồi thường, giải phóng mặt bằng.

Trường hợp nhà đầu tư đã có thỏa thuận với người sử dụng đất về việc bồi thường, giải phóng mặt bằng mà người sử dụng đất không thực hiện các nghĩa vụ như đã thỏa thuận thì Uỷ ban nhân dân cấp có thẩm quyền nơi có dự án đầu tư có trách nhiệm tổ chức thực hiện giải phóng mặt bằng trước khi bàn giao mặt bằng cho nhà đầu tư theo quy định của pháp luật.

3. Đối với dự án đầu tư phù hợp với quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt thì nhà đầu tư được nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất của tổ chức kinh tế, hộ gia đình, cá nhân theo quy định của pháp luật về đất đai mà không phải thực hiện thủ tục thu hồi đất.

Điều 57. Thực hiện dự án đầu tư có khai thác, sử dụng tài nguyên, khoáng sản

Dự án đầu tư có khai thác, sử dụng tài nguyên, khoáng sản phải thực hiện theo quy định của pháp luật về tài nguyên, khoáng sản.

Điều 58. Thực hiện dự án đầu tư có xây dựng

1. Đối với dự án đầu tư có xây dựng thì việc lập, thẩm định, phê duyệt thiết kế kỹ thuật, dự toán, tổng dự toán được thực hiện theo quy định của pháp luật về xây dựng.

2. Nhà đầu tư chịu trách nhiệm về chất lượng công trình và bảo vệ môi trường.

Điều 59. Giám định máy móc, thiết bị

Nhà đầu tư tự chịu trách nhiệm về giám định giá trị và chất lượng của máy móc, thiết bị nhập khẩu để tạo tài sản cố định, thực hiện dự án đầu tư.

Điều 60. Tiêu thụ sản phẩm tại thị trường Việt Nam

1. Nhà đầu tư được trực tiếp hoặc thông qua đại lý để tiêu thụ sản phẩm tại Việt Nam mà không bị giới hạn về địa bàn tiêu thụ; được làm đại lý tiêu thụ sản phẩm cho các tổ chức, cá nhân khác có cùng loại sản phẩm sản xuất tại Việt Nam.

2. Nhà đầu tư tự quyết định giá bán sản phẩm hàng hóa, dịch vụ do mình sản xuất hoặc cung ứng; trường hợp hàng hoá, dịch vụ do Nhà nước kiểm soát giá thì giá bán được thực hiện theo khung giá do cơ quan nhà nước có thẩm quyền công bố.

Điều 61. Tài khoản ngoại tệ, tài khoản tiền đồng Việt Nam

1. Nhà đầu tư được mở tài khoản ngoại tệ và tài khoản tiền đồng Việt Nam tại ngân hàng được phép hoạt động tại Việt Nam. Trong trường hợp được Ngân hàng Nhà nước Việt Nam chấp thuận, nhà đầu tư được mở tài khoản tại ngân hàng ở nước ngoài.

2. Việc mở, sử dụng và đóng tài khoản tại các ngân hàng trong nước và nước ngoài theo quy định của Ngân hàng Nhà nước Việt Nam.

Điều 62. Bảo hiểm

Nhà đầu tư thực hiện việc bảo hiểm tài sản và các bảo hiểm khác trên cơ sở hợp đồng bảo hiểm ký với doanh nghiệp kinh doanh bảo hiểm hoạt động tại Việt Nam theo quy định của pháp luật về bảo hiểm.

Điều 63. Thuê tổ chức quản lý

1. Nhà đầu tư được thuê tổ chức quản lý để quản lý đầu tư và quản lý hoạt động kinh doanh của dự án đầu tư đối với các lĩnh vực cần có kỹ năng quản lý chuyên sâu, trình độ cao.

2. Nhà đầu tư chịu trách nhiệm về toàn bộ hoạt động của tổ chức quản lý trước pháp luật Việt Nam đối với những vấn đề liên quan đến hoạt động quản lý ghi trong hợp đồng.

3. Tổ chức quản lý chịu trách nhiệm trước nhà đầu tư về quản lý đầu tư và hoạt động kinh doanh của dự án đầu tư; phải tuân thủ pháp luật Việt Nam trong quá trình thực hiện các quyền và nghĩa vụ của mình theo quy định trong hợp đồng; chịu trách nhiệm trước pháp luật Việt Nam về những hoạt động của mình nằm ngoài phạm vi hợp đồng.

Điều 64. Tạm ngừng dự án, thu hồi Giấy chứng nhận đầu tư

1. Nhà đầu tư khi tạm ngừng dự án đầu tư phải thông báo với cơ quan nhà nước quản lý đầu tư để được xác nhận làm cơ sở cho việc xem xét miễn, giảm tiền thuê đất trong thời hạn tạm ngừng dự án.

2. Dự án được cấp Giấy chứng nhận đầu tư sau mười hai tháng mà nhà đầu tư không triển khai hoặc không có khả năng thực hiện theo tiến độ đã cam kết và không có lý do chính đáng thì bị thu hồi Giấy chứng nhận đầu tư.

Điều 65. Chấm dứt hoạt động của dự án đầu tư

Việc chấm dứt hoạt động của dự án đầu tư được thực hiện theo một trong những trường hợp sau đây:

1. Hết thời hạn hoạt động ghi trong Giấy chứng nhận đầu tư;

2. Theo các điều kiện chấm dứt hoạt động được quy định trong hợp đồng, Điều lệ doanh nghiệp hoặc thỏa thuận, cam kết của các nhà đầu tư về tiến độ thực hiện dự án;

3. Nhà đầu tư quyết định chấm dứt hoạt động của dự án;

4. Chấm dứt hoạt động theo quyết định của cơ quan nhà nước quản lý đầu tư hoặc theo bản án, quyết định của Tòa án, Trọng tài do vi phạm pháp luật.

Điều 66. Bảo lãnh của Nhà nước cho một số công trình và dự án quan trọng

Căn cứ vào những nguyên tắc quy định trong Luật này, Chính phủ quyết định các dự án đầu tư quan trọng và quyết định việc bảo lãnh về vốn vay, cung cấp nguyên liệu, tiêu thụ sản phẩm, thanh toán và các bảo lãnh thực hiện nghĩa vụ hợp đồng khác cho dự án; chỉ định cơ quan nhà nước có thẩm quyền thực hiện việc bảo lãnh.

Chương VII

ĐẦU TƯ, KINH DOANH VỐN NHÀ NƯỚC

Điều 67. Quản lý đầu tư, kinh doanh vốn nhà nước

1. Đầu tư, kinh doanh vốn nhà nước phải phù hợp với chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội trong từng thời kỳ.

2. Đầu tư, kinh doanh vốn nhà nước phải đúng mục tiêu và có hiệu quả, bảo đảm có phương thức quản lý phù hợp đối với từng nguồn vốn, từng loại dự án đầu tư, quá trình đầu tư được thực hiện công khai, minh bạch.

3. Việc sử dụng vốn nhà nước để đầu tư hoặc liên doanh, liên kết với các thành phần kinh tế khác theo quy định của pháp luật phải được cơ quan nhà nước có thẩm quyền quyết định đầu tư thẩm định và chấp thuận.

4. Phân định rõ trách nhiệm, quyền của các cơ quan, tổ chức và cá nhân trong từng khâu của quá trình đầu tư; thực hiện phân công, phân cấp quản lý nhà nước về đầu tư, kinh doanh sử dụng vốn nhà nước.

5. Thực hiện đầu tư đúng pháp luật, đúng tiến độ, bảo đảm chất lượng, chống dàn trải, lãng phí, thất thoát, khép kín.

Điều 68. Đầu tư, kinh doanh vốn nhà nước vào tổ chức kinh tế

1. Vốn đầu tư từ ngân sách nhà nước vào tổ chức kinh tế được thực hiện thông qua Tổng công ty đầu tư và kinh doanh vốn nhà nước.

2. Tổng công ty đầu tư và kinh doanh vốn nhà nước hoạt động theo quy định của pháp luật về doanh nghiệp nhà nước và các quy định khác của pháp luật có liên quan; thực hiện quyền đại diện chủ sở hữu vốn nhà nước tại công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần được chuyển đổi từ công ty nhà nước độc lập hoặc thành lập mới.

3. Chính phủ quy định tổ chức, hoạt động của Tổng công ty đầu tư và kinh doanh vốn nhà nước.

Điều 69. Đầu tư của Nhà nước vào hoạt động công ích

1. Nhà nước đầu tư vào sản xuất, cung ứng sản phẩm, dịch vụ công ích thông qua hình thức giao kế hoạch, đặt hàng hoặc đấu thầu.

2. Tổ chức, cá nhân thuộc mọi thành phần kinh tế được bình đẳng tham gia sản xuất, cung ứng sản phẩm, dịch vụ công ích, trừ trường hợp đặc biệt do Chính phủ quy định.

Chính phủ ban hành chính sách hỗ trợ các hoạt động công ích và danh mục sản phẩm, dịch vụ công ích.

Điều 70. Đầu tư bằng vốn tín dụng đầu tư phát triển của Nhà nước

1. Đối tượng sử dụng vốn tín dụng đầu tư phát triển của Nhà nước là dự án đầu tư thuộc một số ngành, lĩnh vực quan trọng, chương trình kinh tế lớn có hiệu quả kinh tế - xã hội, có khả năng hoàn trả vốn vay.

Dự án vay vốn tín dụng đầu tư phát triển của Nhà nước phải được tổ chức cho vay thẩm định và chấp thuận phương án tài chính, phương án trả nợ vốn vay trước khi quyết định đầu tư.

2. Chính phủ quy định cụ thể về chính sách hỗ trợ đầu tư từ nguồn vốn tín dụng đầu tư phát triển của Nhà nước, danh mục các đối tượng được vay vốn và các điều kiện tín dụng trong từng thời kỳ.

Điều 71. Tổ chức, cá nhân được giao quản lý dự án đầu tư sử dụng vốn nhà nước

Tổ chức, cá nhân được giao đại diện chủ sở hữu vốn nhà nước chịu trách nhiệm bảo toàn, phát triển và sử dụng vốn có hiệu quả.

Tổ chức, cá nhân đại diện trực tiếp cho chủ sở hữu vốn nhà nước, đại diện cổ phần nhà nước tại doanh nghiệp thực hiện nghĩa vụ và hoạt động theo quy định của pháp luật về quản lý, sử dụng vốn nhà nước và Luật doanh nghiệp.

Điều 72. Thay đổi nội dung, hoãn, đình chỉ, hủy bỏ dự án đầu tư

1. Trường hợp thay đổi nội dung dự án đầu tư, chủ đầu tư phải giải trình rõ lý do, nội dung thay đổi trình cơ quan nhà nước có thẩm quyền quyết định đầu tư xem xét, quyết định; nếu dự án đang triển khai thực hiện thì chủ đầu tư phải có báo cáo đánh giá về dự án.

2. Sau khi được cơ quan nhà nước có thẩm quyền chấp thuận thay đổi nội dung dự án bằng văn bản thì chủ đầu tư mới được lập, tổ chức thẩm tra và trình duyệt dự án theo đúng quy định.

3. Dự án đầu tư bị hoãn, đình chỉ hoặc huỷ bỏ trong các trường hợp sau đây:

a) Sau mười hai tháng kể từ ngày có quyết định đầu tư, chủ đầu tư không triển khai dự án mà không có sự chấp thuận bằng văn bản của cơ quan có thẩm quyền;

b) Thay đổi mục tiêu của dự án mà không được cơ quan có thẩm quyền cho phép bằng văn bản.

4. Cơ quan có thẩm quyền quyết định hoãn, đình chỉ hoặc hủy bỏ dự án đầu tư phải xác định rõ lý do và chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 73. Lựa chọn nhà thầu thực hiện dự án

Dự án đầu tư có sử dụng vốn nhà nước phải thực hiện đấu thầu để lựa chọn nhà thầu cung cấp dịch vụ tư vấn, mua sắm hàng hóa, xây lắp cho dự án theo quy định của pháp luật về đấu thầu.

Chương VIII

ĐẦU TƯ RA NƯỚC NGOÀI

Điều 74. Đầu tư ra nước ngoài

1. Nhà đầu tư được đầu tư ra nước ngoài theo quy định của pháp luật Việt Nam và của nước tiếp nhận đầu tư.

2. Nhà nước tạo điều kiện thuận lợi cho hoạt động đầu tư ra nước ngoài và bảo vệ lợi ích hợp pháp của nhà đầu tư Việt Nam ở nước ngoài theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Nhà nước tạo điều kiện thuận lợi cho nhà đầu tư được tiếp cận các nguồn vốn tín dụng trên cơ sở bình đẳng, không phân biệt đối xử giữa các thành phần kinh tế; bảo lãnh vay vốn đối với các dự án đầu tư ra nước ngoài trong các lĩnh vực đặc biệt khuyến khích đầu tư.

Điều 75. Lĩnh vực khuyến khích, cấm đầu tư ra nước ngoài

1. Nhà nước Việt Nam khuyến khích các tổ chức kinh tế tại Việt Nam đầu tư ra nước ngoài đối với những lĩnh vực xuất khẩu nhiều lao động; phát huy có hiệu quả các ngành, nghề truyền thống của Việt Nam; mở rộng thị trường, khai thác nguồn tài nguyên thiên nhiên tại nước đầu tư; tăng khả năng xuất khẩu, thu ngoại tệ.

2. Nhà nước Việt Nam không cấp phép đầu tư ra nước ngoài đối với những dự án gây phương hại đến bí mật, an ninh quốc gia, quốc phòng, lịch sử, văn hoá, thuần phong mỹ tục của Việt Nam.

Điều 76. Điều kiện đầu tư ra nước ngoài

1. Để được đầu tư ra nước ngoài theo hình thức đầu tư trực tiếp, nhà đầu tư phải có các điều kiện sau đây:

a) Có dự án đầu tư ra nước ngoài;

b) Thực hiện đầy đủ các nghĩa vụ tài chính đối với Nhà nước Việt Nam;

c) Được cơ quan nhà nước quản lý đầu tư cấp Giấy chứng nhận đầu tư.

2. Việc đầu tư ra nước ngoài theo hình thức đầu tư gián tiếp phải tuân thủ các quy định của pháp luật về ngân hàng, chứng khoán và các quy định khác của pháp luật có liên quan.

3. Việc sử dụng vốn nhà nước để đầu tư ra nước ngoài phải tuân thủ quy định của pháp luật về quản lý, sử dụng vốn nhà nước.

Điều 77. Quyền của nhà đầu tư ra nước ngoài

1. Chuyển vốn đầu tư bằng tiền và các tài sản hợp pháp khác ra nước ngoài để thực hiện đầu tư theo quy định của pháp luật về quản lý ngoại hối sau khi dự án đầu tư được cơ quan có thẩm quyền của nước, vùng lãnh thổ đầu tư chấp thuận.

2. Được hưởng các ưu đãi về đầu tư theo quy định của pháp luật.

3. Tuyển dụng lao động Việt Nam sang làm việc tại cơ sở sản xuất, kinh doanh do nhà đầu tư thành lập ở nước ngoài.

Điều 78. Nghĩa vụ của nhà đầu tư ra nước ngoài

1. Tuân thủ pháp luật của nước tiếp nhận đầu tư.

2. Chuyển lợi nhuận và các khoản thu nhập từ việc đầu tư ra nước ngoài về nước theo quy định của pháp luật.

3. Thực hiện chế độ báo cáo định kỳ về tài chính và hoạt động đầu tư ở nước ngoài.

4. Thực hiện đầy đủ các nghĩa vụ tài chính đối với Nhà nước Việt Nam.

5. Khi kết thúc đầu tư ở nước ngoài, chuyển toàn bộ vốn, tài sản hợp pháp về nước theo quy định của pháp luật.

6. Trường hợp nhà đầu tư chưa chuyển về nước vốn, tài sản, lợi nhuận và các khoản thu nhập từ việc đầu tư ở nước ngoài quy định tại khoản 2 và khoản 5 Điều này thì phải được sự đồng ý của cơ quan nhà nước có thẩm quyền.

Điều 79. Thủ tục đầu tư ra nước ngoài

1. Dự án đầu tư ra nước ngoài bao gồm:

a) Dự án đăng ký đầu tư là dự án có quy mô vốn đầu tư dưới mười lăm tỷ đồng Việt Nam;

b) Dự án thẩm tra đầu tư là dự án có quy mô vốn đầu tư từ mười lăm tỷ đồng Việt Nam trở lên.

2. Thủ tục đăng ký và thẩm tra đầu tư được quy định như sau:

a) Đối với dự án đăng ký đầu tư, nhà đầu tư đăng ký theo mẫu tại cơ quan nhà nước quản lý đầu tư để được cấp Giấy chứng nhận đầu tư;

b) Đối với dự án thẩm tra đầu tư, nhà đầu tư nộp hồ sơ theo mẫu tại cơ quan nhà nước quản lý đầu tư để thẩm tra cấp Giấy chứng nhận đầu tư.

Chính phủ quy định cụ thể lĩnh vực khuyến khích, cấm, hạn chế đầu tư ra nước ngoài; điều kiện đầu tư, chính sách ưu đãi đối với dự án đầu tư ra nước ngoài; trình tự, thủ tục và quản lý hoạt động đầu tư ra nước ngoài.

Chương IX

QUẢN LÝ NHÀ NƯỚC VỀ ĐẦU TƯ

Điều 80. Nội dung quản lý nhà nước về đầu tư

1. Xây dựng và chỉ đạo thực hiện chiến lược, quy hoạch, kế hoạch, chính sách về đầu tư phát triển.

2. Ban hành và tổ chức thực hiện các văn bản quy phạm pháp luật về đầu tư.

3. Hướng dẫn, hỗ trợ nhà đầu tư thực hiện dự án đầu tư và giải quyết những vướng mắc, yêu cầu của nhà đầu tư.

4. Cấp, thu hồi Giấy chứng nhận đầu tư.

5. Hướng dẫn, đánh giá hiệu quả đầu tư, kiểm tra, thanh tra và giám sát hoạt động đầu tư; giải quyết khiếu nại, tố cáo, khen thưởng và xử lý vi phạm trong hoạt động đầu tư.

6. Tổ chức hoạt động đào tạo nguồn nhân lực liên quan đến hoạt động đầu tư.

7. Tổ chức hoạt động xúc tiến đầu tư.

Điều 81. Trách nhiệm quản lý nhà nước về đầu tư

1. Chính phủ thống nhất quản lý nhà nước về đầu tư trong phạm vi cả nước.

2. Bộ Kế hoạch và Đầu tư chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về hoạt động đầu tư.

3. Các Bộ, cơ quan ngang Bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện quản lý nhà nước về đầu tư đối với lĩnh vực được phân công.

4. Uỷ ban nhân dân các cấp có trách nhiệm thực hiện quản lý nhà nước về đầu tư trên địa bàn theo phân cấp của Chính phủ.

Điều 82. Quản lý đầu tư theo quy hoạch

1. Chính phủ quy định về tổ chức lập, trình duyệt các quy hoạch theo quy định của pháp luật về quy hoạch.

2. Dự án đầu tư phải tuân thủ quy hoạch kết cấu hạ tầng - kỹ thuật, quy hoạch sử dụng đất, quy hoạch xây dựng, quy hoạch sử dụng khoáng sản và các nguồn tài nguyên khác.

Quy hoạch vùng, quy hoạch ngành, quy hoạch sản phẩm phải phù hợp với lĩnh vực ưu đãi đầu tư, địa bàn ưu đãi đầu tư, lĩnh vực đầu tư có điều kiện và lĩnh vực cấm đầu tư quy định tại các điều 27, 28, 29 và 30 của Luật này và là định hướng để nhà đầu tư lựa chọn, quyết định đầu tư.

3. Cơ quan nhà nước có thẩm quyền về quy hoạch có trách nhiệm công bố công khai các quy hoạch liên quan đến hoạt động đầu tư trên các phương tiện thông tin đại chúng.

4. Đối với dự án đầu tư chưa có trong các quy hoạch quy định tại Điều này, cơ quan nhà nước quản lý đầu tư có trách nhiệm làm đầu mối làm việc với cơ quan quản lý nhà nước có thẩm quyền về quy hoạch để trả lời cho nhà đầu tư trong thời hạn ba mươi ngày kể từ ngày nhà đầu tư có yêu cầu.

Điều 83. Xúc tiến đầu tư

1. Hoạt động xúc tiến đầu tư của các cơ quan nhà nước các cấp được thực hiện theo quy định của Chính phủ.

2. Kinh phí cho hoạt động xúc tiến đầu tư của các cơ quan nhà nước được cấp từ ngân sách nhà nước.

Điều 84. Theo dõi, đánh giá hoạt động đầu tư

1. Cơ quan nhà nước quản lý về đầu tư các cấp tổ chức việc theo dõi, đánh giá và báo cáo hoạt động đầu tư theo quy định của pháp luật.

2. Nội dung theo dõi, đánh giá đầu tư bao gồm:

a) Việc ban hành văn bản hướng dẫn pháp luật theo thẩm quyền và thực hiện các quy định của pháp luật về đầu tư;

b) Tình hình thực hiện các dự án đầu tư theo quy định của Giấy chứng nhận đầu tư;

c) Kết quả thực hiện đầu tư của cả nước, các Bộ, ngành và các địa phương, các dự án đầu tư theo phân cấp;

d) Báo cáo cơ quan quản lý nhà nước cùng cấp, cơ quan nhà nước quản lý đầu tư cấp trên về kết quả đánh giá đầu tư, kiến nghị các biện pháp xử lý những vướng mắc và vi phạm pháp luật về đầu tư.

Điều 85. Thanh tra về hoạt động đầu tư

1. Thanh tra đầu tư có các nhiệm vụ sau đây:

a) Thanh tra việc thực hiện pháp luật, chính sách về đầu tư;

b) Phát hiện, ngăn chặn và xử lý theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý các vi phạm pháp luật về đầu tư;

c) Xác minh, kiến nghị cơ quan nhà nước có thẩm quyền giải quyết khiếu nại, tố cáo về đầu tư.

2. Tổ chức và hoạt động của thanh tra đầu tư theo quy định của pháp luật về thanh tra.

Điều 86. Khiếu nại, tố cáo, khởi kiện

1. Cá nhân có quyền khiếu nại, tố cáo và khởi kiện; tổ chức có quyền khiếu nại, khởi kiện theo quy định của pháp luật. Việc khiếu nại, tố cáo, khởi kiện và giải quyết khiếu nại, tố cáo, khởi kiện trong hoạt động đầu tư được thực hiện theo quy định của pháp luật.

2. Trong thời hạn khiếu nại, tố cáo hoặc khởi kiện, tổ chức, cá nhân vẫn phải thi hành quyết định hành chính của cơ quan quản lý nhà nước có thẩm quyền về đầu tư. Khi có quyết định giải quyết khiếu nại, tố cáo của cơ quan quản lý nhà nước có thẩm quyền về đầu tư hoặc quyết định, bản án của Tòa án đã có hiệu lực pháp luật thì thi hành theo quyết định, bản án đó.

3. Cơ quan quản lý nhà nước có thẩm quyền về đầu tư các cấp có trách nhiệm giải quyết khiếu nại, tố cáo của các tổ chức, cá nhân thuộc thẩm quyền giải quyết của mình; trong trường hợp nhận được khiếu nại, tố cáo không thuộc thẩm quyền của mình thì có trách nhiệm chuyển kịp thời đến cơ quan, tổ chức có thẩm quyền giải quyết và thông báo bằng văn bản cho người khiếu nại, tố cáo biết.

Điều 87. Xử lý vi phạm

1. Người có hành vi vi phạm Luật này và các quy định khác của pháp luật có liên quan đến hoạt động đầu tư thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Người lợi dụng chức vụ, quyền hạn cản trở hoạt động đầu tư; có hành vi sách nhiễu, gây phiền hà đối với nhà đầu tư; không giải quyết kịp thời yêu cầu của nhà đầu tư theo quy định; không thực thi các công vụ khác do pháp luật quy định thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự.

Chương X

ĐIỀU KHOẢN THI HÀNH

Điều 88. Áp dụng pháp luật đối với các dự án đang thực hiện đầu tư trước khi Luật này có hiệu lực

1. Dự án có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước khi Luật này có hiệu lực không phải làm thủ tục để cấp lại Giấy chứng nhận đầu tư. Trường hợp nhà đầu tư có nhu cầu đăng ký đầu tư lại theo quy định của Luật đầu tư thì thực hiện thủ tục đăng ký đổi Giấy chứng nhận đầu tư mới.

2. Dự án đầu tư trong nước đã thực hiện trước khi Luật này có hiệu lực không phải làm thủ tục đăng ký đầu tư hoặc thẩm tra đầu tư; trường hợp nhà đầu tư có nhu cầu cấp Giấy chứng nhận đầu tư thì đăng ký tại cơ quan nhà nước quản lý đầu tư có thẩm quyền.

Điều 89. Hiệu lực thi hành

Luật này có liệu lực thi hành từ ngày 01 tháng 07 năm 2006.

Luật này thay thế Luật đầu tư nước ngoài tại Việt Nam năm 1996, Luật sửa đổi, bổ sung một số điều của Luật đầu tư nước ngoài năm 2000 và Luật khuyến khích đầu tư trong nước năm 1998.

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này./.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Văn An

lang=EN-US>Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Văn An


Quoc Hoi

QUỐC HỘI CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

________ Độc lập - Tự do - Hạnh phúc

Luật số: 21/2004/QH11 _______________________

QUỐC HỘI

NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Khoá XI, kỳ họp thứ 5

(Từ ngày 11 tháng 5 đến ngày 15 tháng 6 năm 2004)

_____________________

LUẬT

PHÁ SẢN

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về phá sản đối với doanh nghiệp, hợp tác xã.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định điều kiện và việc nộp đơn yêu cầu mở thủ tục phá sản; xác định nghĩa vụ về tài sản và các biện pháp bảo toàn tài sản trong thủ tục phá sản; điều kiện, thủ tục phục hồi hoạt động kinh doanh, thủ tục thanh lý tài sản và tuyên bố phá sản; quyền, nghĩa vụ và trách nhiệm của người nộp đơn yêu cầu mở thủ tục phá sản, của doanh nghiệp, hợp tác xã bị yêu cầu tuyên bố phá sản và của người tham gia giải quyết yêu cầu tuyên bố phá sản.

Điều 2. Đối tượng áp dụng

1. Luật này áp dụng đối với doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã (hợp tác xã, liên hiệp hợp tác xã gọi chung là hợp tác xã) được thành lập và hoạt động theo quy định của pháp luật.

2. Chính phủ quy định cụ thể danh mục và việc áp dụng Luật này đối với doanh nghiệp đặc biệt trực tiếp phục vụ quốc phòng, an ninh; doanh nghiệp, hợp tác xã hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm và trong các lĩnh vực khác thường xuyên, trực tiếp cung ứng sản phẩm, dịch vụ công ích thiết yếu.

(Không áp dụng cá nhân kinh doanh và hộ kinh doanh)

Điều 3. Doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản

Doanh nghiệp, hợp tác xã không có khả năng thanh toán được các khoản nợ đến hạn khi chủ nợ có yêu cầu thì coi là lâm vào tình trạng phá sản.

(Phải có tài liệu chứng minh

Có nợ đến hạn

TS không có bảo đảm hoặc bảo đàm 1 phần

DN không thanh toán được nợ

Đã có yêu cầu

SO SÁNH PHÁ SẢN, GIẢI THỂ : Nguyên nhân, điều kiện áp dụng, bản chất của thủ tục, thẩm quyền quyết định, hệ quả pháp lý)

Điều 4. Hiệu lực của Luật phá sản

1. Luật phá sản và các quy định khác của pháp luật được áp dụng khi giải quyết phá sản đối với doanh nghiệp, hợp tác xã hoạt động trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam, trừ trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác.

2. Trong trường hợp có sự khác nhau giữa quy định của Luật phá sản và quy định của luật khác về cùng một vấn đề thì áp dụng quy định của Luật phá sản.

Điều 5. Thủ tục phá sản

1. Thủ tục phá sản được áp dụng đối với doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản bao gồm:

a) Nộp đơn yêu cầu và mở thủ tục phá sản;

b) Phục hồi hoạt động kinh doanh;

c) Thanh lý tài sản, các khoản nợ;

d) Tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

2. Sau khi có quyết định mở thủ tục phá sản, căn cứ vào quy định cụ thể của Luật này, Thẩm phán quyết định áp dụng một trong hai thủ tục quy định tại điểm b và điểm c khoản 1 Điều này hoặc quyết định chuyển từ áp dụng thủ tục phục hồi hoạt động kinh doanh sang áp dụng thủ tục thanh lý tài sản, các khoản nợ hoặc tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

Điều 6. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Chủ nợ có bảo đảm là chủ nợ có khoản nợ được bảo đảm bằng tài sản của doanh nghiệp, hợp tác xã hoặc của người thứ ba.

2. Chủ nợ có bảo đảm một phần là chủ nợ có khoản nợ được bảo đảm bằng tài sản của doanh nghiệp, hợp tác xã hoặc của người thứ ba mà giá trị tài sản bảo đảm ít hơn khoản nợ đó.

3. Chủ nợ không có bảo đảm là chủ nợ có khoản nợ không được bảo đảm bằng tài sản của doanh nghiệp, hợp tác xã hoặc của người thứ ba.

4. Đại diện hợp pháp của doanh nghiệp, hợp tác xã bao gồm đại diện theo pháp luật và đại diện theo uỷ quyền.

5. Hợp đồng song vụ là hợp đồng trong đó các bên tham gia ký kết đều có quyền và nghĩa vụ; quyền của bên này là nghĩa vụ của bên kia và ngược lại.

Điều 7. Thẩm quyền của Toà án

1. Toà án nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Toà án nhân dân cấp huyện) có thẩm quyền tiến hành thủ tục phá sản đối với hợp tác xã đã đăng ký kinh doanh tại cơ quan đăng ký kinh doanh cấp huyện đó.

2. Toà án nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Toà án nhân dân cấp tỉnh) có thẩm quyền tiến hành thủ tục phá sản đối với doanh nghiệp, hợp tác xã đã đăng ký kinh doanh tại cơ quan đăng ký kinh doanh cấp tỉnh đó.

Trong trường hợp cần thiết Toà án nhân dân cấp tỉnh lấy lên để tiến hành thủ tục phá sản đối với hợp tác xã thuộc thẩm quyền của Toà án nhân dân cấp huyện.

3. Tòa án nhân dân cấp tỉnh nơi đặt trụ sở chính của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam có thẩm quyền tiến hành thủ tục phá sản đối với doanh nghiệp có vốn đầu tư nước ngoài đó.

Điều 8. Nhiệm vụ và quyền hạn của Thẩm phán tiến hành thủ tục phá sản

1. Việc tiến hành thủ tục phá sản tại Toà án nhân dân cấp huyện do một Thẩm phán phụ trách, tại Toà án nhân dân cấp tỉnh do một Thẩm phán hoặc Tổ Thẩm phán gồm có ba Thẩm phán phụ trách.

2. Trong trường hợp Tổ Thẩm phán phụ trách tiến hành thủ tục phá sản thì một Thẩm phán được giao làm Tổ trưởng.

Quy chế làm việc của Tổ Thẩm phán do Chánh án Toà án nhân dân tối cao quy định.

3. Thẩm phán hoặc Tổ Thẩm phán (sau đây gọi chung là Thẩm phán) có nhiệm vụ, quyền hạn giám sát, tiến hành thủ tục phá sản. Trong quá trình tiến hành thủ tục phá sản nếu phát hiện có dấu hiệu tội phạm thì Thẩm phán cung cấp tài liệu (bản sao) cho Viện kiểm sát nhân dân cùng cấp để xem xét việc khởi tố về hình sự và vẫn tiến hành thủ tục phá sản theo quy định của Luật này.

4. Thẩm phán chịu trách nhiệm trước Chánh án và trước pháp luật về việc thực hiện nhiệm vụ, quyền hạn của mình.

Điều 9. Tổ quản lý, thanh lý tài sản

1. Đồng thời với việc ra quyết định mở thủ tục phá sản, Thẩm phán ra quyết định thành lập Tổ quản lý, thanh lý tài sản để làm nhiệm vụ quản lý, thanh lý tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản.

2. Thành phần Tổ quản lý, thanh lý tài sản gồm có:

a) Một chấp hành viên của cơ quan thi hành án cùng cấp làm Tổ trưởng;

b) Một cán bộ của Toà án;

c) Một đại diện chủ nợ;

d) Đại diện hợp pháp của doanh nghiệp, hợp tác xã bị mở thủ tục phá sản;

đ) Trường hợp cần thiết có đại diện công đoàn, đại diện người lao động, đại diện các cơ quan chuyên môn tham gia Tổ quản lý, thanh lý tài sản thì Thẩm phán xem xét, quyết định.

3. Căn cứ vào các quy định của Luật này, pháp luật về thi hành án dân sự và các quy định khác của pháp luật có liên quan, Chính phủ ban hành Quy chế tổ chức và hoạt động của Tổ quản lý, thanh lý tài sản sau khi thống nhất ý kiến với Toà án nhân dân tối cao.

Điều 10. Nhiệm vụ, quyền hạn và trách nhiệm của Tổ quản lý, thanh lý tài sản

1. Tổ quản lý, thanh lý tài sản có nhiệm vụ, quyền hạn sau đây:

a) Lập bảng kê toàn bộ tài sản hiện có của doanh nghiệp, hợp tác xã;

b) Giám sát, kiểm tra việc sử dụng tài sản của doanh nghiệp, hợp tác xã;

c) Đề nghị Thẩm phán quyết định áp dụng các biện pháp khẩn cấp tạm thời để bảo toàn tài sản của doanh nghiệp, hợp tác xã trong trường hợp cần thiết;

d) Lập danh sách các chủ nợ và số nợ phải trả cho từng chủ nợ; những người mắc nợ và số nợ phải đòi của doanh nghiệp, hợp tác xã;

đ) Thu hồi và quản lý tài sản, tài liệu, sổ kế toán và con dấu của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý;

e) Thực hiện phương án phân chia tài sản theo quyết định của Thẩm phán;

g) Phát hiện và đề nghị Thẩm phán ra quyết định thu hồi lại tài sản, giá trị tài sản hay phần chênh lệch giá trị tài sản của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý đã bán hoặc chuyển giao bất hợp pháp trong những trường hợp quy định tại khoản 1 Điều 43 của Luật này;

h) Thi hành quyết định của Thẩm phán về việc bán đấu giá tài sản của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý theo đúng quy định của pháp luật về bán đấu giá;

i) Gửi các khoản tiền thu được từ những người mắc nợ và từ việc bán đấu giá tài sản của doanh nghiệp, hợp tác xã vào tài khoản mở tại ngân hàng;

k) Thi hành các quyết định khác của Thẩm phán trong quá trình tiến hành thủ tục phá sản.

2. Tổ quản lý, thanh lý tài sản thi hành các nhiệm vụ, quyền hạn quy định tại các điểm đ, e, g, h và k khoản 1 Điều này theo quy định của pháp luật về thi hành án dân sự, các quy định khác của pháp luật có liên quan và phải chịu trách nhiệm trước pháp luật về việc thực hiện nhiệm vụ, quyền hạn của mình.

Điều 11. Nhiệm vụ, quyền hạn và trách nhiệm của Tổ trưởng Tổ quản lý, thanh lý tài sản

1. Tổ trưởng Tổ quản lý, thanh lý tài sản có nhiệm vụ, quyền hạn sau đây:

a) Điều hành Tổ quản lý, thanh lý tài sản thực hiện nhiệm vụ, quyền hạn quy định tại Điều 10 của Luật này;

b) Mở tài khoản ở ngân hàng để gửi các khoản tiền thu được từ những người mắc nợ và từ việc bán đấu giá các tài sản của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý trong trường hợp cần thiết;

c) Tổ chức thi hành các quyết định của Thẩm phán.

2. Tổ trưởng Tổ quản lý, thanh lý tài sản chịu trách nhiệm trước pháp luật về việc thực hiện nhiệm vụ, quyền hạn của mình.

Điều 12. Kiểm sát việc tuân theo pháp luật trong quá trình tiến hành thủ tục phá sản

Viện kiểm sát nhân dân kiểm sát việc tuân theo pháp luật trong quá trình tiến hành thủ tục phá sản theo quy định của Luật này và Luật tổ chức Viện kiểm sát nhân dân.

Chương II

NỘP ĐƠN VÀ THỤ LÝ ĐƠN YÊU CẦU MỞ THỦ TỤC PHÁ SẢN

Điều 13. Quyền nộp đơn yêu cầu mở thủ tục phá sản của chủ nợ

1. Khi nhận thấy doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì các chủ nợ không có bảo đảm hoặc có bảo đảm một phần đều có quyền nộp đơn yêu cầu mở thủ tục phá sản đối với doanh nghiệp, hợp tác xã đó.

2. Đơn yêu cầu mở thủ tục phá sản phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn;

b) Tên, địa chỉ của người làm đơn;

c) Tên, địa chỉ của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản;

d) Các khoản nợ không có bảo đảm hoặc có bảo đảm một phần đến hạn mà không được doanh nghiệp, hợp tác xã thanh toán;

đ) Quá trình đòi nợ;

e) Căn cứ của việc yêu cầu mở thủ tục phá sản.

3. Đơn yêu cầu mở thủ tục phá sản phải được gửi cho Toà án có thẩm quyền quy định tại Điều 7 của Luật này.

Điều 14. Quyền nộp đơn yêu cầu mở thủ tục phá sản của người lao động

1. Trong trường hợp doanh nghiệp, hợp tác xã không trả được lương, các khoản nợ khác cho người lao động và nhận thấy doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì người lao động cử người đại diện hoặc thông qua đại diện công đoàn nộp đơn yêu cầu mở thủ tục phá sản đối với doanh nghiệp, hợp tác xã đó.

Đại diện cho người lao động được cử hợp pháp sau khi được quá nửa số người lao động trong doanh nghiệp, hợp tác xã tán thành bằng cách bỏ phiếu kín hoặc lấy chữ ký; đối với doanh nghiệp, hợp tác xã quy mô lớn, có nhiều đơn vị trực thuộc thì đại diện cho người lao động được cử hợp pháp phải được quá nửa số người được cử làm đại diện từ các đơn vị trực thuộc tán thành.

2. Đơn yêu cầu mở thủ tục phá sản phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn;

b) Tên, địa chỉ của người làm đơn;

c) Tên, địa chỉ của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản;

d) Số tháng nợ tiền lương, tổng số tiền lương và các khoản nợ khác mà doanh nghiệp, hợp tác xã không trả được cho người lao động;

đ) Căn cứ của việc yêu cầu mở thủ tục phá sản.

3. Đơn yêu cầu mở thủ tục phá sản phải được gửi cho Toà án có thẩm quyền quy định tại Điều 7 của Luật này.

4. Sau khi nộp đơn, đại diện cho người lao động hoặc đại diện công đoàn được coi là chủ nợ.

Điều 15. Nghĩa vụ nộp đơn yêu cầu mở thủ tục phá sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản

1. Khi nhận thấy doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp, hợp tác xã có nghĩa vụ nộp đơn yêu cầu mở thủ tục phá sản đối với doanh nghiệp, hợp tác xã đó.

2. Đơn yêu cầu mở thủ tục phá sản phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn;

b) Tên, địa chỉ của doanh nghiệp, hợp tác xã;

c) Căn cứ của việc yêu cầu mở thủ tục phá sản.

3. Đơn yêu cầu mở thủ tục phá sản phải được gửi cho Toà án có thẩm quyền quy định tại Điều 7 của Luật này.

4. Phải nộp kèm theo đơn yêu cầu mở thủ tục phá sản các giấy tờ, tài liệu sau đây:

a) Báo cáo tình hình hoạt động kinh doanh của doanh nghiệp, hợp tác xã, trong đó giải trình nguyên nhân và hoàn cảnh liên quan đến tình trạng mất khả năng thanh toán; nếu doanh nghiệp là công ty cổ phần mà pháp luật yêu cầu phải được kiểm toán thì báo cáo tài chính phải được tổ chức kiểm toán độc lập xác nhận;

b) Báo cáo về các biện pháp mà doanh nghiệp, hợp tác xã đã thực hiện, nhưng vẫn không khắc phục được tình trạng mất khả năng thanh toán các khoản nợ đến hạn;

c) Bảng kê chi tiết tài sản của doanh nghiệp, hợp tác xã và địa điểm nơi có tài sản nhìn thấy được;

d) Danh sách các chủ nợ của doanh nghiệp, hợp tác xã trong đó ghi rõ tên, địa chỉ của các chủ nợ; ngân hàng mà chủ nợ có tài khoản; các khoản nợ đến hạn có bảo đảm và không có bảo đảm; các khoản nợ chưa đến hạn có bảo đảm và không có bảo đảm;

đ) Danh sách những người mắc nợ của doanh nghiệp, hợp tác xã trong đó ghi rõ tên, địa chỉ của họ; ngân hàng mà họ có tài khoản; các khoản nợ đến hạn có bảo đảm và không có bảo đảm; các khoản nợ chưa đến hạn có bảo đảm và không có bảo đảm;

e) Danh sách ghi rõ tên, địa chỉ của các thành viên, nếu doanh nghiệp mắc nợ là một công ty có các thành viên liên đới chịu trách nhiệm về những khoản nợ của doanh nghiệp;

g) Những tài liệu khác mà Toà án yêu cầu doanh nghiệp, hợp tác xã phải cung cấp theo quy định của pháp luật.

5. Trong thời hạn ba tháng, kể từ khi nhận thấy doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, nếu chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp, hợp tác xã không nộp đơn yêu cầu mở thủ tục phá sản thì phải chịu trách nhiệm theo quy định của pháp luật.

Điều 16. Quyền nộp đơn yêu cầu mở thủ tục phá sản của chủ sở hữu doanh nghiệp nhà nước

1. Khi nhận thấy doanh nghiệp nhà nước lâm vào tình trạng phá sản mà doanh nghiệp không thực hiện nghĩa vụ nộp đơn yêu cầu mở thủ tục phá sản thì đại diện chủ sở hữu của doanh nghiệp có quyền nộp đơn yêu cầu mở thủ tục phá sản đối với doanh nghiệp đó.

2. Đơn yêu cầu mở thủ tục phá sản, các giấy tờ, tài liệu gửi kèm theo đơn yêu cầu được thực hiện theo quy định tại Điều 15 của Luật này.

Điều 17. Quyền nộp đơn yêu cầu mở thủ tục phá sản của các cổ đông công ty cổ phần

1. Khi nhận thấy công ty cổ phần lâm vào tình trạng phá sản thì cổ đông hoặc nhóm cổ đông có quyền nộp đơn yêu cầu mở thủ tục phá sản theo quy định của điều lệ công ty; nếu điều lệ công ty không quy định thì việc nộp đơn được thực hiện theo nghị quyết của đại hội cổ đông. Trường hợp điều lệ công ty không quy định mà không tiến hành được đại hội cổ đông thì cổ đông hoặc nhóm cổ đông sở hữu trên 20% số cổ phần phổ thông trong thời gian liên tục ít nhất 6 tháng có quyền nộp đơn yêu cầu mở thủ tục phá sản đối với công ty cổ phần đó.

2. Đơn yêu cầu mở thủ tục phá sản, các giấy tờ, tài liệu gửi kèm theo đơn yêu cầu được thực hiện theo quy định tại Điều 15 của Luật này, trừ các giấy tờ, tài liệu quy định tại các điểm d, đ và e khoản 4 Điều 15 của Luật này.

Điều 18. Quyền nộp đơn yêu cầu mở thủ tục phá sản của thành viên hợp danh

1. Khi nhận thấy công ty hợp danh lâm vào tình trạng phá sản thì thành viên hợp danh có quyền nộp đơn yêu cầu mở thủ tục phá sản đối với công ty hợp danh đó.

2. Đơn yêu cầu mở thủ tục phá sản, các giấy tờ, tài liệu gửi kèm theo đơn yêu cầu được thực hiện theo quy định tại Điều 15 của Luật này.

Điều 19. Nghĩa vụ, trách nhiệm của người nộp đơn yêu cầu mở thủ tục phá sản

1. Người nộp đơn yêu cầu mở thủ tục phá sản quy định tại các điều 13, 14, 15, 16, 17 và 18 của Luật này có nghĩa vụ cung cấp đầy đủ, kịp thời các tài liệu do pháp luật quy định và theo yêu cầu của Toà án trong quá trình tiến hành thủ tục phá sản.

2. Người nộp đơn yêu cầu mở thủ tục phá sản do không khách quan gây ảnh hưởng xấu đến danh dự, uy tín, hoạt động kinh doanh của doanh nghiệp, hợp tác xã hoặc có sự gian dối trong việc yêu cầu mở thủ tục phá sản thì tuỳ theo tính chất, mức độ mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 20. Thông báo doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản

1. Trong khi thực hiện chức năng, nhiệm vụ, nếu nhận thấy doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì Toà án, Viện kiểm sát, cơ quan thanh tra, cơ quan quản lý vốn, tổ chức kiểm toán hoặc cơ quan quyết định thành lập doanh nghiệp mà không phải là chủ sở hữu nhà nước của doanh nghiệp có nhiệm vụ thông báo bằng văn bản cho những người có quyền nộp đơn yêu cầu mở thủ tục phá sản biết để họ xem xét việc nộp đơn yêu cầu mở thủ tục phá sản.

2. Cơ quan thông báo phải chịu trách nhiệm về tính chính xác của thông báo đó.

Điều 21. Phí phá sản và tạm ứng phí phá sản

1. Phí phá sản được dùng để tiến hành thủ tục phá sản. Toà án quyết định việc nộp phí phá sản trong từng trường hợp cụ thể theo quy định của pháp luật về phí và lệ phí.

2. Người nộp đơn yêu cầu mở thủ tục phá sản phải nộp tiền tạm ứng phí phá sản theo quyết định của Toà án, trừ trường hợp người nộp đơn yêu cầu mở thủ tục phá sản là người lao động quy định tại Điều 14 của Luật này.

3. Phí phá sản do ngân sách nhà nước tạm ứng trong các trường hợp sau đây:

a) Người nộp đơn yêu cầu mở thủ tục phá sản thuộc trường hợp không phải nộp tiền tạm ứng phí phá sản;

b) Người nộp đơn yêu cầu mở thủ tục phá sản phải nộp tiền tạm ứng phí phá sản không có tiền để nộp, nhưng có các tài sản khác.

Phí phá sản do ngân sách nhà nước tạm ứng được hoàn trả lại cho ngân sách nhà nước lấy từ tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản.

Điều 22. Thụ lý đơn yêu cầu mở thủ tục phá sản

1. Sau khi nhận được đơn yêu cầu mở thủ tục phá sản nếu thấy cần sửa đổi đơn, bổ sung tài liệu thì Toà án yêu cầu người nộp đơn thực hiện việc sửa đổi, bổ sung trong thời hạn mười ngày, kể từ ngày nhận được yêu cầu của Toà án.

2. Toà án thụ lý đơn yêu cầu mở thủ tục phá sản, kể từ ngày người nộp đơn xuất trình biên lai nộp tiền tạm ứng phí phá sản. Trường hợp người nộp đơn không phải nộp tiền tạm ứng phí phá sản thì ngày thụ lý đơn là ngày Toà án nhận được đơn. Toà án phải cấp cho người nộp đơn giấy báo đã thụ lý đơn.

Điều 23. Thông báo việc thụ lý đơn yêu cầu mở thủ tục phá sản

1. Trường hợp người nộp đơn không phải là chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì trong thời hạn năm ngày, kể từ ngày thụ lý đơn, Toà án phải thông báo cho doanh nghiệp, hợp tác xã đó biết.

2. Trong thời hạn mười lăm ngày, kể từ ngày nhận được thông báo của Toà án, doanh nghiệp, hợp tác xã phải xuất trình cho Toà án các giấy tờ, tài liệu quy định tại khoản 4 Điều 15 của Luật này; nếu doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản là người bảo lãnh cho người khác thì trong thời hạn năm ngày, kể từ ngày nhận được thông báo của Toà án, doanh nghiệp, hợp tác xã phải thông báo việc mình bị yêu cầu mở thủ tục phá sản cho những người có liên quan biết.

Điều 24. Trả lại đơn yêu cầu mở thủ tục phá sản

Toà án ra quyết định trả lại đơn yêu cầu mở thủ tục phá sản trong những trường hợp sau đây:

1. Người nộp đơn không nộp tiền tạm ứng phí phá sản trong thời hạn do Toà án ấn định;

2. Người nộp đơn không có quyền nộp đơn;

3. Có Toà án khác đã mở thủ tục phá sản đối với doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản;

4. Có căn cứ rõ ràng cho thấy việc nộp đơn yêu cầu mở thủ tục phá sản do không khách quan gây ảnh hưởng xấu đến danh dự, uy tín, hoạt động kinh doanh của doanh nghiệp, hợp tác xã hoặc có sự gian dối trong việc yêu cầu mở thủ tục phá sản;

5. Doanh nghiệp, hợp tác xã chứng minh được mình không lâm vào tình trạng phá sản.

Điều 25. Khiếu nại việc trả lại đơn yêu cầu mở thủ tục phá sản

1. Trong thời hạn mười ngày, kể từ ngày nhận được quyết định của Toà án trả lại đơn yêu cầu mở thủ tục phá sản, người làm đơn có quyền khiếu nại với Chánh án Toà án đó.

2. Trong thời hạn bảy ngày, kể từ ngày nhận được đơn khiếu nại đối với quyết định trả lại đơn yêu cầu mở thủ tục phá sản, Chánh án Toà án phải ra một trong các quyết định sau đây:

a) Giữ nguyên quyết định trả lại đơn yêu cầu mở thủ tục phá sản;

b) Huỷ quyết định trả lại đơn yêu cầu mở thủ tục phá sản và thụ lý đơn theo quy định của Luật này.

Điều 26. Chuyển việc giải quyết phá sản cho Toà án khác; giải quyết tranh chấp về thẩm quyền

1. Sau khi thụ lý đơn yêu cầu mở thủ tục phá sản, nếu thấy việc giải quyết phá sản không thuộc thẩm quyền của mình thì Toà án đã thụ lý đơn chuyển việc giải quyết phá sản cho Toà án có thẩm quyền và thông báo cho người nộp đơn yêu cầu mở thủ tục phá sản biết.

2. Tranh chấp về thẩm quyền giữa các Toà án nhân dân cấp huyện trong cùng một tỉnh do Chánh án Toà án nhân dân cấp tỉnh giải quyết.

Tranh chấp về thẩm quyền giữa các Toà án nhân dân cấp huyện thuộc các tỉnh khác nhau hoặc giữa các Toà án nhân dân cấp tỉnh do Chánh án Toà án nhân dân tối cao giải quyết.

Điều 27. Tạm đình chỉ giải quyết yêu cầu doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thực hiện nghĩa vụ về tài sản

Kể từ ngày Toà án thụ lý đơn yêu cầu mở thủ tục phá sản, việc giải quyết các yêu cầu sau đây đòi doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thực hiện nghĩa vụ về tài sản phải tạm đình chỉ:

1. Thi hành án dân sự về tài sản mà doanh nghiệp, hợp tác xã là người phải thi hành án;

2. Giải quyết vụ án đòi doanh nghiệp, hợp tác xã thực hiện nghĩa vụ về tài sản;

3. Xử lý tài sản bảo đảm của doanh nghiệp, hợp tác xã đối với các chủ nợ có bảo đảm, trừ trường hợp được Toà án cho phép.

Điều 28. Quyết định mở hoặc không mở thủ tục phá sản

1. Trong thời hạn ba mươi ngày, kể từ ngày thụ lý đơn yêu cầu mở thủ tục phá sản, Toà án phải ra quyết định mở hoặc không mở thủ tục phá sản.

2. Toà án ra quyết định mở thủ tục phá sản khi có các căn cứ chứng minh doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản. Trong trường hợp cần thiết, trước khi ra quyết định mở thủ tục phá sản, Tòa án có thể triệu tập phiên họp với sự tham gia của người nộp đơn yêu cầu mở thủ tục phá sản, chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp, hợp tác xã bị yêu cầu mở thủ tục phá sản, cá nhân, tổ chức có liên quan để xem xét, kiểm tra các căn cứ chứng minh doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản.

3. Quyết định mở thủ tục phá sản phải có các nội dung chính sau đây:

a) Ngày, tháng, năm ra quyết định;

b) Tên của Toà án; họ và tên Thẩm phán phụ trách tiến hành thủ tục phá sản;

c) Ngày và số thụ lý đơn yêu cầu mở thủ tục phá sản; tên, địa chỉ của người làm đơn yêu cầu;

d) Tên, địa chỉ của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản;

đ) Thời gian, địa điểm khai báo của các chủ nợ và hậu quả pháp lý của việc không khai báo.

4. Toà án ra quyết định không mở thủ tục phá sản nếu xét thấy doanh nghiệp, hợp tác xã chưa lâm vào tình trạng phá sản.

Điều 29. Thông báo quyết định mở thủ tục phá sản

1. Quyết định của Toà án về mở thủ tục phá sản được gửi cho doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, Viện kiểm sát cùng cấp và đăng trên báo địa phương nơi doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản có địa chỉ chính, báo hàng ngày của trung ương trong ba số liên tiếp.

2. Quyết định của Toà án về mở thủ tục phá sản phải được thông báo cho các chủ nợ, những người mắc nợ của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản.

3. Thời hạn gửi và thông báo quyết định mở thủ tục phá sản quy định tại khoản 1 và khoản 2 Điều này là bảy ngày, kể từ ngày Toà án ra quyết định.

Điều 30. Hoạt động kinh doanh của doanh nghiệp, hợp tác xã sau khi có quyết định mở thủ tục phá sản

1. Mọi hoạt động kinh doanh của doanh nghiệp, hợp tác xã sau khi có quyết định mở thủ tục phá sản vẫn được tiến hành bình thường, nhưng phải chịu sự giám sát, kiểm tra của Thẩm phán và Tổ quản lý, thanh lý tài sản.

2. Trong trường hợp xét thấy người quản lý của doanh nghiệp, hợp tác xã không có khả năng điều hành hoặc nếu tiếp tục điều hành hoạt động kinh doanh sẽ không có lợi cho việc bảo toàn tài sản của doanh nghiệp, hợp tác xã thì theo đề nghị của Hội nghị chủ nợ, Thẩm phán ra quyết định cử người quản lý và điều hành hoạt động kinh doanh của doanh nghiệp, hợp tác xã.

Điều 31. Các hoạt động của doanh nghiệp, hợp tác xã bị cấm hoặc bị hạn chế

1. Kể từ ngày nhận được quyết định mở thủ tục phá sản, nghiêm cấm doanh nghiệp, hợp tác xã thực hiện các hoạt động sau đây:

a) Cất giấu, tẩu tán tài sản;

b) Thanh toán nợ không có bảo đảm;

c) Từ bỏ hoặc giảm bớt quyền đòi nợ;

d) Chuyển các khoản nợ không có bảo đảm thành nợ có bảo đảm bằng tài sản của doanh nghiệp.

2. Sau khi nhận được quyết định mở thủ tục phá sản, các hoạt động sau đây của doanh nghiệp, hợp tác xã phải được sự đồng ý bằng văn bản của Thẩm phán trước khi thực hiện:

a) Cầm cố, thế chấp, chuyển nhượng, bán, tặng cho, cho thuê tài sản;

b) Nhận tài sản từ một hợp đồng chuyển nhượng;

c) Chấm dứt thực hiện hợp đồng đã có hiệu lực;

d) Vay tiền;

đ) Bán, chuyển đổi cổ phần hoặc chuyển quyền sở hữu tài sản;

e) Thanh toán các khoản nợ mới phát sinh từ hoạt động kinh doanh của doanh nghiệp, hợp tác xã và trả lương cho người lao động trong doanh nghiệp, hợp tác xã.

Điều 32. Khiếu nại quyết định không mở thủ tục phá sản

1. Quyết định không mở thủ tục phá sản phải được Toà án gửi cho người làm đơn yêu cầu mở thủ tục phá sản. Trong thời hạn bảy ngày, kể từ ngày nhận được quyết định không mở thủ tục phá sản, người làm đơn yêu cầu có quyền khiếu nại với Chánh án Toà án đó.

2. Trong thời hạn năm ngày, kể từ ngày nhận được khiếu nại đối với quyết định không mở thủ tục phá sản, Chánh án Toà án phải ra một trong các quyết định sau đây:

a) Giữ nguyên quyết định không mở thủ tục phá sản;

b) Huỷ quyết định không mở thủ tục phá sản và ra quyết định mở thủ tục phá sản.

Chương III

NGHĨA VỤ VỀ TÀI SẢN

Điều 33. Xác định nghĩa vụ về tài sản

Nghĩa vụ về tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản được xác định bằng:

1. Các yêu cầu đòi doanh nghiệp, hợp tác xã thực hiện nghĩa vụ về tài sản được xác lập trước khi Toà án thụ lý đơn yêu cầu mở thủ tục phá sản mà nghĩa vụ này không có bảo đảm;

2. Các yêu cầu đòi doanh nghiệp, hợp tác xã thực hiện nghĩa vụ về tài sản có bảo đảm được xác lập trước khi Toà án thụ lý đơn yêu cầu mở thủ tục phá sản, nhưng quyền ưu tiên thanh toán đã bị huỷ bỏ.

Điều 34. Xử lý các khoản nợ chưa đến hạn

Trường hợp Thẩm phán ra quyết định mở thủ tục thanh lý đối với doanh nghiệp, hợp tác xã thì các khoản nợ chưa đến hạn vào thời điểm mở thủ tục thanh lý được xử lý như các khoản nợ đến hạn, nhưng không được tính lãi đối với thời gian chưa đến hạn.

Điều 35. Xử lý các khoản nợ được bảo đảm bằng tài sản thế chấp hoặc cầm cố

Trường hợp Thẩm phán ra quyết định mở thủ tục thanh lý đối với doanh nghiệp, hợp tác xã thì các khoản nợ được bảo đảm bằng tài sản thế chấp hoặc cầm cố được xác lập trước khi Toà án thụ lý đơn yêu cầu mở thủ tục phá sản được ưu tiên thanh toán bằng tài sản đó; nếu giá trị tài sản thế chấp hoặc cầm cố không đủ thanh toán số nợ thì phần nợ còn lại sẽ được thanh toán trong quá trình thanh lý tài sản của doanh nghiệp, hợp tác xã; nếu giá trị của tài sản thế chấp hoặc cầm cố lớn hơn số nợ thì phần chênh lệch được nhập vào giá trị tài sản còn lại của doanh nghiệp, hợp tác xã.

Điều 36. Hoàn trả lại tài sản cho Nhà nước

Doanh nghiệp đã được Nhà nước áp dụng biện pháp đặc biệt về tài sản để phục hồi hoạt động kinh doanh, nhưng vẫn không phục hồi được mà phải áp dụng thủ tục thanh lý thì phải hoàn trả lại giá trị tài sản đã được áp dụng biện pháp đặc biệt cho Nhà nước trước khi thực hiện việc phân chia tài sản theo quy định tại Điều 37 của Luật này.

Điều 37. Thứ tự phân chia tài sản

1. Trường hợp Thẩm phán ra quyết định mở thủ tục thanh lý đối với doanh nghiệp, hợp tác xã thì việc phân chia giá trị tài sản của doanh nghiệp, hợp tác xã theo thứ tự sau đây:

a) Phí phá sản;

b) Các khoản nợ lương, trợ cấp thôi việc, bảo hiểm xã hội theo quy định của pháp luật và các quyền lợi khác theo thoả ước lao động tập thể và hợp đồng lao động đã ký kết;

c) Các khoản nợ không có bảo đảm phải trả cho các chủ nợ trong danh sách chủ nợ theo nguyên tắc nếu giá trị tài sản đủ để thanh toán các khoản nợ thì mỗi chủ nợ đều được thanh toán đủ số nợ của mình; nếu giá trị tài sản không đủ để thanh toán các khoản nợ thì mỗi chủ nợ chỉ được thanh toán một phần khoản nợ của mình theo tỷ lệ tương ứng.

2. Trường hợp giá trị tài sản của doanh nghiệp, hợp tác xã sau khi đã thanh toán đủ các khoản quy định tại khoản 1 Điều này mà vẫn còn thì phần còn lại này thuộc về:

a) Xã viên hợp tác xã;

b) Chủ doanh nghiệp tư nhân;

c) Các thành viên của công ty; các cổ đông của công ty cổ phần;

d) Chủ sở hữu doanh nghiệp nhà nước.

3. Trường hợp Thẩm phán ra quyết định mở thủ tục phục hồi hoạt động kinh doanh đối với doanh nghiệp, hợp tác xã thì việc thanh toán được thực hiện theo thứ tự quy định tại khoản 1 Điều này, trừ trường hợp các bên có thoả thuận khác.

Điều 38. Xác định giá trị của nghĩa vụ không phải là tiền

Trường hợp đối tượng nghĩa vụ không phải là tiền thì theo yêu cầu của người có quyền hoặc của doanh nghiệp, hợp tác xã, Toà án xác định giá trị của nghĩa vụ đó vào thời điểm ra quyết định mở thủ tục phá sản để đưa vào nghĩa vụ về tài sản của doanh nghiệp, hợp tác xã.

Điều 39. Nghĩa vụ về tài sản trong trường hợp nghĩa vụ liên đới hoặc bảo lãnh

1. Trường hợp nhiều doanh nghiệp, hợp tác xã có nghĩa vụ liên đới về một khoản nợ mà một hoặc tất cả các doanh nghiệp, hợp tác xã đó lâm vào tình trạng phá sản thì chủ nợ có quyền đòi bất cứ doanh nghiệp, hợp tác xã nào trong số các doanh nghiệp, hợp tác xã đó thực hiện việc trả nợ cho mình theo quy định của pháp luật.

2. Trường hợp người bảo lãnh lâm vào tình trạng phá sản thì người được bảo lãnh phải thực hiện nghĩa vụ về tài sản đối với người nhận bảo lãnh.

3. Trường hợp người được bảo lãnh hoặc cả người bảo lãnh và người được bảo lãnh đều lâm vào tình trạng phá sản thì người bảo lãnh phải thực hiện nghĩa vụ về tài sản đối với người nhận bảo lãnh.

Điều 40. Trả lại tài sản thuê hoặc mượn khi doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý

1. Trong thời hạn ba mươi ngày, kể từ ngày Toà án ra quyết định mở thủ tục thanh lý, chủ sở hữu tài sản cho doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý thuê hoặc mượn tài sản để dùng vào hoạt động kinh doanh phải xuất trình giấy tờ chứng minh quyền sở hữu, hợp đồng cho thuê hoặc cho mượn với Tổ trưởng Tổ quản lý, thanh lý tài sản để nhận lại tài sản của mình. Trong trường hợp có tranh chấp thì yêu cầu Toà án giải quyết theo quy định của pháp luật.

2. Trường hợp doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý đã trả trước tiền thuê nhưng chưa hết thời hạn thuê thì chủ sở hữu chỉ được nhận lại tài sản sau khi đã thanh toán lại số tiền thuê còn thừa do chưa hết thời hạn để Tổ quản lý, thanh lý tài sản nhập vào khối tài sản của doanh nghiệp, hợp tác xã đó.

3. Trường hợp tài sản thuộc quyền đòi lại đã bị doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý chuyển nhượng cho người khác thì chủ sở hữu có quyền yêu cầu bồi thường đối với tài sản đó như khoản nợ có bảo đảm.

Điều 41. Cấm đòi lại tài sản

Bất kỳ cá nhân, tổ chức nào đã giao tài sản cho doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản trước khi Toà án thụ lý đơn yêu cầu mở thủ tục phá sản đều không được đòi lại nếu việc giao tài sản đó nhằm bảo đảm thực hiện nghĩa vụ của mình đối với doanh nghiệp, hợp tác xã.

Điều 42. Nhận lại hàng hoá đã bán

Người bán đã gửi hàng hoá cho người mua là doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản nhưng chưa được thanh toán và người mua cũng chưa nhận được hàng hoá thì người bán được nhận lại hàng hoá đó.

Chương IV

CÁC BIỆN PHÁP BẢO TOÀN TÀI SẢN

Điều 43. Các giao dịch bị coi là vô hiệu

1. Các giao dịch sau đây của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản được thực hiện trong khoảng thời gian ba tháng trước ngày Toà án thụ lý đơn yêu cầu mở thủ tục phá sản bị coi là vô hiệu:

a) Tặng cho động sản và bất động sản cho người khác;

b) Thanh toán hợp đồng song vụ trong đó phần nghĩa vụ của doanh nghiệp, hợp tác xã rõ ràng là lớn hơn phần nghĩa vụ của bên kia;

c) Thanh toán các khoản nợ chưa đến hạn;

d) Thực hiện việc thế chấp, cầm cố tài sản đối với các khoản nợ;

đ) Các giao dịch khác với mục đích tẩu tán tài sản của doanh nghiệp, hợp tác xã.

2. Khi các giao dịch quy định tại khoản 1 Điều này bị tuyên bố vô hiệu thì những tài sản thu hồi được phải nhập vào khối tài sản của doanh nghiệp, hợp tác xã.

Điều 44. Quyền yêu cầu Toà án tuyên bố giao dịch vô hiệu

1. Trong quá trình Toà án tiến hành thủ tục phá sản, chủ nợ không có bảo đảm, Tổ quản lý, thanh lý tài sản có quyền yêu cầu Toà án tuyên bố các giao dịch của doanh nghiệp, hợp tác xã quy định tại khoản 1 Điều 43 của Luật này là vô hiệu.

2. Tổ trưởng Tổ quản lý, thanh lý tài sản có trách nhiệm tổ chức thi hành quyết định của Toà án tuyên bố giao dịch của doanh nghiệp, hợp tác xã là vô hiệu để thu hồi lại tài sản cho doanh nghiệp, hợp tác xã.

Điều 45. Đình chỉ thực hiện hợp đồng đang có hiệu lực

1. Trong quá trình tiến hành thủ tục phá sản nếu xét thấy việc đình chỉ thực hiện hợp đồng đang có hiệu lực và đang được thực hiện hoặc chưa được thực hiện sẽ có lợi hơn cho doanh nghiệp, hợp tác xã thì hợp đồng đó bị đình chỉ thực hiện.

2. Chủ nợ, doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, Tổ trưởng Tổ quản lý, thanh lý tài sản có quyền yêu cầu Toà án ra quyết định đình chỉ thực hiện hợp đồng.

Điều 46. Văn bản yêu cầu đình chỉ thực hiện hợp đồng

1. Yêu cầu Toà án ra quyết định đình chỉ thực hiện hợp đồng đang có hiệu lực và đang được thực hiện hoặc chưa được thực hiện phải được làm thành văn bản và phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm văn bản;

b) Tên, địa chỉ của người có yêu cầu;

c) Số và tên hợp đồng; ngày, tháng, năm giao kết hợp đồng;

d) Đối tác của doanh nghiệp, hợp tác xã trong hợp đồng;

đ) Nội dung cụ thể của hợp đồng;

e) Căn cứ của việc yêu cầu đình chỉ thực hiện hợp đồng.

2. Trong thời hạn năm ngày, kể từ ngày nhận được văn bản đề nghị, nếu chấp nhận thì Thẩm phán ra quyết định đình chỉ thực hiện hợp đồng; nếu không chấp nhận thì thông báo cho người đề nghị biết.

Điều 47. Thanh toán, bồi thường thiệt hại khi hợp đồng bị đình chỉ thực hiện

1. Tài sản mà doanh nghiệp, hợp tác xã bị lâm vào tình trạng phá sản nhận được từ hợp đồng vẫn còn tồn tại trong khối tài sản của doanh nghiệp, hợp tác xã đó thì bên kia của hợp đồng có quyền đòi lại; nếu tài sản đó không còn thì bên kia của hợp đồng có quyền như một chủ nợ không có bảo đảm.

2. Trường hợp hợp đồng bị đình chỉ thực hiện thì bên kia của hợp đồng có quyền như một chủ nợ không có bảo đảm đối với khoản thiệt hại do việc đình chỉ thực hiện hợp đồng gây ra.

Điều 48. Bù trừ nghĩa vụ

Chủ nợ và doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản được thực hiện việc bù trừ nghĩa vụ đối với những giao dịch được xác lập trước khi có quyết định mở thủ tục phá sản theo các nguyên tắc sau đây:

1. Trường hợp hai bên có nghĩa vụ với nhau về tài sản cùng loại thì khi đến hạn không phải thực hiện nghĩa vụ đối với nhau và nghĩa vụ được xem là chấm dứt, trừ trường hợp pháp luật có quy định khác;

2. Trường hợp giá trị tài sản hoặc công việc không tương đương với nhau thì các bên thanh toán cho nhau phần giá trị chênh lệch;

3. Những vật được định giá thành tiền được bù trừ nghĩa vụ trả tiền.

Điều 49. Tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản

1. Tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản bao gồm:

a) Tài sản và quyền về tài sản mà doanh nghiệp, hợp tác xã có tại thời điểm Toà án thụ lý đơn yêu cầu mở thủ tục phá sản;

b) Các khoản lợi nhuận, các tài sản và các quyền về tài sản mà doanh nghiệp, hợp tác xã sẽ có do việc thực hiện các giao dịch được xác lập trước khi Toà án thụ lý đơn yêu cầu mở thủ tục phá sản;

c) Tài sản là vật bảo đảm thực hiện nghĩa vụ của doanh nghiệp, hợp tác xã. Trường hợp thanh toán tài sản là vật bảo đảm được trả cho các chủ nợ có bảo đảm, nếu giá trị của vật bảo đảm vượt quá khoản nợ có bảo đảm phải thanh toán thì phần vượt quá đó là tài sản của doanh nghiệp, hợp tác xã;

d) Giá trị quyền sử dụng đất của doanh nghiệp, hợp tác xã được xác định theo quy định của pháp luật về đất đai.

2. Tài sản của doanh nghiệp tư nhân, công ty hợp danh lâm vào tình trạng phá sản bao gồm tài sản quy định tại khoản 1 Điều này và tài sản của chủ doanh nghiệp tư nhân, thành viên hợp danh không trực tiếp dùng vào hoạt động kinh doanh. Trường hợp chủ doanh nghiệp tư nhân, thành viên hợp danh có tài sản thuộc sở hữu chung thì phần tài sản của chủ doanh nghiệp tư nhân, thành viên hợp danh đó được chia theo quy định của Bộ luật dân sự và các quy định khác của pháp luật có liên quan.

Điều 50. Kiểm kê tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận được quyết định mở thủ tục phá sản, doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải tiến hành kiểm kê toàn bộ tài sản theo bảng kê chi tiết đã nộp cho Toà án và xác định giá trị các tài sản đó; nếu thấy cần có thời gian dài hơn thì phải có văn bản đề nghị Thẩm phán gia hạn, nhưng không quá hai lần, mỗi lần không quá ba mươi ngày.

2. Bảng kiểm kê tài sản đã được xác định giá trị phải gửi ngay cho Toà án tiến hành thủ tục phá sản.

3. Trong trường hợp xét thấy việc kiểm kê, xác định giá trị tài sản của doanh nghiệp, hợp tác xã quy định tại khoản 1 Điều này là không chính xác thì Tổ quản lý, thanh lý tài sản tổ chức kiểm kê, xác định lại giá trị một phần hoặc toàn bộ tài sản của doanh nghiệp, hợp tác xã. Giá trị tài sản được xác định theo giá thị trường tại thời điểm kiểm kê.

Điều 51. Gửi giấy đòi nợ

1. Trong thời hạn sáu mươi ngày, kể từ ngày cuối cùng đăng báo về quyết định của Toà án mở thủ tục phá sản, các chủ nợ phải gửi giấy đòi nợ cho Toà án, trong đó nêu cụ thể các khoản nợ, số nợ đến hạn và chưa đến hạn, số nợ có bảo đảm và không có bảo đảm mà doanh nghiệp, hợp tác xã phải trả. Kèm theo giấy đòi nợ là các tài liệu chứng minh về các khoản nợ đó. Hết thời hạn này các chủ nợ không gửi giấy đòi nợ đến Toà án thì được coi là từ bỏ quyền đòi nợ.

2. Trong trường hợp có sự kiện bất khả kháng hoặc có trở ngại khách quan thì thời gian có sự kiện bất khả kháng hoặc có trở ngại khách quan không tính vào thời hạn sáu mươi ngày quy định tại khoản 1 Điều này.

Điều 52. Lập danh sách chủ nợ

1. Trong thời hạn mười lăm ngày, kể từ ngày hết hạn gửi giấy đòi nợ, Tổ quản lý, thanh lý tài sản phải lập xong danh sách chủ nợ và số nợ. Trong danh sách này phải ghi rõ số nợ của mỗi chủ nợ, trong đó phân định rõ các khoản nợ có bảo đảm, nợ không có bảo đảm, nợ đến hạn, nợ chưa đến hạn.

2. Danh sách chủ nợ phải được niêm yết công khai tại trụ sở Toà án tiến hành thủ tục phá sản và trụ sở chính của doanh nghiệp, hợp tác xã trong thời hạn mười ngày, kể từ ngày niêm yết. Trong thời hạn này, các chủ nợ và doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản có quyền khiếu nại với Toà án về danh sách chủ nợ. Trong trường hợp có sự kiện bất khả kháng hoặc có trở ngại khách quan thì thời gian có sự kiện bất khả kháng hoặc có trở ngại khách quan không tính vào thời hạn mười ngày quy định tại khoản này.

3. Trong thời hạn ba ngày, kể từ ngày nhận được khiếu nại, Toà án phải xem xét, giải quyết khiếu nại; nếu thấy khiếu nại có căn cứ thì sửa đổi, bổ sung vào danh sách chủ nợ.

Điều 53. Lập danh sách người mắc nợ

1. Tổ quản lý, thanh lý tài sản phải lập danh sách những người mắc nợ doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản. Trong danh sách này phải ghi rõ số nợ của mỗi người mắc nợ, trong đó phân định rõ các khoản nợ có bảo đảm, nợ không có bảo đảm, nợ đến hạn, nợ chưa đến hạn.

2. Danh sách người mắc nợ phải được niêm yết công khai tại trụ sở Toà án tiến hành thủ tục phá sản và trụ sở chính của doanh nghiệp, hợp tác xã trong thời hạn mười ngày, kể từ ngày niêm yết. Trong thời hạn này, người mắc nợ và doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản có quyền khiếu nại với Toà án về danh sách người mắc nợ.

3. Trong thời hạn ba ngày, kể từ ngày nhận được khiếu nại, Toà án phải xem xét, giải quyết khiếu nại; nếu thấy khiếu nại có căn cứ thì sửa đổi, bổ sung vào danh sách người mắc nợ.

Điều 54. Đăng ký giao dịch bảo đảm của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản

Doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản cho người khác vay tài sản có bảo đảm phải đăng ký theo quy định của pháp luật nhưng chưa đăng ký thì Tổ trưởng Tổ quản lý, thanh lý tài sản phải thực hiện ngay việc đăng ký giao dịch bảo đảm đó.

Điều 55. Áp dụng biện pháp khẩn cấp tạm thời

Trong trường hợp cần thiết theo đề nghị của Tổ quản lý, thanh lý tài sản, Thẩm phán phụ trách tiến hành thủ tục phá sản ra quyết định áp dụng một hoặc một số biện pháp khẩn cấp tạm thời sau đây để bảo toàn tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản:

1. Cho bán những hàng hoá dễ bị hư hỏng, hàng hoá sắp hết thời hạn sử dụng, hàng hoá không bán đúng thời điểm sẽ khó có khả năng tiêu thụ;

2. Kê biên, niêm phong tài sản của doanh nghiệp, hợp tác xã;

3. Phong toả tài khoản của doanh nghiệp, hợp tác xã tại ngân hàng;

4. Niêm phong kho, quỹ, thu giữ và quản lý sổ kế toán, tài liệu liên quan của doanh nghiệp, hợp tác xã;

5. Cấm hoặc buộc doanh nghiệp, hợp tác xã, cá nhân, tổ chức khác có liên quan thực hiện một số hành vi nhất định.

Điều 56. Khiếu nại quyết định áp dụng biện pháp khẩn cấp tạm thời

1. Trong thời hạn ba ngày, kể từ ngày nhận được quyết định áp dụng biện pháp khẩn cấp tạm thời của Toà án, người bị áp dụng biện pháp khẩn cấp tạm thời có quyền khiếu nại với Chánh án Toà án.

2. Trong thời hạn ba ngày, kể từ ngày nhận được đơn khiếu nại đối với quyết định áp dụng biện pháp khẩn cấp tạm thời, Chánh án Toà án phải ra một trong các quyết định sau đây:

a) Giữ nguyên quyết định áp dụng biện pháp khẩn cấp tạm thời;

b) Huỷ một phần hoặc toàn bộ quyết định áp dụng biện pháp khẩn cấp tạm thời.

Điều 57. Đình chỉ thi hành án dân sự hoặc giải quyết vụ án

1. Kể từ ngày Toà án ra quyết định mở thủ tục phá sản, việc thi hành án dân sự về tài sản mà doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản là người phải thi hành án phải được đình chỉ.

Người được thi hành án có quyền nộp đơn cho Toà án yêu cầu được thanh toán trong khối tài sản của doanh nghiệp, hợp tác xã như một chủ nợ không có bảo đảm hoặc như một chủ nợ có bảo đảm, nếu có bản án, quyết định của Toà án đã có hiệu lực pháp luật kê biên tài sản của doanh nghiệp, hợp tác xã để bảo đảm thi hành án.

2. Kể từ ngày Toà án ra quyết định mở thủ tục phá sản, việc giải quyết vụ án có liên quan đến nghĩa vụ tài sản mà doanh nghiệp, hợp tác xã là một bên đương sự trong vụ án đó phải bị đình chỉ. Toà án ra quyết định đình chỉ việc giải quyết vụ án phải chuyển hồ sơ vụ án đó cho Toà án đang tiến hành thủ tục phá sản để giải quyết.

Điều 58. Giải quyết vụ án bị đình chỉ trong thủ tục phá sản

1. Ngay sau khi nhận được hồ sơ vụ án do Toà án ra quyết định đình chỉ việc giải quyết vụ án chuyển đến, Toà án đang tiến hành thủ tục phá sản phải xem xét, quyết định nghĩa vụ tài sản mà doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải thực hiện hoặc nghĩa vụ tài sản mà bên đương sự phải thực hiện đối với doanh nghiệp, hợp tác xã.

2. Trường hợp doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải thực hiện nghĩa vụ về tài sản thì người được doanh nghiệp, hợp tác xã thực hiện nghĩa vụ về tài sản có quyền yêu cầu được thanh toán trong khối tài sản của doanh nghiệp, hợp tác xã như một chủ nợ không có bảo đảm.

3. Trường hợp bên đương sự phải thực hiện nghĩa vụ về tài sản đối với doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì phải thanh toán cho doanh nghiệp, hợp tác xã giá trị tương ứng với nghĩa vụ tài sản đó.

Điều 59. Nghĩa vụ của ngân hàng nơi doanh nghiệp, hợp tác xã có tài khoản

Kể từ ngày nhận được quyết định của Toà án áp dụng thủ tục thanh lý đối với doanh nghiệp, hợp tác xã, nghiêm cấm ngân hàng nơi doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý có tài khoản thực hiện các hành vi sau đây:

1. Thanh toán các khoản nợ của doanh nghiệp, hợp tác xã, trừ việc thanh toán được Thẩm phán phụ trách tiến hành thủ tục phá sản đồng ý bằng văn bản;

2. Thực hiện bất kỳ hành vi nào nhằm bù trừ hoặc thanh toán các khoản doanh nghiệp, hợp tác xã vay của ngân hàng.

Điều 60. Nghĩa vụ của nhân viên và người lao động

1. Ngay sau khi nhận được quyết định mở thủ tục phá sản, doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải thông báo công khai cho tất cả nhân viên và người lao động của mình biết.

2. Kể từ khi được thông báo, tất cả nhân viên và người lao động phải có nghĩa vụ bảo vệ tài sản của doanh nghiệp, hợp tác xã, không được thực hiện bất kỳ hành vi nào nhằm che giấu, tẩu tán hoặc chuyển nhượng tài sản của doanh nghiệp, hợp tác xã.

Chương V

HỘI NGHỊ CHỦ NỢ

Điều 61. Triệu tập Hội nghị chủ nợ

1. Trường hợp việc kiểm kê tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản kết thúc trước ngày lập xong danh sách chủ nợ thì trong thời hạn ba mươi ngày, kể từ ngày lập xong danh sách chủ nợ, Thẩm phán phải triệu tập Hội nghị chủ nợ; nếu việc kiểm kê tài sản của doanh nghiệp, hợp tác xã kết thúc sau ngày lập xong danh sách chủ nợ thì thời hạn này tính từ ngày kiểm kê xong tài sản của doanh nghiệp, hợp tác xã.

2. Các Hội nghị chủ nợ tiếp theo có thể được Thẩm phán triệu tập vào bất kỳ ngày làm việc nào trong quá trình tiến hành thủ tục phá sản theo đề nghị của Tổ quản lý, thanh lý tài sản hoặc của các chủ nợ đại diện cho ít nhất một phần ba tổng số nợ không có bảo đảm.

3. Giấy triệu tập Hội nghị chủ nợ phải được gửi cho người có quyền tham gia Hội nghị chủ nợ và người có nghĩa vụ tham gia Hội nghị chủ nợ quy định tại Điều 62 và Điều 63 của Luật này, chậm nhất là mười lăm ngày trước ngày khai mạc Hội nghị. Kèm theo giấy triệu tập Hội nghị phải có chương trình, nội dung của Hội nghị và các tài liệu khác, nếu có.

4. Hội nghị chủ nợ do Thẩm phán phụ trách tiến hành thủ tục phá sản chủ trì.

Điều 62. Quyền tham gia Hội nghị chủ nợ

Những người sau đây có quyền tham gia Hội nghị chủ nợ:

1. Các chủ nợ có tên trong danh sách chủ nợ. Chủ nợ có thể uỷ quyền bằng văn bản cho người khác tham gia Hội nghị chủ nợ và người được uỷ quyền có quyền, nghĩa vụ như chủ nợ;

2. Đại diện cho người lao động, đại diện công đoàn được người lao động uỷ quyền. Trong trường hợp này đại diện cho người lao động, đại diện công đoàn có quyền, nghĩa vụ như chủ nợ;

3. Người bảo lãnh sau khi đã trả nợ thay cho doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản. Trong trường hợp này họ trở thành chủ nợ không có bảo đảm.

Điều 63. Nghĩa vụ tham gia Hội nghị chủ nợ

1. Người nộp đơn yêu cầu mở thủ tục phá sản quy định tại các điều 15, 16, 17 và 18 của Luật này có nghĩa vụ tham gia Hội nghị chủ nợ; trường hợp không tham gia được thì phải uỷ quyền bằng văn bản cho người khác tham gia Hội nghị chủ nợ. Người được uỷ quyền có quyền, nghĩa vụ như người uỷ quyền nếu họ tham gia Hội nghị chủ nợ; đối với doanh nghiệp tư nhân mà chủ doanh nghiệp tư nhân đã chết thì người thừa kế hợp pháp của chủ doanh nghiệp đó tham gia Hội nghị chủ nợ.

2. Trường hợp không có người đại diện cho doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản quy định tại khoản 1 Điều này tham gia Hội nghị chủ nợ thì Thẩm phán phụ trách tiến hành thủ tục phá sản chỉ định người đại diện cho doanh nghiệp, hợp tác xã đó tham gia Hội nghị chủ nợ.

Điều 64. Nội dung Hội nghị chủ nợ lần thứ nhất

1. Hội nghị chủ nợ lần thứ nhất bao gồm những nội dung sau đây:

a) Tổ trưởng Tổ quản lý, thanh lý tài sản thông báo cho Hội nghị chủ nợ về tình hình kinh doanh, thực trạng tài chính của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản; kết quả kiểm kê tài sản, danh sách chủ nợ, danh sách người mắc nợ và các nội dung khác nếu xét thấy cần thiết;

b) Chủ doanh nghiệp hoặc người đại diện hợp pháp của doanh nghiệp, hợp tác xã trình bày ý kiến về các nội dung do Tổ trưởng Tổ quản lý, thanh lý tài sản đã thông báo cho Hội nghị, đề xuất phương án, giải pháp tổ chức lại hoạt động kinh doanh, khả năng và thời hạn thanh toán nợ;

c) Hội nghị chủ nợ thảo luận về các nội dung do Tổ trưởng Tổ quản lý, thanh lý tài sản đã thông báo và các ý kiến của chủ doanh nghiệp, đại diện hợp pháp của doanh nghiệp, hợp tác xã;

d) Hội nghị chủ nợ thông qua Nghị quyết. Nghị quyết được lập thành văn bản và phải được quá nửa số chủ nợ không có bảo đảm có mặt tại Hội nghị đại diện cho từ hai phần ba tổng số nợ không có bảo đảm trở lên thông qua. Nghị quyết của Hội nghị chủ nợ có hiệu lực ràng buộc đối với tất cả các chủ nợ;

đ) Trường hợp Hội nghị chủ nợ xét thấy phải thay người đại diện cho các chủ nợ trong thành phần Tổ quản lý, thanh lý tài sản thì Hội nghị bầu người thay thế.

e) Đề nghị thẩm phán ra quyết định cử người quản lý và điều hành hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản.

2. Trường hợp cần phải tổ chức Hội nghị chủ nợ tiếp theo thì chương trình, nội dung của Hội nghị tiếp theo do Thẩm phán phụ trách tiến hành thủ tục phá sản quyết định theo đề nghị của những người quy định tại khoản 2 Điều 61 của Luật này.

Điều 65. Điều kiện hợp lệ của Hội nghị chủ nợ

Hội nghị chủ nợ chỉ hợp lệ khi có đầy đủ các điều kiện sau đây:

1. Quá nửa số chủ nợ không có bảo đảm đại diện cho từ hai phần ba tổng số nợ không có bảo đảm trở lên tham gia;

2. Có sự tham gia của người có nghĩa vụ tham gia Hội nghị chủ nợ quy định tại Điều 63 của Luật này.

Điều 66. Hoãn Hội nghị chủ nợ

1. Hội nghị chủ nợ có thể được hoãn một lần nếu có một trong các trường hợp sau đây:

a) Không đủ quá nửa số chủ nợ không có bảo đảm đại diện cho từ hai phần ba tổng số nợ không có bảo đảm trở lên tham gia;

b) Quá nửa số chủ nợ không có bảo đảm có mặt tại Hội nghị chủ nợ biểu quyết đề nghị hoãn Hội nghị chủ nợ;

c) Người có nghĩa vụ tham gia Hội nghị chủ nợ quy định tại Điều 63 của Luật này vắng mặt có lý do chính đáng.

2. Trường hợp Thẩm phán ra quyết định hoãn Hội nghị chủ nợ thì trong thời hạn ba mươi ngày, kể từ ngày ra quyết định hoãn Hội nghị chủ nợ, Thẩm phán phải triệu tập lại Hội nghị chủ nợ.

Điều 67. Đình chỉ tiến hành thủ tục phá sản khi có người tham gia Hội nghị chủ nợ vắng mặt

Thẩm phán ra quyết định đình chỉ tiến hành thủ tục phá sản trong những trường hợp sau đây:

1. Sau khi Hội nghị chủ nợ đã được hoãn một lần, nếu người nộp đơn yêu cầu mở thủ tục phá sản quy định tại Điều 13 và Điều 14 của Luật này không tham gia Hội nghị chủ nợ được triệu tập lại;

2. Trường hợp chỉ có người quy định tại các điều 15, 16, 17 và 18 của Luật này nộp đơn yêu cầu mở thủ tục phá sản mà người có nghĩa vụ tham gia Hội nghị chủ nợ quy định tại Điều 63 của Luật này không đến tham gia Hội nghị chủ nợ mà không có lý do chính đáng;

3. Người nộp đơn yêu cầu mở thủ tục phá sản rút lại đơn yêu cầu; nếu những người quy định tại các điều 13, 14, 15, 16, 17 và 18 của Luật này nộp đơn yêu cầu mở thủ tục phá sản mà chỉ có một hoặc một số người rút lại đơn yêu cầu thì Toà án vẫn tiến hành thủ tục phá sản.

Chương VI

THỦ TỤC PHỤC HỒI, THỦ TỤC THANH LÝ

Mục 1

THỦ TỤC PHỤC HỒI HOẠT ĐỘNG KINH DOANH

Điều 68. Điều kiện áp dụng thủ tục phục hồi hoạt động kinh doanh

1. Thẩm phán ra quyết định áp dụng thủ tục phục hồi hoạt động kinh doanh sau khi Hội nghị chủ nợ lần thứ nhất thông qua Nghị quyết đồng ý với các giải pháp tổ chức lại hoạt động kinh doanh, kế hoạch thanh toán nợ cho các chủ nợ và yêu cầu doanh nghiệp, hợp tác xã phải xây dựng phương án phục hồi hoạt động kinh doanh.

2. Trong thời hạn ba mươi ngày, kể từ ngày Hội nghị chủ nợ lần thứ nhất thông qua Nghị quyết, doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải xây dựng phương án phục hồi hoạt động kinh doanh của mình và nộp cho Toà án; nếu thấy cần phải có thời gian dài hơn thì phải có văn bản đề nghị Thẩm phán gia hạn. Thời hạn gia hạn không quá ba mươi ngày.

Trong thời hạn nói trên, bất kỳ chủ nợ hoặc người nào nhận nghĩa vụ phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã đều có quyền xây dựng dự thảo phương án phục hồi hoạt động kinh doanh cho doanh nghiệp, hợp tác xã và nộp cho Toà án.

Điều 69. Nội dung phương án phục hồi hoạt động kinh doanh

1. Phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải nêu rõ các biện pháp cần thiết để phục hồi hoạt động kinh doanh; các điều kiện, thời hạn và kế hoạch thanh toán các khoản nợ.

2. Các biện pháp cần thiết để phục hồi hoạt động kinh doanh gồm có:

a) Huy động vốn mới;

b) Thay đổi mặt hàng sản xuất, kinh doanh;

c) Đổi mới công nghệ sản xuất;

d) Tổ chức lại bộ máy quản lý; sáp nhập hoặc chia tách bộ phận sản xuất nhằm nâng cao năng suất, chất lượng sản xuất;

đ) Bán lại cổ phần cho chủ nợ;

e) Bán hoặc cho thuê tài sản không cần thiết;

g) Các biện pháp khác không trái pháp luật.

3. Trước khi bắt đầu hoặc tại Hội nghị chủ nợ, phương án phục hồi hoạt động kinh doanh có thể được sửa đổi, bổ sung theo sự thoả thuận của các bên.

Điều 70. Xem xét phương án phục hồi hoạt động kinh doanh trước khi đưa ra Hội nghị chủ nợ

Trong thời hạn mười lăm ngày, kể từ ngày nhận được phương án phục hồi hoạt động kinh doanh, Thẩm phán phải xem xét phương án phục hồi hoạt động kinh doanh để ra một trong các quyết định:

1. Đưa phương án ra Hội nghị chủ nợ xem xét, quyết định;

2. Đề nghị sửa đổi, bổ sung phương án phục hồi hoạt động kinh doanh nếu thấy phương án đó chưa bảo đảm các nội dung quy định tại Điều 69 của Luật này.

Điều 71. Xem xét, thông qua phương án phục hồi hoạt động kinh doanh

1. Trong thời hạn mười ngày, kể từ ngày quyết định đưa phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản ra Hội nghị chủ nợ, Thẩm phán phải triệu tập Hội nghị chủ nợ để xem xét, thông qua phương án phục hồi.

2. Hội nghị chủ nợ xem xét, thảo luận phương án phục hồi hoạt động kinh doanh.

Nghị quyết về phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã được thông qua khi có quá nửa số chủ nợ không có bảo đảm có mặt đại diện cho từ hai phần ba tổng số nợ không có bảo đảm trở lên biểu quyết tán thành.

Điều 72. Công nhận Nghị quyết về phương án phục hồi hoạt động kinh doanh

1. Thẩm phán ra quyết định công nhận Nghị quyết của Hội nghị chủ nợ về phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản. Nghị quyết này có hiệu lực đối với tất cả các bên có liên quan.

2. Toà án phải gửi quyết định công nhận Nghị quyết của Hội nghị chủ nợ về phương án phục hồi hoạt động kinh doanh cho doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản và các chủ nợ trong thời hạn bảy ngày, kể từ ngày ra quyết định.

Điều 73. Giám sát thực hiện phương án phục hồi hoạt động kinh doanh

1. Sau khi Thẩm phán ra quyết định công nhận Nghị quyết của Hội nghị chủ nợ về phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, Tổ quản lý, thanh lý tài sản giải thể.

2. Sáu tháng một lần, doanh nghiệp, hợp tác xã phải gửi cho Toà án báo cáo về tình hình thực hiện phương án phục hồi hoạt động kinh doanh ở doanh nghiệp, hợp tác xã.

3. Chủ nợ có nghĩa vụ giám sát việc thực hiện phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã.

Điều 74. Thời hạn thực hiện phương án phục hồi hoạt động kinh doanh

Thời hạn tối đa để thực hiện phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản là ba năm, kể từ ngày cuối cùng đăng báo về quyết định của Toà án công nhận Nghị quyết của Hội nghị chủ nợ về phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã.

Điều 75. Sửa đổi, bổ sung phương án phục hồi hoạt động kinh doanh

1. Trong quá trình thực hiện phương án phục hồi hoạt động kinh doanh, các chủ nợ và doanh nghiệp, hợp tác xã có quyền thoả thuận về việc sửa đổi, bổ sung phương án phục hồi hoạt động kinh doanh.

2. Thoả thuận về việc sửa đổi, bổ sung phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã được chấp nhận khi có quá nửa số chủ nợ không có bảo đảm đại diện cho từ hai phần ba tổng số nợ không có bảo đảm trở lên đồng ý.

3. Thẩm phán ra quyết định công nhận sự thoả thuận của các bên và gửi quyết định đó cho doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản và các chủ nợ trong thời hạn bảy ngày, kể từ ngày ra quyết định.

Điều 76. Đình chỉ thủ tục phục hồi hoạt động kinh doanh

1. Thẩm phán ra quyết định đình chỉ thủ tục phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản nếu có một trong các trường hợp sau đây:

a) Doanh nghiệp, hợp tác xã đã thực hiện xong phương án phục hồi hoạt động kinh doanh;

b) Được quá nửa số phiếu của các chủ nợ không có bảo đảm đại diện cho từ hai phần ba tổng số nợ không có bảo đảm trở lên chưa thanh toán đồng ý đình chỉ.

2. Toà án phải gửi và thông báo công khai quyết định đình chỉ thủ tục phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã theo quy định tại Điều 29 của Luật này.

Điều 77. Hậu quả pháp lý của việc đình chỉ thủ tục phục hồi hoạt động kinh doanh

1. Trường hợp Thẩm phán ra quyết định đình chỉ thủ tục phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản thì doanh nghiệp, hợp tác xã đó được coi không còn lâm vào tình trạng phá sản.

2. Trường hợp việc thi hành án dân sự hoặc việc giải quyết vụ án bị đình chỉ theo quy định tại Điều 57 của Luật này chưa được thi hành hoặc chưa được giải quyết thì ngay sau khi ra quyết định đình chỉ thủ tục phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, việc thi hành án dân sự hoặc việc giải quyết vụ án được tiếp tục. Toà án ra quyết định đình chỉ thủ tục phục hồi phải gửi trả lại hồ sơ vụ án cho Toà án có thẩm quyền để giải quyết vụ án theo quy định của pháp luật.

Mục 2

THỦ TỤC THANH LÝ TÀI SẢN

Điều 78. Quyết định mở thủ tục thanh lý tài sản trong trường hợp đặc biệt

Trường hợp doanh nghiệp hoạt động kinh doanh bị thua lỗ đã được Nhà nước áp dụng biện pháp đặc biệt để phục hồi hoạt động kinh doanh, nhưng vẫn không phục hồi được và không thanh toán được các khoản nợ đến hạn khi chủ nợ có yêu cầu thì Toà án ra quyết định mở thủ tục thanh lý tài sản của doanh nghiệp mà không cần phải triệu tập Hội nghị chủ nợ để xem xét việc áp dụng thủ tục phục hồi.

Điều 79. Quyết định mở thủ tục thanh lý tài sản khi Hội nghị chủ nợ không thành

Thẩm phán ra quyết định mở thủ tục thanh lý tài sản khi Hội nghị chủ nợ không thành trong những trường hợp sau đây:

1. Chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp, hợp tác xã không tham gia Hội nghị chủ nợ mà không có lý do chính đáng hoặc sau khi Hội nghị chủ nợ đã được hoãn một lần nếu người nộp đơn yêu cầu mở thủ tục phá sản thuộc trường hợp quy định tại Điều 13 và Điều 14 của Luật này;

2. Không đủ số chủ nợ quy định tại khoản 1 Điều 65 của Luật này tham gia Hội nghị chủ nợ sau khi Hội nghị chủ nợ đã được hoãn một lần nếu người nộp đơn yêu cầu mở thủ tục phá sản thuộc trường hợp quy định tại các điều 15, 16, 17 và 18 của Luật này.

Điều 80. Quyết định mở thủ tục thanh lý tài sản sau khi có Nghị quyết của Hội nghị chủ nợ lần thứ nhất

Sau khi Hội nghị chủ nợ lần thứ nhất thông qua Nghị quyết đồng ý với dự kiến các giải pháp tổ chức lại hoạt động kinh doanh, kế hoạch thanh toán nợ cho các chủ nợ và yêu cầu doanh nghiệp, hợp tác xã phải xây dựng phương án phục hồi hoạt động kinh doanh, nếu có một trong các trường hợp sau đây thì Toà án ra quyết định mở thủ tục thanh lý tài sản của doanh nghiệp, hợp tác xã:

1. Doanh nghiệp, hợp tác xã không xây dựng được phương án phục hồi hoạt động kinh doanh trong thời hạn quy định tại khoản 1 Điều 68 của Luật này;

2. Hội nghị chủ nợ không thông qua phương án phục hồi hoạt động kinh doanh của doanh nghiệp, hợp tác xã;

3. Doanh nghiệp, hợp tác xã thực hiện không đúng hoặc không thực hiện được phương án phục hồi hoạt động kinh doanh, trừ trường hợp các bên liên quan có thoả thuận khác.

Điều 81. Nội dung quyết định mở thủ tục thanh lý tài sản

1. Quyết định mở thủ tục thanh lý tài sản quy định tại các điều 78, 79 và 80 của Luật này phải có các nội dung chính sau đây:

a) Ngày, tháng, năm ra quyết định;

b) Tên của Toà án; họ và tên Thẩm phán phụ trách tiến hành thủ tục phá sản;

c) Tên, địa chỉ của doanh nghiệp, hợp tác xã bị áp dụng thủ tục thanh lý tài sản;

d) Căn cứ của việc áp dụng thủ tục thanh lý tài sản;

đ) Phương án phân chia tài sản của doanh nghiệp, hợp tác xã theo nguyên tắc quy định tại Điều 37 của Luật này;

e) Quyền khiếu nại, kháng nghị và thời hạn khiếu nại, kháng nghị.

2. Quyết định mở thủ tục thanh lý tài sản của doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản phải được Toà án gửi và thông báo công khai theo quy định tại Điều 29 của Luật này.

Điều 82. Hoạt động của doanh nghiệp, hợp tác xã trong quá trình thanh lý tài sản

Trong quá trình thi hành quyết định mở thủ tục thanh lý tài sản, theo đề nghị của Tổ quản lý, thanh lý tài sản, Thẩm phán có thể ra quyết định cho phép doanh nghiệp, hợp tác xã thực hiện một số hoạt động cần thiết cho việc thanh lý tài sản hoặc làm tăng thêm khối tài sản của doanh nghiệp, hợp tác xã đó.

Điều 83. Khiếu nại, kháng nghị quyết định mở thủ tục thanh lý tài sản

1. Doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản, các chủ nợ có quyền khiếu nại, Viện kiểm sát nhân dân cùng cấp có quyền kháng nghị quyết định mở thủ tục thanh lý tài sản.

2. Những người mắc nợ doanh nghiệp, hợp tác xã có quyền khiếu nại phần quyết định mở thủ tục thanh lý tài sản của doanh nghiệp, hợp tác xã liên quan đến nghĩa vụ trả nợ của mình.

3. Thời hạn khiếu nại, kháng nghị là hai mươi ngày, kể từ ngày cuối cùng đăng báo về quyết định mở thủ tục thanh lý tài sản.

Trong thời hạn năm ngày, kể từ ngày hết thời hạn khiếu nại, kháng nghị, Toà án đã ra quyết định mở thủ tục thanh lý tài sản của doanh nghiệp, hợp tác xã phải gửi hồ sơ về phá sản kèm theo đơn khiếu nại, quyết định kháng nghị cho Toà án cấp trên trực tiếp để xem xét, giải quyết khiếu nại, kháng nghị quyết định mở thủ tục thanh lý tài sản.

Điều 84. Giải quyết khiếu nại, kháng nghị quyết định mở thủ tục thanh lý tài sản

1. Ngay sau khi nhận được hồ sơ về phá sản kèm theo đơn khiếu nại, quyết định kháng nghị, Chánh án Toà án cấp trên trực tiếp chỉ định một tổ gồm ba Thẩm phán xem xét, giải quyết khiếu nại, kháng nghị quyết định mở thủ tục thanh lý tài sản.

2. Trong thời hạn sáu mươi ngày, kể từ ngày nhận được hồ sơ về phá sản, Tổ Thẩm phán phải xem xét, giải quyết khiếu nại, kháng nghị quyết định mở thủ tục thanh lý tài sản. Tổ Thẩm phán có quyền ra một trong các quyết định sau đây:

a) Không chấp nhận khiếu nại, kháng nghị và giữ nguyên quyết định mở thủ tục thanh lý tài sản của Toà án cấp dưới;

b) Sửa quyết định mở thủ tục thanh lý tài sản của Toà án cấp dưới;

c) Huỷ quyết định mở thủ tục thanh lý tài sản của Toà án cấp dưới và giao hồ sơ về phá sản cho Toà án cấp dưới tiếp tục thủ tục phục hồi theo quy định của Luật này.

3. Quyết định giải quyết khiếu nại, kháng nghị của Toà án cấp trên trực tiếp là quyết định cuối cùng và có hiệu lực pháp luật kể từ ngày ra quyết định.

Điều 85. Đình chỉ thủ tục thanh lý tài sản

Thẩm phán ra quyết định đình chỉ thủ tục thanh lý tài sản trong những trường hợp sau đây:

1. Doanh nghiệp, hợp tác xã không còn tài sản để thực hiện phương án phân chia tài sản;

2. Phương án phân chia tài sản đã được thực hiện xong.

Chương VII

TUYÊN BỐ DOANH NGHIỆP, HỢP TÁC XÃ BỊ PHÁ SẢN

Điều 86. Quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản

Thẩm phán ra quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản đồng thời với việc ra quyết định đình chỉ thủ tục thanh lý tài sản.

Điều 87. Quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản trong trường hợp đặc biệt

1. Trong thời hạn ba mươi ngày, kể từ ngày hết thời hạn nộp tiền tạm ứng phí phá sản do Tòa án ấn định, chủ doanh nghiệp hoặc đại diện hợp pháp của doanh nghiệp, hợp tác xã nộp đơn yêu cầu mở thủ tục phá sản không còn tiền và tài sản khác để nộp tiền tạm ứng phí phá sản thì Toà án ra quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

2. Sau khi thụ lý đơn yêu cầu mở thủ tục phá sản và nhận các tài liệu, giấy tờ do các bên có liên quan gửi đến, Toà án ra quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản, nếu doanh nghiệp, hợp tác xã lâm vào tình trạng phá sản không còn tài sản hoặc còn nhưng không đủ để thanh toán phí phá sản.

Điều 88. Nội dung của quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản

Quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản phải có các nội dung chính sau đây:

1. Ngày, tháng, năm ra quyết định;

2. Tên của Toà án; họ và tên Thẩm phán phụ trách tiến hành thủ tục phá sản;

3. Tên, địa chỉ của doanh nghiệp, hợp tác xã bị tuyên bố phá sản;

4. Căn cứ của việc tuyên bố phá sản;

5. Quyền khiếu nại, kháng nghị và thời hạn khiếu nại, kháng nghị;

6. Cấm đảm nhiệm chức vụ sau khi doanh nghiệp, hợp tác xã bị tuyên bố phá sản theo quy định tại Điều 94 của Luật này.

Điều 89. Thông báo quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản

1. Trong thời hạn mười lăm ngày, kể từ ngày ra quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản, Toà án phải gửi và thông báo công khai quyết định theo quy định tại Điều 29 của Luật này.

2. Trong thời hạn mười ngày, kể từ ngày quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản có hiệu lực pháp luật, Toà án phải gửi quyết định cho cơ quan đăng ký kinh doanh để xoá tên doanh nghiệp, hợp tác xã trong sổ đăng ký kinh doanh; trong trường hợp Toà án nhân dân tối cao ra quyết định giải quyết khiếu nại, kháng nghị theo quy định tại Điều 92 của Luật này thì thời hạn có thể dài hơn, nhưng không quá hai mươi lăm ngày.

Điều 90. Nghĩa vụ về tài sản sau khi có quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản

1. Quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản quy định tại Điều 86 và Điều 87 của Luật này không miễn trừ nghĩa vụ về tài sản của chủ doanh nghiệp tư nhân, thành viên hợp danh của công ty hợp danh đối với chủ nợ chưa được thanh toán nợ, trừ trường hợp các bên có thoả thuận khác hoặc pháp luật có quy định khác.

2. Các nghĩa vụ về tài sản phát sinh sau khi có quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản được giải quyết theo quy định của pháp luật về thi hành án dân sự và các quy định khác của pháp luật có liên quan.

Điều 91. Khiếu nại, kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản

1. Những người quy định tại Điều 29 của Luật này có quyền khiếu nại, Viện kiểm sát nhân dân cùng cấp có quyền kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

2. Thời hạn khiếu nại, kháng nghị là hai mươi ngày, kể từ ngày cuối cùng đăng báo về quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

Trong thời hạn năm ngày, kể từ ngày hết thời hạn khiếu nại, kháng nghị, Toà án đã ra quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản phải gửi hồ sơ về phá sản kèm theo đơn khiếu nại, quyết định kháng nghị cho Toà án cấp trên trực tiếp để xem xét, giải quyết khiếu nại, kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

3. Quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản không bị khiếu nại, kháng nghị thì có hiệu lực pháp luật kể từ ngày hết thời hạn khiếu nại, kháng nghị quy định tại khoản 2 Điều này.

Điều 92. Giải quyết khiếu nại, kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản

1. Ngay sau khi nhận được hồ sơ về phá sản kèm theo đơn khiếu nại, quyết định kháng nghị, Chánh án Toà án cấp trên trực tiếp chỉ định một tổ gồm ba Thẩm phán xem xét, giải quyết khiếu nại, kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản.

2. Trong thời hạn bốn mươi lăm ngày, kể từ ngày nhận được hồ sơ về phá sản kèm theo đơn khiếu nại, quyết định kháng nghị, Tổ Thẩm phán phải xem xét, giải quyết khiếu nại, kháng nghị quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản. Tổ Thẩm phán có quyền ra một trong các quyết định sau đây:

a) Không chấp nhận khiếu nại, kháng nghị và giữ nguyên quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản của Toà án cấp dưới;

b) Huỷ quyết định tuyên bố doanh nghiệp, hợp tác xã bị phá sản của Toà án cấp dưới và giao hồ sơ về phá sản cho Toà án cấp dưới tiếp tục tiến hành thủ tục phá sản.

3. Quyết định giải quyết khiếu nại, kháng nghị của Toà án cấp trên trực tiếp là quyết định cuối cùng và có hiệu lực pháp luật kể từ ngày ra quyết định.

Chương VIII

XỬ LÝ VI PHẠM

Điều 93. Trách nhiệm do vi phạm pháp luật trong quá trình tiến hành thủ tục phá sản

1. Người nào có hành vi vi phạm pháp luật trong quá trình tiến hành thủ tục phá sản thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Chính phủ quy định việc xử phạt hành chính và mức xử phạt đối với các hành vi vi phạm hành chính trong quá trình tiến hành thủ tục phá sản.

Điều 94. Cấm đảm nhiệm chức vụ sau khi doanh nghiệp, hợp tác xã bị tuyên bố phá sản

1. Người giữ chức vụ Giám đốc, Tổng giám đốc, Chủ tịch và các thành viên Hội đồng quản trị của công ty, tổng công ty 100% vốn nhà nước bị tuyên bố phá sản không được cử đảm đương các chức vụ đó ở bất kỳ doanh nghiệp nhà nước nào, kể từ ngày công ty, tổng công ty nhà nước bị tuyên bố phá sản.

Người được giao đại diện phần vốn góp của Nhà nước ở doanh nghiệp khác mà doanh nghiệp đó bị tuyên bố phá sản không được cử đảm đương các chức vụ quản lý ở bất kỳ doanh nghiệp nào có vốn của Nhà nước.

2. Chủ doanh nghiệp tư nhân, thành viên hợp danh của công ty hợp danh, Giám đốc (Tổng giám đốc), Chủ tịch và các thành viên Hội đồng quản trị, Hội đồng thành viên của doanh nghiệp, Chủ nhiệm, các thành viên Ban quản trị hợp tác xã bị tuyên bố phá sản không được quyền thành lập doanh nghiệp, hợp tác xã, không được làm người quản lý doanh nghiệp, hợp tác xã trong thời hạn từ một đến ba năm, kể từ ngày doanh nghiệp, hợp tác xã bị tuyên bố phá sản.

3. Quy định tại khoản 1 và khoản 2 Điều này không áp dụng trong trường hợp doanh nghiệp, hợp tác xã bị tuyên bố phá sản vì lý do bất khả kháng.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 95. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành kể từ ngày 15 tháng 10 năm 2004 và thay thế Luật phá sản doanh nghiệp ngày 30 tháng 12 năm 1993.

2. Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trong phạm vi nhiệm vụ, quyền hạn của mình quy định chi tiết và hướng dẫn thi hành Luật này.

________________________________________________________________

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam Khoá XI, kỳ họp thứ 5 thông qua ngày 15 tháng 6 năm 2004.

CHỦ TỊCH QUỐC HỘI

Nguyễn Văn An

GIẢI THỂ VÀ PHÁ SẢN DOANH NGHIỆP

* Giống nhau:

- Doanh nghiệp ngừng hoạt động sản xuất kinh doanh

- Bị thu hồi con dấu và giấy chứng nhận đăng ký kinh doanh

- Phải thực hiện các nghĩa vụ tài sản

* KHÁC NHAU:

GIẢI THỂ

PHÁ SẢN

1) Nguyên do

- Xuất phát chủ yếu từ ý chí chủ quan của chủ sở hữu Doanh nghiệp tư nhân), tất cả các thành viên hợp danh (Công ty hợp danh), Hội đồng thành viên, chủ sở hữu Công ty (Công ty TNHH), Đại hội đồng cổ đông (Công ty cổ phần) khi doanh nghiệp làm ăn thua lỗ, không tìm được hướng đi mới.

- Khi doanh nghiệp không có khả năng thanh toán được các khoản nợ đến hạn khi chủ nợ có yêu cầu thì coi là lâm vào tình trạng phá sản.

- Phá sản theo quyết định của Tòa án (Do sự thưa kiện của các chủ nợ

2) Trình tự/thẩm quyền giải quyết

- Theo trình tự thủ tục của luật doanh nghiệp

- Doanh nghiệp giải thể chỉ đơn thuần là giải quyết dứt điểm tình trạng công nợ, Thanh lý tài sản chia cho các cổ đông, trả giấy phép.

- Theo trình tự thủ tục của luật phá sản)

- Phá sản sẽ chuyển quyền điều hành cho toà án quản lý để giải quyết tình trạng công nợ trên cơ sở phân chia toàn bộ tài sản của doanh nghiệp sau khi thanh lý một cách hợp lý cho tất cả các chủ nợ liên quan trong giới hạn của số tài sản đó.

3) Hệ quả/hậu quả pháp lý

- Doanh nghiệp giải thể sau khi thực hiện xong các nghĩa vụ tài sản vẫn có thể chuyển sang một ngành nghề kinh doanh khác nếu có thể

- Giám đốc doanh nghiệp giải thể có thể đứng ra thành lập, điều hành công ty mới

- Doanh nghiệp giải thể sẽ chấm dứt sự tồn tại vĩnh viễn.

- Chủ doanh nghiệp sau khi phá sản hầu như không có quyền gì liên quan đến tài sản của doanh nghiệp.

- Giám đốc doanh nghiệp phá sản phải ngừng giữ chức giám đốc ở một doanh nghiệp khác ít nhất là hai năm.

- Doanh nghiệp bị phá sản có thể được mua lại (đổi chủ sở hữu) và vẫn có thể tiếp tục hoạt động.


QUỐC HỘI

________

Luật số: 16/2012/QH13

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

LUẬT
QUẢNG CÁO

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật quảng cáo.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Luật này quy định về hoạt động quảng cáo; quyền và nghĩa vụ của tổ chức, cá nhân tham gia hoạt động quảng cáo; quản lý nhà nước về hoạt động quảng cáo.

2. Các thông tin cổ động, tuyên truyền chính trị không thuộc phạm vi điều chỉnh của Luật này.

Điều 2. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Quảng cáo là việc sử dụng các phương tiện nhằm giới thiệu đến công chúng sản phẩm, hàng hóa, dịch vụ có mục đích sinh lợi; sản phẩm, dịch vụ không có mục đích sinh lợi; tổ chức, cá nhân kinh doanh sản phẩm, hàng hoá, dịch vụ được giới thiệu, trừ tin thời sự; chính sách xã hội; thông tin cá nhân.

2. Dịch vụ có mục đích sinh lợi là dịch vụ nhằm tạo ra lợi nhuận cho tổ chức, cá nhân cung ứng dịch vụ; dịch vụ không có mục đích sinh lợi là dịch vụ vì lợi ích của xã hội không nhằm tạo ra lợi nhuận cho tổ chức, cá nhân cung ứng dịch vụ.

3. Sản phẩm quảng cáo bao gồm nội dung và hình thức quảng cáo được thể hiện bằng hình ảnh, âm thanh, tiếng nói, chữ viết, biểu tượng, màu sắc, ánh sáng và các hình thức tương tự.

4. Xúc tiến quảng cáo là hoạt động tìm kiếm, thúc đẩy cơ hội ký kết hợp đồng dịch vụ quảng cáo.

5. Người quảng cáo là tổ chức, cá nhân có yêu cầu quảng cáo sản phẩm, hàng hóa, dịch vụ của mình hoặc bản thân tổ chức, cá nhân đó.

6. Người kinh doanh dịch vụ quảng cáo là tổ chức, cá nhân thực hiện một, một số hoặc tất cả các công đoạn của quá trình quảng cáo theo hợp đồng cung ứng dịch vụ quảng cáo với người quảng cáo.

7. Người phát hành quảng cáo là tổ chức, cá nhân dùng phương tiện quảng cáo thuộc trách nhiệm quản lý của mình giới thiệu sản phẩm quảng cáo đến công chúng, bao gồm cơ quan báo chí, nhà xuất bản, chủ trang thông tin điện tử, người tổ chức chương trình văn hóa, thể thao và tổ chức, cá nhân sử dụng phương tiện quảng cáo khác.

8. Người chuyển tải sản phẩm quảng cáo là người trực tiếp đưa các sản phẩm quảng cáo đến công chúng hoặc thể hiện sản phẩm quảng cáo trên người thông qua hình thức mặc, treo, gắn, dán, vẽ hoặc các hình thức tương tự.

9. Người tiếp nhận quảng cáo là người tiếp nhận thông tin từ sản phẩm quảng cáo thông qua phương tiện quảng cáo.

10. Thời lượng quảng cáo là thời gian phát sóng các sản phẩm quảng cáo trong một kênh, chương trình phát thanh, truyền hình; thời gian quảng cáo trong tổng thời gian của một chương trình văn hoá, thể thao; thời gian quảng cáo trong một bản ghi âm, ghi hình và các thiết bị công nghệ khác.

11. Diện tích quảng cáo là phần thể hiện các sản phẩm quảng cáo trên mặt báo in, báo hình, báo điện tử, trang thông tin điện tử, xuất bản phẩm, bảng quảng cáo, phương tiện giao thông hoặc trên các phương tiện quảng cáo tương tự.

12. Sản phẩm, hàng hóa, dịch vụ đặc biệt là sản phẩm, hàng hóa, dịch vụ ảnh hưởng trực tiếp đến sức khỏe con người và môi trường.

13. Màn hình chuyên quảng cáo là phương tiện quảng cáo sử dụng công nghệ điện tử để truyền tải các sản phẩm quảng cáo, bao gồm màn hình LED, LCD và các hình thức tương tự.

Điều 3. Chính sách của Nhà nước đối với hoạt động quảng cáo

1. Bảo vệ quyền và lợi ích hợp pháp của tổ chức, cá nhân trong hoạt động quảng cáo.

2. Tạo điều kiện để tổ chức, cá nhân phát triển các loại hình quảng cáo, nâng cao chất lượng quảng cáo.

3. Khuyến khích tổ chức, cá nhân nghiên cứu, ứng dụng khoa học và công nghệ hiện đại vào việc thiết kế, xây dựng sản phẩm quảng cáo, đầu tư có hiệu quả vào quảng cáo.

4. Tạo điều kiện và khuyến khích phát triển nguồn nhân lực cho hoạt động quảng cáo; ưu tiên đầu tư đào tạo, bồi dưỡng chuyên môn cho cán bộ, công chức thực hiện quản lý nhà nước về hoạt động quảng cáo.

5. Mở rộng hợp tác quốc tế về hoạt động quảng cáo.

Điều 4. Nội dung quản lý nhà nước về hoạt động quảng cáo

1. Ban hành và tổ chức thực hiện các văn bản quy phạm pháp luật về hoạt động quảng cáo.

2. Xây dựng và chỉ đạo thực hiện chiến lược, quy hoạch, kế hoạch, chính sách phát triển hoạt động quảng cáo.

3. Phổ biến, giáo dục pháp luật về hoạt động quảng cáo.

4. Chỉ đạo hoạt động nghiên cứu, ứng dụng khoa học, công nghệ trong hoạt động quảng cáo.

5. Chỉ đạo, tổ chức thực hiện công tác đào tạo, bồi dưỡng nhân lực cho hoạt động quảng cáo.

6. Tổ chức thực hiện công tác khen thưởng trong hoạt động quảng cáo.

7. Thực hiện hợp tác quốc tế trong lĩnh vực quảng cáo.

8. Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm trong hoạt động quảng cáo.

Điều 5. Trách nhiệm quản lý nhà nước về hoạt động quảng cáo

1. Chính phủ thống nhất quản lý nhà nước về hoạt động quảng cáo.

2. Bộ Văn hoá, Thể thao và Du lịch chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về hoạt động quảng cáo.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Văn hoá, Thể thao và Du lịch thực hiện quản lý nhà nước về hoạt động quảng cáo.

4. Ủy ban nhân dân các cấp thực hiện quản lý nhà nước về hoạt động quảng cáo trong phạm vi địa phương theo thẩm quyền.

Điều 6. Hợp đồng dịch vụ quảng cáo

Việc hợp tác giữa các chủ thể trong hoạt động quảng cáo phải thông qua hợp đồng dịch vụ quảng cáo theo quy định của pháp luật.

Điều 7. Sản phẩm, hàng hóa, dịch vụ cấm quảng cáo

1. Hàng hóa, dịch vụ cấm kinh doanh theo quy định của pháp luật.

2. Thuốc lá.

3. Rượu có nồng độ cồn từ 15 độ trở lên.

4. Sản phẩm sữa thay thế sữa mẹ dùng cho trẻ dưới 24 tháng tuổi, sản phẩm dinh dưỡng bổ sung dùng cho trẻ dưới 06 tháng tuổi; bình bú và vú ngậm nhân tạo.

5. Thuốc kê đơn; thuốc không kê đơn nhưng được cơ quan nhà nước có thẩm quyền khuyến cáo hạn chế sử dụng hoặc sử dụng có sự giám sát của thầy thuốc.

6. Các loại sản phẩm, hàng hóa có tính chất kích dục.

7. Súng săn và đạn súng săn, vũ khí thể thao và các loại sản phẩm, hàng hóa có tính chất kích động bạo lực.

8. Các sản phẩm, hàng hóa, dịch vụ cấm quảng cáo khác do Chính phủ quy định khi có phát sinh trên thực tế.

Điều 8. Hành vi cấm trong hoạt động quảng cáo

1. Quảng cáo những sản phẩm, hàng hóa, dịch vụ quy định tại Điều 7 của Luật này.

2. Quảng cáo làm tiết lộ bí mật nhà nước, phương hại đến độc lập, chủ quyền quốc gia, an ninh, quốc phòng.

3. Quảng cáo thiếu thẩm mỹ, trái với truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục Việt Nam.

4. Quảng cáo làm ảnh hưởng đến mỹ quan đô thị, trật tự an toàn giao thông, an toàn xã hội.

5. Quảng cáo gây ảnh hưởng xấu đến sự tôn nghiêm đối với Quốc kỳ, Quốc huy, Quốc ca, Đảng kỳ, anh hùng dân tộc, danh nhân văn hóa, lãnh tụ, lãnh đạo Đảng, Nhà nước.

6. Quảng cáo có tính chất kỳ thị dân tộc, phân biệt chủng tộc, xâm phạm tự do tín ngưỡng, tôn giáo, định kiến về giới, về người khuyết tật.

7. Quảng cáo xúc phạm uy tín, danh dự, nhân phẩm của tổ chức, cá nhân.

8. Quảng cáo có sử dụng hình ảnh, lời nói, chữ viết của cá nhân khi chưa được cá nhân đó đồng ý, trừ trường hợp được pháp luật cho phép.

9. Quảng cáo không đúng hoặc gây nhầm lẫn về khả năng kinh doanh, khả năng cung cấp sản phẩm, hàng hóa, dịch vụ của tổ chức, cá nhân kinh doanh sản phẩm, hàng hóa, dịch vụ; về số lượng, chất lượng, giá, công dụng, kiểu dáng, bao bì, nhãn hiệu, xuất xứ, chủng loại, phương thức phục vụ, thời hạn bảo hành của sản phẩm, hàng hoá, dịch vụ đã đăng ký hoặc đã được công bố.

10. Quảng cáo bằng việc sử dụng phương pháp so sánh trực tiếp về giá cả, chất lượng, hiệu quả sử dụng sản phẩm, hàng hóa, dịch vụ của mình với giá cả, chất lượng, hiệu quả sử dụng sản phẩm, hàng hóa, dịch vụ cùng loại của tổ chức, cá nhân khác.

11. Quảng cáo có sử dụng các từ ngữ “nhất”, “duy nhất”, “tốt nhất”, “số một” hoặc từ ngữ có ý nghĩa tương tự mà không có tài liệu hợp pháp chứng minh theo quy định của Bộ Văn hóa, Thể thao và Du lịch.

12. Quảng cáo có nội dung cạnh tranh không lành mạnh theo quy định của pháp luật về cạnh tranh.

13. Quảng cáo vi phạm pháp luật về sở hữu trí tuệ.

14. Quảng cáo tạo cho trẻ em có suy nghĩ, lời nói, hành động trái với đạo đức, thuần phong mỹ tục; gây ảnh hưởng xấu đến sức khỏe, an toàn hoặc sự phát triển bình thường của trẻ em.

15. Ép buộc cơ quan, tổ chức, cá nhân thực hiện quảng cáo hoặc tiếp nhận quảng cáo trái ý muốn.

16. Treo, đặt, dán, vẽ các sản phẩm quảng cáo trên cột điện, trụ điện, cột tín hiệu giao thông và cây xanh nơi công cộng.

Điều 9. Hội đồng thẩm định sản phẩm quảng cáo

1. Hội đồng thẩm định sản phẩm quảng cáo là tổ chức tư vấn trực thuộc Bộ Văn hóa, Thể thao và Du lịch, giúp Bộ trưởng xem xét và đưa ra kết luận về sự phù hợp của sản phẩm quảng cáo với quy định của pháp luật trong trường hợp tổ chức, cá nhân yêu cầu thẩm định sản phẩm quảng cáo.

2. Thành phần của Hội đồng thẩm định sản phẩm quảng cáo bao gồm đại diện Bộ Văn hóa, Thể thao và Du lịch, đại diện của tổ chức nghề nghiệp về quảng cáo và các chuyên gia trong lĩnh vực có liên quan.

3. Bộ Văn hóa, Thể thao và Du lịch quy định chi tiết về tổ chức và hoạt động của Hội đồng thẩm định sản phẩm quảng cáo.

Điều 10. Tổ chức nghề nghiệp về quảng cáo

1. Tổ chức nghề nghiệp về quảng cáo được thành lập và hoạt động theo quy định của pháp luật về hội.

2. Tổ chức nghề nghiệp về quảng cáo có nhiệm vụ, quyền hạn sau đây:

a) Bảo vệ quyền và lợi ích hợp pháp của hội viên;

b) Xây dựng bộ quy tắc ứng xử nghề nghiệp quảng cáo trình Bộ Văn hóa, Thể thao và Du lịch phê duyệt; tổ chức thực hiện bộ quy tắc ứng xử nghề nghiệp quảng cáo;

c) Tham gia ý kiến xây dựng chiến lược, kế hoạch, chính sách phát triển hoạt động quảng cáo; các văn bản quy phạm pháp luật, tiêu chuẩn, quy chuẩn kỹ thuật về quảng cáo và quy hoạch quảng cáo ngoài trời;

d) Đề cử đại diện và giới thiệu chuyên gia tham gia Hội đồng thẩm định sản phẩm quảng cáo khi có yêu cầu của cơ quan quản lý nhà nước có thẩm quyền;

đ) Nghiên cứu, ứng dụng khoa học, công nghệ trong hoạt động quảng cáo; tư vấn, cung cấp thông tin, tổ chức bồi dưỡng nghiệp vụ quảng cáo và đạo đức nghề nghiệp;

e) Thúc đẩy cạnh tranh lành mạnh nhằm phát triển thị trường quảng cáo và nâng cao chất lượng sản phẩm quảng cáo;

g) Phối hợp với cơ quan quản lý nhà nước tuyên truyền, phổ biến pháp luật về quảng cáo, xây dựng niềm tin của người tiêu dùng;

h) Các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 11. Xử lý vi phạm trong hoạt động quảng cáo

1. Tổ chức có hành vi vi phạm quy định của Luật này và các quy định khác của pháp luật có liên quan thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Cá nhân có hành vi vi phạm quy định của Luật này và các quy định khác của pháp luật có liên quan thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

3. Cơ quan quản lý nhà nước về hoạt động quảng cáo phải chịu trách nhiệm về quyết định xử lý của mình; trường hợp quyết định sai, gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

4. Chính phủ quy định cụ thể về hành vi, hình thức và mức xử phạt vi phạm hành chính trong hoạt động quảng cáo.

CHƯƠNG II

QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC, CÁ NHÂN
TRONG HOẠT ĐỘNG QUẢNG CÁO

Điều 12. Quyền và nghĩa vụ của người quảng cáo

1. Người quảng cáo có các quyền sau:

a) Quảng cáo về tổ chức, cá nhân, sản phẩm, hàng hóa, dịch vụ của mình;

b) Quyết định hình thức và phương thức quảng cáo;

c) Được cơ quan có thẩm quyền về quảng cáo của địa phương thông tin về quy hoạch quảng cáo ngoài trời đã phê duyệt;

d) Yêu cầu thẩm định sản phẩm quảng cáo.

2. Người quảng cáo có các nghĩa vụ sau:

a) Cung cấp cho người kinh doanh dịch vụ quảng cáo hoặc người phát hành quảng cáo thông tin cần thiết, trung thực, chính xác về cơ quan, tổ chức, cá nhân, sản phẩm, hàng hóa, dịch vụ, các tài liệu liên quan đến điều kiện quảng cáo và chịu trách nhiệm về các thông tin đó;

b) Bảo đảm chất lượng sản phẩm, hàng hóa, dịch vụ phù hợp với nội dung quảng cáo;

c) Chịu trách nhiệm về sản phẩm quảng cáo của mình trong trường hợp trực tiếp thực hiện quảng cáo trên các phương tiện; liên đới chịu trách nhiệm về sản phẩm quảng cáo trong trường hợp thuê người khác thực hiện;

d) Cung cấp tài liệu liên quan đến sản phẩm quảng cáo khi người tiếp nhận quảng cáo hoặc cơ quan nhà nước có thẩm quyền yêu cầu.

3. Thực hiện quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 13. Quyền và nghĩa vụ của người kinh doanh dịch vụ quảng cáo

1. Người kinh doanh dịch vụ quảng cáo có các quyền sau:

a) Quyết định hình thức và phương thức kinh doanh dịch vụ quảng cáo;

b) Được người quảng cáo cung cấp thông tin trung thực, chính xác về tổ chức, cá nhân, sản phẩm, hàng hóa, dịch vụ được quảng cáo và các tài liệu liên quan đến điều kiện quảng cáo;

c) Tham gia ý kiến trong quá trình xây dựng quy hoạch quảng cáo của địa phương và được cơ quan có thẩm quyền về quảng cáo của địa phương thông tin về quy hoạch quảng cáo ngoài trời;

d) Yêu cầu thẩm định sản phẩm quảng cáo.

2. Người kinh doanh dịch vụ quảng cáo có các nghĩa vụ sau:

a) Hoạt động theo đúng phạm vi, lĩnh vực đã được quy định trong giấy chứng nhận đăng ký kinh doanh và tuân thủ quy định của pháp luật về quảng cáo;

b) Kiểm tra các tài liệu liên quan đến điều kiện quảng cáo của tổ chức, cá nhân, sản phẩm, hàng hóa, dịch vụ cần quảng cáo và thực hiện thủ tục có liên quan theo hợp đồng dịch vụ quảng cáo;

c) Chịu trách nhiệm về sản phẩm quảng cáo do mình trực tiếp thực hiện;

d) Cung cấp tài liệu liên quan đến sản phẩm quảng cáo khi người tiếp nhận quảng cáo hoặc cơ quan nhà nước có thẩm quyền yêu cầu.

3. Thực hiện quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 14. Quyền và nghĩa vụ của người phát hành quảng cáo

1. Được quảng cáo trên phương tiện của mình và thu phí dịch vụ theo quy định của pháp luật.

2. Kiểm tra các tài liệu liên quan đến điều kiện quảng cáo của tổ chức, cá nhân, sản phẩm, hàng hóa, dịch vụ cần quảng cáo.

3. Cung cấp tài liệu liên quan đến sản phẩm quảng cáo khi người tiếp nhận quảng cáo hoặc cơ quan nhà nước có thẩm quyền yêu cầu.

4. Thực hiện hợp đồng phát hành quảng cáo đã ký kết và chịu trách nhiệm trực tiếp về sản phẩm quảng cáo thực hiện trên phương tiện quảng cáo thuộc trách nhiệm quản lý của mình.

5. Yêu cầu thẩm định sản phẩm quảng cáo.

6. Thực hiện quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 15. Quyền và nghĩa vụ của người cho thuê địa điểm, phương tiện quảng cáo

1. Lựa chọn người quảng cáo, người kinh doanh dịch vụ quảng cáo.

2. Chịu trách nhiệm về căn cứ pháp lý của việc cho thuê địa điểm quảng cáo, phương tiện quảng cáo và an toàn của phương tiện quảng cáo; thực hiện đúng các nghĩa vụ trong hợp đồng cho thuê địa điểm, phương tiện quảng cáo đã ký kết.

3. Liên đới chịu trách nhiệm trong trường hợp lắp, dựng công trình quảng cáo không đúng với giấy phép xây dựng hoặc chưa được cấp giấy phép xây dựng.

4. Thực hiện quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 16. Quyền và nghĩa vụ của người tiếp nhận quảng cáo

1. Được thông tin trung thực về chất lượng, tính năng, tác dụng của sản phẩm, hàng hóa, dịch vụ.

2. Được từ chối tiếp nhận quảng cáo.

3. Được yêu cầu người quảng cáo hoặc người phát hành quảng cáo bồi thường thiệt hại khi sản phẩm, hàng hóa, dịch vụ không đúng tiêu chuẩn, quy chuẩn kỹ thuật, chất lượng, số lượng, tính năng, công dụng, giá cả hoặc nội dung khác mà tổ chức, cá nhân đã quảng cáo.

4. Được tố cáo, khởi kiện dân sự theo quy định của pháp luật.

5. Khi tố cáo hoặc yêu cầu bồi thường thiệt hại, phải cung cấp đầy đủ tài liệu, chứng cứ về hành vi vi phạm pháp luật về quảng cáo với cơ quan quản lý nhà nước và chứng cứ chứng minh thiệt hại mà quảng cáo gây ra; được quyền yêu cầu người kinh doanh dịch vụ quảng cáo, người phát hành quảng cáo hoặc người quảng cáo cung cấp tài liệu liên quan đến sản phẩm quảng cáo.

CHƯƠNG III

HOẠT ĐỘNG QUẢNG CÁO

Mục 1

PHƯƠNG TIỆN QUẢNG CÁO;
YÊU CẦU VỀ NỘI DUNG, ĐIỀU KIỆN QUẢNG CÁO

Điều 17. Phương tiện quảng cáo

1. Báo chí.

2. Trang thông tin điện tử, thiết bị điện tử, thiết bị đầu cuối và các thiết bị viễn thông khác.

3. Các sản phẩm in, bản ghi âm, ghi hình và các thiết bị công nghệ khác.

4. Bảng quảng cáo, băng-rôn, biển hiệu, hộp đèn, màn hình chuyên quảng cáo.

5. Phương tiện giao thông.

6. Hội chợ, hội thảo, hội nghị, tổ chức sự kiện, triển lãm, chương trình văn hoá, thể thao.

7. Người chuyển tải sản phẩm quảng cáo; vật thể quảng cáo.

8. Các phương tiện quảng cáo khác theo quy định của pháp luật.

Điều 18. Tiếng nói, chữ viết trong quảng cáo

1. Trong các sản phẩm quảng cáo phải có nội dung thể hiện bằng tiếng Việt, trừ những trường hợp sau:

a) Nhãn hiệu hàng hoá, khẩu hiệu, thương hiệu, tên riêng bằng tiếng nước ngoài hoặc các từ ngữ đã được quốc tế hoá không thể thay thế bằng tiếng Việt;

b) Sách, báo, trang thông tin điện tử và các ấn phẩm được phép xuất bản bằng tiếng dân tộc thiểu số Việt Nam, tiếng nước ngoài; chương trình phát thanh, truyền hình bằng tiếng dân tộc thiểu số Việt Nam, tiếng nước ngoài.

2. Trong trường hợp sử dụng cả tiếng Việt, tiếng nước ngoài trên cùng một sản phẩm quảng cáo thì khổ chữ nước ngoài không được quá ba phần tư khổ chữ tiếng Việt và phải đặt bên dưới chữ tiếng Việt; khi phát trên đài phát thanh, truyền hình hoặc trên các phương tiện nghe nhìn, phải đọc tiếng Việt trước tiếng nước ngoài.

Điều 19. Yêu cầu đối với nội dung quảng cáo

1. Nội dung quảng cáo phải bảo đảm trung thực, chính xác, rõ ràng, không gây thiệt hại cho người sản xuất, kinh doanh và người tiếp nhận quảng cáo.

2. Chính phủ quy định về yêu cầu đối với nội dung quảng cáo các sản phẩm, hàng hóa, dịch vụ đặc biệt.

Điều 20. Điều kiện quảng cáo

1. Quảng cáo về hoạt động kinh doanh hàng hoá, dịch vụ phải có giấy chứng nhận đăng ký kinh doanh.

2. Quảng cáo cho các loại sản phẩm, hàng hóa, dịch vụ phải có các tài liệu chứng minh về sự hợp chuẩn, hợp quy của sản phẩm, hàng hóa, dịch vụ theo quy định của pháp luật.

3. Quảng cáo tài sản mà pháp luật quy định tài sản đó phải có giấy chứng nhận quyền sở hữu hoặc quyền sử dụng thì phải có giấy chứng nhận quyền sở hữu hoặc quyền sử dụng tài sản.

4. Quảng cáo cho sản phẩm, hàng hóa, dịch vụ đặc biệt phải đảm bảo các điều kiện sau đây:

a) Quảng cáo thuốc được phép quảng cáo theo quy định của pháp luật về y tế; phải có giấy phép lưu hành tại Việt Nam đang còn hiệu lực và tờ hướng dẫn sử dụng do Bộ Y tế phê duyệt;

b) Quảng cáo mỹ phẩm phải có phiếu công bố sản phẩm mỹ phẩm theo quy định của pháp luật về y tế;

c) Quảng cáo hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong lĩnh vực gia dụng và y tế phải có giấy chứng nhận đăng ký lưu hành do Bộ Y tế cấp;

d) Quảng cáo sữa và sản phẩm dinh dưỡng dùng cho trẻ nhỏ không thuộc quy định tại khoản 4 Điều 7 của Luật này phải có giấy chứng nhận tiêu chuẩn, giấy chứng nhận vệ sinh an toàn thực phẩm đối với sản phẩm dinh dưỡng sản xuất trong nước; đối với sản phẩm dinh dưỡng nhập khẩu thì phải có giấy chứng nhận chất lượng sản phẩm của cơ quan có thẩm quyền của nước sản xuất và giấy phép lưu hành;

đ) Quảng cáo thực phẩm, phụ gia thực phẩm phải có giấy chứng nhận đăng ký chất lượng vệ sinh an toàn đối với thực phẩm, phụ gia thực phẩm thuộc danh mục phải đăng ký chất lượng vệ sinh an toàn thực phẩm hoặc giấy tiếp nhận hồ sơ công bố tiêu chuẩn của cơ quan nhà nước có thẩm quyền đối với thực phẩm, phụ gia thực phẩm thuộc danh mục phải công bố tiêu chuẩn;

e) Quảng cáo dịch vụ khám bệnh, chữa bệnh phải có giấy chứng nhận đủ tiêu chuẩn hành nghề do ngành y tế cấp theo quy định của pháp luật;

g) Quảng cáo trang thiết bị y tế phải có giấy phép lưu hành đối với thiết bị y tế sản xuất trong nước hoặc giấy phép nhập khẩu đối với thiết bị y tế nhập khẩu;

h) Quảng cáo thuốc bảo vệ thực vật, nguyên liệu thuốc bảo vệ thực vật, vật tư bảo vệ thực vật phải có giấy chứng nhận đăng ký thuốc bảo vệ thực vật. Quảng cáo sinh vật có ích dùng trong bảo vệ thực vật phải có giấy phép kiểm dịch thực vật do Bộ Nông nghiệp và Phát triển nông thôn cấp;

i) Quảng cáo thuốc thú y, vật tư thú y phải có giấy phép lưu hành sản phẩm và bản tóm tắt đặc tính của sản phẩm;

k) Quảng cáo phân bón, chế phẩm sinh học phục vụ trồng trọt, thức ăn chăn nuôi, chế phẩm sinh học phục vụ chăn nuôi phải có giấy chứng nhận chất lượng sản phẩm hoặc văn bản tự công bố chất lượng sản phẩm.

5. Chính phủ quy định điều kiện quảng cáo đối với sản phẩm, hàng hóa, dịch vụ đặc biệt khác khi có phát sinh trên thực tế.

Mục 2

QUẢNG CÁO TRÊN BÁO CHÍ, PHƯƠNG TIỆN ĐIỆN TỬ,
THIẾT BỊ ĐẦU CUỐI VÀ CÁC THIẾT BỊ VIỄN THÔNG KHÁC

Điều 21. Quảng cáo trên báo in

1. Diện tích quảng cáo không được vượt quá 15% tổng diện tích một ấn phẩm báo hoặc 20% tổng diện tích một ấn phẩm tạp chí, trừ báo, tạp chí chuyên quảng cáo; phải có dấu hiệu phân biệt quảng cáo với các nội dung khác.

2. Cơ quan báo chí được phép ra phụ trương quảng cáo và phải thông báo bằng văn bản cho cơ quan quản lý nhà nước về báo chí trước ít nhất 30 ngày tính đến ngày phát hành đầu tiên của phụ trương quảng cáo.

3. Phụ trương quảng cáo của báo phải đánh số riêng; có cùng khuôn khổ, phát hành kèm theo số trang báo chính.

4. Trên trang một của phụ trương quảng cáo phải ghi rõ các thông tin sau:

a) Tên tờ báo;

b) Tên, địa chỉ của cơ quan báo chí;

c) Dòng chữ “Phụ trương quảng cáo không tính vào giá bán”.

5. Không được quảng cáo trên bìa một của tạp chí, trang nhất của báo.

Điều 22. Quảng cáo trên báo nói, báo hình

1. Thời lượng quảng cáo trên báo nói, báo hình không được vượt quá 10% tổng thời lượng chương trình phát sóng một ngày của một tổ chức phát sóng, trừ thời lượng quảng cáo trên kênh, chương trình chuyên quảng cáo; phải có dấu hiệu phân biệt nội dung quảng cáo với các nội dung khác.

2. Thời lượng quảng cáo trên kênh truyền hình trả tiền không vượt quá 5% tổng thời lượng chương trình phát sóng một ngày của một tổ chức phát sóng, trừ kênh, chương trình chuyên quảng cáo.

3. Không được phát sóng quảng cáo trong các chương trình sau:

a) Chương trình thời sự;

b) Chương trình phát thanh, truyền hình trực tiếp về các sự kiện chính trị đặc biệt, kỷ niệm các ngày lễ lớn của dân tộc.

4. Mỗi chương trình phim truyện không được ngắt để quảng cáo quá hai lần, mỗi lần không quá 05 phút. Mỗi chương trình vui chơi giải trí không được ngắt để quảng cáo quá bốn lần, mỗi lần không quá 05 phút.

5. Khi thể hiện sản phẩm quảng cáo kèm theo nội dung thông tin chính bằng hình thức chạy chữ hoặc một chuỗi hình ảnh chuyển động thì sản phẩm quảng cáo phải được thể hiện sát phía dưới màn hình, không quá 10% chiều cao màn hình và không được làm ảnh hưởng tới nội dung chính trong chương trình. Quảng cáo bằng hình thức này không tính vào thời lượng quảng cáo của báo hình.

6. Cơ quan báo nói, báo hình có nhu cầu ra kênh, chương trình chuyên quảng cáo phải có giấy phép của cơ quan quản lý nhà nước về báo chí. Hồ sơ đề nghị cấp giấy phép ra kênh, chương trình chuyên quảng cáo gồm:

a) Đơn đề nghị cấp giấy phép ra kênh, chương trình chuyên quảng cáo;

b) Ý kiến của cơ quan chủ quản;

c) Bản sao có chứng thực giấy phép hoạt động báo chí.

7. Trong trường hợp cơ quan báo chí có nhu cầu thay đổi nội dung giấy phép ra kênh, chương trình chuyên quảng cáo phải gửi hồ sơ đề nghị sửa đổi, bổ sung giấy phép đến cơ quan quản lý nhà nước về báo chí. Hồ sơ đề nghị sửa đổi, bổ sung giấy phép gồm:

a) Đơn đề nghị sửa đổi, bổ sung giấy phép;

b) Bản sao có chứng thực giấy phép đang có hiệu lực.

8. Trình tự, thủ tục cấp giấy phép được thực hiện như sau:

a) Trong thời hạn 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan quản lý nhà nước về báo chí xem xét cấp giấy phép ra kênh, chương trình chuyên quảng cáo cho cơ quan báo chí; trường hợp không cấp giấy phép, phải có văn bản trả lời và nêu rõ lý do;

b) Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan quản lý nhà nước về báo chí xem xét, cấp giấy phép sửa đổi, bổ sung cho cơ quan báo chí; trường hợp không cấp giấy phép sửa đổi, bổ sung phải có văn bản trả lời và nêu rõ lý do;

c) Trong thời hạn 07 ngày, kể từ ngày cấp giấy phép ra kênh, chương trình chuyên quảng cáo hoặc cấp giấy phép sửa đổi, bổ sung; cơ quan cấp giấy phép phải gửi bản sao giấy phép đã cấp cho cơ quan quản lý nhà nước về quảng cáo và Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) nơi cơ quan báo chí đặt trụ sở chính để phối hợp trong công tác quản lý.

Điều 23. Quảng cáo trên báo điện tử và trang thông tin điện tử

1. Quảng cáo trên báo điện tử phải tuân theo các quy định sau:

a) Không được thiết kế, bố trí phần quảng cáo lẫn vào phần nội dung tin;

b) Đối với những quảng cáo không ở vùng cố định, phải thiết kế để độc giả có thể chủ động tắt hoặc mở quảng cáo, thời gian chờ tắt hoặc mở quảng cáo tối đa là 1,5 giây.

2. Quảng cáo trên trang thông tin điện tử của cơ quan nhà nước thực hiện theo quy định tại khoản 1 Điều này.

3. Quảng cáo trên trang thông tin điện tử của tổ chức, cá nhân nước ngoài kinh doanh dịch vụ quảng cáo xuyên biên giới có phát sinh doanh thu quảng cáo tại Việt Nam phải tuân thủ các quy định của Luật này và các quy định khác của pháp luật có liên quan.

4. Chính phủ quy định chi tiết khoản 3 Điều này.

Điều 24. Quảng cáo trên phương tiện điện tử, thiết bị đầu cuối và các thiết bị viễn thông khác

1. Quảng cáo bằng hình thức gửi tin nhắn, thư điện tử quảng cáo:

a) Tổ chức, cá nhân chỉ được phép gửi tin nhắn và thư điện tử quảng cáo khi có sự đồng ý trước của người nhận;

b) Nhà cung cấp dịch vụ thông tin điện tử, viễn thông chỉ được phép gửi tin nhắn, thư điện tử có nội dung quảng cáo về các dịch vụ của mình; chỉ được gửi tin nhắn quảng cáo đến điện thoại trong khoảng thời gian từ 07 giờ đến 22 giờ; không được gửi quá ba tin nhắn quảng cáo đến một số điện thoại, quá ba thư điện tử đến một địa chỉ thư điện tử trong vòng 24 giờ, trừ trường hợp có thỏa thuận khác với người nhận;

c) Tổ chức, cá nhân quảng cáo phải bảo đảm cho người nhận có khả năng từ chối quảng cáo; phải chấm dứt ngay việc gửi tin nhắn, thư điện tử quảng cáo nếu người nhận thông báo từ chối quảng cáo và không được thu phí dịch vụ đối với thông báo từ chối của người nhận.

2. Quảng cáo bằng các hình thức khác trên phương tiện điện tử, thiết bị đầu cuối và các thiết bị viễn thông khác phải tuân theo các quy định của Luật này và các quy định khác của pháp luật có liên quan.

Mục 3

QUẢNG CÁO TRÊN CÁC SẢN PHẨM IN, BẢN GHI ÂM,
GHI HÌNH VÀ CÁC THIẾT BỊ CÔNG NGHỆ KHÁC

Điều 25. Quảng cáo trên các sản phẩm in

1. Đối với các loại sách và tài liệu dưới dạng sách, chỉ được quảng cáo về tác giả, tác phẩm, nhà xuất bản trên bìa hai, ba và bốn, trừ sách chuyên về quảng cáo.

2. Đối với tài liệu không kinh doanh, chỉ được quảng cáo về tác giả, tác phẩm, nhà xuất bản hoặc biểu trưng, lô-gô, nhãn hiệu hàng hóa, sản phẩm, hàng hóa, dịch vụ và hoạt động của tổ chức, cá nhân được phép xuất bản tài liệu đó.

3. Đối với tranh, ảnh, áp-phích, ca-ta-lô, tờ rời, tờ gấp có nội dung cổ động, tuyên truyền về chính trị, kinh tế, văn hóa, xã hội, khoa học, công nghệ, văn học, nghệ thuật, được quảng cáo không quá 20% diện tích từng sản phẩm. Biểu trưng, lô-gô, nhãn hiệu hàng hóa của người quảng cáo phải đặt ở phía dưới cùng của sản phẩm in.

4. Không được quảng cáo trên các sản phẩm in là tiền hoặc giấy tờ có giá, văn bằng chứng chỉ và văn bản quản lý nhà nước.

5. Quảng cáo trên tranh, ảnh, áp-phích, ca-ta-lô, tờ rời, tờ gấp và các sản phẩm in không thuộc trường hợp quy định tại khoản 3 và khoản 4 Điều này phải ghi rõ tên, địa chỉ tổ chức, cá nhân kinh doanh dịch vụ quảng cáo hoặc người quảng cáo, số lượng in, nơi in.

Điều 26. Quảng cáo trong bản ghi âm, ghi hình

Thời lượng quảng cáo trong bản ghi âm, ghi hình chương trình văn hoá, nghệ thuật, điện ảnh, bản ghi âm, ghi hình có nội dung thay sách hoặc minh họa cho sách không được vượt quá 5% tổng thời lượng nội dung chương trình.

Mục 4

QUẢNG CÁO TRÊN BẢNG QUẢNG CÁO, BĂNG-RÔN,
BIỂN HIỆU, HỘP ĐÈN, MÀN HÌNH CHUYÊN QUẢNG CÁO
VÀ PHƯƠNG TIỆN GIAO THÔNG

Điều 27. Quảng cáo trên bảng quảng cáo, băng-rôn

1. Việc đặt bảng quảng cáo, băng-rôn phải tuân thủ quy định về khu vực bảo vệ di tích lịch sử, văn hóa; hành lang an toàn giao thông, đê điều, lưới điện quốc gia; không được che khuất đèn tín hiệu giao thông, bảng chỉ dẫn công cộng; không được chăng ngang qua đường giao thông và phải tuân thủ quy hoạch quảng cáo của địa phương và quy chuẩn kỹ thuật do cơ quan có thẩm quyền ban hành.

2. Các sản phẩm quảng cáo thể hiện trên bảng quảng cáo, băng-rôn phải ghi rõ tên, địa chỉ của người thực hiện.

3. Quảng cáo trên bảng quảng cáo, băng-rôn có nội dung tuyên truyền, cổ động chính trị, chính sách xã hội phải tuân theo những quy định sau:

a) Biểu trưng, lô-gô, nhãn hiệu hàng hóa của người quảng cáo phải đặt ở phía dưới cùng đối với bảng quảng cáo, băng-rôn dọc và phía bên phải đối với băng-rôn ngang;

b) Diện tích thể hiện của biểu trưng, lô-gô, nhãn hiệu hàng hóa của người quảng cáo không quá 20% diện tích bảng quảng cáo, băng-rôn.

4. Thời hạn treo băng-rôn không quá 15 ngày.

Điều 28. Quảng cáo trên màn hình chuyên quảng cáo

1. Việc đặt màn hình chuyên quảng cáo phải tuân theo quy định của Luật này, quy định khác của pháp luật có liên quan và quy hoạch quảng cáo ngoài trời của địa phương.

2. Khi thực hiện quảng cáo trên màn hình chuyên quảng cáo đặt ngoài trời không được dùng âm thanh.

3. Quảng cáo trên màn hình không thuộc quy định tại khoản 2 Điều này được sử dụng âm thanh theo quy định của pháp luật về môi trường.

Điều 29. Hồ sơ thông báo sản phẩm quảng cáo trên bảng quảng cáo, băng-rôn

1. Văn bản thông báo sản phẩm quảng cáo ghi rõ nội dung, thời gian, địa điểm quảng cáo, số lượng bảng quảng cáo, băng-rôn.

2. Bản sao giấy chứng nhận đăng ký kinh doanh của người kinh doanh dịch vụ quảng cáo hoặc giấy chứng nhận đăng ký kinh doanh của người quảng cáo trong trường hợp tự thực hiện quảng cáo.

3. Bản sao giấy tờ chứng minh sự hợp chuẩn, hợp quy của sản phẩm, hàng hoá, dịch vụ theo quy định của pháp luật hoặc giấy tờ chứng minh đủ điều kiện để quảng cáo theo quy định tại Điều 20 của Luật này.

4. Bản sao văn bản về việc tổ chức sự kiện của đơn vị tổ chức trong trường hợp quảng cáo cho sự kiện, chính sách xã hội.

5. Ma-két sản phẩm quảng cáo in mầu có chữ ký của người kinh doanh dịch vụ quảng cáo hoặc chữ ký của người quảng cáo trong trường hợp tự thực hiện quảng cáo. Trong trường hợp người kinh doanh dịch vụ quảng cáo, người quảng cáo là tổ chức thì phải có dấu của tổ chức.

6. Văn bản chứng minh quyền sở hữu hoặc quyền sử dụng bảng quảng cáo; quyền sở hữu hoặc quyền sử dụng địa điểm quảng cáo đối với băng-rôn.

7. Bản phối cảnh vị trí đặt bảng quảng cáo.

8. Bản sao giấy phép xây dựng công trình quảng cáo đối với loại bảng quảng cáo phải có giấy phép xây dựng theo quy định tại khoản 2 Điều 31 của Luật này.

Điều 30. Trình tự thông báo sản phẩm quảng cáo trên bảng quảng cáo, băng-rôn

1. Tổ chức, cá nhân có nhu cầu thực hiện quảng cáo trên bảng quảng cáo, băng-rôn phải gửi hồ sơ thông báo sản phẩm quảng cáo đến cơ quan có thẩm quyền về quảng cáo của địa phương trước khi thực hiện quảng cáo 15 ngày.

2. Trong thời hạn 05 ngày làm việc, kể từ ngày cơ quan có thẩm quyền về quảng cáo của địa phương xác nhận về việc nhận hồ sơ, nếu không có ý kiến trả lời thì tổ chức, cá nhân được thực hiện sản phẩm quảng cáo đã thông báo. Trong trường hợp cơ quan có thẩm quyền về quảng cáo của địa phương không đồng ý, phải trả lời bằng văn bản và nêu rõ lý do.

Điều 31. Cấp giấy phép xây dựng công trình quảng cáo

1. Việc xây dựng màn hình chuyên quảng cáo ngoài trời, biển hiệu, bảng quảng cáo độc lập hoặc gắn vào công trình xây dựng có trước phải tuân theo quy định của Luật này, quy định khác của pháp luật có liên quan và quy hoạch quảng cáo ngoài trời của địa phương.

2. Việc xây dựng màn hình chuyên quảng cáo ngoài trời, biển hiệu, bảng quảng cáo độc lập hoặc gắn vào công trình xây dựng có sẵn phải xin giấy phép xây dựng của cơ quan có thẩm quyền về xây dựng của địa phương trong những trường hợp sau đây:

a) Xây dựng màn hình chuyên quảng cáo ngoài trời có diện tích một mặt từ 20 mét vuông (m2) trở lên;

b) Xây dựng biển hiệu, bảng quảng cáo có diện tích một mặt trên 20 mét vuông (m2) kết cấu khung kim loại hoặc vật liệu xây dựng tương tự gắn vào công trình xây dựng có sẵn;

c) Bảng quảng cáo đứng độc lập có diện tích một mặt từ 40 mét vuông (m2) trở lên.

3. Hồ sơ đề nghị cấp giấy phép xây dựng công trình quảng cáo gồm có:

a) Đơn đề nghị cấp giấy phép xây dựng công trình quảng cáo;

b) Bản sao giấy chứng nhận đăng ký kinh doanh của tổ chức, cá nhân đề nghị cấp giấy phép xây dựng công trình quảng cáo;

c) Bản sao có chứng thực một trong những loại giấy tờ sau: giấy chứng nhận quyền sử dụng đất; văn bản thoả thuận hoặc hợp đồng thuê đất theo quy định của pháp luật về đất đai đối với công trình quảng cáo đứng độc lập; hợp đồng thuê địa điểm giữa chủ đầu tư xây dựng công trình quảng cáo với chủ sở hữu hoặc chủ sử dụng hợp pháp đối với công trình quảng cáo gắn với công trình xây dựng có sẵn hoặc văn bản thông báo kết quả trúng thầu đối với trường hợp địa điểm quảng cáo trong quy hoạch phải tổ chức đấu thầu;

d) Trường hợp công trình quảng cáo gắn với công trình đã có trước phải có văn bản thoả thuận hoặc hợp đồng của chủ đầu tư xây dựng công trình quảng cáo với chủ sở hữu hoặc người được giao quyền quản lý công trình đã có trước;

đ) Bản vẽ thiết kế của tổ chức thiết kế hợp pháp thể hiện được vị trí mặt bằng, mặt cắt, mặt đứng điển hình; mặt bằng móng của công trình có chữ ký và đóng dấu của chủ đầu tư xây dựng công trình quảng cáo. Trường hợp công trình quảng cáo gắn vào công trình đã có trước thì bản vẽ thiết kế phải thể hiện được giải pháp liên kết công trình quảng cáo vào công trình đã có trước.

4. Trình tự, thủ tục cấp giấy phép xây dựng công trình quảng cáo được thực hiện như sau:

a) Tổ chức, cá nhân đề nghị cấp giấy phép xây dựng công trình quảng cáo nộp hồ sơ tại cơ quan có thẩm quyền về xây dựng của địa phương;

b) Trường hợp địa điểm quảng cáo nằm trong quy hoạch quảng cáo đã được Ủy ban nhân dân cấp tỉnh phê duyệt, trong thời hạn 15 ngày, kể từ ngày nhận hồ sơ hợp lệ, cơ quan có thẩm quyền về xây dựng của địa phương cấp giấy phép xây dựng công trình quảng cáo cho tổ chức, cá nhân. Trường hợp không cấp giấy phép, phải trả lời bằng văn bản và nêu rõ lý do;

c) Trường hợp địa phương chưa phê duyệt quy hoạch quảng cáo, trong thời hạn 02 ngày làm việc, kể từ ngày nhận hồ sơ hợp lệ, cơ quan có thẩm quyền về xây dựng của địa phương gửi văn bản xin ý kiến các sở, ban, ngành liên quan. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được văn bản xin ý kiến của cơ quan có thẩm quyền về xây dựng của địa phương, các sở, ban, ngành nêu trên phải có ý kiến trả lời bằng văn bản gửi cho cơ quan có thẩm quyền về xây dựng của địa phương. Trong thời hạn 13 ngày, kể từ ngày nhận được ý kiến của các sở, ban, ngành nêu trên, cơ quan có thẩm quyền về xây dựng của địa phương phải cấp giấy phép xây dựng công trình quảng cáo cho tổ chức, cá nhân. Trường hợp không cấp giấy phép, phải trả lời bằng văn bản và nêu rõ lý do.

Điều 32. Quảng cáo trên phương tiện giao thông

1. Việc quảng cáo trên phương tiện giao thông phải tuân thủ các quy định của Luật này và pháp luật về giao thông.

2. Không được thể hiện sản phẩm quảng cáo ở mặt trước, mặt sau và trên nóc của phương tiện giao thông. Sản phẩm quảng cáo không được vượt quá 50% diện tích mỗi mặt được phép quảng cáo của phương tiện giao thông. Việc thể hiện biểu trưng, lô-gô, biểu tượng của chủ phương tiện giao thông hoặc hãng xe trên phương tiện giao thông phải tuân thủ các quy định của pháp luật về giao thông.

Điều 33. Quảng cáo bằng loa phóng thanh và hình thức tương tự

1. Quảng cáo bằng loa phóng thanh và hình thức tương tự tại địa điểm cố định phải tuân thủ quy định sau:

a) Quảng cáo không được vượt quá độ ồn cho phép theo quy định của pháp luật về môi trường;

b) Không được quảng cáo tại trụ sở cơ quan, đơn vị lực lượng vũ trang, trường học, bệnh viện;

c) Không được quảng cáo trên hệ thống truyền thanh phục vụ nhiệm vụ chính trị của xã, phường, thị trấn.

2. Không được quảng cáo bằng loa phóng thanh gắn với phương tiện giao thông và các phương tiện di động khác tại nội thành, nội thị của thành phố, thị xã.

Điều 34. Biển hiệu của tổ chức, cá nhân hoạt động sản xuất, kinh doanh

1. Biển hiệu phải có các nội dung sau:

a) Tên cơ quan chủ quản trực tiếp (nếu có);

b) Tên cơ sở sản xuất, kinh doanh theo đúng giấy chứng nhận đăng ký kinh doanh;

c) Địa chỉ, điện thoại.

2. Việc thể hiện chữ viết trên biển hiệu phải tuân thủ quy định tại Điều 18 của Luật này.

3. Kích thước biển hiệu được quy định như sau:

a) Đối với biển hiệu ngang thì chiều cao tối đa là 02 mét (m), chiều dài không vượt quá chiều ngang mặt tiền nhà;

b) Đối với biển hiệu dọc thì chiều ngang tối đa là 01 mét (m), chiều cao tối đa là 04 mét (m) nhưng không vượt quá chiều cao của tầng nhà nơi đặt biển hiệu.

4. Biển hiệu không được che chắn không gian thoát hiểm, cứu hoả; không được lấn ra vỉa hè, lòng đường, ảnh hưởng đến giao thông công cộng.

5. Việc đặt biển hiệu phải tuân thủ các quy định của Luật này và quy chuẩn kỹ thuật do cơ quan có thẩm quyền ban hành.

Mục 5

QUẢNG CÁO TRONG CHƯƠNG TRÌNH VĂN HOÁ, THỂ THAO,
HỘI NGHỊ, HỘI THẢO, HỘI CHỢ, TRIỂN LÃM, TỔ CHỨC
SỰ KIỆN, ĐOÀN NGƯỜI THỰC HIỆN QUẢNG CÁO,
VẬT THỂ QUẢNG CÁO

Điều 35. Quảng cáo trong chương trình văn hoá, thể thao

1. Quảng cáo trong chương trình văn hóa, thể thao phải thực hiện theo pháp luật về nghệ thuật biểu diễn và thể dục, thể thao.

2. Không được treo, đặt, dán, dựng sản phẩm quảng cáo ngang bằng hoặc cao hơn biểu trưng, lô-gô hoặc tên của chương trình; khổ chữ thể hiện trên sản phẩm quảng cáo không quá một phần hai khổ chữ tên của chương trình.

3. Quảng cáo trên khu vực sân khấu phải đảm bảo mỹ quan và không được che khuất tầm nhìn của người xem.

4. Quảng cáo trong sân vận động, nhà thi đấu và các địa điểm diễn ra hoạt động thể dục thể thao không được che khuất Quốc kỳ, Quốc huy, ảnh lãnh tụ, bảng hướng dẫn chuyên môn và tầm nhìn của khán giả; không làm ảnh hưởng đến hoạt động tập luyện, thi đấu, biểu diễn của vận động viên, việc chỉ đạo của huấn luyện viên và việc thực hiện nhiệm vụ của ban tổ chức, trọng tài, nhân viên hướng dẫn, y tế, người phục vụ.

Điều 36. Đoàn người thực hiện quảng cáo, hội thảo, hội nghị, hội chợ, triển lãm, tổ chức sự kiện, vật thể quảng cáo

1. Đoàn người thực hiện quảng cáo phải tuân theo các quy định sau:

a) Đoàn người thực hiện quảng cáo là đoàn người có từ ba người trở lên mặc trang phục hoặc mang theo hình ảnh, vật dụng thể hiện sản phẩm quảng cáo tại một địa điểm hoặc di chuyển trên đường giao thông;

b) Đoàn người thực hiện quảng cáo phải bảo đảm trật tự an toàn giao thông, an toàn xã hội; tuân thủ các quy định pháp luật về hoạt động quảng cáo và quy định khác của pháp luật có liên quan;

c) Tổ chức, cá nhân tổ chức đoàn người thực hiện quảng cáo phải thông báo với cơ quan có thẩm quyền về quảng cáo của địa phương về nội dung, hình thức sản phẩm quảng cáo, số lượng người tham gia đoàn người thực hiện quảng cáo, thời gian và lộ trình thực hiện chậm nhất là 15 ngày trước ngày thực hiện quảng cáo.

Trong thời hạn 15 ngày, kể từ ngày nhận được thông báo, nếu cơ quan có thẩm quyền về quảng cáo của địa phương không đồng ý với thông báo thì phải trả lời bằng văn bản và nêu rõ lý do. Quá thời hạn trên mà không có văn bản trả lời thì tổ chức, cá nhân được thực hiện quảng cáo theo nội dung đã thông báo.

2. Hội thảo, hội nghị, tổ chức sự kiện, triển lãm, người chuyển tải sản phẩm quảng cáo, vật thể quảng cáo và phương tiện quảng cáo khác phải tuân thủ các quy định tại Luật này và các quy định khác của pháp luật có liên quan, bảo đảm mỹ quan đô thị, cảnh quan môi trường, trật tự an toàn giao thông, trật tự an toàn xã hội.

Mục 6

QUY HOẠCH QUẢNG CÁO NGOÀI TRỜI

Điều 37. Nội dung và nguyên tắc quy hoạch quảng cáo ngoài trời

1. Quy hoạch quảng cáo ngoài trời phải xác định địa điểm, kiểu dáng, kích thước, chất liệu, số lượng các phương tiện quảng cáo trên đường quốc lộ, tỉnh lộ, huyện lộ; trong nội thành, nội thị.

2. Việc xây dựng quy hoạch quảng cáo ngoài trời phải tuân thủ các nguyên tắc cơ bản sau đây:

a) Phù hợp với quy định của pháp luật về quảng cáo, xây dựng, giao thông và quy định khác của pháp luật có liên quan;

b) Phù hợp với quy hoạch xây dựng của địa phương, bảo đảm mỹ quan đô thị, an toàn giao thông và trật tự an toàn xã hội;

c) Bảo đảm tính ổn định, công khai, minh bạch và khả thi;

d) Bảo đảm sự thống nhất, hài hòa giữa các địa phương tại các điểm tiếp giáp trên trục đường quốc lộ, tỉnh lộ;

đ) Ưu tiên kế thừa các vị trí quảng cáo phù hợp với quy hoạch đã có trước; trong trường hợp thực hiện hoặc điều chỉnh quy hoạch gây thiệt hại cho tổ chức, cá nhân thì cơ quan phê duyệt quy hoạch có trách nhiệm tổ chức đền bù theo quy định của pháp luật;

e) Lấy ý kiến các tổ chức, cá nhân tham gia hoạt động quảng cáo và nhân dân.

3. Chính phủ quy định cụ thể về hồ sơ, quy trình xây dựng, phê duyệt, thực hiện và điều chỉnh quy hoạch quảng cáo.

Điều 38. Trách nhiệm xây dựng và chỉ đạo thực hiện quy hoạch quảng cáo ngoài trời

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Xây dựng và phê duyệt quy hoạch quảng cáo ngoài trời tại địa phương trong thời hạn 12 tháng, kể từ ngày Luật này có hiệu lực;

b) Điều chỉnh quy hoạch quảng cáo theo các giai đoạn phù hợp với sự phát triển của địa phương;

c) Niêm yết văn bản quy hoạch và bản vẽ chi tiết quy hoạch tại trụ sở Ủy ban nhân dân các cấp và công bố trên các phương tiện thông tin đại chúng của địa phương;

d) Hướng dẫn, đôn đốc, kiểm tra việc thực hiện quy hoạch quảng cáo ngoài trời.

2. Bộ Xây dựng có trách nhiệm:

a) Ban hành quy chuẩn kỹ thuật về phương tiện quảng cáo ngoài trời trong thời hạn 06 tháng, kể từ ngày Luật này có hiệu lực;

b) Phối hợp với Bộ Văn hóa, Thể thao và Du lịch, Bộ Giao thông vận tải và các Bộ có liên quan hướng dẫn các địa phương quy hoạch quảng cáo theo quy chuẩn kỹ thuật do Bộ Xây dựng ban hành.

CHƯƠNG IV

QUẢNG CÁO CÓ YẾU TỐ NƯỚC NGOÀI

Điều 39. Quảng cáo của tổ chức, cá nhân nước ngoài tại Việt Nam

1. Tổ chức, cá nhân nước ngoài hoạt động tại Việt Nam được quảng cáo về sản phẩm, hàng hóa, dịch vụ và hoạt động của mình tại Việt Nam theo quy định của Luật này.

2. Tổ chức, cá nhân nước ngoài không hoạt động tại Việt Nam có nhu cầu quảng cáo về sản phẩm, hàng hóa, dịch vụ và hoạt động của mình tại Việt Nam phải thuê người kinh doanh dịch vụ quảng cáo của Việt Nam thực hiện.

Điều 40. Hợp tác, đầu tư với nước ngoài trong hoạt động quảng cáo

1. Tổ chức, cá nhân nước ngoài được hợp tác, đầu tư với người kinh doanh dịch vụ quảng cáo của Việt Nam theo hình thức liên doanh và hợp đồng hợp tác kinh doanh.

2. Việc hợp tác, đầu tư nước ngoài trong hoạt động quảng cáo phải tuân theo các quy định pháp luật về đầu tư.

Điều 41. Văn phòng đại diện của doanh nghiệp quảng cáo nước ngoài tại Việt Nam

1. Doanh nghiệp quảng cáo nước ngoài được phép thành lập văn phòng đại diện tại Việt Nam.

2. Văn phòng đại diện được hoạt động khi có giấy phép của Ủy ban nhân dân cấp tỉnh nơi doanh nghiệp nước ngoài đề nghị thành lập văn phòng đại diện.

3. Văn phòng đại diện chỉ được xúc tiến quảng cáo, không được trực tiếp kinh doanh dịch vụ quảng cáo.

4. Chính phủ quy định thẩm quyền, hồ sơ, trình tự, thủ tục cấp phép thành lập văn phòng đại diện của doanh nghiệp quảng cáo nước ngoài tại Việt Nam.

CHƯƠNG V

ĐIỀU KHOẢN THI HÀNH

Điều 42. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2013.

Pháp lệnh quảng cáo số 39/2001/PL-UBTVQH10 ngày 16 tháng 11 năm 2001 hết hiệu lực thi hành kể từ ngày Luật này có hiệu lực thi hành.

Điều 43. Quy định chi tiết và hướng dẫn thi hành

Chính phủ, cơ quan có thẩm quyền quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 3 thông qua ngày 21 tháng 6 năm 2012.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Sinh Hùng


QUỐC HỘI ****** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ********
Số: 36/2005/QH11 | Hà Nội, ngày 14 tháng 06 năm 2005

LUẬT

THƯƠNG MẠI

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;
Luật này quy định về hoạt động thương mại.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

MỤC 1

PHẠM VI ĐIỀU CHỈNH VÀ ĐỐI TƯỢNG ÁP DỤNG

Điều 1. Phạm vi điều chỉnh

1. Hoạt động thương mại thực hiện trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Hoạt động thương mại thực hiện ngoài lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam trong trường hợp các bên thoả thuận chọn áp dụng Luật này hoặc luật nước ngoài, điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định áp dụng Luật này.

3. Hoạt động không nhằm mục đích sinh lợi của một bên trong giao dịch với thương nhân thực hiện trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam trong trường hợp bên thực hiện hoạt động không nhằm mục đích sinh lợi đó chọn áp dụng Luật này.

Điều 2. Đối tượng áp dụng

1. Thương nhân hoạt động thương mại theo quy định tại Điều 1 của Luật này.

2. Tổ chức, cá nhân khác hoạt động có liên quan đến thương mại.

3. Căn cứ vào những nguyên tắc của Luật này, Chính phủ quy định cụ thể việc áp dụng Luật này đối với cá nhân hoạt động thương mại một cách độc lập, thường xuyên không phải đăng ký kinh doanh.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Hoạt động thương mại là hoạt động nhằm mục đích sinh lợi, bao gồm mua bán hàng hoá, cung ứng dịch vụ, đầu tư, xúc tiến thương mại và các hoạt động nhằm mục đích sinh lợi khác.

2. Hàng hóa bao gồm:

a) Tất cả các loại động sản, kể cả động sản hình thành trong tương lai;

b) Những vật gắn liền với đất đai.

3. Thói quen trong hoạt động thương mại là quy tắc xử sự có nội dung rõ ràng được hình thành và lặp lại nhiều lần trong một thời gian dài giữa các bên, được các bên mặc nhiên thừa nhận để xác định quyền và nghĩa vụ của các bên trong hợp đồng thương mại.

4. Tập quán thương mại là thói quen được thừa nhận rộng rãi trong hoạt động thương mại trên một vùng, miền hoặc một lĩnh vực thương mại, có nội dung rõ ràng được các bên thừa nhận để xác định quyền và nghĩa vụ của các bên trong hoạt động thương mại.

5. Thông điệp dữ liệu là thông tin được tạo ra, gửi đi, nhận và lưu giữ bằng phương tiện điện tử.

6. Văn phòng đại diện của thương nhân nước ngoài tại Việt Nam là đơn vị phụ thuộc của thương nhân nước ngoài, được thành lập theo quy định của pháp luật Việt Nam để tìm hiểu thị trường và thực hiện một số hoạt động xúc tiến thương mại mà pháp luật Việt Nam cho phép.

7. Chi nhánh của thương nhân nước ngoài tại Việt Nam là đơn vị phụ thuộc của thương nhân nước ngoài, được thành lập và hoạt động thương mại tại Việt Nam theo quy định của pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

8. Mua bán hàng hoá là hoạt động thương mại, theo đó bên bán có nghĩa vụ giao hàng, chuyển quyền sở hữu hàng hóa cho bên mua và nhận thanh toán; bên mua có nghĩa vụ thanh toán cho bên bán, nhận hàng và quyền sở hữu hàng hoá theo thỏa thuận.

9. Cung ứng dịch vụ là hoạt động thương mại, theo đó một bên (sau đây gọi là bên cung ứng dịch vụ) có nghĩa vụ thực hiện dịch vụ cho một bên khác và nhận thanh toán; bên sử dụng dịch vụ (sau đây gọi là khách hàng) có nghĩa vụ thanh toán cho bên cung ứng dịch vụ và sử dụng dịch vụ theo thỏa thuận.

10. Xúc tiến thương mại là hoạt động thúc đẩy, tìm kiếm cơ hội mua bán hàng hoá và cung ứng dịch vụ, bao gồm hoạt động khuyến mại, quảng cáo thương mại, trưng bày, giới thiệu hàng hoá, dịch vụ và hội chợ, triển lãm thương mại.

11. Các hoạt động trung gian thương mại là hoạt động của thương nhân để thực hiện các giao dịch thương mại cho một hoặc một số thương nhân được xác định, bao gồm hoạt động đại diện cho thương nhân, môi giới thương mại, uỷ thác mua bán hàng hoá và đại lý thương mại.

12. Vi phạm hợp đồng là việc một bên không thực hiện, thực hiện không đầy đủ hoặc thực hiện không đúng nghĩa vụ theo thoả thuận giữa các bên hoặc theo quy định của Luật này.

13. Vi phạm cơ bản là sự vi phạm hợp đồng của một bên gây thiệt hại cho bên kia đến mức làm cho bên kia không đạt được mục đích của việc giao kết hợp đồng.

14. Xuất xứ hàng hoá là nước hoặc vùng lãnh thổ nơi sản xuất ra toàn bộ hàng hoá hoặc nơi thực hiện công đoạn chế biến cơ bản cuối cùng đối với hàng hoá trong trường hợp có nhiều nước hoặc vùng lãnh thổ tham gia vào quá trình sản xuất hàng hoá đó.

15. Các hình thức có giá trị tương đương văn bản bao gồm điện báo, telex, fax, thông điệp dữ liệu và các hình thức khác theo quy định của pháp luật.

Điều 4. Áp dụng Luật thương mại và pháp luật có liên quan

1. Hoạt động thương mại phải tuân theo Luật thương mại và pháp luật có liên quan.

2. Hoạt động thương mại đặc thù được quy định trong luật khác thì áp dụng quy định của luật đó.

3. Hoạt động thương mại không được quy định trong Luật thương mại và trong các luật khác thì áp dụng quy định của Bộ luật dân sự.

Điều 5. Áp dụng điều ước quốc tế, pháp luật nước ngoài và tập quán thương mại quốc tế

1. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định áp dụng pháp luật nước ngoài, tập quán thương mại quốc tế hoặc có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

2. Các bên trong giao dịch thương mại có yếu tố nước ngoài được thoả thuận áp dụng pháp luật nước ngoài, tập quán thương mại quốc tế nếu pháp luật nước ngoài, tập quán thương mại quốc tế đó không trái với các nguyên tắc cơ bản của pháp luật Việt Nam.

Điều 6. Thương nhân

1. Thương nhân bao gồm tổ chức kinh tế được thành lập hợp pháp, cá nhân hoạt động thương mại một cách độc lập, thường xuyên và có đăng ký kinh doanh.

2. Thương nhân có quyền hoạt động thương mại trong các ngành nghề, tại các địa bàn, dưới các hình thức và theo các phương thức mà pháp luật không cấm.

3. Quyền hoạt động thương mại hợp pháp của thương nhân được Nhà nước bảo hộ.

4. Nhà nước thực hiện độc quyền Nhà nước có thời hạn về hoạt động thương mại đối với một số hàng hóa, dịch vụ hoặc tại một số địa bàn để bảo đảm lợi ích quốc gia. Chính phủ quy định cụ thể danh mục hàng hóa, dịch vụ, địa bàn độc quyền Nhà nước.

Điều 7. Nghĩa vụ đăng ký kinh doanh của thương nhân

Thương nhân có nghĩa vụ đăng ký kinh doanh theo quy định của pháp luật. Trường hợp chưa đăng ký kinh doanh, thương nhân vẫn phải chịu trách nhiệm về mọi hoạt động của mình theo quy định của Luật này và quy định khác của pháp luật.

Điều 8. Cơ quan quản lý nhà nước về hoạt động thương mại

1. Chính phủ thống nhất quản lý nhà nước về hoạt động thương mại.

2. Bộ Thương mại chịu trách nhiệm trước Chính phủ thực hiện việc quản lý nhà nước về hoạt động mua bán hàng hóa và các hoạt động thương mại cụ thể được quy định tại Luật này.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện việc quản lý nhà nước về các hoạt động thương mại trong lĩnh vực được phân công.

4. Uỷ ban nhân dân các cấp thực hiện việc quản lý nhà nước về các hoạt động thương mại tại địa phương theo sự phân cấp của Chính phủ.

Điều 9. Hiệp hội thương mại

1. Hiệp hội thương mại được thành lập để bảo vệ quyền và lợi ích hợp pháp của thương nhân, động viên thương nhân tham gia phát triển thương mại, tuyên truyền, phổ biến các quy định của pháp luật về thương mại.

2. Hiệp hội thương mại được tổ chức và hoạt động theo quy định của pháp luật về hội.

MỤC 2

NHỮNG NGUYÊN TẮC CƠ BẢN

TRONG HOẠT ĐỘNG THƯƠNG MẠI

Điều 10. Nguyên tắc bình đẳng trước pháp luật của thương nhân trong hoạt động thương mại

Thương nhân thuộc mọi thành phần kinh tế bình đẳng trước pháp luật trong hoạt động thương mại.

Điều 11. Nguyên tắc tự do, tự nguyện thoả thuận trong hoạt động thương mại

1. Các bên có quyền tự do thoả thuận không trái với các quy định của pháp luật, thuần phong mỹ tục và đạo đức xã hội để xác lập các quyền và nghĩa vụ của các bên trong hoạt động thương mại. Nhà nước tôn trọng và bảo hộ các quyền đó.

2. Trong hoạt động thương mại, các bên hoàn toàn tự nguyện, không bên nào được thực hiện hành vi áp đặt, cưỡng ép, đe doạ, ngăn cản bên nào.

Điều 12. Nguyên tắc áp dụng thói quen trong hoạt động thương mại được thiết lập giữa các bên

Trừ trường hợp có thoả thuận khác, các bên được coi là mặc nhiên áp dụng thói quen trong hoạt động thương mại đã được thiết lập giữa các bên đó mà các bên đã biết hoặc phải biết nhưng không được trái với quy định của pháp luật.

Điều 13. Nguyên tắc áp dụng tập quán trong hoạt động thương mại

Trường hợp pháp luật không có quy định, các bên không có thoả thuận và không có thói quen đã được thiết lập giữa các bên thì áp dụng tập quán thương mại nhưng không được trái với những nguyên tắc quy định trong Luật này và trong Bộ luật dân sự.

Điều 14. Nguyên tắc bảo vệ lợi ích chính đáng của người tiêu dùng

1. Thương nhân thực hiện hoạt động thương mại có nghĩa vụ thông tin đầy đủ, trung thực cho người tiêu dùng về hàng hoá và dịch vụ mà mình kinh doanh và phải chịu trách nhiệm về tính chính xác của các thông tin đó.

2. Thương nhân thực hiện hoạt động thương mại phải chịu trách nhiệm về chất lượng, tính hợp pháp của hàng hoá, dịch vụ mà mình kinh doanh.

Điều 15. Nguyên tắc thừa nhận giá trị pháp lý của thông điệp dữ liệu trong hoạt động thương mại

Trong hoạt động thương mại, các thông điệp dữ liệu đáp ứng các điều kiện, tiêu chuẩn kỹ thuật theo quy định của pháp luật thì được thừa nhận có giá trị pháp lý tương đương văn bản.

MỤC 3

THƯƠNG NHÂN NƯỚC NGOÀI

HOẠT ĐỘNG THƯƠNG MẠI TẠI VIỆT NAM

Điều 16. Thương nhân nước ngoài hoạt động thương mại tại Việt Nam

1. Thương nhân nước ngoài là thương nhân được thành lập, đăng ký kinh doanh theo quy định của pháp luật nước ngoài hoặc được pháp luật nước ngoài công nhận.

2. Thương nhân nước ngoài được đặt Văn phòng đại diện, Chi nhánh tại Việt Nam; thành lập tại Việt Nam doanh nghiệp có vốn đầu tư nước ngoài theo các hình thức do pháp luật Việt Nam quy định.

3. Văn phòng đại diện, Chi nhánh của thương nhân nước ngoài tại Việt Nam có các quyền và nghĩa vụ theo quy định của pháp luật Việt Nam. Thương nhân nước ngoài phải chịu trách nhiệm trước pháp luật Việt Nam về toàn bộ hoạt động của Văn phòng đại diện, Chi nhánh của mình tại Việt Nam.

4. Doanh nghiệp có vốn đầu tư nước ngoài được thương nhân nước ngoài thành lập tại Việt Nam theo quy định của pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên thì được coi là thương nhân Việt Nam.

Điều 17. Quyền của Văn phòng đại diện

1. Hoạt động đúng mục đích, phạm vi và thời hạn được quy định trong giấy phép thành lập Văn phòng đại diện.

2. Thuê trụ sở, thuê, mua các phương tiện, vật dụng cần thiết cho hoạt động của Văn phòng đại diện.

3. Tuyển dụng lao động là người Việt Nam, người nước ngoài để làm việc tại Văn phòng đại diện theo quy định của pháp luật Việt Nam.

4. Mở tài khoản bằng ngoại tệ, bằng đồng Việt Nam có gốc ngoại tệ tại ngân hàng được phép hoạt động tại Việt Nam và chỉ được sử dụng tài khoản này vào hoạt động của Văn phòng đại diện.

5. Có con dấu mang tên Văn phòng đại diện theo quy định của pháp luật Việt Nam.

6. Các quyền khác theo quy định của pháp luật.

Điều 18. Nghĩa vụ của Văn phòng đại diện

1. Không được thực hiện hoạt động sinh lợi trực tiếp tại Việt Nam.

2. Chỉ được thực hiện các hoạt động xúc tiến thương mại trong phạm vi mà Luật này cho phép.

3. Không được giao kết hợp đồng, sửa đổi, bổ sung hợp đồng đã giao kết của thương nhân nước ngoài, trừ trường hợp Trưởng Văn phòng đại diện có giấy uỷ quyền hợp pháp của thương nhân nước ngoài hoặc các trường hợp quy định tại các khoản 2, 3 và 4 Điều 17 của Luật này.

4. Nộp thuế, phí, lệ phí và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam.

5. Báo cáo hoạt động của Văn phòng đại diện theo quy định của pháp luật Việt Nam.

6. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 19. Quyền của Chi nhánh

1. Thuê trụ sở, thuê, mua các phương tiện, vật dụng cần thiết cho hoạt động của Chi nhánh.

2. Tuyển dụng lao động là người Việt Nam, người nước ngoài để làm việc tại Chi nhánh theo quy định của pháp luật Việt Nam.

3. Giao kết hợp đồng tại Việt Nam phù hợp với nội dung hoạt động được quy định trong giấy phép thành lập Chi nhánh và theo quy định của Luật này.

4. Mở tài khoản bằng đồng Việt Nam, bằng ngoại tệ tại ngân hàng được phép hoạt động tại Việt Nam.

5. Chuyển lợi nhuận ra nước ngoài theo quy định của pháp luật Việt Nam.

6. Có con dấu mang tên Chi nhánh theo quy định của pháp luật Việt Nam.

7. Thực hiện các hoạt động mua bán hàng hóa và các hoạt động thương mại khác phù hợp với giấy phép thành lập theo quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

8. Các quyền khác theo quy định của pháp luật.

Điều 20. Nghĩa vụ của Chi nhánh

1. Thực hiện chế độ kế toán theo quy định của pháp luật Việt Nam; trường hợp cần áp dụng chế độ kế toán thông dụng khác thì phải được Bộ Tài chính nước Cộng hòa xã hội chủ nghĩa Việt Nam chấp thuận.

2. Báo cáo hoạt động của Chi nhánh theo quy định của pháp luật Việt Nam.

3. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 21. Quyền và nghĩa vụ của doanh nghiệp có vốn đầu tư nước ngoài

Quyền và nghĩa vụ của doanh nghiệp có vốn đầu tư nước ngoài được xác định theo quy định của pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 22. Thẩm quyền cho phép thương nhân nước ngoài hoạt động thương mại tại Việt Nam

1. Chính phủ thống nhất quản lý việc cho phép thương nhân nước ngoài hoạt động thương mại tại Việt Nam.

2. Bộ Kế hoạch và Đầu tư chịu trách nhiệm trước Chính phủ quản lý việc cấp giấy phép cho thương nhân nước ngoài đầu tư vào Việt Nam theo quy định của pháp luật Việt Nam.

3. Bộ Thương mại chịu trách nhiệm trước Chính phủ quản lý việc cấp giấy phép thành lập Văn phòng đại diện của thương nhân nước ngoài tại Việt Nam; thành lập Chi nhánh, doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài tại Việt Nam trong trường hợp thương nhân đó chuyên thực hiện hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa theo pháp luật Việt Nam và phù hợp với điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

4. Trường hợp pháp luật chuyên ngành có quy định cụ thể về thẩm quyền của bộ, cơ quan ngang bộ chịu trách nhiệm trước Chính phủ quản lý việc cấp giấy phép cho thương nhân nước ngoài hoạt động thương mại tại Việt Nam thì thực hiện theo quy định của pháp luật chuyên ngành đó.

Điều 23. Chấm dứt hoạt động tại Việt Nam của thương nhân nước ngoài

1. Thương nhân nước ngoài chấm dứt hoạt động tại Việt Nam trong các trường hợp sau đây:

a) Hết thời hạn hoạt động ghi trong giấy phép;

b) Theo đề nghị của thương nhân và được cơ quan quản lý nhà nước có thẩm quyền chấp nhận;

c) Theo quyết định của cơ quan quản lý nhà nước có thẩm quyền do vi phạm pháp luật và quy định của giấy phép;

d) Do thương nhân bị tuyên bố phá sản;

đ) Khi thương nhân nước ngoài chấm dứt hoạt động theo quy định của pháp luật nước ngoài đối với hình thức Văn phòng đại diện, Chi nhánh và tham gia hợp đồng hợp tác kinh doanh với bên Việt Nam;

e) Các trường hợp khác theo quy định của pháp luật.

2. Trước khi chấm dứt hoạt động tại Việt Nam, thương nhân nước ngoài có nghĩa vụ thanh toán các khoản nợ và các nghĩa vụ khác với Nhà nước, tổ chức, cá nhân có liên quan tại Việt Nam.

CHƯƠNG II

MUA BÁN HÀNG HÓA

MỤC 1

CÁC QUY ĐỊNH CHUNG

ĐỐI VỚI HOẠT ĐỘNG MUA BÁN HÀNG HÓA

Điều 24. Hình thức hợp đồng mua bán hàng hoá

1. Hợp đồng mua bán hàng hoá được thể hiện bằng lời nói, bằng văn bản hoặc được xác lập bằng hành vi cụ thể.

2. Đối với các loại hợp đồng mua bán hàng hoá mà pháp luật quy định phải được lập thành văn bản thì phải tuân theo các quy định đó.

Điều 25. Hàng hoá cấm kinh doanh, hàng hoá hạn chế kinh doanh, hàng hóa kinh doanh có điều kiện

1. Căn cứ vào điều kiện kinh tế - xã hội của từng thời kỳ và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Chính phủ quy định cụ thể danh mục hàng hoá cấm kinh doanh, hàng hoá hạn chế kinh doanh, hàng hoá kinh doanh có điều kiện và điều kiện để được kinh doanh hàng hóa đó.

2. Đối với hàng hoá hạn chế kinh doanh, hàng hoá kinh doanh có điều kiện, việc mua bán chỉ được thực hiện khi hàng hoá và các bên mua bán hàng hóa đáp ứng đầy đủ các điều kiện theo quy định của pháp luật.

Điều 26. Áp dụng biện pháp khẩn cấp đối với hàng hóa lưu thông trong nước

1. Hàng hóa đang được lưu thông hợp pháp trong nước bị áp dụng một hoặc các biện pháp buộc phải thu hồi, cấm lưu thông, tạm ngừng lưu thông, lưu thông có điều kiện hoặc phải có giấy phép đối với một trong các trường hợp sau đây:

a) Hàng hóa đó là nguồn gốc hoặc phương tiện lây truyền các loại dịch bệnh;

b) Khi xảy ra tình trạng khẩn cấp.

2. Các điều kiện cụ thể, trình tự, thủ tục và thẩm quyền công bố việc áp dụng biện pháp khẩn cấp đối với hàng hóa lưu thông trong nước được thực hiện theo quy định của pháp luật.

Điều 27. Mua bán hàng hoá quốc tế

1. Mua bán hàng hoá quốc tế được thực hiện dưới các hình thức xuất khẩu, nhập khẩu, tạm nhập, tái xuất, tạm xuất, tái nhập và chuyển khẩu.

2. Mua bán hàng hoá quốc tế phải được thực hiện trên cơ sở hợp đồng bằng văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 28. Xuất khẩu, nhập khẩu hàng hoá

1. Xuất khẩu hàng hóa là việc hàng hoá được đưa ra khỏi lãnh thổ Việt Nam hoặc đưa vào khu vực đặc biệt nằm trên lãnh thổ Việt Nam được coi là khu vực hải quan riêng theo quy định của pháp luật.

2. Nhập khẩu hàng hóa là việc hàng hoá được đưa vào lãnh thổ Việt Nam từ nước ngoài hoặc từ khu vực đặc biệt nằm trên lãnh thổ Việt Nam được coi là khu vực hải quan riêng theo quy định của pháp luật.

3. Căn cứ vào điều kiện kinh tế - xã hội của từng thời kỳ và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Chính phủ quy định cụ thể danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu, danh mục hàng hóa xuất khẩu, nhập khẩu theo giấy phép của cơ quan nhà nước có thẩm quyền và thủ tục cấp giấy phép.

Điều 29. Tạm nhập, tái xuất, tạm xuất, tái nhập hàng hoá

1. Tạm nhập, tái xuất hàng hóa là việc hàng hoá được đưa từ nước ngoài hoặc từ các khu vực đặc biệt nằm trên lãnh thổ Việt Nam được coi là khu vực hải quan riêng theo quy định của pháp luật vào Việt Nam, có làm thủ tục nhập khẩu vào Việt Nam và làm thủ tục xuất khẩu chính hàng hoá đó ra khỏi Việt Nam.

2. Tạm xuất, tái nhập hàng hóa là việc hàng hoá được đưa ra nước ngoài hoặc đưa vào các khu vực đặc biệt nằm trên lãnh thổ Việt Nam được coi là khu vực hải quan riêng theo quy định của pháp luật, có làm thủ tục xuất khẩu ra khỏi Việt Nam và làm thủ tục nhập khẩu lại chính hàng hoá đó vào Việt Nam.

3. Chính phủ quy định chi tiết về hoạt động tạm nhập, tái xuất, tạm xuất, tái nhập hàng hóa.

Điều 30. Chuyển khẩu hàng hoá

1. Chuyển khẩu hàng hóa là việc mua hàng từ một nước, vùng lãnh thổ để bán sang một nước, vùng lãnh thổ ngoài lãnh thổ Việt Nam mà không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam.

2. Chuyển khẩu hàng hóa được thực hiện theo các hình thức sau đây:

a) Hàng hóa được vận chuyển thẳng từ nước xuất khẩu đến nước nhập khẩu không qua cửa khẩu Việt Nam;

b) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu có qua cửa khẩu Việt Nam nhưng không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam;

c) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu có qua cửa khẩu Việt Nam và đưa vào kho ngoại quan, khu vực trung chuyển hàng hoá tại các cảng Việt Nam, không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam.

3. Chính phủ quy định chi tiết về hoạt động chuyển khẩu hàng hóa.

Điều 31. Áp dụng các biện pháp khẩn cấp đối với hoạt động mua bán hàng hóa quốc tế

Trong trường hợp cần thiết, để bảo vệ an ninh quốc gia và các lợi ích quốc gia khác phù hợp với pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Thủ tướng Chính phủ quyết định áp dụng các biện pháp khẩn cấp đối với hoạt động mua bán hàng hóa quốc tế.

Điều 32. Nhãn hàng hóa lưu thông trong nước và hàng hóa xuất khẩu, nhập khẩu

1. Nhãn hàng hoá là bản viết, bản in, bản vẽ, bản chụp của chữ, hình vẽ, hình ảnh được dán, in, đính, đúc, chạm, khắc trực tiếp trên hàng hoá, bao bì thương phẩm của hàng hoá hoặc trên các chất liệu khác được gắn lên hàng hoá, bao bì thương phẩm của hàng hoá.

2. Hàng hóa lưu thông trong nước, hàng hóa xuất khẩu, nhập khẩu phải có nhãn hàng hóa, trừ một số trường hợp theo quy định của pháp luật.

3. Các nội dung cần ghi trên nhãn hàng hóa và việc ghi nhãn hàng hóa được thực hiện theo quy định của Chính phủ.

Điều 33. Giấy chứng nhận xuất xứ hàng hoá và quy tắc xuất xứ hàng hóa

1. Hàng hoá xuất khẩu, nhập khẩu phải có giấy chứng nhận xuất xứ trong các trường hợp sau đây:

a) Hàng hóa được hưởng ưu đãi về thuế hoặc ưu đãi khác;

b) Theo quy định của pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Chính phủ quy định chi tiết về quy tắc xuất xứ hàng hoá xuất khẩu, nhập khẩu.

MỤC 2

QUYỀN VÀ NGHĨA VỤ CỦA CÁC BÊN

TRONG HỢP ĐỒNG MUA BÁN HÀNG HÓA

Điều 34. Giao hàng và chứng từ liên quan đến hàng hóa

1. Bên bán phải giao hàng, chứng từ theo thỏa thuận trong hợp đồng về số lượng, chất lượng, cách thức đóng gói, bảo quản và các quy định khác trong hợp đồng.

2. Trường hợp không có thỏa thuận cụ thể, bên bán có nghĩa vụ giao hàng và chứng từ liên quan theo quy định của Luật này.

Điều 35. Địa điểm giao hàng

1. Bên bán có nghĩa vụ giao hàng đúng địa điểm đã thoả thuận.

2. Trường hợp không có thoả thuận về địa điểm giao hàng thì địa điểm giao hàng được xác định như sau:

a) Trường hợp hàng hoá là vật gắn liền với đất đai thì bên bán phải giao hàng tại nơi có hàng hoá đó;

b) Trường hợp trong hợp đồng có quy định về vận chuyển hàng hoá thì bên bán có nghĩa vụ giao hàng cho người vận chuyển đầu tiên;

c) Trường hợp trong hợp đồng không có quy định về vận chuyển hàng hoá, nếu vào thời điểm giao kết hợp đồng, các bên biết được địa điểm kho chứa hàng, địa điểm xếp hàng hoặc nơi sản xuất, chế tạo hàng hoá thì bên bán phải giao hàng tại địa điểm đó;

d) Trong các trường hợp khác, bên bán phải giao hàng tại địa điểm kinh doanh của bên bán, nếu không có địa điểm kinh doanh thì phải giao hàng tại nơi cư trú của bên bán được xác định tại thời điểm giao kết hợp đồng mua bán.

Điều 36. Trách nhiệm khi giao hàng có liên quan đến người vận chuyển

1. Trường hợp hàng hóa được giao cho người vận chuyển nhưng không được xác định rõ bằng ký mã hiệu trên hàng hóa, chứng từ vận chuyển hoặc cách thức khác thì bên bán phải thông báo cho bên mua về việc đã giao hàng cho người vận chuyển và phải xác định rõ tên và cách thức nhận biết hàng hoá được vận chuyển.

2. Trường hợp bên bán có nghĩa vụ thu xếp việc chuyên chở hàng hoá thì bên bán phải ký kết các hợp đồng cần thiết để việc chuyên chở được thực hiện tới đích bằng các phương tiện chuyên chở thích hợp với hoàn cảnh cụ thể và theo các điều kiện thông thường đối với phương thức chuyên chở đó.

3. Trường hợp bên bán không có nghĩa vụ mua bảo hiểm cho hàng hoá trong quá trình vận chuyển, nếu bên mua có yêu cầu thì bên bán phải cung cấp cho bên mua những thông tin cần thiết liên quan đến hàng hoá và việc vận chuyển hàng hoá để tạo điều kiện cho bên mua mua bảo hiểm cho hàng hoá đó.

Điều 37. Thời hạn giao hàng

1. Bên bán phải giao hàng vào đúng thời điểm giao hàng đã thoả thuận trong hợp đồng.

2. Trường hợp chỉ có thỏa thuận về thời hạn giao hàng mà không xác định thời điểm giao hàng cụ thể thì bên bán có quyền giao hàng vào bất kỳ thời điểm nào trong thời hạn đó và phải thông báo trước cho bên mua.

3. Trường hợp không có thỏa thuận về thời hạn giao hàng thì bên bán phải giao hàng trong một thời hạn hợp lý sau khi giao kết hợp đồng.

Điều 38. Giao hàng trước thời hạn đã thỏa thuận

Trường hợp bên bán giao hàng trước thời hạn đã thỏa thuận thì bên mua có quyền nhận hoặc không nhận hàng nếu các bên không có thoả thuận khác.

Điều 39. Hàng hoá không phù hợp với hợp đồng

1. Trường hợp hợp đồng không có quy định cụ thể thì hàng hoá được coi là không phù hợp với hợp đồng khi hàng hoá đó thuộc một trong các trường hợp sau đây:

a) Không phù hợp với mục đích sử dụng thông thường của các hàng hoá cùng chủng loại;

b) Không phù hợp với bất kỳ mục đích cụ thể nào mà bên mua đã cho bên bán biết hoặc bên bán phải biết vào thời điểm giao kết hợp đồng;

c) Không bảo đảm chất lượng như chất lượng của mẫu hàng hoá mà bên bán đã giao cho bên mua;

d) Không được bảo quản, đóng gói theo cách thức thông thường đối với loại hàng hoá đó hoặc không theo cách thức thích hợp để bảo quản hàng hoá trong trường hợp không có cách thức bảo quản thông thường.

2. Bên mua có quyền từ chối nhận hàng nếu hàng hoá không phù hợp với hợp đồng theo quy định tại khoản 1 Điều này.

Điều 40. Trách nhiệm đối với hàng hoá không phù hợp với hợp đồng

Trừ trường hợp các bên có thoả thuận khác, trách nhiệm đối với hàng hóa không phù hợp với hợp đồng được quy định như sau:

1. Bên bán không chịu trách nhiệm về bất kỳ khiếm khuyết nào của hàng hoá nếu vào thời điểm giao kết hợp đồng bên mua đã biết hoặc phải biết về những khiếm khuyết đó;

2. Trừ trường hợp quy định tại khoản 1 Điều này, trong thời hạn khiếu nại theo quy định của Luật này, bên bán phải chịu trách nhiệm về bất kỳ khiếm khuyết nào của hàng hoá đã có trước thời điểm chuyển rủi ro cho bên mua, kể cả trường hợp khiếm khuyết đó được phát hiện sau thời điểm chuyển rủi ro;

3. Bên bán phải chịu trách nhiệm về khiếm khuyết của hàng hóa phát sinh sau thời điểm chuyển rủi ro nếu khiếm khuyết đó do bên bán vi phạm hợp đồng.

Điều 41. Khắc phục trong trường hợp giao thiếu hàng, giao hàng không phù hợp với hợp đồng

1. Trừ trường hợp có thỏa thuận khác, nếu hợp đồng chỉ quy định thời hạn giao hàng và không xác định thời điểm giao hàng cụ thể mà bên bán giao hàng trước khi hết thời hạn giao hàng và giao thiếu hàng hoặc giao hàng không phù hợp với hợp đồng thì bên bán vẫn có thể giao phần hàng còn thiếu hoặc thay thế hàng hoá cho phù hợp với hợp đồng hoặc khắc phục sự không phù hợp của hàng hoá trong thời hạn còn lại.

2. Khi bên bán thực hiện việc khắc phục quy định tại khoản 1 Điều này mà gây bất lợi hoặc làm phát sinh chi phí bất hợp lý cho bên mua thì bên mua có quyền yêu cầu bên bán khắc phục bất lợi hoặc chịu chi phí đó.

Điều 42. Giao chứng từ liên quan đến hàng hoá

1. Trường hợp có thỏa thuận về việc giao chứng từ thì bên bán có nghĩa vụ giao chứng từ liên quan đến hàng hoá cho bên mua trong thời hạn, tại địa điểm và bằng phương thức đã thỏa thuận.

2. Trường hợp không có thỏa thuận về thời hạn, địa điểm giao chứng từ liên quan đến hàng hoá cho bên mua thì bên bán phải giao chứng từ liên quan đến hàng hoá cho bên mua trong thời hạn và tại địa điểm hợp lý để bên mua có thể nhận hàng.

3. Trường hợp bên bán đã giao chứng từ liên quan đến hàng hoá trước thời hạn thỏa thuận thì bên bán vẫn có thể khắc phục những thiếu sót của các chứng từ này trong thời hạn còn lại.

4. Khi bên bán thực hiện việc khắc phục những thiếu sót quy định tại khoản 3 Điều này mà gây bất lợi hoặc làm phát sinh chi phí bất hợp lý cho bên mua thì bên mua có quyền yêu cầu bên bán khắc phục bất lợi hoặc chịu chi phí đó.

Điều 43. Giao thừa hàng

1. Trường hợp bên bán giao thừa hàng thì bên mua có quyền từ chối hoặc chấp nhận số hàng thừa đó.

2. Trường hợp bên mua chấp nhận số hàng thừa thì phải thanh toán theo giá thoả thuận trong hợp đồng nếu các bên không có thoả thuận khác.

Điều 44. Kiểm tra hàng hoá trước khi giao hàng

1. Trường hợp các bên có thoả thuận để bên mua hoặc đại diện của bên mua tiến hành kiểm tra hàng hoá trước khi giao hàng thì bên bán phải bảo đảm cho bên mua hoặc đại diện của bên mua có điều kiện tiến hành việc kiểm tra.

2. Trừ trường hợp có thỏa thuận khác, bên mua hoặc đại diện của bên mua trong trường hợp quy định tại khoản 1 Điều này phải kiểm tra hàng hóa trong một thời gian ngắn nhất mà hoàn cảnh thực tế cho phép; trường hợp hợp đồng có quy định về việc vận chuyển hàng hóa thì việc kiểm tra hàng hoá có thể được hoãn lại cho tới khi hàng hoá được chuyển tới địa điểm đến.

3. Trường hợp bên mua hoặc đại diện của bên mua không thực hiện việc kiểm tra hàng hóa trước khi giao hàng theo thỏa thuận thì bên bán có quyền giao hàng theo hợp đồng.

4. Bên bán không phải chịu trách nhiệm về những khiếm khuyết của hàng hoá mà bên mua hoặc đại diện của bên mua đã biết hoặc phải biết nhưng không thông báo cho bên bán trong thời hạn hợp lý sau khi kiểm tra hàng hoá.

5. Bên bán phải chịu trách nhiệm về những khiếm khuyết của hàng hoá mà bên mua hoặc đại diện của bên mua đã kiểm tra nếu các khiếm khuyết của hàng hoá không thể phát hiện được trong quá trình kiểm tra bằng biện pháp thông thường và bên bán đã biết hoặc phải biết về các khiếm khuyết đó nhưng không thông báo cho bên mua.

Điều 45. Nghĩa vụ bảo đảm quyền sở hữu đối với hàng hoá

Bên bán phải bảo đảm:

1. Quyền sở hữu của bên mua đối với hàng hóa đã bán không bị tranh chấp bởi bên thứ ba;

2. Hàng hóa đó phải hợp pháp;

3. Việc chuyển giao hàng hoá là hợp pháp.

Điều 46. Nghĩa vụ bảo đảm quyền sở hữu trí tuệ đối với hàng hoá

1. Bên bán không được bán hàng hóa vi phạm quyền sở hữu trí tuệ. Bên bán phải chịu trách nhiệm trong trường hợp có tranh chấp liên quan đến quyền sở hữu trí tuệ đối với hàng hóa đã bán.

2. Trường hợp bên mua yêu cầu bên bán phải tuân theo bản vẽ kỹ thuật, thiết kế, công thức hoặc những số liệu chi tiết do bên mua cung cấp thì bên mua phải chịu trách nhiệm về các khiếu nại liên quan đến những vi phạm quyền sở hữu trí tuệ phát sinh từ việc bên bán đã tuân thủ những yêu cầu của bên mua.

Điều 47. Yêu cầu thông báo

1. Bên bán mất quyền viện dẫn quy định tại khoản 2 Điều 46 của Luật này nếu bên bán không thông báo ngay cho bên mua về khiếu nại của bên thứ ba đối với hàng hoá được giao sau khi bên bán đã biết hoặc phải biết về khiếu nại đó, trừ trường hợp bên mua đã biết hoặc phải biết về khiếu nại của bên thứ ba.

2. Bên mua mất quyền viện dẫn quy định tại Điều 45 và khoản 1 Điều 46 của Luật này nếu bên mua không thông báo ngay cho bên bán về khiếu nại của bên thứ ba đối với hàng hoá được giao sau khi bên mua đã biết hoặc phải biết về khiếu nại đó, trừ trường hợp bên bán biết hoặc phải biết về khiếu nại của bên thứ ba.

Điều 48. Nghĩa vụ của bên bán trong trường hợp hàng hóa là đối tượng của biện pháp bảo đảm thực hiện nghĩa vụ dân sự

Trường hợp hàng hoá được bán là đối tượng của biện pháp bảo đảm thực hiện nghĩa vụ dân sự thì bên bán phải thông báo cho bên mua về biện pháp bảo đảm và phải được sự đồng ý của bên nhận bảo đảm về việc bán hàng hóa đó.

Điều 49. Nghĩa vụ bảo hành hàng hoá

1. Trường hợp hàng hoá mua bán có bảo hành thì bên bán phải chịu trách nhiệm bảo hành hàng hoá đó theo nội dung và thời hạn đã thỏa thuận.

2. Bên bán phải thực hiện nghĩa vụ bảo hành trong thời gian ngắn nhất mà hoàn cảnh thực tế cho phép.

3. Bên bán phải chịu các chi phí về việc bảo hành, trừ trường hợp có thoả thuận khác.

Điều 50. Thanh toán

1. Bên mua có nghĩa vụ thanh toán tiền mua hàng và nhận hàng theo thỏa thuận.

2. Bên mua phải tuân thủ các phương thức thanh toán, thực hiện việc thanh toán theo trình tự, thủ tục đã thỏa thuận và theo quy định của pháp luật.

3. Bên mua vẫn phải thanh toán tiền mua hàng trong trường hợp hàng hoá mất mát, hư hỏng sau thời điểm rủi ro được chuyển từ bên bán sang bên mua, trừ trường hợp mất mát, hư hỏng do lỗi của bên bán gây ra.

Điều 51. Việc ngừng thanh toán tiền mua hàng

Trừ trường hợp có thoả thuận khác, việc ngừng thanh toán tiền mua hàng được quy định như sau:

1. Bên mua có bằng chứng về việc bên bán lừa dối thì có quyền tạm ngừng việc thanh toán;

2. Bên mua có bằng chứng về việc hàng hóa đang là đối tượng bị tranh chấp thì có quyền tạm ngừng thanh toán cho đến khi việc tranh chấp đã được giải quyết;

3. Bên mua có bằng chứng về việc bên bán đã giao hàng không phù hợp với hợp đồng thì có quyền tạm ngừng thanh toán cho đến khi bên bán đã khắc phục sự không phù hợp đó;

4. Trường hợp tạm ngừng thanh toán theo quy định tại khoản 2 và khoản 3 Điều này mà bằng chứng do bên mua đưa ra không xác thực, gây thiệt hại cho bên bán thì bên mua phải bồi thường thiệt hại đó và chịu các chế tài khác theo quy định của Luật này.

Điều 52. Xác định giá

Trường hợp không có thoả thuận về giá hàng hoá, không có thoả thuận về phương pháp xác định giá và cũng không có bất kỳ chỉ dẫn nào khác về giá thì giá của hàng hoá được xác định theo giá của loại hàng hoá đó trong các điều kiện tương tự về phương thức giao hàng, thời điểm mua bán hàng hoá, thị trường địa lý, phương thức thanh toán và các điều kiện khác có ảnh hưởng đến giá.

Điều 53. Xác định giá theo trọng lượng

Trừ trường hợp có thoả thuận khác, nếu giá được xác định theo trọng lượng của hàng hoá thì trọng lượng đó là trọng lượng tịnh.

Điều 54. Địa điểm thanh toán

Trường hợp không có thỏa thuận về địa điểm thanh toán cụ thể thì bên mua phải thanh toán cho bên bán tại một trong các địa điểm sau đây:

1. Địa điểm kinh doanh của bên bán được xác định vào thời điểm giao kết hợp đồng, nếu không có địa điểm kinh doanh thì tại nơi cư trú của bên bán;

2. Địa điểm giao hàng hoặc giao chứng từ, nếu việc thanh toán được tiến hành đồng thời với việc giao hàng hoặc giao chứng từ.

Điều 55. Thời hạn thanh toán

Trừ trường hợp có thoả thuận khác, thời hạn thanh toán được quy định như sau:

1. Bên mua phải thanh toán cho bên bán vào thời điểm bên bán giao hàng hoặc giao chứng từ liên quan đến hàng hoá;

2. Bên mua không có nghĩa vụ thanh toán cho đến khi có thể kiểm tra xong hàng hoá trong trường hợp có thỏa thuận theo quy định tại Điều 44 của Luật này.

Điều 56. Nhận hàng

Bên mua có nghĩa vụ nhận hàng theo thoả thuận và thực hiện những công việc hợp lý để giúp bên bán giao hàng.

Điều 57. Chuyển rủi ro trong trường hợp có địa điểm giao hàng xác định

Trừ trường hợp có thoả thuận khác, nếu bên bán có nghĩa vụ giao hàng cho bên mua tại một địa điểm nhất định thì rủi ro về mất mát hoặc hư hỏng hàng hoá được chuyển cho bên mua khi hàng hoá đã được giao cho bên mua hoặc người được bên mua uỷ quyền đã nhận hàng tại địa điểm đó, kể cả trong trường hợp bên bán được uỷ quyền giữ lại các chứng từ xác lập quyền sở hữu đối với hàng hoá.

Điều 58. Chuyển rủi ro trong trường hợp không có địa điểm giao hàng xác định

Trừ trường hợp có thoả thuận khác, nếu hợp đồng có quy định về việc vận chuyển hàng hoá và bên bán không có nghĩa vụ giao hàng tại một địa điểm nhất định thì rủi ro về mất mát hoặc hư hỏng hàng hoá được chuyển cho bên mua khi hàng hoá đã được giao cho người vận chuyển đầu tiên.

Điều 59. Chuyển rủi ro trong trường hợp giao hàng cho người nhận hàng để giao mà không phải là người vận chuyển

Trừ trường hợp có thoả thuận khác, nếu hàng hoá đang được người nhận hàng để giao nắm giữ mà không phải là người vận chuyển thì rủi ro về mất mát hoặc hư hỏng hàng hoá được chuyển cho bên mua thuộc một trong các trường hợp sau đây:

1. Khi bên mua nhận được chứng từ sở hữu hàng hoá;

2. Khi người nhận hàng để giao xác nhận quyền chiếm hữu hàng hoá của bên mua.

Điều 60. Chuyển rủi ro trong trường hợp mua bán hàng hoá đang trên đường vận chuyển

Trừ trường hợp có thỏa thuận khác, nếu đối tượng của hợp đồng là hàng hoá đang trên đường vận chuyển thì rủi ro về mất mát hoặc hư hỏng hàng hoá được chuyển cho bên mua kể từ thời điểm giao kết hợp đồng.

Điều 61. Chuyển rủi ro trong các trường hợp khác

Trừ trường hợp có thoả thuận khác, việc chuyển rủi ro trong các trường hợp khác được quy định như sau:

1. Trong trường hợp không được quy định tại các điều 57, 58, 59 và 60 của Luật này thì rủi ro về mất mát hoặc hư hỏng hàng hoá được chuyển cho bên mua, kể từ thời điểm hàng hóa thuộc quyền định đoạt của bên mua và bên mua vi phạm hợp đồng do không nhận hàng;

2. Rủi ro về mất mát hoặc hư hỏng hàng hoá không được chuyển cho bên mua, nếu hàng hoá không được xác định rõ ràng bằng ký mã hiệu, chứng từ vận tải, không được thông báo cho bên mua hoặc không được xác định bằng bất kỳ cách thức nào khác.

Điều 62. Thời điểm chuyển quyền sở hữu hàng hoá

Trừ trường hợp pháp luật có quy định khác hoặc các bên có thỏa thuận khác, quyền sở hữu được chuyển từ bên bán sang bên mua kể từ thời điểm hàng hóa được chuyển giao.

MỤC 3

MUA BÁN HÀNG HÓA QUA SỞ GIAO DỊCH HÀNG HÓA

Điều 63. Mua bán hàng hóa qua Sở giao dịch hàng hóa

1. Mua bán hàng hóa qua Sở giao dịch hàng hóa là hoạt động thương mại, theo đó các bên thỏa thuận thực hiện việc mua bán một lượng nhất định của một loại hàng hóa nhất định qua Sở giao dịch hàng hoá theo những tiêu chuẩn của Sở giao dịch hàng hoá với giá được thỏa thuận tại thời điểm giao kết hợp đồng và thời gian giao hàng được xác định tại một thời điểm trong tương lai.

2. Chính phủ quy định chi tiết về hoạt động mua bán hàng hóa qua Sở giao dịch hàng hóa.

Điều 64. Hợp đồng mua bán hàng hóa qua Sở giao dịch hàng hoá

1. Hợp đồng mua bán hàng hóa qua Sở giao dịch hàng hoá bao gồm hợp đồng kỳ hạn và hợp đồng quyền chọn.

2. Hợp đồng kỳ hạn là thỏa thuận, theo đó bên bán cam kết giao và bên mua cam kết nhận hàng hoá tại một thời điểm trong tương lai theo hợp đồng.

3. Hợp đồng về quyền chọn mua hoặc quyền chọn bán là thỏa thuận, theo đó bên mua quyền có quyền được mua hoặc được bán một hàng hóa xác định với mức giá định trước (gọi là giá giao kết) và phải trả một khoản tiền nhất định để mua quyền này (gọi là tiền mua quyền). Bên mua quyền có quyền chọn thực hiện hoặc không thực hiện việc mua hoặc bán hàng hóa đó.

Điều 65. Quyền và nghĩa vụ của các bên trong hợp đồng kỳ hạn

1. Trường hợp người bán thực hiện việc giao hàng theo hợp đồng thì bên mua có nghĩa vụ nhận hàng và thanh toán.

2. Trường hợp các bên có thoả thuận về việc bên mua có thể thanh toán bằng tiền và không nhận hàng thì bên mua phải thanh toán cho bên bán một khoản tiền bằng mức chênh lệch giữa giá thoả thuận trong hợp đồng và giá thị trường do Sở giao dịch hàng hoá công bố tại thời điểm hợp đồng được thực hiện.

3. Trường hợp các bên có thoả thuận về việc bên bán có thể thanh toán bằng tiền và không giao hàng thì bên bán phải thanh toán cho bên mua một khoản tiền bằng mức chênh lệch giữa giá thị trường do Sở giao dịch hàng hoá công bố tại thời điểm hợp đồng được thực hiện và giá thoả thuận trong hợp đồng.

Điều 66. Quyền và nghĩa vụ của các bên trong hợp đồng quyền chọn

1. Bên mua quyền chọn mua hoặc quyền chọn bán phải trả tiền mua quyền chọn để được trở thành bên giữ quyền chọn mua hoặc giữ quyền chọn bán. Số tiền phải trả cho việc mua quyền chọn do các bên thoả thuận.

2. Bên giữ quyền chọn mua có quyền mua nhưng không có nghĩa vụ phải mua hàng hoá đã giao kết trong hợp đồng. Trường hợp bên giữ quyền chọn mua quyết định thực hiện hợp đồng thì bên bán có nghĩa vụ phải bán hàng hoá cho bên giữ quyền chọn mua. Trường hợp bên bán không có hàng hoá để giao thì phải thanh toán cho bên giữ quyền chọn mua một khoản tiền bằng mức chênh lệch giữa giá thoả thuận trong hợp đồng và giá thị trường do Sở giao dịch hàng hoá công bố tại thời điểm hợp đồng được thực hiện.

3. Bên giữ quyền chọn bán có quyền bán nhưng không có nghĩa vụ phải bán hàng hoá đã giao kết trong hợp đồng. Trường hợp bên giữ quyền chọn bán quyết định thực hiện hợp đồng thì bên mua có nghĩa vụ phải mua hàng hoá của bên giữ quyền chọn bán. Trường hợp bên mua không mua hàng thì phải thanh toán cho bên giữ quyền chọn bán một khoản tiền bằng mức chênh lệch giữa giá thị trường do Sở giao dịch hàng hoá công bố tại thời điểm hợp đồng được thực hiện và giá thoả thuận trong hợp đồng.

4. Trường hợp bên giữ quyền chọn mua hoặc giữ quyền chọn bán quyết định không thực hiện hợp đồng trong thời hạn hợp đồng có hiệu lực thì hợp đồng đương nhiên hết hiệu lực.

Điều 67. Sở giao dịch hàng hoá

1. Sở giao dịch hàng hoá có các chức năng sau đây:

a) Cung cấp các điều kiện vật chất - kỹ thuật cần thiết để giao dịch mua bán hàng hoá;

b) Điều hành các hoạt động giao dịch;

c) Niêm yết các mức giá cụ thể hình thành trên thị trường giao dịch tại từng thời điểm.

2. Chính phủ quy định chi tiết điều kiện thành lập Sở giao dịch hàng hóa, quyền hạn, trách nhiệm của Sở giao dịch hàng hóa và việc phê chuẩn Điều lệ hoạt động của Sở giao dịch hàng hóa.

Điều 68. Hàng hoá giao dịch tại Sở giao dịch hàng hóa

Danh mục hàng hoá giao dịch tại Sở giao dịch hàng hóa do Bộ trưởng Bộ Thương mại quy định.

Điều 69. Thương nhân môi giới mua bán hàng hoá qua Sở Giao dịch hàng hoá

1. Thương nhân môi giới mua bán hàng hoá qua Sở giao dịch hàng hoá chỉ được phép hoạt động tại Sở Giao dịch hàng hoá khi đáp ứng đủ các điều kiện theo quy định của pháp luật. Chính phủ quy định chi tiết điều kiện hoạt động của thương nhân môi giới mua bán hàng hoá qua Sở giao dịch hàng hoá.

2. Thương nhân môi giới mua bán hàng hoá qua Sở giao dịch hàng hoá chỉ được phép thực hiện các hoạt động môi giới mua bán hàng hoá qua Sở giao dịch hàng hoá và không được phép là một bên của hợp đồng mua bán hàng hoá qua Sở giao dịch hàng hoá.

3. Thương nhân môi giới mua bán hàng hoá qua Sở giao dịch hàng hoá có nghĩa vụ đóng tiền ký quỹ tại Sở giao dịch hàng hoá để bảo đảm thực hiện các nghĩa vụ phát sinh trong quá trình hoạt động môi giới mua bán hàng hoá. Mức tiền ký quỹ do Sở giao dịch hàng hoá quy định.

Điều 70. Các hành vi bị cấm đối với thương nhân môi giới hàng hoá qua Sở giao dịch hàng hoá

1. Lôi kéo khách hàng ký kết hợp đồng bằng cách hứa bồi thường toàn bộ hoặc một phần thiệt hại phát sinh hoặc bảo đảm lợi nhuận cho khách hàng.

2. Chào hàng hoặc môi giới mà không có hợp đồng với khách hàng.

3. Sử dụng giá giả tạo hoặc các biện pháp gian lận khác khi môi giới cho khách hàng.

4. Từ chối hoặc tiến hành chậm trễ một cách bất hợp lý việc môi giới hợp đồng theo các nội dung đã thoả thuận với khách hàng.

5. Các hành vi bị cấm khác quy định tại khoản 2 Điều 71 của Luật này.

Điều 71. Các hành vi bị cấm trong hoạt động mua bán hàng hoá qua Sở giao dịch hàng hóa

1. Nhân viên của Sở giao dịch hàng hoá không được phép môi giới, mua bán hàng hoá qua Sở giao dịch hàng hoá.

2. Các bên liên quan đến hoạt động mua bán hàng hoá qua Sở giao dịch hàng hoá không được thực hiện các hành vi sau đây:

a) Gian lận, lừa dối về khối lượng hàng hóa trong các hợp đồng kỳ hạn hoặc hợp đồng quyền chọn được giao dịch hoặc có thể được giao dịch và gian lận, lừa dối về giá thực tế của loại hàng hoá trong các hợp đồng kỳ hạn hoặc hợp đồng quyền chọn;

b) Đưa tin sai lệch về các giao dịch, thị trường hoặc giá hàng hoá mua bán qua Sở giao dịch hàng hóa;

c) Dùng các biện pháp bất hợp pháp để gây rối loạn thị trường hàng hóa tại Sở giao dịch hàng hoá;

d) Các hành vi bị cấm khác theo quy định của pháp luật.

Điều 72. Thực hiện biện pháp quản lý trong trường hợp khẩn cấp

1. Trường hợp khẩn cấp là trường hợp xảy ra hiện tượng rối loạn thị trường hàng hoá làm cho giao dịch qua Sở giao dịch hàng hóa không phản ánh được chính xác quan hệ cung cầu.

2. Trong trường hợp khẩn cấp, Bộ trưởng Bộ Thương mại có quyền thực hiện các biện pháp sau đây:

a) Tạm ngừng việc giao dịch qua Sở giao dịch hàng hoá;

b) Hạn chế các giao dịch ở một khung giá hoặc một số lượng hàng hóa nhất định;

c) Thay đổi lịch giao dịch;

d) Thay đổi Điều lệ hoạt động của Sở giao dịch hàng hoá;

đ) Các biện pháp cần thiết khác theo quy định của Chính phủ.

Điều 73. Quyền hoạt động mua bán hàng hóa qua Sở giao dịch hàng hóa ở nước ngoài

Thương nhân Việt Nam được quyền hoạt động mua bán hàng hóa qua Sở giao dịch hàng hóa ở nước ngoài theo quy định của Chính phủ.

CHƯƠNG III

CUNG ỨNG DỊCH VỤ

MỤC 1

CÁC QUY ĐỊNH CHUNG

ĐỐI VỚI HOẠT ĐỘNG CUNG ỨNG DỊCH VỤ

Điều 74. Hình thức hợp đồng dịch vụ

1. Hợp đồng dịch vụ được thể hiện bằng lời nói, bằng văn bản hoặc được xác lập bằng hành vi cụ thể.

2. Đối với các loại hợp đồng dịch vụ mà pháp luật quy định phải được lập thành văn bản thì phải tuân theo các quy định đó.

Điều 75. Quyền cung ứng và sử dụng dịch vụ của thương nhân

1. Trừ trường hợp pháp luật hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác, thương nhân có các quyền cung ứng dịch vụ sau đây:

a) Cung ứng dịch vụ cho người cư trú tại Việt Nam sử dụng trên lãnh thổ Việt Nam;

b) Cung ứng dịch vụ cho người không cư trú tại Việt Nam sử dụng trên lãnh thổ Việt Nam;

c) Cung ứng dịch vụ cho người cư trú tại Việt Nam sử dụng trên lãnh thổ nước ngoài;

d) Cung ứng dịch vụ cho người không cư trú tại Việt Nam sử dụng trên lãnh thổ nước ngoài.

2. Trừ trường hợp pháp luật hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác, thương nhân có các quyền sử dụng dịch vụ sau đây:

a) Sử dụng dịch vụ do người cư trú tại Việt Nam cung ứng trên lãnh thổ Việt Nam;

b) Sử dụng dịch vụ do người không cư trú tại Việt Nam cung ứng trên lãnh thổ Việt Nam;

c) Sử dụng dịch vụ do người cư trú tại Việt Nam cung ứng trên lãnh thổ nước ngoài;

d) Sử dụng dịch vụ do người không cư trú tại Việt Nam cung ứng trên lãnh thổ nước ngoài.

3. Chính phủ quy định cụ thể đối tượng người cư trú, người không cư trú để thực hiện các chính sách thuế, quản lý xuất khẩu, nhập khẩu đối với các loại hình dịch vụ.

Điều 76. Dịch vụ cấm kinh doanh, dịch vụ hạn chế kinh doanh và dịch vụ kinh doanh có điều kiện

1. Căn cứ vào điều kiện kinh tế - xã hội của từng thời kỳ và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Chính phủ quy định cụ thể danh mục dịch vụ cấm kinh doanh, dịch vụ hạn chế kinh doanh, dịch vụ kinh doanh có điều kiện và điều kiện để được kinh doanh dịch vụ đó.

2. Đối với dịch vụ hạn chế kinh doanh, dịch vụ kinh doanh có điều kiện, việc cung ứng dịch vụ chỉ được thực hiện khi dịch vụ và các bên tham gia hoạt động cung ứng dịch vụ đáp ứng đầy đủ các điều kiện theo quy định của pháp luật.

Điều 77. Áp dụng các biện pháp khẩn cấp đối với hoạt động cung ứng hoặc sử dụng dịch vụ

Trong trường hợp cần thiết, để bảo vệ an ninh quốc gia và các lợi ích quốc gia khác phù hợp với pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Thủ tướng Chính phủ quyết định áp dụng các biện pháp khẩn cấp đối với hoạt động cung ứng hoặc sử dụng dịch vụ, bao gồm việc tạm thời cấm cung ứng hoặc sử dụng đối với một hoặc một số loại dịch vụ hoặc các biện pháp khẩn cấp khác đối với một hoặc một số thị trường cụ thể trong một thời gian nhất định.

MỤC 2

QUYỀN VÀ NGHĨA VỤ

CỦA CÁC BÊN TRONG HỢP ĐỒNG DỊCH VỤ

Điều 78. Nghĩa vụ của bên cung ứng dịch vụ

Trừ trường hợp có thoả thuận khác, bên cung ứng dịch vụ có các nghĩa vụ sau đây:

1. Cung ứng các dịch vụ và thực hiện những công việc có liên quan một cách đầy đủ, phù hợp với thoả thuận và theo quy định của Luật này;

2. Bảo quản và giao lại cho khách hàng tài liệu và phương tiện được giao để thực hiện dịch vụ sau khi hoàn thành công việc;

3. Thông báo ngay cho khách hàng trong trường hợp thông tin, tài liệu không đầy đủ, phương tiện không bảo đảm để hoàn thành việc cung ứng dịch vụ;

4. Giữ bí mật về thông tin mà mình biết được trong quá trình cung ứng dịch vụ nếu có thoả thuận hoặc pháp luật có quy định.

Điều 79. Nghĩa vụ của bên cung ứng dịch vụ theo kết quả công việc

Trừ trường hợp có thoả thuận khác, nếu tính chất của loại dịch vụ được cung ứng yêu cầu bên cung ứng dịch vụ phải đạt được một kết quả nhất định thì bên cung ứng dịch vụ phải thực hiện việc cung ứng dịch vụ với kết quả phù hợp với các điều khoản và mục đích của hợp đồng. Trong trường hợp hợp đồng không có quy định cụ thể về tiêu chuẩn kết quả cần đạt được, bên cung ứng dịch vụ phải thực hiện việc cung ứng dịch vụ với kết quả phù hợp với tiêu chuẩn thông thường của loại dịch vụ đó.

Điều 80. Nghĩa vụ của bên cung ứng dịch vụ theo nỗ lực và khả năng cao nhất

Trừ trường hợp có thoả thuận khác, nếu tính chất của loại dịch vụ được cung ứng yêu cầu bên cung ứng dịch vụ phải nỗ lực cao nhất để đạt được kết quả mong muốn thì bên cung ứng dịch vụ phải thực hiện nghĩa vụ cung ứng dịch vụ đó với nỗ lực và khả năng cao nhất.

Điều 81. Hợp tác giữa các bên cung ứng dịch vụ

Trường hợp theo thỏa thuận hoặc dựa vào tình hình cụ thể, một dịch vụ do nhiều bên cung ứng dịch vụ cùng tiến hành hoặc phối hợp với bên cung ứng dịch vụ khác thì mỗi bên cung ứng dịch vụ có các nghĩa vụ sau đây:

1. Trao đổi, thông tin cho nhau về tiến độ công việc và yêu cầu của mình có liên quan đến việc cung ứng dịch vụ, đồng thời phải cung ứng dịch vụ vào thời gian và theo phương thức phù hợp để không gây cản trở đến hoạt động của bên cung ứng dịch vụ đó;

2. Tiến hành bất kỳ hoạt động hợp tác cần thiết nào với các bên cung ứng dịch vụ khác.

Điều 82. Thời hạn hoàn thành dịch vụ

1. Bên cung ứng dịch vụ phải hoàn thành dịch vụ đúng thời hạn đã thoả thuận trong hợp đồng.

2. Trường hợp không có thỏa thuận về thời hạn hoàn thành dịch vụ thì bên cung ứng dịch vụ phải hoàn thành dịch vụ trong một thời hạn hợp lý trên cơ sở tính đến tất cả các điều kiện và hoàn cảnh mà bên cung ứng dịch vụ biết được vào thời điểm giao kết hợp đồng, bao gồm bất kỳ nhu cầu cụ thể nào của khách hàng có liên quan đến thời gian hoàn thành dịch vụ.

3. Trường hợp một dịch vụ chỉ có thể được hoàn thành khi khách hàng hoặc bên cung ứng dịch vụ khác đáp ứng các điều kiện nhất định thì bên cung ứng dịch vụ đó không có nghĩa vụ hoàn thành dịch vụ của mình cho đến khi các điều kiện đó được đáp ứng.

Điều 83. Yêu cầu của khách hàng liên quan đến những thay đổi trong quá trình cung ứng dịch vụ

1. Trong quá trình cung ứng dịch vụ, bên cung ứng dịch vụ phải tuân thủ những yêu cầu hợp lý của khách hàng liên quan đến những thay đổi trong quá trình cung ứng dịch vụ.

2. Trừ trường hợp có thoả thuận khác, khách hàng phải chịu những chi phí hợp lý cho việc thực hiện những yêu cầu thay đổi của mình.

Điều 84. Tiếp tục cung ứng dịch vụ sau khi hết thời hạn hoàn thành việc cung ứng dịch vụ

Sau khi hết thời hạn hoàn thành việc cung ứng dịch vụ mà dịch vụ vẫn chưa hoàn thành, nếu khách hàng không phản đối thì bên cung ứng dịch vụ phải tiếp tục cung ứng theo nội dung đã thoả thuận và phải bồi thường thiệt hại, nếu có.

Điều 85. Nghĩa vụ của khách hàng

Trừ trường hợp có thoả thuận khác, khách hàng có các nghĩa vụ sau đây:

1. Thanh toán tiền cung ứng dịch vụ như đã thoả thuận trong hợp đồng;

2. Cung cấp kịp thời các kế hoạch, chỉ dẫn và những chi tiết khác để việc cung ứng dịch vụ được thực hiện không bị trì hoãn hay gián đoạn;

3. Hợp tác trong tất cả những vấn đề cần thiết khác để bên cung ứng có thể cung ứng dịch vụ một cách thích hợp;

4. Trường hợp một dịch vụ do nhiều bên cung ứng dịch vụ cùng tiến hành hoặc phối hợp với bên cung ứng dịch vụ khác, khách hàng có nghĩa vụ điều phối hoạt động của các bên cung ứng dịch vụ để không gây cản trở đến công việc của bất kỳ bên cung ứng dịch vụ nào.

Điều 86. Giá dịch vụ

Trường hợp không có thoả thuận về giá dịch vụ, không có thoả thuận về phương pháp xác định giá dịch vụ và cũng không có bất kỳ chỉ dẫn nào khác về giá dịch vụ thì giá dịch vụ được xác định theo giá của loại dịch vụ đó trong các điều kiện tương tự về phương thức cung ứng, thời điểm cung ứng, thị trường địa lý, phương thức thanh toán và các điều kiện khác có ảnh hưởng đến giá dịch vụ.

Điều 87. Thời hạn thanh toán

Trường hợp không có thỏa thuận và giữa các bên không có bất kỳ thói quen nào về việc thanh toán thì thời hạn thanh toán là thời điểm việc cung ứng dịch vụ được hoàn thành.

CHƯƠNG IV

XÚC TIẾN THƯƠNG MẠI

MỤC 1

KHUYẾN MẠI

Điều 88. Khuyến mại

1. Khuyến mại là hoạt động xúc tiến thương mại của thương nhân nhằm xúc tiến việc mua bán hàng hoá, cung ứng dịch vụ bằng cách dành cho khách hàng những lợi ích nhất định.

2. Thương nhân thực hiện khuyến mại là thương nhân thuộc một trong các trường hợp sau đây:

a) Thương nhân trực tiếp khuyến mại hàng hóa, dịch vụ mà mình kinh doanh;

b) Thương nhân kinh doanh dịch vụ khuyến mại thực hiện khuyến mại cho hàng hóa, dịch vụ của thương nhân khác theo thỏa thuận với thương nhân đó.

Điều 89. Kinh doanh dịch vụ khuyến mại

Kinh doanh dịch vụ khuyến mại là hoạt động thương mại, theo đó một thương nhân thực hiện khuyến mại cho hàng hóa, dịch vụ của thương nhân khác trên cơ sở hợp đồng.

Điều 90. Hợp đồng dịch vụ khuyến mại

Hợp đồng dịch vụ khuyến mại phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 91. Quyền khuyến mại của thương nhân

1. Thương nhân Việt Nam, Chi nhánh của thương nhân Việt Nam, Chi nhánh của thương nhân nước ngoài tại Việt Nam có quyền tự tổ chức khuyến mại hoặc thuê thương nhân kinh doanh dịch vụ khuyến mại thực hiện việc khuyến mại cho mình.

2. Văn phòng đại diện của thương nhân không được khuyến mại hoặc thuê thương nhân khác thực hiện khuyến mại tại Việt Nam cho thương nhân mà mình đại diện.

Điều 92. Các hình thức khuyến mại

1. Đưa hàng hoá mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền.

2. Tặng hàng hoá cho khách hàng, cung ứng dịch vụ không thu tiền.

3. Bán hàng, cung ứng dịch vụ với giá thấp hơn giá bán hàng, giá cung ứng dịch vụ trước đó, được áp dụng trong thời gian khuyến mại đã đăng ký hoặc thông báo. Trường hợp hàng hóa, dịch vụ thuộc diện Nhà nước quản lý giá thì việc khuyến mại theo hình thức này được thực hiện theo quy định của Chính phủ.

4. Bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ để khách hàng được hưởng một hay một số lợi ích nhất định.

5. Bán hàng, cung ứng dịch vụ có kèm phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố.

6. Bán hàng, cung ứng dịch vụ kèm theo việc tham dự các chương trình mang tính may rủi mà việc tham gia chương trình gắn liền với việc mua hàng hóa, dịch vụ và việc trúng thưởng dựa trên sự may mắn của người tham gia theo thể lệ và giải thưởng đã công bố.

7. Tổ chức chương trình khách hàng thường xuyên, theo đó việc tặng thưởng cho khách hàng căn cứ trên số lượng hoặc trị giá mua hàng hóa, dịch vụ mà khách hàng thực hiện được thể hiện dưới hình thức thẻ khách hàng, phiếu ghi nhận sự mua hàng hoá, dịch vụ hoặc các hình thức khác.

8. Tổ chức cho khách hàng tham gia các chương trình văn hóa, nghệ thuật, giải trí và các sự kiện khác vì mục đích khuyến mại.

9. Các hình thức khuyến mại khác nếu được cơ quan quản lý nhà nước về thương mại chấp thuận.

Điều 93. Hàng hóa, dịch vụ được khuyến mại

1. Hàng hóa, dịch vụ được khuyến mại là hàng hóa, dịch vụ được thương nhân sử dụng các hình thức khuyến mại để xúc tiến việc bán, cung ứng hàng hóa, dịch vụ đó.

2. Hàng hóa, dịch vụ được khuyến mại phải là hàng hóa, dịch vụ được kinh doanh hợp pháp.

Điều 94. Hàng hoá, dịch vụ dùng để khuyến mại, mức giảm giá khuyến mại

1. Hàng hoá, dịch vụ dùng để khuyến mại là hàng hoá, dịch vụ được thương nhân dùng để tặng, thưởng, cung ứng không thu tiền cho khách hàng.

2. Hàng hoá, dịch vụ được thương nhân dùng để khuyến mại có thể là hàng hoá, dịch vụ mà thương nhân đó đang kinh doanh hoặc hàng hoá, dịch vụ khác.

3. Hàng hóa, dịch vụ được dùng để khuyến mại phải là hàng hóa, dịch vụ được kinh doanh hợp pháp.

4. Chính phủ quy định cụ thể hạn mức tối đa về giá trị của hàng hóa, dịch vụ dùng để khuyến mại, mức giảm giá tối đa đối với hàng hóa, dịch vụ được khuyến mại mà thương nhân được thực hiện trong hoạt động khuyến mại.

Điều 95. Quyền của thương nhân thực hiện khuyến mại

1. Lựa chọn hình thức, thời gian, địa điểm khuyến mại, hàng hóa, dịch vụ dùng để khuyến mại.

2. Quy định các lợi ích cụ thể mà khách hàng được hưởng phù hợp với khoản 4 Điều 94 của Luật này.

3. Thuê thương nhân kinh doanh dịch vụ khuyến mại thực hiện việc khuyến mại cho mình.

4. Tổ chức thực hiện các hình thức khuyến mại quy định tại Điều 92 của Luật này.

Điều 96. Nghĩa vụ của thương nhân thực hiện khuyến mại

1. Thực hiện đầy đủ các trình tự, thủ tục theo quy định của pháp luật để thực hiện các hình thức khuyến mại.

2. Thông báo công khai các nội dung thông tin về hoạt động khuyến mại cho khách hàng theo quy định tại Điều 97 của Luật này.

3. Thực hiện đúng chương trình khuyến mại đã thông báo và các cam kết với khách hàng.

4. Đối với một số hình thức khuyến mại quy định tại khoản 6 Điều 92 của Luật này, thương nhân phải trích 50% giá trị giải thưởng đã công bố vào ngân sách nhà nước trong trường hợp không có người trúng thưởng.

Bộ trưởng Bộ Thương mại quy định các hình thức khuyến mại cụ thể thuộc các chương trình mang tính may rủi phải thực hiện quy định này.

5. Tuân thủ các thỏa thuận trong hợp đồng dịch vụ khuyến mại nếu thương nhân thực hiện khuyến mại là thương nhân kinh doanh dịch vụ khuyến mại.

Điều 97. Thông tin phải thông báo công khai

1. Đối với tất cả hình thức khuyến mại quy định tại Điều 92 của Luật này, thương nhân thực hiện khuyến mại phải thông báo công khai các thông tin sau đây:

a) Tên của hoạt động khuyến mại;

b) Giá bán hàng hóa, giá cung ứng dịch vụ khuyến mại và các chi phí có liên quan để giao hàng hóa, dịch vụ được khuyến mại cho khách hàng;

c) Tên, địa chỉ, số điện thoại của thương nhân thực hiện khuyến mại;

d) Thời gian khuyến mại, ngày bắt đầu, ngày kết thúc và địa bàn hoạt động khuyến mại;

đ) Trường hợp lợi ích của việc tham gia khuyến mại gắn với các điều kiện cụ thể thì trong thông báo phải nêu rõ hoạt động khuyến mại đó có kèm theo điều kiện và nội dung cụ thể của các điều kiện.

2. Ngoài các thông tin quy định tại khoản 1 Điều này, thương nhân còn phải thông báo công khai các thông tin liên quan đến hoạt động khuyến mại sau đây:

a) Giá bán hàng hóa, giá cung ứng dịch vụ được tặng cho khách hàng đối với hình thức khuyến mại quy định tại khoản 2 Điều 92 của Luật này;

b) Trị giá tuyệt đối hoặc phần trăm thấp hơn giá bán hàng hóa, giá cung ứng dịch vụ bình thường trước thời gian khuyến mại đối với hình thức khuyến mại quy định tại khoản 3 Điều 92 của Luật này;

c) Giá trị bằng tiền hoặc lợi ích cụ thể mà khách hàng được hưởng từ phiếu mua hàng, phiếu sử dụng dịch vụ; địa điểm bán hàng, cung ứng dịch vụ và các loại hàng hóa, dịch vụ mà khách hàng có thể nhận được từ phiếu mua hàng, phiếu sử dụng dịch vụ đối với hình thức khuyến mại quy định tại khoản 4 Điều 92 của Luật này;

d) Loại giải thưởng và giá trị của từng loại giải thưởng; thể lệ tham gia các chương trình khuyến mại, cách thức lựa chọn người trúng thưởng đối với các hình thức khuyến mại quy định tại khoản 5, khoản 6 Điều 92 của Luật này;

đ) Các chi phí mà khách hàng phải tự chịu đối với các hình thức khuyến mại quy định tại khoản 7, khoản 8 Điều 92 của Luật này.

Điều 98. Cách thức thông báo

1. Việc thông báo khuyến mại hàng hoá theo quy định tại Điều 97 của Luật này được thực hiện bằng một trong các cách thức sau đây:

a) Tại địa điểm bán hàng hóa và nơi để hàng hoá bày bán;

b) Trên hàng hoá hoặc bao bì hàng hóa;

c) Dưới bất kỳ cách thức nào khác nhưng phải được đính kèm với hàng hóa khi hàng hóa được bán.

2. Việc thông báo khuyến mại dịch vụ theo quy định tại Điều 97 của Luật này phải được thực hiện dưới một trong các cách thức sau đây:

a) Tại địa điểm cung ứng dịch vụ;

b) Cách thức khác nhưng phải được cung cấp kèm với dịch vụ khi dịch vụ đó được cung ứng.

Điều 99. Bảo đảm bí mật thông tin về chương trình, nội dung khuyến mại

Trường hợp chương trình khuyến mại phải được sự chấp thuận của cơ quan nhà nước có thẩm quyền thì cơ quan đó phải giữ bí mật chương trình, nội dung khuyến mại do thương nhân cung cấp cho đến khi chương trình được cơ quan nhà nước có thẩm quyền chấp thuận.

Điều 100. Các hành vi bị cấm trong hoạt động khuyến mại

1. Khuyến mại cho hàng hoá, dịch vụ cấm kinh doanh; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hoá chưa được phép lưu thông, dịch vụ chưa được phép cung ứng.

2. Sử dụng hàng hóa, dịch vụ dùng để khuyến mại là hàng hóa, dịch vụ cấm kinh doanh; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hóa chưa được phép lưu thông, dịch vụ chưa được phép cung ứng.

3. Khuyến mại hoặc sử dụng rượu, bia để khuyến mại cho người dưới 18 tuổi.

4. Khuyến mại hoặc sử dụng thuốc lá, rượu có độ cồn từ 30 độ trở lên để khuyến mại dưới mọi hình thức.

5. Khuyến mại thiếu trung thực hoặc gây hiểu lầm về hàng hoá, dịch vụ để lừa dối khách hàng.

6. Khuyến mại để tiêu thụ hàng hoá kém chất lượng, làm phương hại đến môi trường, sức khoẻ con người và lợi ích công cộng khác.

7. Khuyến mại tại trường học, bệnh viện, trụ sở của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, đơn vị vũ trang nhân dân.

8. Hứa tặng, thưởng nhưng không thực hiện hoặc thực hiện không đúng.

9. Khuyến mại nhằm cạnh tranh không lành mạnh.

10. Thực hiện khuyến mại mà giá trị hàng hóa, dịch vụ dùng để khuyến mại vượt quá hạn mức tối đa hoặc giảm giá hàng hóa, dịch vụ được khuyến mại quá mức tối đa theo quy định tại khoản 4 Điều 94 của Luật này.

Điều 101. Đăng ký hoạt động khuyến mại, thông báo kết quả khuyến mại với cơ quan quản lý nhà nước về thương mại

1. Trước khi thực hiện hoạt động khuyến mại, thương nhân phải đăng ký và sau khi kết thúc hoạt động khuyến mại, thương nhân phải thông báo kết quả với cơ quan quản lý nhà nước về thương mại.

2. Chính phủ quy định cụ thể việc đăng ký hoạt động khuyến mại và thông báo kết quả hoạt động khuyến mại của các thương nhân với cơ quan quản lý nhà nước về thương mại.

MỤC 2

QUẢNG CÁO THƯƠNG MẠI

Điều 102. Quảng cáo thương mại

Quảng cáo thương mại là hoạt động xúc tiến thương mại của thương nhân để giới thiệu với khách hàng về hoạt động kinh doanh hàng hoá, dịch vụ của mình.

Điều 103. Quyền quảng cáo thương mại

1. Thương nhân Việt Nam, Chi nhánh của thương nhân Việt Nam, Chi nhánh của thương nhân nước ngoài được phép hoạt động thương mại tại Việt Nam có quyền quảng cáo về hoạt động kinh doanh hàng hoá, dịch vụ của mình hoặc thuê thương nhân kinh doanh dịch vụ quảng cáo thực hiện việc quảng cáo thương mại cho mình.

2. Văn phòng đại diện của thương nhân không được trực tiếp thực hiện hoạt động quảng cáo thương mại. Trong trường hợp được thương nhân ủy quyền, Văn phòng đại diện có quyền ký hợp đồng với thương nhân kinh doanh dịch vụ quảng cáo thương mại để thực hiện quảng cáo cho thương nhân mà mình đại diện.

3. Thương nhân nước ngoài muốn quảng cáo thương mại về hoạt động kinh doanh hàng hoá, dịch vụ của mình tại Việt Nam phải thuê thương nhân kinh doanh dịch vụ quảng cáo thương mại Việt Nam thực hiện.

Điều 104. Kinh doanh dịch vụ quảng cáo thương mại

Kinh doanh dịch vụ quảng cáo thương mại là hoạt động thương mại của thương nhân để thực hiện việc quảng cáo thương mại cho thương nhân khác.

Điều 105. Sản phẩm quảng cáo thương mại

Sản phẩm quảng cáo thương mại gồm những thông tin bằng hình ảnh, hành động, âm thanh, tiếng nói, chữ viết, biểu tượng, màu sắc, ánh sáng chứa đựng nội dung quảng cáo thương mại.

Điều 106. Phương tiện quảng cáo thương mại

1. Phương tiện quảng cáo thương mại là công cụ được sử dụng để giới thiệu các sản phẩm quảng cáo thương mại.

2. Phương tiện quảng cáo thương mại bao gồm:

a) Các phương tiện thông tin đại chúng;

b) Các phương tiện truyền tin;

c) Các loại xuất bản phẩm;

d) Các loại bảng, biển, băng, pa-nô, áp-phích, vật thể cố định, các phương tiện giao thông hoặc các vật thể di động khác;

đ) Các phương tiện quảng cáo thương mại khác.

Điều 107. Sử dụng phương tiện quảng cáo thương mại

1. Việc sử dụng phương tiện quảng cáo thương mại quy định tại Điều 106 của Luật này phải tuân thủ các quy định của cơ quan quản lý nhà nước có thẩm quyền.

2. Việc sử dụng phương tiện quảng cáo thương mại phải bảo đảm các yêu cầu sau đây:

a) Tuân thủ các quy định của pháp luật về báo chí, xuất bản, thông tin, chương trình hoạt động văn hoá, thể thao, hội chợ, triển lãm;

b) Tuân thủ quy định về địa điểm quảng cáo, không gây ảnh hưởng xấu đến cảnh quan, môi trường, trật tự an toàn giao thông, an toàn xã hội;

c) Đúng mức độ, thời lượng, thời điểm quy định đối với từng loại phương tiện thông tin đại chúng.

Điều 108. Bảo hộ quyền sở hữu trí tuệ đối với sản phẩm quảng cáo thương mại

Thương nhân có quyền đăng ký bảo hộ quyền sở hữu trí tuệ đối với sản phẩm quảng cáo thương mại theo quy định của pháp luật.

Điều 109. Các quảng cáo thương mại bị cấm

1. Quảng cáo làm tiết lộ bí mật nhà nước, phương hại đến độc lập, chủ quyền, an ninh quốc gia và trật tự, an toàn xã hội.

2. Quảng cáo có sử dụng sản phẩm quảng cáo, phương tiện quảng cáo trái với truyền thống lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam và trái với quy định của pháp luật.

3. Quảng cáo hàng hoá, dịch vụ mà Nhà nước cấm kinh doanh, hạn chế kinh doanh hoặc cấm quảng cáo.

4. Quảng cáo thuốc lá, rượu có độ cồn từ 30 độ trở lên và các sản phẩm, hàng hoá chưa được phép lưu thông, dịch vụ chưa được phép cung ứng trên thị trường Việt Nam tại thời điểm quảng cáo.

5. Lợi dụng quảng cáo thương mại gây thiệt hại đến lợi ích của Nhà nước, tổ chức, cá nhân.

6. Quảng cáo bằng việc sử dụng phương pháp so sánh trực tiếp hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ của mình với hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ cùng loại của thương nhân khác.

7. Quảng cáo sai sự thật về một trong các nội dung số lượng, chất lượng, giá, công dụng, kiểu dáng, xuất xứ hàng hóa, chủng loại, bao bì, phương thức phục vụ, thời hạn bảo hành của hàng hoá, dịch vụ.

8. Quảng cáo cho hoạt động kinh doanh của mình bằng cách sử dụng sản phẩm quảng cáo vi phạm quyền sở hữu trí tuệ; sử dụng hình ảnh của tổ chức, cá nhân khác để quảng cáo khi chưa được tổ chức, cá nhân đó đồng ý.

9. Quảng cáo nhằm cạnh tranh không lành mạnh theo quy định của pháp luật.

Điều 110. Hợp đồng dịch vụ quảng cáo thương mại

Hợp đồng dịch vụ quảng cáo thương mại phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 111. Quyền của bên thuê quảng cáo thương mại

Trừ trường hợp có thoả thuận khác, bên thuê quảng cáo thương mại có các quyền sau đây:

1. Lựa chọn người phát hành quảng cáo thương mại, hình thức, nội dung, phương tiện, phạm vi và thời gian quảng cáo thương mại;

2. Kiểm tra, giám sát việc thực hiện hợp đồng dịch vụ quảng cáo thương mại.

Điều 112. Nghĩa vụ của bên thuê quảng cáo thương mại

Trừ trường hợp có thoả thuận khác, bên thuê quảng cáo thương mại có các nghĩa vụ sau đây:

1. Cung cấp cho bên cung ứng dịch vụ quảng cáo thương mại thông tin trung thực, chính xác về hoạt động kinh doanh hàng hoá, dịch vụ thương mại và chịu trách nhiệm về các thông tin này;

2. Trả thù lao dịch vụ quảng cáo thương mại và các chi phí hợp lý khác.

Điều 113. Quyền của bên cung ứng dịch vụ quảng cáo thương mại

Trừ trường hợp có thoả thuận khác, bên cung ứng dịch vụ quảng cáo thương mại có các quyền sau đây:

1. Yêu cầu bên thuê quảng cáo thương mại cung cấp thông tin quảng cáo trung thực, chính xác và theo đúng thoả thuận trong hợp đồng;

2. Nhận thù lao dịch vụ quảng cáo thương mại và các chi phí hợp lý khác.

Điều 114. Nghĩa vụ của bên cung ứng dịch vụ quảng cáo thương mại

Trừ trường hợp có thỏa thuận khác, bên cung ứng dịch vụ quảng cáo thương mại có các nghĩa vụ sau đây:

1. Thực hiện sự lựa chọn của bên thuê quảng cáo về người phát hành quảng cáo thương mại, hình thức, nội dung, phương tiện, phạm vi và thời gian quảng cáo thương mại;

2. Tổ chức quảng cáo trung thực, chính xác về hoạt động kinh doanh hàng hoá, dịch vụ thương mại theo thông tin mà bên thuê quảng cáo đã cung cấp;

3. Thực hiện các nghĩa vụ khác đã thoả thuận trong hợp đồng dịch vụ quảng cáo thương mại.

Điều 115. Người phát hành quảng cáo thương mại

Người phát hành quảng cáo thương mại là người trực tiếp phát hành sản phẩm quảng cáo thương mại.

Điều 116. Nghĩa vụ của người phát hành quảng cáo thương mại

Người phát hành quảng cáo thương mại có các nghĩa vụ sau đây:

1. Tuân thủ các quy định về sử dụng phương tiện quảng cáo thương mại quy định tại Điều 107 của Luật này;

2. Thực hiện hợp đồng phát hành quảng cáo đã giao kết với bên thuê phát hành quảng cáo;

3. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

MỤC 3

TRƯNG BÀY, GIỚI THIỆU HÀNG HÓA, DỊCH VỤ

Điều 117. Trưng bày, giới thiệu hàng hoá, dịch vụ

Trưng bày, giới thiệu hàng hoá, dịch vụ là hoạt động xúc tiến thương mại của thương nhân dùng hàng hoá, dịch vụ và tài liệu về hàng hoá, dịch vụ để giới thiệu với khách hàng về hàng hoá, dịch vụ đó.

Điều 118. Quyền trưng bày, giới thiệu hàng hoá, dịch vụ

1. Thương nhân Việt Nam, Chi nhánh của thương nhân Việt Nam, Chi nhánh của thương nhân nước ngoài tại Việt Nam có quyền trưng bày, giới thiệu hàng hoá, dịch vụ; lựa chọn các hình thức trưng bày, giới thiệu phù hợp; tự mình tổ chức hoặc thuê thương nhân kinh doanh dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ để trưng bày, giới thiệu hàng hoá, dịch vụ của mình.

2. Văn phòng đại diện của thương nhân không được trực tiếp trưng bày, giới thiệu hàng hoá, dịch vụ của thương nhân do mình đại diện, trừ việc trưng bày, giới thiệu tại trụ sở của Văn phòng đại diện đó. Trong trường hợp được thương nhân ủy quyền, Văn phòng đại diện có quyền ký hợp đồng với thương nhân kinh doanh dịch vụ trưng bày, giới thiệu hàng hóa, dịch vụ để thực hiện trưng bày, giới thiệu hàng hóa, dịch vụ cho thương nhân mà mình đại diện.

3. Thương nhân nước ngoài chưa được phép hoạt động thương mại tại Việt nam muốn trưng bày, giới thiệu hàng hoá, dịch vụ của mình tại Việt Nam phải thuê thương nhân kinh doanh dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ Việt Nam thực hiện.

Điều 119. Kinh doanh dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ

Kinh doanh dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ là hoạt động thương mại, theo đó một thương nhân thực hiện cung ứng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ cho thương nhân khác.

Điều 120. Các hình thức trưng bày, giới thiệu hàng hoá, dịch vụ

1. Mở phòng trưng bày, giới thiệu hàng hoá, dịch vụ.

2. Trưng bày, giới thiệu hàng hoá, dịch vụ tại các trung tâm thương mại hoặc trong các hoạt động giải trí, thể thao, văn hoá, nghệ thuật.

3. Tổ chức hội nghị, hội thảo có trưng bày, giới thiệu hàng hoá, dịch vụ.

4. Trưng bày, giới thiệu hàng hóa, dịch vụ trên Internet và các hình thức khác theo quy định của pháp luật.

Điều 121. Điều kiện đối với hàng hoá, dịch vụ trưng bày, giới thiệu

1. Hàng hoá, dịch vụ trưng bày, giới thiệu phải là những hàng hoá, dịch vụ kinh doanh hợp pháp trên thị trường.

2. Hàng hoá, dịch vụ trưng bày, giới thiệu phải tuân thủ các quy định của pháp luật về chất lượng hàng hóa và ghi nhãn hàng hoá.

Điều 122. Điều kiện đối với hàng hoá nhập khẩu vào Việt Nam để trưng bày, giới thiệu

Hàng hoá nhập khẩu vào Việt Nam để trưng bày, giới thiệu tại Việt Nam, ngoài việc đáp ứng các điều kiện quy định tại Điều 121 của Luật này còn phải đáp ứng các điều kiện sau đây:

1. Là hàng hoá được phép nhập khẩu vào Việt Nam;

2. Hàng hoá tạm nhập khẩu để trưng bày, giới thiệu phải tái xuất khẩu sau khi kết thúc việc trưng bày, giới thiệu nhưng không quá sáu tháng, kể từ ngày tạm nhập khẩu; nếu quá thời hạn trên thì phải làm thủ tục gia hạn tại hải quan nơi tạm nhập khẩu;

3. Hàng hóa tạm nhập khẩu để trưng bày, giới thiệu nếu tiêu thụ tại Việt Nam thì phải tuân thủ các quy định của pháp luật Việt Nam đối với hàng hóa nhập khẩu.

Điều 123. Các trường hợp cấm trưng bày, giới thiệu hàng hoá, dịch vụ

1. Tổ chức trưng bày, giới thiệu hàng hoá, dịch vụ hoặc sử dụng hình thức, phương tiện trưng bày, giới thiệu hàng hoá, dịch vụ làm phương hại đến an ninh quốc gia, trật tự, an toàn xã hội, cảnh quan, môi trường, sức khoẻ con người.

2. Trưng bày, giới thiệu hàng hoá, dịch vụ hoặc sử dụng hình thức, phương tiện trưng bày, giới thiệu trái với truyền thống lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam.

3. Trưng bày, giới thiệu hàng hoá, dịch vụ làm lộ bí mật nhà nước.

4. Trưng bày, giới thiệu hàng hoá của thương nhân khác để so sánh với hàng hoá của mình, trừ trường hợp hàng hoá đem so sánh là hàng giả, hàng vi phạm quyền sở hữu trí tuệ theo quy định của pháp luật.

5. Trưng bày, giới thiệu mẫu hàng hoá không đúng với hàng hoá đang kinh doanh về chất lượng, giá, công dụng, kiểu dáng, chủng loại, bao bì, thời hạn bảo hành và các chỉ tiêu chất lượng khác nhằm lừa dối khách hàng.

Điều 124. Hợp đồng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ

Hợp đồng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 125. Quyền của bên thuê dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ

Trừ trường hợp có thỏa thuận khác, bên thuê dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ có các quyền sau đây:

1. Yêu cầu bên cung ứng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ thực hiện thoả thuận trong hợp đồng;

2. Kiểm tra, giám sát việc thực hiện hợp đồng trưng bày, giới thiệu hàng hoá, dịch vụ.

Điều 126. Nghĩa vụ của bên thuê dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ

Trừ trường hợp có thỏa thuận khác, bên thuê dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ có các nghĩa vụ sau đây:

1. Cung cấp đầy đủ hàng hoá, dịch vụ trưng bày, giới thiệu hoặc phương tiện cho bên cung ứng dịch vụ theo thoả thuận trong hợp đồng;

2. Cung cấp thông tin về hàng hoá, dịch vụ trưng bày, giới thiệu và chịu trách nhiệm về các thông tin này;

3. Trả thù lao dịch vụ và các chi phí hợp lý khác.

Điều 127. Quyền của bên cung ứng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ

Trừ trường hợp có thỏa thuận khác, bên cung ứng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ có các quyền sau đây:

1. Yêu cầu bên thuê dịch vụ cung cấp hàng hoá, dịch vụ trưng bày, giới thiệu theo thời hạn đã thoả thuận trong hợp đồng;

2. Yêu cầu bên thuê dịch vụ cung cấp thông tin về hàng hoá, dịch vụ trưng bày, giới thiệu và các phương tiện cần thiết khác theo thoả thuận trong hợp đồng;

3. Nhận thù lao dịch vụ và các chi phí hợp lý khác.

Điều 128. Nghĩa vụ của bên cung ứng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ

Trừ trường hợp có thỏa thuận khác, bên cung ứng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ có các nghĩa vụ sau đây:

1. Thực hiện việc trưng bày, giới thiệu hàng hoá, dịch vụ theo thoả thuận trong hợp đồng;

2. Bảo quản hàng hoá trưng bày, giới thiệu, tài liệu, phương tiện được giao trong thời gian thực hiện hợp đồng; khi kết thúc việc trưng bày, giới thiệu hàng hoá, dịch vụ, phải giao lại đầy đủ hàng hoá, tài liệu, phương tiện trưng bày, giới thiệu cho bên thuê dịch vụ;

3. Thực hiện việc trưng bày, giới thiệu hàng hoá, dịch vụ theo những nội dung đã được thoả thuận với bên thuê dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ.

MỤC 4

HỘI TRỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 129. Hội chợ, triển lãm thương mại

Hội chợ, triển lãm thương mại là hoạt động xúc tiến thương mại được thực hiện tập trung trong một thời gian và tại một địa điểm nhất định để thương nhân trưng bày, giới thiệu hàng hoá, dịch vụ nhằm mục đích thúc đẩy, tìm kiếm cơ hội giao kết hợp đồng mua bán hàng hoá, hợp đồng dịch vụ.

Điều 130. Kinh doanh dịch vụ hội chợ, triển lãm thương mại

1. Kinh doanh dịch vụ hội chợ, triển lãm thương mại là hoạt động thương mại, theo đó thương nhân kinh doanh dịch vụ này cung ứng dịch vụ tổ chức hoặc tham gia hội chợ, triển lãm thương mại cho thương nhân khác để nhận thù lao dịch vụ tổ chức hội chợ, triển lãm thương mại.

2. Hợp đồng dịch vụ tổ chức, tham gia hội chợ, triển lãm thương mại phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 131. Quyền tổ chức, tham gia hội chợ, triển lãm thương mại

1. Thương nhân Việt Nam, Chi nhánh của thương nhân Việt Nam, Chi nhánh của thương nhân nước ngoài tại Việt Nam có quyền trực tiếp tổ chức, tham gia hội chợ, triển lãm thương mại về hàng hóa, dịch vụ mà mình kinh doanh hoặc thuê thương nhân kinh doanh dịch vụ hội chợ, triển lãm thương mại thực hiện.

2. Văn phòng đại diện của thương nhân không được trực tiếp tổ chức, tham gia hội chợ, triển lãm thương mại. Trong trường hợp được thương nhân ủy quyền, Văn phòng đại diện có quyền ký hợp đồng với thương nhân kinh doanh dịch vụ hội chợ, triển lãm thương mại để tổ chức, tham gia hội chợ, triển lãm thương mại cho thương nhân mà mình đại diện.

3. Thương nhân nước ngoài có quyền trực tiếp tham gia hoặc thuê thương nhân kinh doanh dịch vụ hội chợ, triển lãm thương mại Việt Nam thay mặt mình tham gia hội chợ, triển lãm thương mại tại Việt Nam. Trong trường hợp muốn tổ chức hội chợ, triển lãm thương mại tại Việt Nam thì thương nhân nước ngoài phải thuê thương nhân kinh doanh dịch vụ hội chợ, triển lãm thương mại Việt Nam thực hiện.

Điều 132. Tổ chức hội chợ, triển lãm thương mại tại Việt Nam

1. Hội chợ, triển lãm thương mại tổ chức tại Việt Nam phải được đăng ký và phải được xác nhận bằng văn bản của cơ quan quản lý nhà nước về thương mại tỉnh, thành phố trực thuộc trung ương nơi tổ chức hội chợ, triển lãm thương mại.

2. Chính phủ quy định cụ thể trình tự, thủ tục, nội dung đăng ký và xác nhận việc tổ chức hội chợ, triển lãm thương mại tại Việt Nam quy định tại khoản 1 Điều này.

Điều 133. Tổ chức, tham gia hội chợ, triển lãm thương mại ở nước ngoài

1. Thương nhân không kinh doanh dịch vụ hội chợ, triển lãm thương mại khi trực tiếp tổ chức hoặc tham gia hội chợ, triển lãm thương mại ở nước ngoài về hàng hoá, dịch vụ mà mình kinh doanh phải tuân theo các quy định về xuất khẩu hàng hoá.

2. Thương nhân kinh doanh dịch vụ hội chợ, triển lãm thương mại khi tổ chức cho thương nhân khác tham gia hội chợ, triển lãm thương mại phải đăng ký với Bộ Thương mại.

3. Thương nhân không đăng ký kinh doanh dịch vụ hội chợ, triển lãm thương mại không được tổ chức cho thương nhân khác tham gia hội chợ, triển lãm thương mại ở nước ngoài.

4. Chính phủ quy định cụ thể trình tự, thủ tục, nội dung đăng ký tổ chức, tham gia hội chợ, triển lãm thương mại ở nước ngoài quy định tại khoản 1 và khoản 2 Điều này.

Điều 134. Hàng hoá, dịch vụ trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam

1. Hàng hoá, dịch vụ không được phép tham gia hội chợ, triển lãm thương mại bao gồm:

a) Hàng hóa, dịch vụ thuộc diện cấm kinh doanh, hạn chế kinh doanh, chưa được phép lưu thông theo quy định của pháp luật;

b) Hàng hóa, dịch vụ do thương nhân ở nước ngoài cung ứng thuộc diện cấm nhập khẩu theo quy định của pháp luật;

c) Hàng giả, hàng vi phạm quyền sở hữu trí tuệ, trừ trường hợp trưng bày, giới thiệu để so sánh với hàng thật.

2. Ngoài việc tuân thủ các quy định về hội chợ, triển lãm thương mại của Luật này, hàng hóa, dịch vụ thuộc diện quản lý chuyên ngành phải tuân thủ các quy định về quản lý chuyên ngành đối với hàng hoá, dịch vụ đó.

3. Hàng hóa tạm nhập khẩu để tham gia hội chợ, triển lãm thương mại tại Việt Nam phải được tái xuất khẩu trong thời hạn ba mươi ngày, kể từ ngày kết thúc hội chợ, triển lãm thương mại.

4. Việc tạm nhập, tái xuất hàng hóa tham gia hội chợ, triển lãm thương mại tại Việt Nam phải tuân theo các quy định của pháp luật về hải quan và các quy định khác của pháp luật có liên quan.

Điều 135. Hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại ở nước ngoài

1. Tất cả các loại hàng hóa, dịch vụ đều được tham gia hội chợ, triển lãm thương mại ở nước ngoài, trừ hàng hóa, dịch vụ thuộc diện cấm xuất khẩu theo quy định của pháp luật.

2. Hàng hóa, dịch vụ thuộc diện cấm xuất khẩu chỉ được tham gia hội chợ, triển lãm thương mại ở nước ngoài khi được sự chấp thuận của Thủ tướng Chính phủ.

3. Thời hạn tạm xuất khẩu hàng hóa để tham gia hội chợ, triển lãm thương mại ở nước ngoài là một năm kể từ ngày hàng hóa được tạm xuất khẩu; nếu quá thời hạn nói trên mà chưa được tái nhập khẩu thì hàng hóa đó phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam.

4. Việc tạm xuất, tái nhập hàng hóa tham gia hội chợ, triển lãm thương mại ở nước ngoài phải tuân thủ các quy định của pháp luật về hải quan và các quy định khác của pháp luật có liên quan.

Điều 136. Bán, tặng hàng hoá, cung ứng dịch vụ tại hội chợ, triển lãm thương mại tại Việt Nam

1. Hàng hoá, dịch vụ trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam được phép bán, tặng, cung ứng tại hội chợ, triển lãm thương mại; đối với hàng hóa nhập khẩu phải đăng ký với hải quan, trừ trường hợp quy định tại khoản 2 Điều này.

2. Hàng hóa thuộc diện nhập khẩu phải có giấy phép của cơ quan nhà nước có thẩm quyền chỉ được bán, tặng sau khi được cơ quan nhà nước có thẩm quyền chấp thuận bằng văn bản.

3. Việc bán, tặng hàng hoá tại hội chợ, triển lãm thương mại quy định tại khoản 2 Điều 134 của Luật này phải tuân thủ các quy định về quản lý chuyên ngành nhập khẩu đối với hàng hóa đó.

4. Hàng hóa được bán, tặng, dịch vụ được cung ứng tại hội chợ, triển lãm thương mại tại Việt Nam phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật.

Điều 137. Bán, tặng hàng hóa, cung ứng dịch vụ của Việt Nam tham gia hội chợ, triển lãm thương mại ở nước ngoài

1. Hàng hóa, dịch vụ của Việt Nam tham gia hội chợ, triển lãm thương mại ở nước ngoài được phép bán, tặng, cung ứng tại hội chợ, triển lãm, trừ trường hợp quy định tại khoản 2 và khoản 3 Điều này.

2. Việc bán, tặng hàng hóa thuộc diện cấm xuất khẩu nhưng đã được tạm xuất khẩu để tham gia hội chợ, triển lãm thương mại ở nước ngoài chỉ được thực hiện sau khi có sự chấp thuận của Thủ tướng Chính phủ.

3. Hàng hóa thuộc diện xuất khẩu phải có giấy phép của cơ quan nhà nước có thẩm quyền chỉ được bán, tặng sau khi được cơ quan nhà nước có thẩm quyền chấp thuận bằng văn bản.

4. Hàng hóa, dịch vụ của Việt Nam tham gia hội chợ, triển lãm thương mại ở nước ngoài được bán, tặng, cung ứng ở nước ngoài phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật.

Điều 138. Quyền và nghĩa vụ của tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại tại Việt Nam

1. Thực hiện các quyền và nghĩa vụ theo thỏa thuận với thương nhân tổ chức hội chợ, triển lãm thương mại.

2. Bán, tặng hàng hoá, cung ứng dịch vụ được trưng bày, giới thiệu tại hội chợ, triển lãm thương mại theo quy định của pháp luật.

3. Được tạm nhập, tái xuất hàng hoá, tài liệu về hàng hoá, dịch vụ để trưng bày tại hội chợ, triển lãm thương mại.

4. Tuân thủ các quy định về tổ chức hội chợ, triển lãm thương mại tại Việt Nam.

Điều 139. Quyền và nghĩa vụ của thương nhân tổ chức, tham gia hội chợ, triển lãm thương mại ở nước ngoài

1. Được tạm xuất, tái nhập hàng hoá và tài liệu về hàng hoá, dịch vụ để trưng bày, giới thiệu tại hội chợ, triển lãm thương mại.

2. Phải tuân thủ các quy định về việc tổ chức, tham gia hội chợ, triển lãm thương mại ở nước ngoài.

3. Được bán, tặng hàng hoá trưng bày, giới thiệu tại hội chợ, triển lãm thương mại ở nước ngoài; phải nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam.

Điều 140. Quyền và nghĩa vụ của thương nhân kinh doanh dịch vụ hội chợ, triển lãm thương mại

1. Niêm yết chủ đề, thời gian tiến hành hội chợ, triển lãm thương mại tại nơi tổ chức hội chợ, triển lãm thương mại đó trước ngày khai mạc hội chợ, triển lãm thương mại.

2. Yêu cầu bên thuê dịch vụ cung cấp hàng hoá để tham gia hội chợ, triển lãm thương mại theo thời hạn đã thoả thuận trong hợp đồng.

3. Yêu cầu bên thuê dịch vụ cung cấp thông tin về hàng hoá, dịch vụ để tham gia hội chợ, triển lãm thương mại và các phương tiện cần thiết khác theo thoả thuận trong hợp đồng.

4. Nhận thù lao dịch vụ và các chi phí hợp lý khác.

5. Thực hiện việc tổ chức hội chợ, triển lãm thương mại theo thoả thuận trong hợp đồng.

CHƯƠNG V

CÁC HOẠT ĐỘNG TRUNG GIAN THƯƠNG MẠI

MỤC 1

ĐẠI DIỆN CHO THƯƠNG NHÂN

Điều 141. Đại diện cho thương nhân

1. Đại diện cho thương nhân là việc một thương nhân nhận uỷ nhiệm (gọi là bên đại diện) của thương nhân khác (gọi là bên giao đại diện) để thực hiện các hoạt động thương mại với danh nghĩa, theo sự chỉ dẫn của thương nhân đó và được hưởng thù lao về việc đại diện.

2. Trong trường hợp thương nhân cử người của mình để làm đại diện cho mình thì áp dụng quy định của Bộ luật dân sự.

Điều 142. Hợp đồng đại diện cho thương nhân

Hợp đồng đại diện cho thương nhân phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 143. Phạm vi đại diện

Các bên có thể thoả thuận về việc bên đại diện được thực hiện một phần hoặc toàn bộ hoạt động thương mại thuộc phạm vi hoạt động của bên giao đại diện.

Điều 144. Thời hạn đại diện cho thương nhân

1. Thời hạn đại diện do các bên thoả thuận.

2. Trường hợp không có thoả thuận, thời hạn đại diện chấm dứt khi bên giao đại diện thông báo cho bên đại diện về việc chấm dứt hợp đồng đại diện hoặc bên đại diện thông báo cho bên giao đại diện về việc chấm dứt hợp đồng.

3. Trừ trường hợp có thoả thuận khác, nếu bên giao đại diện đơn phương thông báo chấm dứt hợp đồng đại diện theo quy định tại khoản 2 Điều này thì bên đại diện có quyền yêu cầu bên giao đại diện trả một khoản thù lao do việc bên giao đại diện giao kết các hợp đồng với khách hàng mà bên đại diện đã giao dịch và những khoản thù lao khác mà đáng lẽ mình được hưởng.

4. Trường hợp thời hạn đại diện chấm dứt theo quy định tại khoản 2 Điều này theo yêu cầu của bên đại diện thì bên đại diện bị mất quyền hưởng thù lao đối với các giao dịch mà đáng lẽ mình được hưởng nếu các bên không có thoả thuận khác.

Điều 145. Nghĩa vụ của bên đại diện

Trừ trường hợp có thỏa thuận khác, bên đại diện có các nghĩa vụ sau đây:

1. Thực hiện các hoạt động thương mại với danh nghĩa và vì lợi ích của bên giao đại diện;

2. Thông báo cho bên giao đại diện về cơ hội và kết quả thực hiện các hoạt động thương mại đã được uỷ quyền;

3. Tuân thủ chỉ dẫn của bên giao đại diện nếu chỉ dẫn đó không vi phạm quy định của pháp luật;

4. Không được thực hiện các hoạt động thương mại với danh nghĩa của mình hoặc của người thứ ba trong phạm vi đại diện;

5. Không được tiết lộ hoặc cung cấp cho người khác các bí mật liên quan đến hoạt động thương mại của bên giao đại diện trong thời gian làm đại diện và trong thời hạn hai năm, kể từ khi chấm dứt hợp đồng đại diện;

6. Bảo quản tài sản, tài liệu được giao để thực hiện hoạt động đại diện.

Điều 146. Nghĩa vụ của bên giao đại diện

Trừ trường hợp có thỏa thuận khác, bên giao đại diện có các nghĩa vụ sau đây:

1. Thông báo ngay cho bên đại diện về việc giao kết hợp đồng mà bên đại diện đã giao dịch, việc thực hiện hợp đồng mà bên đại diện đã giao kết, việc chấp nhận hay không chấp nhận các hoạt động ngoài phạm vi đại diện mà bên đại diện thực hiện;

2. Cung cấp tài sản, tài liệu, thông tin cần thiết để bên đại diện thực hiện hoạt động đại diện;

3. Trả thù lao và các chi phí hợp lý khác cho bên đại diện;

4. Thông báo kịp thời cho bên đại diện về khả năng không giao kết được, không thực hiện được hợp đồng trong phạm vi đại diện.

Điều 147. Quyền hưởng thù lao đại diện

1. Bên đại diện được hưởng thù lao đối với hợp đồng được giao kết trong phạm vi đại diện. Quyền được hưởng thù lao phát sinh từ thời điểm do các bên thoả thuận trong hợp đồng đại diện.

2. Trường hợp không có thỏa thuận, mức thù lao cho bên đại diện được xác định theo quy định tại Điều 86 của Luật này.

Điều 148. Thanh toán chi phí phát sinh

Trừ trường hợp có thoả thuận khác, bên đại diện có quyền yêu cầu được thanh toán các khoản chi phí phát sinh hợp lý để thực hiện hoạt động đại diện.

Điều 149. Quyền cầm giữ

Trừ trường hợp có thỏa thuận khác, bên đại diện có quyền cầm giữ tài sản, tài liệu được giao để bảo đảm việc thanh toán các khoản thù lao và chi phí đã đến hạn.

MỤC 2

MÔI GIỚI THƯƠNG MẠI

Điều 150. Môi giới thương mại

Môi giới thương mại là hoạt động thương mại, theo đó một thương nhân làm trung gian (gọi là bên môi giới) cho các bên mua bán hàng hoá, cung ứng dịch vụ (gọi là bên được môi giới) trong việc đàm phán, giao kết hợp đồng mua bán hàng hoá, dịch vụ và được hưởng thù lao theo hợp đồng môi giới.

Điều 151. Nghĩa vụ của bên môi giới thương mại

Trừ trường hợp có thỏa thuận khác, bên môi giới thương mại có các nghĩa vụ sau đây:

1. Bảo quản các mẫu hàng hoá, tài liệu được giao để thực hiện việc môi giới và phải hoàn trả cho bên được môi giới sau khi hoàn thành việc môi giới;

2. Không được tiết lộ, cung cấp thông tin làm phương hại đến lợi ích của bên được môi giới;

3. Chịu trách nhiệm về tư cách pháp lý của các bên được môi giới, nhưng không chịu trách nhiệm về khả năng thanh toán của họ;

4. Không được tham gia thực hiện hợp đồng giữa các bên được môi giới, trừ trường hợp có uỷ quyền của bên được môi giới.

Điều 152. Nghĩa vụ của bên được môi giới

Trừ trường hợp có thỏa thuận khác, bên được môi giới có các nghĩa vụ sau đây:

1. Cung cấp các thông tin, tài liệu, phương tiện cần thiết liên quan đến hàng hoá, dịch vụ;

2. Trả thù lao môi giới và các chi phí hợp lý khác cho bên môi giới.

Điều 153. Quyền hưởng thù lao môi giới

1. Trừ trường hợp có thỏa thuận khác, quyền hưởng thù lao môi giới phát sinh từ thời điểm các bên được môi giới đã ký hợp đồng với nhau.

2. Trường hợp không có thỏa thuận, mức thù lao môi giới được xác định theo quy định tại Điều 86 của Luật này.

Điều 154. Thanh toán chi phí phát sinh liên quan đến việc môi giới

Trừ trường hợp có thỏa thuận khác, bên được môi giới phải thanh toán các chi phí phát sinh hợp lý liên quan đến việc môi giới, kể cả khi việc môi giới không mang lại kết quả cho bên được môi giới.

MỤC 3

ỦY THÁC MUA BÁN HÀNG HÓA

Điều 155. Uỷ thác mua bán hàng hóa

Uỷ thác mua bán hàng hoá là hoạt động thương mại, theo đó bên nhận uỷ thác thực hiện việc mua bán hàng hoá với danh nghĩa của mình theo những điều kiện đã thoả thuận với bên uỷ thác và được nhận thù lao uỷ thác.

Điều 156. Bên nhận uỷ thác

Bên nhận uỷ thác mua bán hàng hoá là thương nhân kinh doanh mặt hàng phù hợp với hàng hoá được uỷ thác và thực hiện mua bán hàng hoá theo những điều kiện đã thoả thuận với bên uỷ thác.

Điều 157. Bên uỷ thác

Bên uỷ thác mua bán hàng hoá là thương nhân hoặc không phải là thương nhân giao cho bên nhận uỷ thác thực hiện mua bán hàng hoá theo yêu cầu của mình và phải trả thù lao uỷ thác.

Điều 158. Hàng hoá uỷ thác

Tất cả hàng hoá lưu thông hợp pháp đều có thể được uỷ thác mua bán.

Điều 159. Hợp đồng uỷ thác

Hợp đồng uỷ thác mua bán hàng hoá phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 160. Uỷ thác lại cho bên thứ ba

Bên nhận uỷ thác không được uỷ thác lại cho bên thứ ba thực hiện hợp đồng uỷ thác mua bán hàng hoá đã ký, trừ trường hợp có sự chấp thuận bằng văn bản của bên uỷ thác.

Điều 161. Nhận uỷ thác của nhiều bên

Bên nhận uỷ thác có thể nhận uỷ thác mua bán hàng hoá của nhiều bên uỷ thác khác nhau.

Điều 162. Quyền của bên uỷ thác

Trừ trường hợp có thoả thuận khác, bên uỷ thác có các quyền sau đây:

1. Yêu cầu bên nhận uỷ thác thông báo đầy đủ về tình hình thực hiện hợp đồng uỷ thác;

2. Không chịu trách nhiệm trong trường hợp bên nhận uỷ thác vi phạm pháp luật, trừ trường hợp quy định tại khoản 4 Điều 163 của Luật này.

Điều 163. Nghĩa vụ của bên uỷ thác

Trừ trường hợp có thoả thuận khác, bên uỷ thác có các nghĩa vụ sau đây:

1. Cung cấp thông tin, tài liệu và phương tiện cần thiết cho việc thực hiện hợp đồng uỷ thác;

2. Trả thù lao uỷ thác và các chi phí hợp lý khác cho bên nhận ủy thác;

3. Giao tiền, giao hàng theo đúng thoả thuận;

4. Liên đới chịu trách nhiệm trong trường hợp bên nhận uỷ thác vi phạm pháp luật mà nguyên nhân do bên uỷ thác gây ra hoặc do các bên cố ý làm trái pháp luật.

Điều 164. Quyền của bên nhận uỷ thác

Trừ trường hợp có thoả thuận khác, bên nhận uỷ thác có các quyền sau đây:

1. Yêu cầu bên uỷ thác cung cấp thông tin, tài liệu cần thiết cho việc thực hiện hợp đồng uỷ thác;

2. Nhận thù lao uỷ thác và các chi phí hợp lý khác;

3. Không chịu trách nhiệm về hàng hoá đã bàn giao đúng thoả thuận cho bên uỷ thác.

Điều 165. Nghĩa vụ của bên nhận uỷ thác

Trừ trường hợp có thoả thuận khác, bên nhận uỷ thác có các nghĩa vụ sau đây:

1. Thực hiện mua bán hàng hoá theo thỏa thuận;

2. Thông báo cho bên uỷ thác về các vấn đề có liên quan đến việc thực hiện hợp đồng uỷ thác;

3. Thực hiện các chỉ dẫn của bên uỷ thác phù hợp với thoả thuận;

4. Bảo quản tài sản, tài liệu được giao để thực hiện hợp đồng uỷ thác;

5. Giữ bí mật về những thông tin có liên quan đến việc thực hiện hợp đồng uỷ thác;

6. Giao tiền, giao hàng theo đúng thoả thuận;

7. Liên đới chịu trách nhiệm về hành vi vi phạm pháp luật của bên ủy thác, nếu nguyên nhân của hành vi vi phạm pháp luật đó có một phần do lỗi của mình gây ra.

MỤC 4

ĐẠI LÝ THƯƠNG MẠI

Điều 166. Đại lý thương mại

Đại lý thương mại là hoạt động thương mại, theo đó bên giao đại lý và bên đại lý thoả thuận việc bên đại lý nhân danh chính mình mua, bán hàng hoá cho bên giao đại lý hoặc cung ứng dịch vụ của bên giao đại lý cho khách hàng để hưởng thù lao.

Điều 167. Bên giao đại lý, bên đại lý

1. Bên giao đại lý là thương nhân giao hàng hoá cho đại lý bán hoặc giao tiền mua hàng cho đại lý mua hoặc là thương nhân uỷ quyền thực hiện dịch vụ cho đại lý cung ứng dịch vụ.

2. Bên đại lý là thương nhân nhận hàng hoá để làm đại lý bán, nhận tiền mua hàng để làm đại lý mua hoặc là bên nhận uỷ quyền cung ứng dịch vụ.

Điều 168. Hợp đồng đại lý

Hợp đồng đại lý phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 169. Các hình thức đại lý

1. Đại lý bao tiêu là hình thức đại lý mà bên đại lý thực hiện việc mua, bán trọn vẹn một khối lượng hàng hoá hoặc cung ứng đầy đủ một dịch vụ cho bên giao đại lý.

2. Đại lý độc quyền là hình thức đại lý mà tại một khu vực địa lý nhất định bên giao đại lý chỉ giao cho một đại lý mua, bán một hoặc một số mặt hàng hoặc cung ứng một hoặc một số loại dịch vụ nhất định.

3. Tổng đại lý mua bán hàng hoá, cung ứng dịch vụ là hình thức đại lý mà bên đại lý tổ chức một hệ thống đại lý trực thuộc để thực hiện việc mua bán hàng hoá, cung ứng dịch vụ cho bên giao đại lý.

Tổng đại lý đại diện cho hệ thống đại lý trực thuộc. Các đại lý trực thuộc hoạt động dưới sự quản lý của tổng đại lý và với danh nghĩa của tổng đại lý.

4. Các hình thức đại lý khác mà các bên thỏa thuận.

Điều 170. Quyền sở hữu trong đại lý thương mại

Bên giao đại lý là chủ sở hữu đối với hàng hoá hoặc tiền giao cho bên đại lý.

Điều 171. Thù lao đại lý

1. Trừ trường hợp có thoả thuận khác, thù lao đại lý được trả cho bên đại lý dưới hình thức hoa hồng hoặc chênh lệch giá.

2. Trường hợp bên giao đại lý ấn định giá mua, giá bán hàng hóa hoặc giá cung ứng dịch vụ cho khách hàng thì bên đại lý được hưởng hoa hồng tính theo tỷ lệ phần trăm trên giá mua, giá bán hàng hóa hoặc giá cung ứng dịch vụ.

3. Trường hợp bên giao đại lý không ấn định giá mua, giá bán hàng hoá hoặc giá cung ứng dịch vụ cho khách hàng mà chỉ ấn định giá giao đại lý cho bên đại lý thì bên đại lý được hưởng chênh lệch giá. Mức chênh lệch giá được xác định là mức chênh lệch giữa giá mua, giá bán, giá cung ứng dịch vụ cho khách hàng so với giá do bên giao đại lý ấn định cho bên đại lý.

4. Trường hợp các bên không có thoả thuận về mức thù lao đại lý thì mức thù lao được tính như sau:

a) Mức thù lao thực tế mà các bên đã được trả trước đó;

b) Trường hợp không áp dụng được điểm a khoản này thì mức thù lao đại lý là mức thù lao trung bình được áp dụng cho cùng loại hàng hoá, dịch vụ mà bên giao đại lý đã trả cho các đại lý khác;

c) Trường hợp không áp dụng được điểm a và điểm b khoản này thì mức thù lao đại lý là mức thù lao thông thường được áp dụng cho cùng loại hàng hoá, dịch vụ trên thị trường.

Điều 172. Quyền của bên giao đại lý

Trừ trường hợp có thỏa thuận khác, bên giao đại lý có các quyền sau đây:

1. ấn định giá mua, giá bán hàng hoá, giá cung ứng dịch vụ đại lý cho khách hàng;

2. Ấn định giá giao đại lý;

3. Yêu cầu bên đại lý thực hiện biện pháp bảo đảm theo quy định của pháp luật;

4. Yêu cầu bên đại lý thanh toán tiền hoặc giao hàng theo hợp đồng đại lý;

5. Kiểm tra, giám sát việc thực hiện hợp đồng của bên đại lý.

Điều 173. Nghĩa vụ của bên giao đại lý

Trừ trường hợp có thỏa thuận khác, bên giao đại lý có các nghĩa vụ sau đây:

1. Hướng dẫn, cung cấp thông tin, tạo điều kiện cho bên đại lý thực hiện hợp đồng đại lý;

2. Chịu trách nhiệm về chất lượng hàng hóa của đại lý mua bán hàng hóa, chất lượng dịch vụ của đại lý cung ứng dịch vụ;

3. Trả thù lao và các chi phí hợp lý khác cho bên đại lý;

4. Hoàn trả cho bên đại lý tài sản của bên đại lý dùng để bảo đảm (nếu có) khi kết thúc hợp đồng đại lý;

5. Liên đới chịu trách nhiệm về hành vi vi phạm pháp luật của bên đại lý, nếu nguyên nhân của hành vi vi phạm pháp luật đó có một phần do lỗi của mình gây ra.

Điều 174. Quyền của bên đại lý

Trừ trường hợp các bên có thỏa thuận khác, bên đại lý có các quyền sau đây:

1. Giao kết hợp đồng đại lý với một hoặc nhiều bên giao đại lý, trừ trường hợp quy định tại khoản 7 Điều 175 của Luật này;

2. Yêu cầu bên giao đại lý giao hàng hoặc tiền theo hợp đồng đại lý; nhận lại tài sản dùng để bảo đảm (nếu có) khi kết thúc hợp đồng đại lý;

3. Yêu cầu bên giao đại lý hướng dẫn, cung cấp thông tin và các điều kiện khác có liên quan để thực hiện hợp đồng đại lý;

4. Quyết định giá bán hàng hóa, cung ứng dịch vụ cho khách hàng đối với đại lý bao tiêu;

5. Hưởng thù lao, các quyền và lợi ích hợp pháp khác do hoạt động đại lý mang lại.

Điều 175. Nghĩa vụ của bên đại lý

Trừ trường hợp có thỏa thuận khác, bên đại lý có các nghĩa vụ sau đây:

1. Mua, bán hàng hóa, cung ứng dịch vụ cho khách hàng theo giá hàng hóa, giá cung ứng dịch vụ do bên giao đại lý ấn định;

2. Thực hiện đúng các thỏa thuận về giao nhận tiền, hàng với bên giao đại lý;

3. Thực hiện các biện pháp bảo đảm thực hiện nghĩa vụ dân sự theo quy định của pháp luật;

4. Thanh toán cho bên giao đại lý tiền bán hàng đối với đại lý bán; giao hàng mua đối với đại lý mua; tiền cung ứng dịch vụ đối với đại lý cung ứng dịch vụ;

5. Bảo quản hàng hoá sau khi nhận đối với đại lý bán hoặc trước khi giao đối với đại lý mua; liên đới chịu trách nhiệm về chất lượng hàng hóa của đại lý mua bán hàng hóa, chất lượng dịch vụ của đại lý cung ứng dịch vụ trong trường hợp có lỗi do mình gây ra;

6. Chịu sự kiểm tra, giám sát của bên giao đại lý và báo cáo tình hình hoạt động đại lý với bên giao đại lý;

7. Trường hợp pháp luật có quy định cụ thể về việc bên đại lý chỉ được giao kết hợp đồng đại lý với một bên giao đại lý đối với một loại hàng hóa hoặc dịch vụ nhất định thì phải tuân thủ quy định của pháp luật đó.

Điều 176. Thanh toán trong đại lý

Trừ trường hợp có thoả thuận khác, việc thanh toán tiền hàng, tiền cung ứng dịch vụ và thù lao đại lý được thực hiện theo từng đợt sau khi bên đại lý hoàn thành việc mua, bán một khối lượng hàng hoá hoặc cung ứng một khối lượng dịch vụ nhất định.

Điều 177. Thời hạn đại lý

1. Trừ trường hợp có thoả thuận khác, thời hạn đại lý chỉ chấm dứt sau một thời gian hợp lý nhưng không sớm hơn sáu mươi ngày, kể từ ngày một trong hai bên thông báo bằng văn bản cho bên kia về việc chấm dứt hợp đồng đại lý.

2. Trừ trường hợp có thỏa thuận khác, nếu bên giao đại lý thông báo chấm dứt hợp đồng theo quy định tại khoản 1 Điều này thì bên đại lý có quyền yêu cầu bên giao đại lý bồi thường một khoản tiền cho thời gian mà mình đã làm đại lý cho bên giao đại lý đó.

Giá trị của khoản bồi thường là một tháng thù lao đại lý trung bình trong thời gian nhận đại lý cho mỗi năm mà bên đại lý làm đại lý cho bên giao đại lý. Trong trường hợp thời gian đại lý dưới một năm thì khoản bồi thường được tính là một tháng thù lao đại lý trung bình trong thời gian nhận đại lý.

3. Trường hợp hợp đồng đại lý được chấm dứt trên cơ sở yêu cầu của bên đại lý thì bên đại lý không có quyền yêu cầu bên giao đại lý bồi thường cho thời gian mà mình đã làm đại lý cho bên giao đại lý.

CHƯƠNG VI

MỘT SỐ HOẠT ĐỘNG THƯƠNG MẠI CỤ THỂ KHÁC

MỤC 1

GIA CÔNG TRONG THƯƠNG MẠI

Điều 178. Gia công trong thương mại

Gia công trong thương mại là hoạt động thương mại, theo đó bên nhận gia công sử dụng một phần hoặc toàn bộ nguyên liệu, vật liệu của bên đặt gia công để thực hiện một hoặc nhiều công đoạn trong quá trình sản xuất theo yêu cầu của bên đặt gia công để hưởng thù lao.

Điều 179. Hợp đồng gia công

Hợp đồng gia công phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 180. Hàng hóa gia công

1. Tất cả các loại hàng hóa đều có thể được gia công, trừ trường hợp hàng hóa thuộc diện cấm kinh doanh.

2. Trường hợp gia công hàng hóa cho thương nhân nước ngoài để tiêu thụ ở nước ngoài thì hàng hóa thuộc diện cấm kinh doanh, cấm xuất khẩu, cấm nhập khẩu có thể được gia công nếu được cơ quan nhà nước có thẩm quyền cho phép.

Điều 181. Quyền và nghĩa vụ của bên đặt gia công

1. Giao một phần hoặc toàn bộ nguyên liệu, vật liệu gia công theo đúng hợp đồng gia công hoặc giao tiền để mua vật liệu theo số lượng, chất lượng và mức giá thoả thuận.

2. Nhận lại toàn bộ sản phẩm gia công, máy móc, thiết bị cho thuê hoặc cho mượn, nguyên liệu, phụ liệu, vật tư, phế liệu sau khi thanh lý hợp đồng gia công, trừ trường hợp có thoả thuận khác.

3. Bán, tiêu huỷ, tặng biếu tại chỗ sản phẩm gia công, máy móc, thiết bị cho thuê hoặc cho mượn, nguyên liệu, phụ liệu, vật tư dư thừa, phế phẩm, phế liệu theo thoả thuận và phù hợp với quy định của pháp luật.

4. Cử người đại diện để kiểm tra, giám sát việc gia công tại nơi nhận gia công, cử chuyên gia để hướng dẫn kỹ thuật sản xuất và kiểm tra chất lượng sản phẩm gia công theo thoả thuận trong hợp đồng gia công.

5. Chịu trách nhiệm đối với tính hợp pháp về quyền sở hữu trí tuệ của hàng hoá gia công, nguyên liệu, vật liệu, máy móc, thiết bị dùng để gia công chuyển cho bên nhận gia công.

Điều 182. Quyền và nghĩa vụ của bên nhận gia công

1. Cung ứng một phần hoặc toàn bộ nguyên liệu, vật liệu để gia công theo thỏa thuận với bên đặt gia công về số lượng, chất lượng, tiêu chuẩn kỹ thuật và giá.

2. Nhận thù lao gia công và các chi phí hợp lý khác.

3. Trường hợp nhận gia công cho tổ chức, cá nhân nước ngoài, bên nhận gia công được xuất khẩu tại chỗ sản phẩm gia công, máy móc, thiết bị thuê hoặc mượn, nguyên liệu, phụ liệu, vật tư dư thừa, phế phẩm, phế liệu theo uỷ quyền của bên đặt gia công.

4. Trường hợp nhận gia công cho tổ chức, cá nhân nước ngoài, bên nhận gia công được miễn thuế nhập khẩu đối với máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư tạm nhập khẩu theo định mức để thực hiện hợp đồng gia công theo quy định của pháp luật về thuế.

5. Chịu trách nhiệm về tính hợp pháp của hoạt động gia công hàng hoá trong trường hợp hàng hoá gia công thuộc diện cấm kinh doanh, cấm xuất khẩu, cấm nhập khẩu.

Điều 183. Thù lao gia công

1. Bên nhận gia công có thể nhận thù lao gia công bằng tiền hoặc bằng sản phẩm gia công, máy móc, thiết bị dùng để gia công.

2. Trường hợp gia công hàng hóa cho tổ chức, cá nhân nước ngoài, nếu bên nhận gia công nhận thù lao gia công bằng sản phẩm gia công, máy móc, thiết bị dùng để gia công thì phải tuân thủ các quy định về nhập khẩu đối với sản phẩm, máy móc, thiết bị đó.

Điều 184. Chuyển giao công nghệ trong gia công với tổ chức, cá nhân nước ngoài

Việc chuyển giao công nghệ trong gia công với tổ chức, cá nhân nước ngoài được thực hiện theo thoả thuận trong hợp đồng gia công và phải phù hợp với các quy định của pháp luật Việt Nam về chuyển giao công nghệ.

MỤC 2

ĐẤU GIÁ HÀNG HÓA

Điều 185. Đấu giá hàng hoá

1. Đấu giá hàng hoá là hoạt động thương mại, theo đó người bán hàng tự mình hoặc thuê người tổ chức đấu giá thực hiện việc bán hàng hoá công khai để chọn người mua trả giá cao nhất.

2. Việc đấu giá hàng hoá được thực hiện theo một trong hai phương thức sau đây:

a) Phương thức trả giá lên là phương thức bán đấu giá, theo đó người trả giá cao nhất so với giá khởi điểm là người có quyền mua hàng;

b) Phương thức đặt giá xuống là phương thức bán đấu giá, theo đó người đầu tiên chấp nhận ngay mức giá khởi điểm hoặc mức giá được hạ thấp hơn mức giá khởi điểm là người có quyền mua hàng.

Điều 186. Người tổ chức đấu giá, người bán hàng

1. Người tổ chức đấu giá là thương nhân có đăng ký kinh doanh dịch vụ đấu giá hoặc là người bán hàng của mình trong trường hợp người bán hàng tự tổ chức đấu giá.

2. Người bán hàng là chủ sở hữu hàng hoá, người được chủ sở hữu hàng hoá uỷ quyền bán hoặc người có quyền bán hàng hoá của người khác theo quy định của pháp luật.

Điều 187. Người tham gia đấu giá, người điều hành đấu giá

1. Người tham gia đấu giá hàng hoá là tổ chức, cá nhân đăng ký tham gia cuộc đấu giá.

2. Người điều hành đấu giá là người tổ chức đấu giá hoặc người được người tổ chức đấu giá uỷ quyền điều hành bán đấu giá.

Điều 188. Nguyên tắc đấu giá

Việc đấu giá hàng hoá trong thương mại phải được thực hiện theo nguyên tắc công khai, trung thực, bảo đảm quyền, lợi ích hợp pháp của các bên tham gia.

Điều 189. Quyền của người tổ chức đấu giá

Trừ trường hợp có thoả thuận khác, người tổ chức đấu giá có các quyền sau đây:

1. Yêu cầu người bán hàng cung cấp đầy đủ, chính xác, kịp thời các thông tin cần thiết liên quan đến hàng hoá đấu giá, tạo điều kiện cho người tổ chức đấu giá hoặc người tham gia đấu giá kiểm tra hàng hoá đấu giá và giao hàng hoá được bán đấu giá cho người mua hàng trong trường hợp người tổ chức đấu giá không phải là người bán hàng đấu giá;

2. Xác định giá khởi điểm trong trường hợp người tổ chức đấu giá là người bán hàng đấu giá hoặc được người bán hàng uỷ quyền;

3. Tổ chức cuộc đấu giá;

4. Yêu cầu người mua hàng thực hiện việc thanh toán;

5. Nhận thù lao dịch vụ đấu giá do người bán hàng trả theo quy định tại Điều 211 của Luật này.

Điều 190. Nghĩa vụ của người tổ chức đấu giá

1. Tổ chức đấu giá hàng hoá theo đúng nguyên tắc, thủ tục do pháp luật quy định và theo phương thức đấu giá thoả thuận với người bán hàng.

2. Thông báo, niêm yết công khai, đầy đủ, chính xác các thông tin cần thiết có liên quan đến hàng hoá đấu giá.

3. Bảo quản hàng hoá đấu giá khi được người bán hàng giao giữ.

4. Trưng bày hàng hoá, mẫu hàng hóa hoặc tài liệu giới thiệu về hàng hóa cho người tham gia đấu giá xem xét.

5. Lập văn bản bán đấu giá hàng hoá và gửi đến người bán hàng, người mua hàng và các bên có liên quan quy định tại Điều 203 của Luật này.

6. Giao hàng hóa đấu giá cho người mua phù hợp với hợp đồng tổ chức dịch vụ đấu giá hàng hoá.

7. Làm thủ tục chuyển quyền sở hữu đối với hàng hoá bán đấu giá phải đăng ký quyền sở hữu theo quy định của pháp luật, trừ trường hợp có thỏa thuận khác với người bán hàng.

8. Thanh toán cho người bán hàng tiền hàng đã bán, kể cả khoản tiền chênh lệch thu được từ người rút lại giá đã trả quy định tại khoản 3 Điều 204 của Luật này hoặc trả lại hàng hoá không bán được cho người bán hàng theo thoả thuận. Trường hợp không có thoả thuận thì phải thanh toán tiền cho người bán hàng chậm nhất là ba ngày làm việc sau khi nhận được tiền của người mua hàng hoặc phải trả lại ngay hàng hoá trong thời hạn hợp lý sau cuộc đấu giá.

Điều 191. Quyền của người bán hàng không phải là người tổ chức đấu giá

Trừ trường hợp có thoả thuận khác, người bán hàng có các quyền sau đây:

1. Nhận tiền hàng đã bán đấu giá và khoản chênh lệch thu được trong trường hợp quy định tại khoản 3 Điều 204 của Luật này hoặc nhận lại hàng hoá trong trường hợp đấu giá không thành;

2. Giám sát việc tổ chức bán đấu giá hàng hoá.

Điều 192. Nghĩa vụ của người bán hàng không phải là người tổ chức đấu giá

Trừ trường hợp có thoả thuận khác, người bán hàng có các nghĩa vụ sau đây:

1. Giao hàng hoá cho người tổ chức đấu giá, tạo điều kiện để người tổ chức đấu giá, người tham gia đấu giá xem xét hàng hoá và cung cấp đầy đủ, chính xác, kịp thời các thông tin cần thiết liên quan đến hàng hoá đấu giá;

2. Trả thù lao dịch vụ tổ chức đấu giá theo quy định tại Điều 211 của Luật này.

Điều 193. Hợp đồng dịch vụ tổ chức đấu giá hàng hoá

1. Hợp đồng dịch vụ tổ chức đấu giá hàng hoá phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

2. Trường hợp hàng hoá được đấu giá là đối tượng cầm cố, thế chấp thì hợp đồng dịch vụ tổ chức đấu giá phải được sự đồng ý của bên nhận cầm cố, thế chấp và bên bán phải thông báo cho các bên tham gia đấu giá về hàng hóa đang bị cầm cố, thế chấp.

3. Trường hợp trong hợp đồng cầm cố, thế chấp có thoả thuận về việc bán đấu giá mà người cầm cố, thế chấp vắng mặt không có lý do chính đáng hoặc từ chối giao kết hợp đồng dịch vụ tổ chức đấu giá hàng hoá thì hợp đồng dịch vụ tổ chức đấu giá được giao kết giữa người nhận cầm cố, thế chấp với người tổ chức đấu giá.

Điều 194. Xác định giá khởi điểm

1. Người bán hàng phải xác định giá khởi điểm. Trong trường hợp người tổ chức đấu giá được uỷ quyền xác định giá khởi điểm thì phải thông báo cho người bán hàng trước khi niêm yết việc bán đấu giá.

2. Trường hợp hàng hoá đấu giá là đối tượng cầm cố, thế chấp thì người nhận cầm cố, thế chấp phải thoả thuận với người cầm cố, thế chấp xác định giá khởi điểm.

3. Trường hợp trong hợp đồng cầm cố, thế chấp có thoả thuận về việc bán đấu giá mà người cầm cố, thế chấp vắng mặt không có lý do chính đáng hoặc từ chối giao kết hợp đồng dịch vụ tổ chức đấu giá hàng hoá thì giá khởi điểm do người nhận cầm cố, thế chấp xác định.

Điều 195. Thông báo cho người có quyền lợi và nghĩa vụ liên quan đến hàng hóa là đối tượng cầm cố, thế chấp

Trường hợp hàng hoá là đối tượng cầm cố, thế chấp, thì đồng thời với việc niêm yết đấu giá hàng hoá, người tổ chức đấu giá phải thông báo cho những người có quyền lợi và nghĩa vụ liên quan trong thời hạn chậm nhất là bảy ngày làm việc trước khi tiến hành bán đấu giá hàng hóa đó theo quy định tại Điều 197 của Luật này.

Điều 196. Thời hạn thông báo và niêm yết đấu giá hàng hoá

1. Chậm nhất là bảy ngày làm việc trước khi tiến hành bán đấu giá hàng hoá, người tổ chức đấu giá phải niêm yết việc bán đấu giá tại nơi tổ chức đấu giá, nơi trưng bày hàng hoá và nơi đặt trụ sở của người tổ chức đấu giá theo quy định tại Điều 197 của Luật này.

2. Trường hợp người tổ chức đấu giá hàng hóa là người bán hàng thì thời hạn niêm yết đấu giá hàng hóa do người bán hàng tự quyết định.

Điều 197. Nội dung thông báo và niêm yết đấu giá hàng hóa

Thông báo và niêm yết đấu giá hàng hóa phải có đầy đủ các nội dung sau đây:

1. Thời gian, địa điểm đấu giá;

2. Tên, địa chỉ của người tổ chức đấu giá;

3. Tên, địa chỉ của người bán hàng;

4. Danh mục hàng hoá, số lượng, chất lượng hàng hóa;

5. Giá khởi điểm;

6. Thông tin cần thiết liên quan đến hàng hoá;

7. Địa điểm, thời gian trưng bày hàng hoá;

8. Địa điểm, thời gian tham khảo hồ sơ hàng hoá;

9. Địa điểm, thời gian đăng ký mua hàng hoá.

Điều 198. Những người không được tham gia đấu giá

1. Người không có năng lực hành vi dân sự, người mất năng lực hành vi dân sự, người bị hạn chế năng lực hành vi dân sự theo quy định của Bộ luật dân sự hoặc người tại thời điểm đấu giá không nhận thức, làm chủ được hành vi của mình.

2. Những người làm việc trong tổ chức bán đấu giá hàng hoá; cha, mẹ, vợ, chồng, con của những người đó.

3. Người đã trực tiếp thực hiện việc giám định hàng hoá bán đấu giá; cha, mẹ, vợ, chồng, con của người đó.

4. Những người không có quyền mua hàng hoá đấu giá theo quy định của pháp luật.

Điều 199. Đăng ký tham gia đấu giá

1. Người tổ chức đấu giá có thể yêu cầu người muốn tham gia đấu giá phải đăng ký tham gia trước khi bán đấu giá.

2. Người tổ chức đấu giá có thể yêu cầu người tham gia đấu giá nộp một khoản tiền đặt trước, nhưng không quá 2% giá khởi điểm của hàng hoá được đấu giá.

3. Trường hợp người tham gia đấu giá mua được hàng hoá bán đấu giá thì khoản tiền đặt trước được trừ vào giá mua, nếu không mua được thì khoản tiền đặt trước được trả lại cho người đã nộp khoản tiền đặt trước đó ngay sau khi cuộc đấu giá kết thúc.

4. Trường hợp người đăng ký tham gia đấu giá đã nộp một khoản tiền đặt trước nhưng sau đó không dự cuộc đấu giá thì người tổ chức đấu giá có quyền thu khoản tiền đặt trước đó.

Điều 200. Trưng bày hàng hoá đấu giá

Hàng hoá, mẫu hàng hoá, tài liệu giới thiệu về hàng hoá và các thông tin cần thiết khác về hàng hoá đó phải được trưng bày tại địa điểm được thông báo từ khi niêm yết.

Điều 201. Tiến hành cuộc đấu giá

Cuộc đấu giá được tiến hành theo trình tự sau đây:

1. Người điều hành đấu giá điểm danh người đã đăng ký tham gia đấu giá hàng hoá;

2. Người điều hành đấu giá giới thiệu từng hàng hoá bán đấu giá, nhắc lại giá khởi điểm, trả lời các câu hỏi của người tham gia đấu giá và yêu cầu người tham gia đấu giá trả giá;

3. Đối với phương thức trả giá lên, người điều hành đấu giá phải nhắc lại một cách rõ ràng, chính xác giá đã trả sau cùng cao hơn giá người trước đã trả ít nhất là ba lần, mỗi lần cách nhau ít nhất ba mươi giây. Người điều hành đấu giá chỉ được công bố người mua hàng hoá bán đấu giá, nếu sau ba lần nhắc lại giá người đó đã trả mà không có người nào trả giá cao hơn;

4. Đối với phương thức đặt giá xuống, người điều hành đấu giá phải nhắc lại một cách rõ ràng, chính xác từng mức giá được hạ xuống thấp hơn giá khởi điểm ít nhất là ba lần, mỗi lần cách nhau ít nhất ba mươi giây. Người điều hành đấu giá phải công bố ngay người đầu tiên chấp nhận mức giá khởi điểm hoặc mức giá hạ thấp hơn mức giá khởi điểm là người có quyền mua hàng hóa đấu giá;

5. Trường hợp có nhiều người đồng thời trả mức giá cuối cùng đối với phương thức trả giá lên hoặc mức giá đầu tiên đối với phương thức đặt giá xuống, người điều hành đấu giá phải tổ chức rút thăm giữa những người đó và công bố người rút trúng thăm được mua là người mua hàng hoá bán đấu giá;

6. Người điều hành đấu giá phải lập văn bản bán đấu giá hàng hoá ngay tại cuộc đấu giá, kể cả trong trường hợp đấu giá không thành. Văn bản bán đấu giá phải ghi rõ kết quả đấu giá, có chữ ký của người điều hành đấu giá, người mua hàng và hai người chứng kiến trong số những người tham gia đấu giá; đối với hàng hoá bán đấu giá phải có công chứng nhà nước theo quy định của pháp luật thì văn bản bán đấu giá cũng phải được công chứng.

Điều 202. Đấu giá không thành

Cuộc đấu giá được coi là không thành trong các trường hợp sau đây:

1. Không có người tham gia đấu giá, trả giá;

2. Giá cao nhất đã trả thấp hơn mức giá khởi điểm đối với phương thức trả giá lên.

Điều 203. Văn bản bán đấu giá hàng hoá

1. Văn bản bán đấu giá hàng hoá là văn bản xác nhận việc mua bán. Văn bản bán đấu giá hàng hoá phải có các nội dung sau đây:

a) Tên, địa chỉ của người tổ chức đấu giá;

b) Tên, địa chỉ của người điều hành đấu giá;

c) Tên, địa chỉ của người bán hàng;

d) Tên, địa chỉ của người mua hàng;

đ) Thời gian, địa điểm đấu giá;

e) Hàng hoá bán đấu giá;

g) Giá đã bán;

h) Tên, địa chỉ của hai người chứng kiến.

2. Văn bản bán đấu giá hàng hoá phải được gửi đến người bán hàng, người mua hàng và các bên có liên quan.

3. Trường hợp đấu giá không thành, trong văn bản bán đấu giá hàng hoá phải nêu rõ kết quả là đấu giá không thành và phải có các nội dung quy định tại các điểm a, b, c, đ, e và h khoản 1 Điều này.

Điều 204. Rút lại giá đã trả

1. Trường hợp đấu giá theo phương thức trả giá lên, nếu người trả giá cao nhất rút ngay lại giá đã trả thì cuộc đấu giá vẫn được tiếp tục từ giá của người trả giá liền kề trước đó. Trường hợp bán đấu giá theo phương thức đặt giá xuống, nếu người đầu tiên chấp nhận mức giá rút ngay lại giá đã chấp nhận thì cuộc đấu giá vẫn được tiếp tục từ giá đã đặt liền kề trước đó.

2. Người rút lại giá đã trả hoặc người rút lại việc chấp nhận giá không được tiếp tục tham gia đấu giá.

3. Trường hợp giá bán hàng hoá thấp hơn giá mà người rút lại giá đã trả đối với phương thức trả giá lên hoặc giá mà người rút lại việc chấp nhận đối với phương thức đặt giá xuống thì người đó phải trả khoản tiền chênh lệch cho người tổ chức đấu giá, nếu hàng hoá bán được giá cao hơn thì người rút lại không được hưởng khoản tiền chênh lệch đó.

4. Trường hợp cuộc đấu giá không thành thì người rút lại giá đã trả phải chịu chi phí cho việc bán đấu giá và không được hoàn trả khoản tiền đặt trước.

Điều 205. Từ chối mua

1. Trừ trường hợp có thoả thuận khác, sau khi tuyên bố kết thúc cuộc đấu giá, người mua hàng bị ràng buộc trách nhiệm; nếu sau đó người mua hàng từ chối mua hàng thì phải được người bán hàng chấp thuận, nhưng phải chịu mọi chi phí liên quan đến việc tổ chức bán đấu giá.

2. Trong trường hợp người mua được hàng hoá đấu giá đã nộp một khoản tiền đặt trước mà từ chối mua thì không được hoàn trả khoản tiền đặt trước đó. Khoản tiền đặt trước đó thuộc về người bán hàng.

Điều 206. Đăng ký quyền sở hữu

1. Văn bản bán đấu giá hàng hoá được dùng làm căn cứ để chuyển quyền sở hữu đối với hàng hoá đấu giá mà theo quy định của pháp luật phải đăng ký quyền sở hữu.

2. Căn cứ vào văn bản bán đấu giá hàng hoá và các giấy tờ hợp lệ khác, cơ quan nhà nước có thẩm quyền có trách nhiệm đăng ký quyền sở hữu hàng hoá cho người mua hàng theo quy định của pháp luật.

3. Người bán hàng và người tổ chức đấu giá có nghĩa vụ làm thủ tục chuyển quyền sở hữu hàng hoá cho người mua hàng. Chi phí làm thủ tục chuyển quyền sở hữu được trừ vào tiền bán hàng hoá, trừ trường hợp có thoả thuận khác.

Điều 207. Thời điểm thanh toán tiền mua hàng hoá

Thời điểm thanh toán tiền mua hàng hoá do người tổ chức đấu giá và người mua hàng hoá đấu giá thoả thuận; nếu không có thoả thuận thì thời điểm thanh toán tiền mua hàng hoá là thời điểm theo quy định tại Điều 55 của Luật này.

Điều 208. Địa điểm thanh toán tiền mua hàng hoá

Địa điểm thanh toán tiền mua hàng hoá do người tổ chức đấu giá và người mua hàng thoả thuận; nếu không có thoả thuận thì địa điểm thanh toán là trụ sở kinh doanh của người tổ chức đấu giá.

Điều 209. Thời hạn giao hàng hoá bán đấu giá

Trừ trường hợp có thoả thuận khác giữa người tổ chức đấu giá và người mua hàng, thời hạn giao hàng hoá bán đấu giá được quy định như sau:

1. Đối với hàng hoá không phải đăng ký quyền sở hữu thì người tổ chức đấu giá phải giao ngay hàng hoá cho người mua hàng sau khi lập văn bản bán đấu giá;

2. Đối với hàng hoá có đăng ký quyền sở hữu thì người tổ chức đấu giá phải tiến hành ngay việc làm thủ tục chuyển quyền sở hữu và giao hàng cho người mua hàng ngay sau khi hoàn thành thủ tục chuyển quyền sở hữu.

Điều 210. Địa điểm giao hàng hoá bán đấu giá

1. Trường hợp hàng hoá là những vật gắn liền với đất đai thì địa điểm giao hàng là nơi có hàng hóa đó.

2. Trường hợp hàng hoá là động sản thì địa điểm giao hàng là nơi tổ chức đấu giá, trừ trường hợp người tổ chức đấu giá và người mua hàng có thoả thuận khác.

Điều 211. Thù lao dịch vụ đấu giá hàng hoá

Trường hợp không có thoả thuận về mức thù lao dịch vụ đấu giá hàng hóa thì thù lao được xác định như sau:

1. Trường hợp cuộc đấu giá thành công thì thù lao dịch vụ đấu giá được xác định theo Điều 86 của Luật này;

2. Trường hợp đấu giá không thành thì người bán hàng phải trả mức thù lao bằng 50% của mức thù lao quy định tại khoản 1 Điều này.

Điều 212. Chi phí liên quan đến đấu giá hàng hoá

Trừ trường hợp có thoả thuận khác giữa người bán hàng và người tổ chức đấu giá, chi phí liên quan đến đấu giá hàng hóa được xác định như sau:

1. Người bán hàng phải chịu chi phí vận chuyển hàng hoá đến địa điểm đã thoả thuận và chi phí bảo quản hàng hoá trong trường hợp không giao hàng hoá cho người tổ chức đấu giá bảo quản;

2. Người tổ chức đấu giá chịu chi phí bảo quản hàng hoá được giao, chi phí niêm yết, thông báo, tổ chức bán đấu giá và các chi phí có liên quan khác.

Điều 213. Trách nhiệm đối với hàng hóa bán đấu giá không phù hợp với thông báo, niêm yết

1. Trong thời hạn quy định tại Điều 318 của Luật này, người mua hàng có quyền trả lại hàng hóa cho người tổ chức đấu giá và yêu cầu bồi thường thiệt hại nếu hàng hóa bán đấu giá không phù hợp với thông báo, niêm yết.

2. Trường hợp người tổ chức đấu giá quy định tại khoản 1 Điều này không phải là người bán hàng và nội dung thông báo, niêm yết không phù hợp là do lỗi của người bán hàng thì người tổ chức đấu giá có quyền trả lại hàng hóa và yêu cầu người bán hàng bồi thường thiệt hại.

MỤC 3

ĐẤU THẦU HÀNG HÓA, DỊCH VỤ

Điều 214. Đấu thầu hàng hoá, dịch vụ

1. Đấu thầu hàng hoá, dịch vụ là hoạt động thương mại, theo đó một bên mua hàng hoá, dịch vụ thông qua mời thầu (gọi là bên mời thầu) nhằm lựa chọn trong số các thương nhân tham gia đấu thầu (gọi là bên dự thầu) thương nhân đáp ứng tốt nhất các yêu cầu do bên mời thầu đặt ra và được lựa chọn để ký kết và thực hiện hợp đồng (gọi là bên trúng thầu).

2. Các quy định về đấu thầu trong Luật này không áp dụng đối với đấu thầu mua sắm công theo quy định của pháp luật.

Điều 215. Hình thức đấu thầu

1. Việc đấu thầu hàng hoá, dịch vụ được thực hiện theo một trong hai hình thức sau đây:

a) Đấu thầu rộng rãi là hình thức đấu thầu mà bên mời thầu không hạn chế số lượng các bên dự thầu;

b) Đấu thầu hạn chế là hình thức đấu thầu mà bên mời thầu chỉ mời một số nhà thầu nhất định dự thầu.

2. Việc chọn hình thức đấu thầu rộng rãi hoặc đấu thầu hạn chế do bên mời thầu quyết định.

Điều 216. Phương thức đấu thầu

1. Phương thức đấu thầu bao gồm đấu thầu một túi hồ sơ và đấu thầu hai túi hồ sơ. Bên mời thầu có quyền lựa chọn phương thức đấu thầu và phải thông báo trước cho các bên dự thầu.

2. Trong trường hợp đấu thầu theo phương thức đấu thầu một túi hồ sơ, bên dự thầu nộp hồ sơ dự thầu gồm đề xuất về kỹ thuật, đề xuất về tài chính trong một túi hồ sơ theo yêu cầu của hồ sơ mời thầu và việc mở thầu được tiến hành một lần.

3. Trong trường hợp đấu thầu theo phương thức đấu thầu hai túi hồ sơ thì bên dự thầu nộp hồ sơ dự thầu gồm đề xuất về kỹ thuật, đề xuất về tài chính trong từng túi hồ sơ riêng biệt được nộp trong cùng một thời điểm và việc mở thầu được tiến hành hai lần. Hồ sơ đề xuất về kỹ thuật sẽ được mở trước.

Điều 217. Sơ tuyển các bên dự thầu

Bên mời thầu có thể tổ chức sơ tuyển các bên dự thầu nhằm lựa chọn những bên dự thầu có khả năng đáp ứng các điều kiện mà bên mời thầu đưa ra.

Điều 218. Hồ sơ mời thầu

1. Hồ sơ mời thầu bao gồm:

a) Thông báo mời thầu;

b) Các yêu cầu liên quan đến hàng hóa, dịch vụ được đấu thầu;

c) Phương pháp đánh giá, so sánh, xếp hạng và lựa chọn nhà thầu;

d) Những chỉ dẫn khác liên quan đến việc đấu thầu.

2. Chi phí về việc cung cấp hồ sơ cho bên dự thầu do bên mời thầu quy định.

Điều 219. Thông báo mời thầu

1. Thông báo mời thầu gồm các nội dung chủ yếu sau đây:

a) Tên, địa chỉ của bên mời thầu;

b) Tóm tắt nội dung đấu thầu;

c) Thời hạn, địa điểm và thủ tục nhận hồ sơ mời thầu;

d) Thời hạn, địa điểm, thủ tục nộp hồ sơ dự thầu;

đ) Những chỉ dẫn để tìm hiểu hồ sơ mời thầu.

2. Bên mời thầu có trách nhiệm thông báo rộng rãi trên các phương tiện thông tin đại chúng đối với trường hợp đấu thầu rộng rãi hoặc gửi thông báo mời đăng ký dự thầu đến các nhà thầu đủ điều kiện trong trường hợp đấu thầu hạn chế.

Điều 220. Chỉ dẫn cho bên dự thầu

Bên mời thầu có trách nhiệm chỉ dẫn cho bên dự thầu về các điều kiện dự thầu, các thủ tục được áp dụng trong quá trình đấu thầu và giải đáp các câu hỏi của bên dự thầu.

Điều 221. Quản lý hồ sơ dự thầu

Bên mời thầu có trách nhiệm quản lý hồ sơ dự thầu.

Điều 222. Bảo đảm dự thầu

1. Bảo đảm dự thầu được thực hiện dưới hình thức đặt cọc, ký quỹ hoặc bảo lãnh dự thầu.

2. Bên mời thầu có thể yêu cầu bên dự thầu nộp tiền đặt cọc, ký quỹ hoặc bảo lãnh dự thầu khi nộp hồ sơ dự thầu. Tỷ lệ tiền đặt cọc, ký quỹ dự thầu do bên mời thầu quy định, nhưng không quá 3% tổng giá trị ước tính của hàng hoá, dịch vụ đấu thầu.

3. Bên mời thầu quy định hình thức, điều kiện đặt cọc, ký quỹ hoặc bảo lãnh dự thầu. Trong trường hợp đặt cọc, ký quỹ thì tiền đặt cọc, ký quỹ dự thầu được trả lại cho bên dự thầu không trúng thầu trong thời hạn bảy ngày làm việc, kể từ ngày công bố kết quả đấu thầu.

4. Bên dự thầu không được nhận lại tiền đặt cọc, ký quỹ dự thầu trong trường hợp rút hồ sơ dự thầu sau thời điểm hết hạn nộp hồ sơ dự thầu (gọi là thời điểm đóng thầu), không ký hợp đồng hoặc từ chối thực hiện hợp đồng trong trường hợp trúng thầu.

5. Bên nhận bảo lãnh cho bên dự thầu có nghĩa vụ bảo đảm dự thầu cho bên được bảo lãnh trong phạm vi giá trị tương đương với số tiền đặt cọc, ký quỹ.

Điều 223. Bảo mật thông tin đấu thầu

1. Bên mời thầu phải bảo mật hồ sơ dự thầu.

2. Tổ chức, cá nhân có liên quan đến việc tổ chức đấu thầu và xét chọn thầu phải giữ bí mật thông tin liên quan đến việc đấu thầu.

Điều 224. Mở thầu

1. Mở thầu là việc tổ chức mở hồ sơ dự thầu tại thời điểm đã được ấn định hoặc trong trường hợp không có thời điểm được ấn định trước thì thời điểm mở thầu là ngay sau khi đóng thầu.

2. Những hồ sơ dự thầu nộp đúng hạn phải được bên mời thầu mở công khai. Các bên dự thầu có quyền tham dự mở thầu.

3. Những hồ sơ dự thầu nộp không đúng hạn không được chấp nhận và được trả lại cho bên dự thầu dưới dạng chưa mở.

Điều 225. Xét hồ sơ dự thầu khi mở thầu

1. Bên mời thầu xét tính hợp lệ của hồ sơ dự thầu.

2. Bên mời thầu có thể yêu cầu các bên dự thầu giải thích những nội dung chưa rõ trong hồ sơ dự thầu. Việc yêu cầu và giải thích hồ sơ dự thầu phải được lập thành văn bản.

Điều 226. Biên bản mở thầu

1. Khi mở thầu, bên mời thầu và các bên dự thầu có mặt phải ký vào biên bản mở thầu.

2. Biên bản mở thầu phải có các nội dung sau đây:

a) Tên hàng hoá, dịch vụ đấu thầu;

b) Ngày, giờ, địa điểm mở thầu;

c) Tên, địa chỉ của bên mời thầu, các bên dự thầu;

d) Giá bỏ thầu của các bên dự thầu;

đ) Các nội dung sửa đổi, bổ sung và các nội dung có liên quan, nếu có.

Điều 227. Đánh giá và so sánh hồ sơ dự thầu

1. Hồ sơ dự thầu được đánh giá và so sánh theo từng tiêu chuẩn làm căn cứ để đánh giá toàn diện.

Các tiêu chuẩn đánh giá hồ sơ dự thầu do bên mời thầu quy định.

2. Các tiêu chuẩn quy định tại khoản 1 Điều này được đánh giá bằng phương pháp cho điểm theo thang điểm hoặc phương pháp khác đã được ấn định trước khi mở thầu.

Điều 228. Sửa đổi hồ sơ dự thầu

1. Các bên dự thầu không được sửa đổi hồ sơ dự thầu sau khi đã mở thầu.

2. Trong quá trình đánh giá và so sánh các hồ sơ dự thầu, bên mời thầu có thể yêu cầu bên dự thầu làm rõ các vấn đề có liên quan đến hồ sơ dự thầu. Yêu cầu của bên mời thầu và ý kiến trả lời của bên dự thầu phải được lập thành văn bản.

3. Trường hợp bên mời thầu sửa đổi một số nội dung trong hồ sơ mời thầu, bên mời thầu phải gửi nội dung đã sửa đổi bằng văn bản đến tất cả các bên dự thầu trước thời hạn cuối cùng nộp hồ sơ dự thầu ít nhất là mười ngày để các bên dự thầu có điều kiện hoàn chỉnh thêm hồ sơ dự thầu của mình.

Điều 229. Xếp hạng và lựa chọn nhà thầu

1. Căn cứ vào kết quả đánh giá hồ sơ dự thầu, bên mời thầu phải xếp hạng và lựa chọn các bên dự thầu theo phương pháp đã được ấn định.

2. Trong trường hợp có nhiều bên tham gia dự thầu có số điểm, tiêu chuẩn trúng thầu ngang nhau thì bên mời thầu có quyền chọn nhà thầu.

Điều 230. Thông báo kết quả đấu thầu và ký kết hợp đồng

1. Ngay sau khi có kết quả đấu thầu, bên mời thầu có trách nhiệm thông báo kết quả đấu thầu cho bên dự thầu.

2. Bên mời thầu tiến hành hoàn thiện và ký kết hợp đồng với bên trúng thầu trên cơ sở sau đây:

a) Kết quả đấu thầu;

b) Các yêu cầu nêu trong hồ sơ mời thầu;

c) Nội dung nêu trong hồ sơ dự thầu.

Điều 231. Bảo đảm thực hiện hợp đồng

1. Các bên có thể thỏa thuận bên trúng thầu phải đặt cọc, ký quỹ hoặc được bảo lãnh để bảo đảm thực hiện hợp đồng. Số tiền đặt cọc, ký quỹ do bên mời thầu quy định, nhưng không quá 10% giá trị hợp đồng.

2. Biện pháp bảo đảm thực hiện hợp đồng có hiệu lực cho đến thời điểm bên trúng thầu hoàn thành nghĩa vụ hợp đồng.

3. Trừ trường hợp có thoả thuận khác, bên trúng thầu được nhận lại tiền đặt cọc, ký quỹ bảo đảm thực hiện hợp đồng khi thanh lý hợp đồng. Bên trúng thầu không được nhận lại tiền đặt cọc, ký quỹ bảo đảm thực hiện hợp đồng nếu từ chối thực hiện hợp đồng sau khi hợp đồng được giao kết.

4. Sau khi nộp tiền đặt cọc, ký quỹ bảo đảm thực hiện hợp đồng, bên trúng thầu được hoàn trả tiền đặt cọc, ký quỹ dự thầu.

Điều 232. Đấu thầu lại

Việc đấu thầu lại được tổ chức khi có một trong các trường hợp sau đây:

1. Có sự vi phạm các quy định về đấu thầu;

2. Các bên dự thầu đều không đạt yêu cầu đấu thầu.

MỤC 4

DỊCH VỤ LOGISTICS

Điều 233. Dịch vụ logistics

Dịch vụ logistics là hoạt động thương mại, theo đó thương nhân tổ chức thực hiện một hoặc nhiều công việc bao gồm nhận hàng, vận chuyển, lưu kho, lưu bãi, làm thủ tục hải quan, các thủ tục giấy tờ khác, tư vấn khách hàng, đóng gói bao bì, ghi ký mã hiệu, giao hàng hoặc các dịch vụ khác có liên quan đến hàng hoá theo thoả thuận với khách hàng để hưởng thù lao. Dịch vụ logistics được phiên âm theo tiếng Việt là dịch vụ lô-gi-stíc.

Điều 234. Điều kiện kinh doanh dịch vụ logistics

1. Thương nhân kinh doanh dịch vụ logistics là doanh nghiệp có đủ điều kiện kinh doanh dịch vụ logistics theo quy định của pháp luật.

2. Chính phủ quy định chi tiết điều kiện kinh doanh dịch vụ logistics.

Điều 235. Quyền và nghĩa vụ của thương nhân kinh doanh dịch vụ logistics

1. Trừ trường hợp có thỏa thuận khác, thương nhân kinh doanh dịch vụ logistics có các quyền và nghĩa vụ sau đây:

a) Được hưởng thù lao dịch vụ và các chi phí hợp lý khác;

b) Trong quá trình thực hiện hợp đồng, nếu có lý do chính đáng vì lợi ích của khách hàng thì thương nhân kinh doanh dịch vụ logistics có thể thực hiện khác với chỉ dẫn của khách hàng, nhưng phải thông báo ngay cho khách hàng;

c) Khi xảy ra trường hợp có thể dẫn đến việc không thực hiện được một phần hoặc toàn bộ những chỉ dẫn của khách hàng thì phải thông báo ngay cho khách hàng để xin chỉ dẫn;

d) Trường hợp không có thoả thuận về thời hạn cụ thể thực hiện nghĩa vụ với khách hàng thì phải thực hiện các nghĩa vụ của mình trong thời hạn hợp lý.

2. Khi thực hiện việc vận chuyển hàng hóa, thương nhân kinh doanh dịch vụ logistics phải tuân thủ các quy định của pháp luật và tập quán vận tải.

Điều 236. Quyền và nghĩa vụ của khách hàng

Trừ trường hợp có thỏa thuận khác, khách hàng có các quyền và nghĩa vụ sau đây:

1. Hướng dẫn, kiểm tra, giám sát việc thực hiện hợp đồng;

2. Cung cấp đầy đủ chỉ dẫn cho thương nhân kinh doanh dịch vụ logistics;

3. Thông tin chi tiết, đầy đủ, chính xác và kịp thời về hàng hoá cho thương nhân kinh doanh dịch vụ logistics;

4. Đóng gói, ghi ký mã hiệu hàng hoá theo hợp đồng mua bán hàng hoá, trừ trường hợp có thỏa thuận để thương nhân kinh doanh dịch vụ logistics đảm nhận công việc này;

5. Bồi thường thiệt hại, trả các chi phí hợp lý phát sinh cho thương nhân kinh doanh dịch vụ logistics nếu người đó đã thực hiện đúng chỉ dẫn của mình hoặc trong trường hợp do lỗi của mình gây ra;

6. Thanh toán cho thương nhân kinh doanh dịch vụ logistics mọi khoản tiền đã đến hạn thanh toán.

Điều 237. Các trường hợp miễn trách nhiệm đối với thương nhân kinh doanh dịch vụ logistics

1. Ngoài những trường hợp miễn trách nhiệm quy định tại Điều 294 của Luật này, thương nhân kinh doanh dịch vụ logistics không phải chịu trách nhiệm về những tổn thất đối với hàng hoá phát sinh trong các trường hợp sau đây:

a) Tổn thất là do lỗi của khách hàng hoặc của người được khách hàng uỷ quyền;

b) Tổn thất phát sinh do thương nhân kinh doanh dịch vụ logistics làm đúng theo những chỉ dẫn của khách hàng hoặc của người được khách hàng uỷ quyền;

c) Tổn thất là do khuyết tật của hàng hoá;

d) Tổn thất phát sinh trong những trường hợp miễn trách nhiệm theo quy định của pháp luật và tập quán vận tải nếu thương nhân kinh doanh dịch vụ logistics tổ chức vận tải;

đ) Thương nhân kinh doanh dịch vụ logistics không nhận được thông báo về khiếu nại trong thời hạn mười bốn ngày, kể từ ngày thương nhân kinh doanh dịch vụ logistics giao hàng cho người nhận;

e) Sau khi bị khiếu nại, thương nhân kinh doanh dịch vụ logistics không nhận được thông báo về việc bị kiện tại Trọng tài hoặc Toà án trong thời hạn chín tháng, kể từ ngày giao hàng.

2. Thương nhân kinh doanh dịch vụ logistics không phải chịu trách nhiệm về việc mất khoản lợi đáng lẽ được hưởng của khách hàng, về sự chậm trễ hoặc thực hiện dịch vụ logistics sai địa điểm không do lỗi của mình.

Điều 238. Giới hạn trách nhiệm

1. Trừ trường hợp có thoả thuận khác, toàn bộ trách nhiệm của thương nhân kinh doanh dịch vụ logistics không vượt quá giới hạn trách nhiệm đối với tổn thất toàn bộ hàng hoá.

2. Chính phủ quy định chi tiết giới hạn trách nhiệm đối với thương nhân kinh doanh dịch vụ logistics phù hợp với các quy định của pháp luật và tập quán quốc tế.

3. Thương nhân kinh doanh dịch vụ logistics không được hưởng quyền giới hạn trách nhiệm bồi thường thiệt hại, nếu người có quyền và lợi ích liên quan chứng minh được sự mất mát, hư hỏng hoặc giao trả hàng chậm là do thương nhân kinh doanh dịch vụ logistics cố ý hành động hoặc không hành động để gây ra mất mát, hư hỏng, chậm trễ hoặc đã hành động hoặc không hành động một cách mạo hiểm và biết rằng sự mất mát, hư hỏng, chậm trễ đó chắc chắn xảy ra.

Điều 239. Quyền cầm giữ và định đoạt hàng hoá

1. Thương nhân kinh doanh dịch vụ logistics có quyền cầm giữ một số lượng hàng hoá nhất định và các chứng từ liên quan đến số lượng hàng hoá đó để đòi tiền nợ đã đến hạn của khách hàng nhưng phải thông báo ngay bằng văn bản cho khách hàng.

2. Sau thời hạn bốn mươi lăm ngày kể từ ngày thông báo cầm giữ hàng hoá hoặc chứng từ liên quan đến hàng hoá, nếu khách hàng không trả tiền nợ thì thương nhân kinh doanh dịch vụ logistics có quyền định đoạt hàng hoá hoặc chứng từ đó theo quy định của pháp luật; trong trường hợp hàng hoá có dấu hiệu bị hư hỏng thì thương nhân kinh doanh dịch vụ logistics có quyền định đoạt hàng hoá ngay khi có bất kỳ khoản nợ đến hạn nào của khách hàng.

3. Trước khi định đoạt hàng hoá, thương nhân kinh doanh dịch vụ logistics phải thông báo ngay cho khách hàng biết về việc định đoạt hàng hoá đó.

4. Mọi chi phí cầm giữ, định đoạt hàng hoá do khách hàng chịu.

5. Thương nhân kinh doanh dịch vụ logistics được sử dụng số tiền thu được từ việc định đoạt hàng hoá để thanh toán các khoản mà khách hàng nợ mình và các chi phí có liên quan; nếu số tiền thu được từ việc định đoạt vượt quá giá trị các khoản nợ thì số tiền vượt quá phải được trả lại cho khách hàng. Kể từ thời điểm đó, thương nhân kinh doanh dịch vụ logistics không phải chịu trách nhiệm đối với hàng hoá hoặc chứng từ đã được định đoạt.

Điều 240. Nghĩa vụ của thương nhân kinh doanh dịch vụ logistics khi cầm giữ hàng hoá

Khi chưa thực hiện quyền định đoạt hàng hoá theo quy định tại Điều 239 của Luật này, thương nhân kinh doanh dịch vụ logistics thực hiện quyền cầm giữ hàng hoá có các nghĩa vụ sau đây:

1. Bảo quản, giữ gìn hàng hoá;

2. Không được sử dụng hàng hoá nếu không được bên có hàng hoá bị cầm giữ đồng ý;

3. Trả lại hàng hoá khi các điều kiện cầm giữ, định đoạt hàng hoá quy định tại Điều 239 của Luật này không còn;

4. Bồi thường thiệt hại cho bên có hàng hoá bị cầm giữ nếu làm mất mát hoặc hư hỏng hàng hoá cầm giữ.

MỤC 5

QUÁ CẢNH HÀNG HÓA QUA LÃNH THỔ VIỆT NAM

VÀ DỊCH VỤ QUÁ CẢNH HÀNG HÓA

Điều 241. Quá cảnh hàng hóa

Quá cảnh hàng hóa là việc vận chuyển hàng hóa thuộc sở hữu của tổ chức, cá nhân nước ngoài qua lãnh thổ Việt Nam, kể cả việc trung chuyển, chuyển tải, lưu kho, chia tách lô hàng, thay đổi phương thức vận tải hoặc các công việc khác được thực hiện trong thời gian quá cảnh.

Điều 242. Quyền quá cảnh hàng hóa

1. Mọi hàng hóa thuộc sở hữu của tổ chức, cá nhân nước ngoài đều được quá cảnh lãnh thổ Việt Nam và chỉ cần làm thủ tục hải quan tại cửa khẩu nhập và cửa khẩu xuất theo quy định của pháp luật, trừ các trường hợp sau đây:

a) Hàng hóa là các loại vũ khí, đạn dược, vật liệu nổ và các loại hàng hóa có độ nguy hiểm cao khác, trừ trường hợp được Thủ tướng Chính phủ cho phép;

b) Hàng hóa thuộc diện cấm kinh doanh, cấm xuất khẩu, cấm nhập khẩu chỉ được quá cảnh lãnh thổ Việt Nam khi được Bộ trưởng Bộ Thương mại cho phép.

2. Hàng hóa quá cảnh khi xuất khẩu, phương tiện vận tải chở hàng quá cảnh khi xuất cảnh khỏi lãnh thổ Việt Nam phải đúng là toàn bộ hàng hóa đã nhập khẩu, phương tiện vận tải đã nhập cảnh vào lãnh thổ Việt Nam.

3. Tổ chức, cá nhân nước ngoài muốn quá cảnh hàng hoá qua lãnh thổ Việt Nam phải thuê thương nhân Việt Nam kinh doanh dịch vụ quá cảnh thực hiện, trừ trường hợp quy định tại khoản 4 Điều này.

4. Việc tổ chức, cá nhân nước ngoài tự mình thực hiện quá cảnh hàng hóa qua lãnh thổ Việt Nam, thuê thương nhân nước ngoài thực hiện quá cảnh hàng hoá qua lãnh thổ Việt Nam được thực hiện theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và phải tuân thủ quy định của pháp luật Việt Nam về xuất cảnh, nhập cảnh và giao thông vận tải.

Điều 243. Tuyến đường quá cảnh

1. Hàng hóa chỉ được quá cảnh qua các cửa khẩu quốc tế và theo đúng những tuyến đường nhất định trên lãnh thổ Việt Nam.

2. Căn cứ điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Bộ trưởng Bộ Giao thông vận tải quy định cụ thể tuyến đường được vận chuyển hàng hoá quá cảnh.

3. Trong thời gian quá cảnh, việc thay đổi tuyến đường được vận chuyển hàng hoá quá cảnh phải được sự đồng ý của Bộ trưởng Bộ Giao thông vận tải.

Điều 244. Quá cảnh bằng đường hàng không

Quá cảnh bằng đường hàng không được thực hiện theo quy định của điều ước quốc tế về hàng không mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 245. Giám sát hàng hóa quá cảnh

Hàng hóa quá cảnh lãnh thổ Việt Nam phải chịu sự giám sát của cơ quan Hải quan Việt Nam trong toàn bộ thời gian quá cảnh.

Điều 246. Thời gian quá cảnh

1. Thời gian quá cảnh lãnh thổ Việt Nam tối đa là ba mươi ngày kể từ ngày hoàn thành thủ tục hải quan tại cửa khẩu nhập, trừ trường hợp hàng hóa được lưu kho tại Việt Nam hoặc bị hư hỏng, tổn thất trong quá trình quá cảnh.

2. Đối với trường hợp hàng hóa được lưu kho tại Việt Nam hoặc bị hư hỏng, tổn thất trong thời gian quá cảnh cần phải có thêm thời gian để lưu kho, khắc phục hư hỏng, tổn thất thì thời gian quá cảnh được gia hạn tương ứng với thời gian cần thiết để thực hiện các công việc đó và phải được cơ quan Hải quan nơi làm thủ tục quá cảnh chấp thuận; trường hợp hàng hóa quá cảnh theo giấy phép của Bộ trưởng Bộ Thương mại thì phải được Bộ trưởng Bộ Thương mại chấp thuận.

3. Trong thời gian lưu kho và khắc phục hư hỏng, tổn thất quy định tại khoản 2 Điều này, hàng hóa và phương tiện vận tải chở hàng quá cảnh vẫn phải chịu sự giám sát của cơ quan Hải quan Việt Nam.

Điều 247. Hàng hoá quá cảnh tiêu thụ tại Việt Nam

1. Hàng hoá quá cảnh thuộc diện quy định tại điểm a và điểm b khoản 1 Điều 242 của Luật này không được phép tiêu thụ tại Việt Nam.

2. Trừ trường hợp quy định tại khoản 1 Điều này, hàng hoá quá cảnh được phép tiêu thụ tại Việt Nam nếu được sự chấp thuận bằng văn bản của Bộ trưởng Bộ Thương mại.

3. Việc tiêu thụ hàng hoá quá cảnh tại Việt Nam phải tuân theo quy định của pháp luật Việt Nam về nhập khẩu hàng hoá, thuế, phí, lệ phí và các nghĩa vụ tài chính khác.

Điều 248. Những hành vi bị cấm trong quá cảnh

1. Thanh toán thù lao quá cảnh bằng hàng hóa quá cảnh.

2. Tiêu thụ trái phép hàng hóa, phương tiện vận tải chở hàng quá cảnh.

Điều 249. Dịch vụ quá cảnh hàng hóa

Dịch vụ quá cảnh hàng hóa là hoạt động thương mại, theo đó thương nhân thực hiện việc quá cảnh cho hàng hóa thuộc sở hữu của tổ chức, cá nhân nước ngoài qua lãnh thổ Việt Nam để hưởng thù lao.

Điều 250. Điều kiện kinh doanh dịch vụ quá cảnh

Thương nhân kinh doanh dịch vụ quá cảnh phải là doanh nghiệp có đăng ký kinh doanh dịch vụ vận tải, kinh doanh dịch vụ logistics theo quy định tại Điều 234 của Luật này.

Điều 251. Hợp đồng dịch vụ quá cảnh

Hợp đồng dịch vụ quá cảnh phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 252. Quyền và nghĩa vụ của bên thuê dịch vụ quá cảnh

1. Trừ trường hợp có thỏa thuận khác, bên thuê dịch vụ quá cảnh có các quyền sau đây:

a) Yêu cầu bên cung ứng dịch vụ quá cảnh tiếp nhận hàng hóa tại cửa khẩu nhập theo thời gian đã thỏa thuận;

b) Yêu cầu bên cung ứng dịch vụ quá cảnh thông báo kịp thời về tình trạng của hàng hóa quá cảnh trong thời gian quá cảnh lãnh thổ Việt Nam;

c) Yêu cầu bên cung ứng dịch vụ quá cảnh thực hiện mọi thủ tục cần thiết để hạn chế những tổn thất, hư hỏng đối với hàng hóa quá cảnh trong thời gian quá cảnh lãnh thổ Việt Nam.

2. Trừ trường hợp có thỏa thuận khác, bên thuê dịch vụ quá cảnh có các nghĩa vụ sau đây:

a) Đưa hàng hóa đến cửa khẩu nhập của Việt Nam theo đúng thời gian đã thỏa thuận;

b) Cung cấp đầy đủ cho bên cung ứng dịch vụ quá cảnh các thông tin cần thiết về hàng hóa;

c) Cung cấp đầy đủ các chứng từ cần thiết để bên cung ứng dịch vụ quá cảnh làm thủ tục nhập khẩu, vận chuyển trong lãnh thổ Việt Nam và làm thủ tục xuất khẩu;

d) Thanh toán thù lao quá cảnh và các chi phí hợp lý khác cho bên cung ứng dịch vụ quá cảnh.

Điều 253. Quyền và nghĩa vụ của bên cung ứng dịch vụ quá cảnh

1. Trừ trường hợp có thỏa thuận khác, bên cung ứng dịch vụ quá cảnh có các quyền sau đây:

a) Yêu cầu bên thuê dịch vụ quá cảnh đưa hàng hóa đến cửa khẩu nhập của Việt Nam theo đúng thời gian đã thỏa thuận;

b) Yêu cầu bên thuê dịch vụ quá cảnh cung cấp đầy đủ thông tin cần thiết về hàng hóa;

c) Yêu cầu bên thuê dịch vụ quá cảnh cung cấp đầy đủ chứng từ cần thiết để làm thủ tục nhập khẩu, vận chuyển trong lãnh thổ Việt Nam và làm thủ tục xuất khẩu;

d) Được nhận thù lao quá cảnh và các chi phí hợp lý khác.

2. Trừ trường hợp có thỏa thuận khác, bên cung ứng dịch vụ quá cảnh có các nghĩa vụ sau đây:

a) Tiếp nhận hàng hóa tại cửa khẩu nhập theo thời gian đã thỏa thuận;

b) Làm thủ tục nhập khẩu và xuất khẩu hàng hóa quá cảnh ra khỏi lãnh thổ Việt Nam;

c) Chịu trách nhiệm đối với hàng hóa quá cảnh trong thời gian quá cảnh lãnh thổ Việt Nam;

d) Thực hiện các công việc cần thiết để hạn chế những tổn thất, hư hỏng đối với hàng hóa quá cảnh trong thời gian quá cảnh lãnh thổ Việt Nam;

đ) Nộp phí, lệ phí và thực hiện các nghĩa vụ tài chính khác đối với hàng hóa quá cảnh theo quy định của pháp luật Việt Nam;

e) Có trách nhiệm hợp tác với cơ quan nhà nước có thẩm quyền của Việt Nam để xử lý những vấn đề có liên quan đến hàng hóa quá cảnh.

MỤC 6

DỊCH VỤ GIÁM ĐỊNH

Điều 254. Dịch vụ giám định

Dịch vụ giám định là hoạt động thương mại, theo đó một thương nhân thực hiện những công việc cần thiết để xác định tình trạng thực tế của hàng hoá, kết quả cung ứng dịch vụ và những nội dung khác theo yêu cầu của khách hàng.

Điều 255. Nội dung giám định

Giám định bao gồm một hoặc một số nội dung về số lượng, chất lượng, bao bì, giá trị hàng hoá, xuất xứ hàng hoá, tổn thất, độ an toàn, tiêu chuẩn vệ sinh, phòng dịch, kết quả thực hiện dịch vụ, phương pháp cung ứng dịch vụ và các nội dung khác theo yêu cầu của khách hàng.

Điều 256. Thương nhân kinh doanh dịch vụ giám định thương mại

Chỉ các thương nhân có đủ điều kiện theo quy định của pháp luật và được cấp giấy chứng nhận đăng ký kinh doanh dịch vụ giám định thương mại mới được phép thực hiện dịch vụ giám định và cấp chứng thư giám định.

Điều 257. Điều kiện kinh doanh dịch vụ giám định thương mại

Thương nhân kinh doanh dịch vụ giám định thương mại phải có đủ các điều kiện sau đây:

1. Là doanh nghiệp được thành lập theo quy định của pháp luật;

2. Có giám định viên đủ tiêu chuẩn theo quy định tại Điều 259 của Luật này;

3. Có khả năng thực hiện quy trình, phương pháp giám định hàng hoá, dịch vụ theo quy định của pháp luật, tiêu chuẩn quốc tế hoặc đã được các nước áp dụng một cách phổ biến trong giám định hàng hoá, dịch vụ đó.

Điều 258. Phạm vi kinh doanh dịch vụ giám định thương mại

Thương nhân kinh doanh dịch vụ giám định thương mại chỉ được cung cấp dịch vụ giám định trong các lĩnh vực giám định khi có đủ các điều kiện quy định tại khoản 2 và khoản 3 Điều 257 của Luật này.

Điều 259. Tiêu chuẩn giám định viên

1. Giám định viên phải có đủ các tiêu chuẩn sau đây:

a) Có trình độ đại học hoặc cao đẳng phù hợp với yêu cầu của lĩnh vực giám định;

b) Có chứng chỉ chuyên môn về lĩnh vực giám định trong trường hợp pháp luật quy định phải có chứng chỉ chuyên môn;

c) Có ít nhất ba năm công tác trong lĩnh vực giám định hàng hoá, dịch vụ.

2. Căn cứ vào các tiêu chuẩn quy định tại khoản 1 Điều này, giám đốc doanh nghiệp kinh doanh dịch vụ giám định công nhận giám định viên và chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 260. Chứng thư giám định

1. Chứng thư giám định là văn bản xác định tình trạng thực tế của hàng hóa, dịch vụ theo các nội dung giám định được khách hàng yêu cầu.

2. Chứng thư giám định phải có chữ ký của người đại diện có thẩm quyền của thương nhân kinh doanh dịch vụ giám định, chữ ký, họ tên của giám định viên và phải được đóng dấu nghiệp vụ được đăng ký tại cơ quan có thẩm quyền.

3. Chứng thư giám định chỉ có giá trị đối với những nội dung được giám định.

4. Thương nhân kinh doanh dịch vụ giám định chịu trách nhiệm về tính chính xác của kết quả và kết luận trong Chứng thư giám định.

Điều 261. Giá trị pháp lý của chứng thư giám định đối với bên yêu cầu giám định

Chứng thư giám định có giá trị pháp lý đối với bên yêu cầu giám định nếu bên yêu cầu giám định không chứng minh được kết quả giám định không khách quan, không trung thực hoặc sai về kỹ thuật, nghiệp vụ giám định.

Điều 262. Giá trị pháp lý của chứng thư giám định đối với các bên trong hợp đồng

1. Trong trường hợp các bên có thoả thuận về việc sử dụng chứng thư giám định của một thương nhân kinh doanh dịch vụ giám định cụ thể thì chứng thư giám định đó có giá trị pháp lý đối với tất cả các bên nếu không chứng minh được kết quả giám định không khách quan, không trung thực hoặc sai về kỹ thuật, nghiệp vụ giám định.

2. Trong trường hợp các bên không có thoả thuận về việc sử dụng chứng thư giám định của một thương nhân kinh doanh dịch vụ giám định cụ thể thì chứng thư giám định chỉ có giá trị pháp lý đối với bên yêu cầu giám định theo quy định tại Điều 261 của Luật này. Bên kia trong hợp đồng có quyền yêu cầu giám định lại.

3. Khi chứng thư giám định lại có kết quả khác với chứng thư giám định ban đầu thì xử lý như sau:

a) Trường hợp thương nhân kinh doanh dịch vụ giám định cấp chứng thư giám định ban đầu thừa nhận kết quả của chứng thư giám định lại thì kết quả của chứng thư giám định lại có giá trị pháp lý với tất cả các bên;

b) Trường hợp thương nhân kinh doanh dịch vụ giám định cấp chứng thư giám định ban đầu không thừa nhận kết quả của chứng thư giám định lại thì các bên thoả thuận lựa chọn một thương nhân kinh doanh dịch vụ giám định khác giám định lại lần thứ hai. Kết quả giám định lại lần thứ hai có giá trị pháp lý với tất cả các bên.

Điều 263. Quyền và nghĩa vụ của thương nhân kinh doanh dịch vụ giám định

1. Thương nhân kinh doanh dịch vụ giám định có các quyền sau đây:

a) Yêu cầu khách hàng cung cấp đầy đủ, chính xác, kịp thời các tài liệu cần thiết để thực hiện dịch vụ giám định;

b) Nhận thù lao dịch vụ giám định và các chi phí hợp lý khác.

2. Thương nhân kinh doanh dịch vụ giám định có các nghĩa vụ sau đây:

a) Chấp hành các tiêu chuẩn và các quy định khác của pháp luật có liên quan đến dịch vụ giám định;

b) Giám định trung thực, khách quan, độc lập, kịp thời, đúng quy trình, phương pháp giám định;

c) Cấp chứng thư giám định;

d) Trả tiền phạt vi phạm, bồi thường thiệt hại theo quy định tại Điều 266 của Luật này.

Điều 264. Quyền của khách hàng

Trừ trường hợp có thoả thuận khác, khách hàng có các quyền sau đây:

1. Yêu cầu thương nhân kinh doanh dịch vụ giám định thực hiện việc giám định theo nội dung đã thoả thuận;

2. Yêu cầu giám định lại nếu có lý do chính đáng để cho rằng thương nhân kinh doanh dịch vụ giám định không thực hiện đúng các yêu cầu của mình hoặc thực hiện giám định thiếu khách quan, trung thực hoặc sai về kỹ thuật, nghiệp vụ giám định;

3. Yêu cầu trả tiền phạt vi phạm, bồi thường thiệt hại theo quy định tại Điều 266 của Luật này.

Điều 265. Nghĩa vụ của khách hàng

Trừ trường hợp có thoả thuận khác, khách hàng có các nghĩa vụ sau đây:

1. Cung cấp đầy đủ, chính xác, kịp thời các tài liệu cần thiết cho thương nhân kinh doanh dịch vụ giám định khi có yêu cầu;

2. Trả thù lao dịch vụ giám định và các chi phí hợp lý khác.

Điều 266. Phạt vi phạm, bồi thường thiệt hại trong trường hợp kết quả giám định sai

1. Trường hợp thương nhân kinh doanh dịch vụ giám định cấp chứng thư giám định có kết quả sai do lỗi vô ý của mình thì phải trả tiền phạt cho khách hàng. Mức phạt do các bên thỏa thuận, nhưng không vượt quá mười lần thù lao dịch vụ giám định.

2. Trường hợp thương nhân kinh doanh dịch vụ giám định cấp chứng thư giám định có kết quả sai do lỗi cố ý của mình thì phải bồi thường thiệt hại phát sinh cho khách hàng trực tiếp yêu cầu giám định.

3. Khách hàng có nghĩa vụ chứng minh kết quả giám định sai và lỗi của thương nhân kinh doanh dịch vụ giám định.

Điều 267. Uỷ quyền giám định

Trường hợp thương nhân kinh doanh dịch vụ giám định nước ngoài được thuê thực hiện giám định mà chưa được phép hoạt động tại Việt Nam thì thương nhân đó được ủy quyền cho thương nhân kinh doanh dịch vụ giám định đã được phép hoạt động tại Việt Nam thực hiện dịch vụ giám định nhưng vẫn phải chịu trách nhiệm về kết quả giám định.

Điều 268. Giám định theo yêu cầu của cơ quan nhà nước

1. Thương nhân kinh doanh dịch vụ giám định có đủ điều kiện, tiêu chuẩn phù hợp với yêu cầu giám định có trách nhiệm giám định theo yêu cầu của cơ quan nhà nước.

2. Cơ quan nhà nước yêu cầu giám định có trách nhiệm trả thù lao giám định cho thương nhân kinh doanh dịch vụ giám định theo thỏa thuận giữa hai bên trên cơ sở giá thị trường.

MỤC 7

CHO THUÊ HÀNG HÓA

Điều 269. Cho thuê hàng hoá

Cho thuê hàng hoá là hoạt động thương mại, theo đó một bên chuyển quyền chiếm hữu và sử dụng hàng hoá (gọi là bên cho thuê) cho bên khác (gọi là bên thuê) trong một thời hạn nhất định để nhận tiền cho thuê.

Điều 270. Quyền và nghĩa vụ của bên cho thuê

Trừ trường hợp có thoả thuận khác, bên cho thuê có các quyền và nghĩa vụ sau đây:

1. Giao hàng hoá cho thuê theo đúng hợp đồng cho thuê với bên thuê;

2. Bảo đảm cho bên thuê quyền chiếm hữu và sử dụng hàng hoá cho thuê không bị tranh chấp bởi bên thứ ba liên quan trong thời gian thuê;

3. Bảo đảm hàng hoá cho thuê phù hợp với mục đích sử dụng của bên thuê theo thoả thuận của các bên;

4. Bảo dưỡng và sửa chữa hàng hóa cho thuê trong thời hạn hợp lý. Trường hợp việc sửa chữa và bảo dưỡng hàng hóa cho thuê gây phương hại đến việc sử dụng hàng hóa đó của bên thuê thì phải có trách nhiệm giảm giá thuê hoặc kéo dài thời hạn cho thuê tương ứng với thời gian bảo dưỡng, sửa chữa;

5. Nhận tiền cho thuê theo thoả thuận hoặc theo quy định của pháp luật;

6. Nhận lại hàng hoá cho thuê khi kết thúc thời hạn cho thuê.

Điều 271. Quyền và nghĩa vụ của bên thuê

Trừ trường hợp có thoả thuận khác, bên thuê có các quyền và nghĩa vụ sau đây:

1. Chiếm hữu và sử dụng hàng hoá cho thuê theo hợp đồng cho thuê và theo quy định của pháp luật. Trong trường hợp không có thỏa thuận cụ thể về cách thức sử dụng hàng hóa cho thuê thì hàng hóa cho thuê phải được sử dụng theo cách thức phù hợp với tính chất của hàng hóa đó;

2. Giữ gìn và bảo quản hàng hoá cho thuê trong thời hạn thuê và trả lại hàng hoá đó cho bên cho thuê khi hết thời hạn;

3. Yêu cầu bên cho thuê thực hiện việc bảo dưỡng, sửa chữa hàng hóa; nếu bên cho thuê không thực hiện nghĩa vụ này trong một thời hạn hợp lý thì bên thuê có thể tiến hành bảo dưỡng, sửa chữa hàng hóa cho thuê và bên cho thuê phải chịu các chi phí hợp lý của việc bảo dưỡng, sửa chữa đó;

4. Trả tiền thuê hàng hoá theo thoả thuận hoặc theo quy định của pháp luật;

5. Không được bán, cho thuê lại hàng hoá đã thuê.

Điều 272. Sửa chữa, thay đổi tình trạng ban đầu của hàng hóa cho thuê

1. Bên thuê không được sửa chữa, thay đổi tình trạng ban đầu của hàng hóa cho thuê nếu không được bên cho thuê chấp thuận.

2. Trường hợp bên thuê thực hiện việc sửa chữa, thay đổi tình trạng ban đầu của hàng hóa cho thuê mà không có sự chấp thuận của bên cho thuê thì bên cho thuê có quyền yêu cầu bên thuê khôi phục lại tình trạng ban đầu của hàng hóa cho thuê hoặc yêu cầu bồi thường thiệt hại.

Điều 273. Trách nhiệm đối với tổn thất trong thời hạn thuê

1. Trừ trường hợp có thoả thuận khác, bên cho thuê phải chịu tổn thất đối với hàng hoá cho thuê trong thời hạn thuê nếu bên thuê không có lỗi gây ra tổn thất đó.

2. Trong trường hợp quy định tại khoản 1 Điều này, bên cho thuê có trách nhiệm sửa chữa hàng hoá cho thuê trong thời hạn hợp lý để bảo đảm mục đích sử dụng của bên thuê.

Điều 274. Chuyển rủi ro đối với hàng hóa cho thuê

Trường hợp các bên có thỏa thuận về việc chuyển rủi ro cho bên thuê nhưng không xác định thời điểm chuyển rủi ro thì thời điểm chuyển rủi ro được xác định như sau:

1. Trường hợp hợp đồng cho thuê có liên quan đến việc vận chuyển hàng hoá:

a) Nếu hợp đồng không yêu cầu giao hàng hoá cho thuê tại một địa điểm cụ thể thì rủi ro sẽ chuyển cho bên thuê khi hàng hoá cho thuê được giao cho người vận chuyển đầu tiên;

b) Nếu hợp đồng yêu cầu phải giao hàng hoá cho thuê tại một địa điểm cụ thể thì rủi ro chuyển cho bên thuê hoặc người được bên thuê ủy quyền nhận hàng tại địa điểm đó;

2. Trường hợp hàng hoá cho thuê được nhận bởi người nhận hàng để giao mà không phải là người vận chuyển thì rủi ro chuyển cho bên thuê khi người nhận hàng xác nhận quyền chiếm hữu hàng hoá cho thuê của bên thuê;

3. Trong các trường hợp khác không được quy định tại khoản 1 và khoản 2 Điều này thì rủi ro được chuyển cho bên thuê khi bên thuê nhận hàng hoá cho thuê.

Điều 275. Hàng hoá cho thuê không phù hợp với hợp đồng

Trường hợp không có thỏa thuận cụ thể, hàng hoá được coi là không phù hợp với hợp đồng khi hàng hoá đó thuộc một trong các trường hợp sau đây:

1. Không phù hợp với mục đích sử dụng thông thường của các hàng hoá cùng chủng loại;

2. Không phù hợp với mục đích cụ thể mà bên thuê đã cho bên cho thuê biết hoặc bên cho thuê phải biết vào thời điểm giao kết hợp đồng;

3. Không bảo đảm chất lượng như chất lượng của mẫu hàng mà bên cho thuê đã giao cho bên thuê.

Điều 276. Từ chối nhận hàng

1. Bên cho thuê phải dành cho bên thuê một thời gian hợp lý sau khi nhận được hàng hoá để kiểm tra.

2. Bên thuê có quyền từ chối nhận hàng hoá trong các trường hợp sau đây:

a) Bên cho thuê không dành cho bên thuê điều kiện, thời gian hợp lý để kiểm tra hàng hoá;

b) Khi kiểm tra hàng hóa, bên thuê phát hiện thấy hàng hoá không phù hợp với hợp đồng.

Điều 277. Khắc phục, thay thế hàng hoá cho thuê không phù hợp với hợp đồng

1. Trong trường hợp bên thuê từ chối nhận hàng hoá cho thuê do không phù hợp với hợp đồng, nếu thời hạn thực hiện việc giao hàng vẫn còn thì bên cho thuê có thể thông báo ngay cho bên thuê về việc khắc phục hoặc thay thế hàng hoá và thực hiện việc khắc phục hoặc thay thế hàng hoá đó trong khoảng thời gian còn lại.

2. Khi bên cho thuê thực hiện việc khắc phục quy định tại khoản 1 Điều này mà gây bất lợi hoặc làm phát sinh chi phí bất hợp lý cho bên thuê thì bên thuê có quyền yêu cầu bên cho thuê khắc phục bất lợi hoặc trả chi phí phát sinh đó.

Điều 278. Chấp nhận hàng hoá cho thuê

1. Bên thuê được coi là đã chấp nhận hàng hoá cho thuê sau khi bên thuê có cơ hội hợp lý để kiểm tra hàng hoá cho thuê và thực hiện một trong các hành vi sau đây:

a) Không từ chối hàng hoá cho thuê;

b) Xác nhận sự phù hợp của hàng hoá cho thuê với thoả thuận trong hợp đồng;

c) Xác nhận việc sẽ nhận hàng hoá đó, dù không phù hợp với thoả thuận trong hợp đồng.

2. Trường hợp bên thuê phát hiện ra sự không phù hợp với hợp đồng của hàng hóa sau khi đã chấp nhận hàng hóa mà sự không phù hợp đó có thể được xác định thông qua việc kiểm tra một cách hợp lý trước khi chấp nhận hàng hóa thì bên thuê không được dựa vào sự không phù hợp đó để trả lại hàng.

Điều 279. Rút lại chấp nhận

1. Bên thuê có thể rút lại chấp nhận đối với một phần hoặc toàn bộ hàng hoá cho thuê nếu sự không phù hợp của hàng hoá cho thuê làm cho bên thuê không đạt được mục đích giao kết hợp đồng và thuộc một trong các trường hợp sau đây:

a) Bên cho thuê không khắc phục một cách hợp lý theo quy định tại Điều 277 của Luật này;

b) Bên thuê không phát hiện được sự không phù hợp của hàng hoá xuất phát từ bảo đảm của bên cho thuê.

2. Việc rút lại chấp nhận phải được thực hiện trong khoảng thời gian hợp lý, nhưng không quá ba tháng, kể từ thời điểm bên thuê chấp nhận hàng hoá.

Điều 280. Trách nhiệm đối với khiếm khuyết của hàng hoá cho thuê

Trừ trường hợp có thoả thuận khác, trách nhiệm đối với khiếm khuyết của hàng hoá cho thuê được quy định như sau:

1. Trong thời hạn thuê, bên cho thuê phải chịu trách nhiệm về bất kỳ khiếm khuyết nào của hàng hoá cho thuê đã có vào thời điểm hàng hóa được giao cho bên thuê, trừ trường hợp quy định tại khoản 2 và khoản 3 Điều này;

2. Bên cho thuê không chịu trách nhiệm về bất kỳ khiếm khuyết nào của hàng hoá đã có trước thời điểm giao kết hợp đồng mà bên thuê đã biết hoặc phải biết về những khiếm khuyết đó;

3. Bên cho thuê không chịu trách nhiệm đối với những khiếm khuyết của hàng hoá được phát hiện sau khi bên thuê chấp nhận hàng hoá cho thuê mà khiếm khuyết đó có thể được bên thuê phát hiện nếu thực hiện việc kiểm tra một cách hợp lý trước khi chấp nhận hàng hóa;

4. Bên cho thuê phải chịu trách nhiệm về bất kỳ khiếm khuyết nào phát sinh sau thời điểm chuyển rủi ro nếu khiếm khuyết đó xuất phát từ việc bên cho thuê vi phạm nghĩa vụ đã cam kết của mình.

Điều 281. Cho thuê lại

1. Bên thuê chỉ được cho thuê lại hàng hoá khi có sự chấp thuận của bên cho thuê. Bên thuê phải chịu trách nhiệm về hàng hoá cho thuê lại trừ trường hợp có thoả thuận khác với bên cho thuê.

2. Trong trường hợp bên thuê cho thuê lại hàng hóa cho thuê mà không có sự chấp thuận của bên cho thuê thì bên cho thuê có quyền hủy hợp đồng cho thuê. Người thuê lại phải có trách nhiệm trả lại ngay hàng hóa cho bên cho thuê.

Điều 282. Lợi ích phát sinh trong thời hạn thuê

Trừ trường hợp có thỏa thuận khác, mọi lợi ích phát sinh từ hàng hóa cho thuê trong thời hạn thuê thuộc về bên thuê.

Điều 283. Thay đổi quyền sở hữu trong thời hạn thuê

Mọi thay đổi về quyền sở hữu đối với hàng hóa cho thuê không ảnh hưởng đến hiệu lực của hợp đồng cho thuê.

MỤC 8

NHƯỢNG QUYỀN THƯƠNG MẠI

Điều 284. Nhượng quyền thương mại

Nhượng quyền thương mại là hoạt động thương mại, theo đó bên nhượng quyền cho phép và yêu cầu bên nhận quyền tự mình tiến hành việc mua bán hàng hoá, cung ứng dịch vụ theo các điều kiện sau đây:

1. Việc mua bán hàng hoá, cung ứng dịch vụ được tiến hành theo cách thức tổ chức kinh doanh do bên nhượng quyền quy định và được gắn với nhãn hiệu hàng hoá, tên thương mại, bí quyết kinh doanh, khẩu hiệu kinh doanh, biểu tượng kinh doanh, quảng cáo của bên nhượng quyền;

2. Bên nhượng quyền có quyền kiểm soát và trợ giúp cho bên nhận quyền trong việc điều hành công việc kinh doanh.

Điều 285. Hợp đồng nhượng quyền thương mại

Hợp đồng nhượng quyền thương mại phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 286. Quyền của thương nhân nhượng quyền

Trừ trường hợp có thỏa thuận khác, thương nhân nhượng quyền có các quyền sau đây:

1. Nhận tiền nhượng quyền;

2. Tổ chức quảng cáo cho hệ thống nhượng quyền thương mại và mạng lưới nhượng quyền thương mại;

3. Kiểm tra định kỳ hoặc đột xuất hoạt động của bên nhận quyền nhằm bảo đảm sự thống nhất của hệ thống nhượng quyền thương mại và sự ổn định về chất lượng hàng hoá, dịch vụ.

Điều 287. Nghĩa vụ của thương nhân nhượng quyền

Trừ trường hợp có thỏa thuận khác, thương nhân nhượng quyền có các nghĩa vụ sau đây:

1. Cung cấp tài liệu hướng dẫn về hệ thống nhượng quyền thương mại cho bên nhận quyền;

2. Đào tạo ban đầu và cung cấp trợ giúp kỹ thuật thường xuyên cho thương nhân nhận quyền để điều hành hoạt động theo đúng hệ thống nhượng quyền thương mại;

3. Thiết kế và sắp xếp địa điểm bán hàng, cung ứng dịch vụ bằng chi phí của thương nhân nhận quyền;

4. Bảo đảm quyền sở hữu trí tuệ đối với đối tượng được ghi trong hợp đồng nhượng quyền;

5. Đối xử bình đẳng với các thương nhân nhận quyền trong hệ thống nhượng quyền thương mại.

Điều 288. Quyền của thương nhân nhận quyền

Trừ trường hợp có thỏa thuận khác, thương nhân nhận quyền có các quyền sau đây:

1. Yêu cầu thương nhân nhượng quyền cung cấp đầy đủ trợ giúp kỹ thuật có liên quan đến hệ thống nhượng quyền thương mại;

2. Yêu cầu thương nhân nhượng quyền đối xử bình đẳng với các thương nhân nhận quyền khác trong hệ thống nhượng quyền thương mại.

Điều 289. Nghĩa vụ của thương nhân nhận quyền

Trừ trường hợp có thỏa thuận khác, thương nhân nhận quyền có các nghĩa vụ sau đây:

1. Trả tiền nhượng quyền và các khoản thanh toán khác theo hợp đồng nhượng quyền thương mại;

2. Đầu tư đủ cơ sở vật chất, nguồn tài chính và nhân lực để tiếp nhận các quyền và bí quyết kinh doanh mà bên nhượng quyền chuyển giao;

3. Chấp nhận sự kiểm soát, giám sát và hướng dẫn của bên nhượng quyền; tuân thủ các yêu cầu về thiết kế, sắp xếp địa điểm bán hàng, cung ứng dịch vụ của thương nhân nhượng quyền;

4. Giữ bí mật về bí quyết kinh doanh đã được nhượng quyền, kể cả sau khi hợp đồng nhượng quyền thương mại kết thúc hoặc chấm dứt;

5. Ngừng sử dụng nhãn hiệu hàng hoá, tên thương mại, khẩu hiệu kinh doanh, biểu tượng kinh doanh và các quyền sở hữu trí tuệ khác (nếu có) hoặc hệ thống của bên nhượng quyền khi kết thúc hoặc chấm dứt hợp đồng nhượng quyền thương mại;

6. Điều hành hoạt động phù hợp với hệ thống nhượng quyền thương mại;

7. Không được nhượng quyền lại trong trường hợp không có sự chấp thuận của bên nhượng quyền.

Điều 290. Nhượng quyền lại cho bên thứ ba

1. Bên nhận quyền có quyền nhượng quyền lại cho bên thứ ba (gọi là bên nhận lại quyền) nếu được sự chấp thuận của bên nhượng quyền.

2. Bên nhận lại quyền có các quyền và nghĩa vụ của bên nhận quyền quy định tại Điều 288 và Điều 289 của Luật này.

Điều 291. Đăng ký nhượng quyền thương mại

1. Trước khi nhượng quyền thương mại, bên dự kiến nhượng quyền phải đăng ký với Bộ Thương mại.

2. Chính phủ quy định chi tiết điều kiện kinh doanh theo phương thức nhượng quyền thương mại và trình tự, thủ tục đăng ký nhượng quyền thương mại.

CHƯƠNG VII

CHẾ TÀI TRONG THƯƠNG MẠI VÀ GIẢI QUYẾT

TRANH CHẤP TRONG THƯƠNG MẠI

MỤC 1

CHẾ TÀI TRONG THƯƠNG MẠI

Điều 292. Các loại chế tài trong thương mại

1. Buộc thực hiện đúng hợp đồng.

2. Phạt vi phạm.

3. Buộc bồi thường thiệt hại.

4. Tạm ngừng thực hiện hợp đồng.

5. Đình chỉ thực hiện hợp đồng.

6. Huỷ bỏ hợp đồng.

7. Các biện pháp khác do các bên thoả thuận không trái với nguyên tắc cơ bản của pháp luật Việt Nam, điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và tập quán thương mại quốc tế.

Điều 293. Áp dụng chế tài trong thương mại đối với vi phạm không cơ bản

Trừ trường hợp có thoả thuận khác, bên bị vi phạm không được áp dụng chế tài tạm ngừng thực hiện hợp đồng, đình chỉ thực hiện hợp đồng hoặc huỷ bỏ hợp đồng đối với vi phạm không cơ bản.

Điều 294. Các trường hợp miễn trách nhiệm đối với hành vi vi phạm

1. Bên vi phạm hợp đồng được miễn trách nhiệm trong các trường hợp sau đây:

a) Xảy ra trường hợp miễn trách nhiệm mà các bên đã thoả thuận;

b) Xảy ra sự kiện bất khả kháng;

c) Hành vi vi phạm của một bên hoàn toàn do lỗi của bên kia;

d) Hành vi vi phạm của một bên do thực hiện quyết định của cơ quan quản lý nhà nước có thẩm quyền mà các bên không thể biết được vào thời điểm giao kết hợp đồng.

2. Bên vi phạm hợp đồng có nghĩa vụ chứng minh các trường hợp miễn trách nhiệm.

Điều 295. Thông báo và xác nhận trường hợp miễn trách nhiệm

1. Bên vi phạm hợp đồng phải thông báo ngay bằng văn bản cho bên kia về trường hợp được miễn trách nhiệm và những hậu quả có thể xảy ra.

2. Khi trường hợp miễn trách nhiệm chấm dứt, bên vi phạm hợp đồng phải thông báo ngay cho bên kia biết; nếu bên vi phạm không thông báo hoặc thông báo không kịp thời cho bên kia thì phải bồi thường thiệt hại.

3. Bên vi phạm có nghĩa vụ chứng minh với bên bị vi phạm về trường hợp miễn trách nhiệm của mình.

Điều 296. Kéo dài thời hạn, từ chối thực hiện hợp đồng trong trường hợp bất khả kháng

1. Trong trường hợp bất khả kháng, các bên có thể thoả thuận kéo dài thời hạn thực hiện nghĩa vụ hợp đồng; nếu các bên không có thoả thuận hoặc không thỏa thuận được thì thời hạn thực hiện nghĩa vụ hợp đồng được tính thêm một thời gian bằng thời gian xảy ra trường hợp bất khả kháng cộng với thời gian hợp lý để khắc phục hậu quả, nhưng không được kéo dài quá các thời hạn sau đây:

a) Năm tháng đối với hàng hoá, dịch vụ mà thời hạn giao hàng, cung ứng dịch vụ được thoả thuận không quá mười hai tháng, kể từ khi giao kết hợp đồng;

b) Tám tháng đối với hàng hoá, dịch vụ mà thời hạn giao hàng, cung ứng dịch vụ được thoả thuận trên mười hai tháng, kể từ khi giao kết hợp đồng.

2. Trường hợp kéo dài quá các thời hạn quy định tại khoản 1 Điều này, các bên có quyền từ chối thực hiện hợp đồng và không bên nào có quyền yêu cầu bên kia bồi thường thiệt hại.

3. Trường hợp từ chối thực hiện hợp đồng thì trong thời hạn không quá mười ngày, kể từ ngày kết thúc thời hạn quy định tại khoản 1 Điều này bên từ chối phải thông báo cho bên kia biết trước khi bên kia bắt đầu thực hiện các nghĩa vụ hợp đồng.

4. Việc kéo dài thời hạn thực hiện nghĩa vụ hợp đồng quy định tại khoản 1 Điều này không áp dụng đối với hợp đồng mua bán hàng hóa, cung ứng dịch vụ có thời hạn cố định về giao hàng hoặc hoàn thành dịch vụ.

Điều 297. Buộc thực hiện đúng hợp đồng

1. Buộc thực hiện đúng hợp đồng là việc bên bị vi phạm yêu cầu bên vi phạm thực hiện đúng hợp đồng hoặc dùng các biện pháp khác để hợp đồng được thực hiện và bên vi phạm phải chịu chi phí phát sinh.

2. Trường hợp bên vi phạm giao thiếu hàng hoặc cung ứng dịch vụ không đúng hợp đồng thì phải giao đủ hàng hoặc cung ứng dịch vụ theo đúng thoả thuận trong hợp đồng. Trường hợp bên vi phạm giao hàng hoá, cung ứng dịch vụ kém chất lượng thì phải loại trừ khuyết tật của hàng hoá, thiếu sót của dịch vụ hoặc giao hàng khác thay thế, cung ứng dịch vụ theo đúng hợp đồng. Bên vi phạm không được dùng tiền hoặc hàng khác chủng loại, loại dịch vụ khác để thay thế nếu không được sự chấp thuận của bên bị vi phạm.

3. Trong trường hợp bên vi phạm không thực hiện theo quy định tại khoản 2 Điều này thì bên bị vi phạm có quyền mua hàng, nhận cung ứng dịch vụ của người khác để thay thế theo đúng loại hàng hoá, dịch vụ ghi trong hợp đồng và bên vi phạm phải trả khoản tiền chênh lệch và các chi phí liên quan nếu có; có quyền tự sửa chữa khuyết tật của hàng hoá, thiếu sót của dịch vụ và bên vi phạm phải trả các chi phí thực tế hợp lý.

4. Bên bị vi phạm phải nhận hàng, nhận dịch vụ và thanh toán tiền hàng, thù lao dịch vụ, nếu bên vi phạm đã thực hiện đầy đủ nghĩa vụ theo quy định tại khoản 2 Điều này.

5. Trường hợp bên vi phạm là bên mua thì bên bán có quyền yêu cầu bên mua trả tiền, nhận hàng hoặc thực hiện các nghĩa vụ khác của bên mua được quy định trong hợp đồng và trong Luật này.

Điều 298. Gia hạn thực hiện nghĩa vụ

Trường hợp buộc thực hiện đúng hợp đồng, bên bị vi phạm có thể gia hạn một thời gian hợp lý để bên vi phạm thực hiện nghĩa vụ hợp đồng.

Điều 299. Quan hệ giữa chế tài buộc thực hiện đúng hợp đồng và các loại chế tài khác

1. Trừ trường hợp có thoả thuận khác, trong thời gian áp dụng chế tài buộc thực hiện đúng hợp đồng, bên bị vi phạm có quyền yêu cầu bồi thường thiệt hại và phạt vi phạm nhưng không được áp dụng các chế tài khác.

2. Trường hợp bên vi phạm không thực hiện chế tài buộc thực hiện đúng hợp đồng trong thời hạn mà bên bị vi phạm ấn định, bên bị vi phạm được áp dụng các chế tài khác để bảo vệ quyền lợi chính đáng của mình.

Điều 300. Phạt vi phạm

Phạt vi phạm là việc bên bị vi phạm yêu cầu bên vi phạm trả một khoản tiền phạt do vi phạm hợp đồng nếu trong hợp đồng có thoả thuận, trừ các trường hợp miễn trách nhiệm quy định tại Điều 294 của Luật này.

Điều 301. Mức phạt vi phạm

Mức phạt đối với vi phạm nghĩa vụ hợp đồng hoặc tổng mức phạt đối với nhiều vi phạm do các bên thoả thuận trong hợp đồng, nhưng không quá 8% giá trị phần nghĩa vụ hợp đồng bị vi phạm, trừ trường hợp quy định tại Điều 266 của Luật này.

Điều 302. Bồi thường thiệt hại

1. Bồi thường thiệt hại là việc bên vi phạm bồi thường những tổn thất do hành vi vi phạm hợp đồng gây ra cho bên bị vi phạm.

2. Giá trị bồi thường thiệt hại bao gồm giá trị tổn thất thực tế, trực tiếp mà bên bị vi phạm phải chịu do bên vi phạm gây ra và khoản lợi trực tiếp mà bên bị vi phạm đáng lẽ được hưởng nếu không có hành vi vi phạm.

Điều 303. Căn cứ phát sinh trách nhiệm bồi thường thiệt hại

Trừ các trường hợp miễn trách nhiệm quy định tại Điều 294 của Luật này, trách nhiệm bồi thường thiệt hại phát sinh khi có đủ các yếu tố sau đây:

1. Có hành vi vi phạm hợp đồng;

2. Có thiệt hại thực tế;

3. Hành vi vi phạm hợp đồng là nguyên nhân trực tiếp gây ra thiệt hại.

Điều 304. Nghĩa vụ chứng minh tổn thất

Bên yêu cầu bồi thường thiệt hại phải chứng minh tổn thất, mức độ tổn thất do hành vi vi phạm gây ra và khoản lợi trực tiếp mà bên bị vi phạm đáng lẽ được hưởng nếu không có hành vi vi phạm.

Điều 305. Nghĩa vụ hạn chế tổn thất

Bên yêu cầu bồi thường thiệt hại phải áp dụng các biện pháp hợp lý để hạn chế tổn thất kể cả tổn thất đối với khoản lợi trực tiếp đáng lẽ được hưởng do hành vi vi phạm hợp đồng gây ra; nếu bên yêu cầu bồi thường thiệt hại không áp dụng các biện pháp đó, bên vi phạm hợp đồng có quyền yêu cầu giảm bớt giá trị bồi thường thiệt hại bằng mức tổn thất đáng lẽ có thể hạn chế được.

Điều 306. Quyền yêu cầu tiền lãi do chậm thanh toán

Trường hợp bên vi phạm hợp đồng chậm thanh toán tiền hàng hay chậm thanh toán thù lao dịch vụ và các chi phí hợp lý khác thì bên bị vi phạm hợp đồng có quyền yêu cầu trả tiền lãi trên số tiền chậm trả đó theo lãi suất nợ quá hạn trung bình trên thị trường tại thời điểm thanh toán tương ứng với thời gian chậm trả, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

Điều 307. Quan hệ giữa chế tài phạt vi phạm và chế tài bồi thường thiệt hại

1. Trường hợp các bên không có thỏa thuận phạt vi phạm thì bên bị vi phạm chỉ có quyền yêu cầu bồi thường thiệt hại, trừ trường hợp Luật này có quy định khác.

2. Trường hợp các bên có thỏa thuận phạt vi phạm thì bên bị vi phạm có quyền áp dụng cả chế tài phạt vi phạm và buộc bồi thường thiệt hại, trừ trường hợp Luật này có quy định khác.

Điều 308. Tạm ngừng thực hiện hợp đồng

Trừ các trường hợp miễn trách nhiệm quy định tại Điều 294 của Luật này, tạm ngừng thực hiện hợp đồng là việc một bên tạm thời không thực hiện nghĩa vụ trong hợp đồng thuộc một trong các trường hợp sau đây:

1. Xảy ra hành vi vi phạm mà các bên đã thoả thuận là điều kiện để tạm ngừng thực hiện hợp đồng;

2. Một bên vi phạm cơ bản nghĩa vụ hợp đồng.

Điều 309. Hậu quả pháp lý của việc tạm ngừng thực hiện hợp đồng

1. Khi hợp đồng bị tạm ngừng thực hiện thì hợp đồng vẫn còn hiệu lực.

2. Bên bị vi phạm có quyền yêu cầu bồi thường thiệt hại theo quy định của Luật này.

Điều 310. Đình chỉ thực hiện hợp đồng

Trừ các trường hợp miễn trách nhiệm quy định tại Điều 294 của Luật này, đình chỉ thực hiện hợp đồng là việc một bên chấm dứt thực hiện nghĩa vụ hợp đồng thuộc một trong các trường hợp sau đây:

1. Xảy ra hành vi vi phạm mà các bên đã thoả thuận là điều kiện để đình chỉ hợp đồng;

2. Một bên vi phạm cơ bản nghĩa vụ hợp đồng.

Điều 311. Hậu quả pháp lý của việc đình chỉ thực hiện hợp đồng

1. Khi hợp đồng bị đình chỉ thực hiện thì hợp đồng chấm dứt từ thời điểm một bên nhận được thông báo đình chỉ. Các bên không phải tiếp tục thực hiện nghĩa vụ hợp đồng. Bên đã thực hiện nghĩa vụ có quyền yêu cầu bên kia thanh toán hoặc thực hiện nghĩa vụ đối ứng.

2. Bên bị vi phạm có quyền yêu cầu bồi thường thiệt hại theo quy định của Luật này.

Điều 312. Huỷ bỏ hợp đồng

1. Huỷ bỏ hợp đồng bao gồm hủy bỏ toàn bộ hợp đồng và hủy bỏ một phần hợp đồng.

2. Hủy bỏ toàn bộ hợp đồng là việc bãi bỏ hoàn toàn việc thực hiện tất cả các nghĩa vụ hợp đồng đối với toàn bộ hợp đồng.

3. Hủy bỏ một phần hợp đồng là việc bãi bỏ thực hiện một phần nghĩa vụ hợp đồng, các phần còn lại trong hợp đồng vẫn còn hiệu lực.

4. Trừ các trường hợp miễn trách nhiệm quy định tại Điều 294 của Luật này, chế tài hủy bỏ hợp đồng được áp dụng trong các trường hợp sau đây:

a) Xảy ra hành vi vi phạm mà các bên đã thoả thuận là điều kiện để hủy bỏ hợp đồng;

b) Một bên vi phạm cơ bản nghĩa vụ hợp đồng.

Điều 313. Huỷ bỏ hợp đồng trong trường hợp giao hàng, cung ứng dịch vụ từng phần

1. Trường hợp có thoả thuận về giao hàng, cung ứng dịch vụ từng phần, nếu một bên không thực hiện nghĩa vụ của mình trong việc giao hàng, cung ứng dịch vụ và việc này cấu thành một vi phạm cơ bản đối với lần giao hàng, cung ứng dịch vụ đó thì bên kia có quyền tuyên bố huỷ bỏ hợp đồng đối với lần giao hàng, cung ứng dịch vụ.

2. Trường hợp một bên không thực hiện nghĩa vụ đối với một lần giao hàng, cung ứng dịch vụ là cơ sở để bên kia kết luận rằng vi phạm cơ bản sẽ xảy ra đối với những lần giao hàng, cung ứng dịch vụ sau đó thì bên bị vi phạm có quyền tuyên bố huỷ bỏ hợp đồng đối với những lần giao hàng, cung ứng dịch vụ sau đó, với điều kiện là bên đó phải thực hiện quyền này trong thời gian hợp lý.

3. Trường hợp một bên đã tuyên bố huỷ bỏ hợp đồng đối với một lần giao hàng, cung ứng dịch vụ thì bên đó vẫn có quyền tuyên bố huỷ bỏ hợp đồng đối với những lần giao hàng, cung ứng dịch vụ đã thực hiện hoặc sẽ thực hiện sau đó nếu mối quan hệ qua lại giữa các lần giao hàng dẫn đến việc hàng hoá đã giao, dịch vụ đã cung ứng không thể được sử dụng theo đúng mục đích mà các bên đã dự kiến vào thời điểm giao kết hợp đồng.

Điều 314. Hậu quả pháp lý của việc huỷ bỏ hợp đồng

1. Trừ trường hợp quy định tại Điều 313 của Luật này, sau khi huỷ bỏ hợp đồng, hợp đồng không có hiệu lực từ thời điểm giao kết, các bên không phải tiếp tục thực hiện các nghĩa vụ đã thoả thuận trong hợp đồng, trừ thỏa thuận về các quyền và nghĩa vụ sau khi huỷ bỏ hợp đồng và về giải quyết tranh chấp.

2. Các bên có quyền đòi lại lợi ích do việc đã thực hiện phần nghĩa vụ của mình theo hợp đồng; nếu các bên đều có nghĩa vụ hoàn trả thì nghĩa vụ của họ phải được thực hiện đồng thời; trường hợp không thể hoàn trả bằng chính lợi ích đã nhận thì bên có nghĩa vụ phải hoàn trả bằng tiền.

3. Bên bị vi phạm có quyền yêu cầu bồi thường thiệt hại theo quy định của Luật này.

Điều 315. Thông báo tạm ngừng thực hiện hợp đồng, đình chỉ thực hiện hợp đồng hoặc huỷ bỏ hợp đồng

Bên tạm ngừng thực hiện hợp đồng, đình chỉ thực hiện hợp đồng hoặc huỷ bỏ hợp đồng phải thông báo ngay cho bên kia biết về việc tạm ngừng, đình chỉ hoặc huỷ bỏ hợp đồng. Trong trường hợp không thông báo ngay mà gây thiệt hại cho bên kia thì bên tạm ngừng thực hiện hợp đồng, đình chỉ thực hiện hợp đồng hoặc huỷ bỏ hợp đồng phải bồi thường thiệt hại.

Điều 316. Quyền yêu cầu bồi thường thiệt hại khi đã áp dụng các chế tài khác

Một bên không bị mất quyền yêu cầu bồi thường thiệt hại đối với tổn thất do vi phạm hợp đồng của bên kia khi đã áp dụng các chế tài khác.

MỤC 2

GIẢI QUYẾT TRANH CHẤP TRONG THƯƠNG MẠI

Điều 317. Hình thức giải quyết tranh chấp

1. Thương lượng giữa các bên.

2. Hoà giải giữa các bên do một cơ quan, tổ chức hoặc cá nhân được các bên thỏa thuận chọn làm trung gian hoà giải.

3. Giải quyết tại Trọng tài hoặc Toà án.

Thủ tục giải quyết tranh chấp trong thương mại tại Trọng tài, Toà án được tiến hành theo các thủ tục tố tụng của Trọng tài, Toà án do pháp luật quy định.

Điều 318. Thời hạn khiếu nại

Trừ trường hợp quy định tại điểm đ khoản 1 Điều 237 của Luật này, thời hạn khiếu nại do các bên thỏa thuận, nếu các bên không có thoả thuận thì thời hạn khiếu nại được quy định như sau:

1. Ba tháng, kể từ ngày giao hàng đối với khiếu nại về số lượng hàng hoá;

2. Sáu tháng, kể từ ngày giao hàng đối với khiếu nại về chất lượng hàng hoá; trong trường hợp hàng hoá có bảo hành thì thời hạn khiếu nại là ba tháng, kể từ ngày hết thời hạn bảo hành;

3. Chín tháng, kể từ ngày bên vi phạm phải hoàn thành nghĩa vụ theo hợp đồng hoặc trong trường hợp có bảo hành thì kể từ ngày hết thời hạn bảo hành đối với khiếu nại về các vi phạm khác.

Điều 319. Thời hiệu khởi kiện

Thời hiệu khởi kiện áp dụng đối với các tranh chấp thương mại là hai năm, kể từ thời điểm quyền và lợi ích hợp pháp bị xâm phạm, trừ trường hợp quy định tại điểm e khoản 1 Điều 237 của Luật này.

CHƯƠNG VIII

XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THƯƠNG MẠI

Điều 320. Hành vi vi phạm pháp luật về thương mại

1. Các hành vi vi phạm pháp luật về thương mại bao gồm:

a) Vi phạm quy định về đăng ký kinh doanh; giấy phép kinh doanh của thương nhân; thành lập và hoạt động của Văn phòng đại diện, Chi nhánh của thương nhân Việt Nam và của thương nhân nước ngoài;

b) Vi phạm quy định về hàng hóa, dịch vụ kinh doanh trong nước và hàng hóa, dịch vụ xuất khẩu, nhập khẩu; tạm nhập, tái xuất, tạm xuất, tái nhập; chuyển khẩu; quá cảnh;

c) Vi phạm chế độ thuế, hóa đơn, chứng từ, sổ và báo cáo kế toán;

d) Vi phạm quy định về giá hàng hóa, dịch vụ;

đ) Vi phạm quy định về ghi nhãn hàng hóa lưu thông trong nước và hàng hóa xuất khẩu, nhập khẩu;

e) Buôn lậu, kinh doanh hàng nhập lậu, buôn bán hàng giả hoặc nguyên liệu, vật liệu phục vụ cho sản xuất hàng giả, kinh doanh trái phép;

g) Vi phạm các quy định liên quan đến chất lượng hàng hóa, dịch vụ kinh doanh trong nước và hàng hóa, dịch vụ xuất khẩu, nhập khẩu;

h) Gian lận, lừa dối khách hàng khi mua bán hàng hóa, cung ứng dịch vụ;

i) Vi phạm các quy định liên quan đến bảo vệ quyền lợi của người tiêu dùng;

k) Vi phạm quy định về quyền sở hữu trí tuệ đối với hàng hóa, dịch vụ kinh doanh trong nước và xuất khẩu, nhập khẩu;

l) Vi phạm quy định về xuất xứ hàng hóa;

m) Các vi phạm khác trong hoạt động thương mại theo quy định của pháp luật.

2. Chính phủ quy định cụ thể các hành vi vi phạm pháp luật về thương mại được quy định tại khoản 1 Điều này.

Điều 321. Hình thức xử lý vi phạm pháp luật về thương mại

1. Tuỳ theo tính chất, mức độ vi phạm và hậu quả xảy ra, tổ chức, cá nhân bị xử lý theo một trong các hình thức sau đây:

a) Xử phạt theo quy định của pháp luật về xử lý vi phạm hành chính;

b) Trường hợp hành vi vi phạm có đủ yếu tố cấu thành tội phạm thì người vi phạm bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Trường hợp hành vi vi phạm gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân thì phải bồi thường thiệt hại theo quy định của pháp luật.

Điều 322. Xử phạt vi phạm hành chính trong hoạt động thương mại

Chính phủ quy định cụ thể về xử phạt vi phạm hành chính trong hoạt động thương mại.

CHƯƠNG IX

ĐIỀU KHOẢN THI HÀNH

Điều 323. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2006.

Luật này thay thế Luật thương mại ngày 10 tháng 5 năm 1997.

Điều 324. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 7 thông qua ngày 14 tháng 6 năm 2005.

CHỦ TỊCH QUỐC HỘI

Nguyễn Văn An


QUỐC HỘI

Số: 52/2005/QH11

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----- o0o -----

Hà Nội , Ngày 29 tháng 11 năm 2005

LUẬT

BẢO VỆ MÔI TRƯỜNG

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về bảo vệ môi trường.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động bảo vệ môi trường; chính sách, biện pháp và nguồn lực để bảo vệ môi trường; quyền và nghĩa vụ của tổ chức, hộ gia đình, cá nhân trong bảo vệ môi trường.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với cơ quan nhà nước, tổ chức, hộ gia đình, cá nhân trong nước; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài có hoạt động trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng điều ước quốc tế đó.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Môi trường bao gồm các yếu tố tự nhiên và vật chất nhân tạo bao quanh con người, có ảnh hưởng đến đời sống, sản xuất, sự tồn tại, phát triển của con người và sinh vật.

2. Thành phần môi trường là yếu tố vật chất tạo thành môi trường như đất, nước, không khí, âm thanh, ánh sáng, sinh vật, hệ sinh thái và các hình thái vật chất khác.

3. Hoạt động bảo vệ môi trường là hoạt động giữ cho môi trường trong lành, sạch đẹp; phòng ngừa, hạn chế tác động xấu đối với môi trường, ứng phó sự cố môi trường; khắc phục ô nhiễm, suy thoái, phục hồi và cải thiện môi trường; khai thác, sử dụng hợp lý và tiết kiệm tài nguyên thiên nhiên; bảo vệ đa dạng sinh học.

4. Phát triển bền vững là phát triển đáp ứng được nhu cầu của thế hệ hiện tại mà không làm tổn hại đến khả năng đáp ứng nhu cầu đó của các thế hệ tương lai trên cơ sở kết hợp chặt chẽ, hài hoà giữa tăng trưởng kinh tế, bảo đảm tiến bộ xã hội và bảo vệ môi trường.

5. Tiêu chuẩn môi trường là giới hạn cho phép của các thông số về chất lượng môi trường xung quanh, về hàm lượng của chất gây ô nhiễm trong chất thải được cơ quan nhà nước có thẩm quyền quy định làm căn cứ để quản lý và bảo vệ môi trường.

6. Ô nhiễm môi trường là sự biến đổi của các thành phần môi trường không phù hợp với tiêu chuẩn môi trường, gây ảnh hưởng xấu đến con người, sinh vật.

7. Suy thoái môi trường là sự suy giảm về chất lượng và số lượng của thành phần môi trường, gây ảnh hưởng xấu đối với con người và sinh vật.

8. Sự cố môi trường là tai biến hoặc rủi ro xảy ra trong quá trình hoạt động của con người hoặc biến đổi thất thường của tự nhiên, gây ô nhiễm, suy thoái hoặc biến đổi môi trường nghiêm trọng.

9. Chất gây ô nhiễm là chất hoặc yếu tố vật lý khi xuất hiện trong môi trường thì làm cho môi trường bị ô nhiễm.

10. Chất thải là vật chất ở thể rắn, lỏng, khí được thải ra từ sản xuất, kinh doanh, dịch vụ, sinh hoạt hoặc hoạt động khác.

11. Chất thải nguy hại là chất thải chứa yếu tố độc hại, phóng xạ, dễ cháy, dễ nổ, dễ ăn mòn, dễ lây nhiễm, gây ngộ độc hoặc đặc tính nguy hại khác.

12. Quản lý chất thải là hoạt động phân loại, thu gom, vận chuyển, giảm thiểu, tái sử dụng, tái chế, xử lý, tiêu hủy, thải loại chất thải.

13. Phế liệu là sản phẩm, vật liệu bị loại ra từ quá trình sản xuất hoặc tiêu dùng được thu hồi để dùng làm nguyên liệu sản xuất.

14. Sức chịu tải của môi trường là giới hạn cho phép mà môi trường có thể tiếp nhận và hấp thụ các chất gây ô nhiễm.

15. Hệ sinh thái là hệ quần thể sinh vật trong một khu vực địa lý tự nhiên nhất định cùng tồn tại và phát triển, có tác động qua lại với nhau.

16. Đa dạng sinh học là sự phong phú về nguồn gen, loài sinh vật và hệ sinh thái.

17. Quan trắc môi trường là quá trình theo dõi có hệ thống về môi trường, các yếu tố tác động lên môi trường nhằm cung cấp thông tin phục vụ đánh giá hiện trạng, diễn biến chất lượng môi trường và các tác động xấu đối với môi trường.

18. Thông tin về môi trường bao gồm số liệu, dữ liệu về các thành phần môi trường; về trữ lượng, giá trị sinh thái, giá trị kinh tế của các nguồn tài nguyên thiên nhiên; về các tác động đối với môi trường; về chất thải; về mức độ môi trường bị ô nhiễm, suy thoái và thông tin về các vấn đề môi trường khác.

19. Đánh giá môi trường chiến lược là việc phân tích, dự báo các tác động đến môi trường của dự án chiến lược, quy hoạch, kế hoạch phát triển trước khi phê duyệt nhằm bảo đảm phát triển bền vững.

20. Đánh giá tác động môi trường là việc phân tích, dự báo các tác động đến môi trường của dự án đầu tư cụ thể để đưa ra các biện pháp bảo vệ môi trường khi triển khai dự án đó.

21. Khí thải gây hiệu ứng nhà kính là các loại khí tác động đến sự trao đổi nhiệt giữa trái đất và không gian xung quanh làm nhiệt độ của không khí bao quanh bề mặt trái đất nóng lên.

22. Hạn ngạch phát thải khí gây hiệu ứng nhà kính là khối lượng khí gây hiệu ứng nhà kính của mỗi quốc gia được phép thải vào bầu khí quyển theo quy định của các điều ước quốc tế liên quan.

Điều 4. Nguyên tắc bảo vệ môi trường

1. Bảo vệ môi trường phải gắn kết hài hòa với phát triển kinh tế và bảo đảm tiến bộ xã hội để phát triển bền vững đất nước; bảo vệ môi trường quốc gia phải gắn với bảo vệ môi trường khu vực và toàn cầu.

2. Bảo vệ môi trường là sự nghiệp của toàn xã hội, quyền và trách nhiệm của cơ quan nhà nước, tổ chức, hộ gia đình, cá nhân.

3. Hoạt động bảo vệ môi trường phải thường xuyên, lấy phòng ngừa là chính kết hợp với khắc phục ô nhiễm, suy thoái và cải thiện chất lượng môi trường.

4. Bảo vệ môi trường phải phù hợp với quy luật, đặc điểm tự nhiên, văn hóa, lịch sử, trình độ phát triển kinh tế - xã hội của đất nước trong từng giai đoạn.

5. Tổ chức, hộ gia đình, cá nhân gây ô nhiễm, suy thoái môi trường có trách nhiệm khắc phục, bồi thường thiệt hại và chịu các trách nhiệm khác theo quy định của pháp luật.

Điều 5. Chính sách của Nhà nước về bảo vệ môi trường

1. Khuyến khích, tạo điều kiện thuận lợi để mọi tổ chức, cộng đồng dân cư, hộ gia đình, cá nhân tham gia hoạt động bảo vệ môi trường.

2. Đẩy mạnh tuyên truyền, giáo dục, vận động, kết hợp áp dụng các biện pháp hành chính, kinh tế và các biện pháp khác để xây dựng ý thức tự giác, kỷ cương trong hoạt động bảo vệ môi trường.

3. Sử dụng hợp lý, tiết kiệm tài nguyên thiên nhiên, phát triển năng lượng sạch, năng lượng tái tạo; đẩy mạnh tái chế, tái sử dụng và giảm thiểu chất thải.

4. Ưu tiên giải quyết các vấn đề môi trường bức xúc; tập trung xử lý các cơ sở gây ô nhiễm môi trường nghiêm trọng; phục hồi môi trường ở các khu vực bị ô nhiễm, suy thoái; chú trọng bảo vệ môi trường đô thị, khu dân cư.

5. Đầu tư bảo vệ môi trường là đầu tư phát triển; đa dạng hóa các nguồn vốn đầu tư cho bảo vệ môi trường và bố trí khoản chi riêng cho sự nghiệp môi trường trong ngân sách nhà nước hằng năm.

6. Ưu đãi về đất đai, thuế, hỗ trợ tài chính cho các hoạt động bảo vệ môi trường và các sản phẩm thân thiện với môi trường; kết hợp hài hoà giữa bảo vệ và sử dụng có hiệu quả các thành phần môi trường cho phát triển.

7. Tăng cường đào tạo nguồn nhân lực, khuyến khích nghiên cứu, áp dụng và chuyển giao các thành tựu khoa học và công nghệ về bảo vệ môi trường; hình thành và phát triển ngành công nghiệp môi trường.

8. Mở rộng và nâng cao hiệu quả hợp tác quốc tế; thực hiện đầy đủ các cam kết quốc tế về bảo vệ môi trường; khuyến khích tổ chức, cá nhân tham gia thực hiện hợp tác quốc tế về bảo vệ môi trường.

9. Phát triển kết cấu hạ tầng bảo vệ môi trường; tăng cường, nâng cao năng lực quốc gia về bảo vệ môi trường theo hướng chính quy, hiện đại.

Điều 6. Những hoạt động bảo vệ môi trường được khuyến khích

1. Tuyên truyền, giáo dục và vận động mọi người tham gia bảo vệ môi trường, giữ gìn vệ sinh môi trường, bảo vệ cảnh quan thiên nhiên và đa dạng sinh học.

2. Bảo vệ và sử dụng hợp lý, tiết kiệm tài nguyên thiên nhiên.

3. Giảm thiểu, thu gom, tái chế và tái sử dụng chất thải.

4. Phát triển, sử dụng năng lượng sạch, năng lượng tái tạo; giảm thiểu khí thải gây hiệu ứng nhà kính, phá hủy tầng ôzôn.

5. Đăng ký cơ sở đạt tiêu chuẩn môi trường, sản phẩm thân thiện với môi trường.

6. Nghiên cứu khoa học, chuyển giao, ứng dụng công nghệ xử lý, tái chế chất thải, công nghệ thân thiện với môi trường.

7. Đầu tư xây dựng các cơ sở sản xuất thiết bị, dụng cụ bảo vệ môi trường; sản xuất, kinh doanh các sản phẩm thân thiện với môi trường; cung cấp dịch vụ bảo vệ môi trường.

8. Bảo tồn và phát triển nguồn gen bản địa; lai tạo, nhập nội các nguồn gen có giá trị kinh tế và có lợi cho môi trường.

9. Xây dựng thôn, làng, ấp, bản, buôn, phum, sóc, cơ quan, cơ sở sản xuất, kinh doanh, dịch vụ thân thiện với môi trường.

10. Phát triển các hình thức tự quản và tổ chức hoạt động dịch vụ giữ gìn vệ sinh môi trường của cộng đồng dân cư.

11. Hình thành nếp sống, thói quen giữ gìn vệ sinh môi trường, xóa bỏ hủ tục gây hại đến môi trường.

12. Đóng góp kiến thức, công sức, tài chính cho hoạt động bảo vệ môi trường.

Điều 7. Những hành vi bị nghiêm cấm

1. Phá hoại, khai thác trái phép rừng, các nguồn tài nguyên thiên nhiên khác.

2. Khai thác, đánh bắt các nguồn tài nguyên sinh vật bằng phương tiện, công cụ, phương pháp huỷ diệt, không đúng thời vụ và sản lượng theo quy định của pháp luật.

3. Khai thác, kinh doanh, tiêu thụ, sử dụng các loài thực vật, động vật hoang dã quý hiếm thuộc danh mục cấm do cơ quan nhà nước có thẩm quyền quy định.

4. Chôn lấp chất độc, chất phóng xạ, chất thải và chất nguy hại khác không đúng nơi quy định và quy trình kỹ thuật về bảo vệ môi trường.

5. Thải chất thải chưa được xử lý đạt tiêu chuẩn môi trường; các chất độc, chất phóng xạ và chất nguy hại khác vào đất, nguồn nước.

6. Thải khói, bụi, khí có chất hoặc mùi độc hại vào không khí; phát tán bức xạ, phóng xạ, các chất ion hoá vượt quá tiêu chuẩn môi trường cho phép.

7. Gây tiếng ồn, độ rung vượt quá tiêu chuẩn cho phép.

8. Nhập khẩu máy móc, thiết bị, phương tiện không đạt tiêu chuẩn môi trường.

9. Nhập khẩu, quá cảnh chất thải dưới mọi hình thức.

10. Nhập khẩu, quá cảnh động vật, thực vật chưa qua kiểm dịch; vi sinh vật ngoài danh mục cho phép.

11. Sản xuất, kinh doanh sản phẩm gây nguy hại cho con người, sinh vật và hệ sinh thái; sản xuất, sử dụng nguyên liệu, vật liệu xây dựng chứa yếu tố độc hại vượt quá tiêu chuẩn cho phép.

12. Xâm hại di sản thiên nhiên, khu bảo tồn thiên nhiên.

13. Xâm hại công trình, thiết bị, phương tiện phục vụ hoạt động bảo vệ môi trường.

14. Hoạt động trái phép, sinh sống ở khu vực được cơ quan nhà nước có thẩm quyền xác định là khu vực cấm do mức độ đặc biệt nguy hiểm về môi trường đối với sức khỏe và tính mạng con người.

15. Che giấu hành vi huỷ hoại môi trường, cản trở hoạt động bảo vệ môi trường, làm sai lệch thông tin dẫn đến gây hậu quả xấu đối với môi trường.

16. Các hành vi bị nghiêm cấm khác về bảo vệ môi trường theo quy định của pháp luật.

Chương II

TIÊU CHUẨN MÔI TRƯỜNG

Điều 8. Nguyên tắc xây dựng và áp dụng tiêu chuẩn môi trường

1. Việc xây dựng và áp dụng tiêu chuẩn môi trường phải tuân theo các nguyên tắc sau đây:

a) Đáp ứng mục tiêu bảo vệ môi trường; phòng ngừa ô nhiễm, suy thoái và sự cố môi trường;

b) Ban hành kịp thời, có tính khả thi, phù hợp với mức độ phát triển kinh tế - xã hội, trình độ công nghệ của đất nước và đáp ứng yêu cầu hội nhập kinh tế quốc tế;

c) Phù hợp với đặc điểm của vùng, ngành, loại hình và công nghệ sản xuất, kinh doanh, dịch vụ.

2. Tổ chức, cá nhân phải tuân thủ tiêu chuẩn môi trường do Nhà nước công bố bắt buộc áp dụng.

Điều 9. Nội dung tiêu chuẩn môi trường quốc gia

1. Cấp độ tiêu chuẩn.

2. Các thông số về môi trường và các giá trị giới hạn.

3. Đối tượng áp dụng tiêu chuẩn.

4. Quy trình, phương pháp chỉ dẫn áp dụng tiêu chuẩn.

5. Điều kiện kèm theo khi áp dụng tiêu chuẩn.

6. Phương pháp đo đạc, lấy mẫu, phân tích.

Điều 10. Hệ thống tiêu chuẩn môi trường quốc gia

1. Hệ thống tiêu chuẩn môi trường quốc gia bao gồm tiêu chuẩn về chất lượng môi trường xung quanh và tiêu chuẩn về chất thải.

2. Tiêu chuẩn về chất lượng môi trường xung quanh bao gồm:

a) Nhóm tiêu chuẩn môi trường đối với đất phục vụ cho các mục đích về sản xuất nông nghiệp, lâm nghiệp, thủy sản và mục đích khác;

b) Nhóm tiêu chuẩn môi trường đối với nước mặt và nước dưới đất phục vụ các mục đích về cung cấp nước uống, sinh hoạt, công nghiệp, nuôi trồng thuỷ sản, tưới tiêu nông nghiệp và mục đích khác;

c) Nhóm tiêu chuẩn môi trường đối với nước biển ven bờ phục vụ các mục đích về nuôi trồng thuỷ sản, vui chơi, giải trí và mục đích khác;

d) Nhóm tiêu chuẩn môi trường đối với không khí ở vùng đô thị, vùng dân cư nông thôn;

đ) Nhóm tiêu chuẩn về âm thanh, ánh sáng, bức xạ trong khu vực dân cư, nơi công cộng.

3. Tiêu chuẩn về chất thải bao gồm:

a) Nhóm tiêu chuẩn về nước thải công nghiệp, dịch vụ, nước thải từ chăn nuôi, nuôi trồng thủy sản, nước thải sinh hoạt và hoạt động khác;

b) Nhóm tiêu chuẩn về khí thải công nghiệp; khí thải từ các thiết bị dùng để xử lý, tiêu huỷ chất thải sinh hoạt, công nghiệp, y tế và từ hình thức xử lý khác đối với chất thải;

c) Nhóm tiêu chuẩn về khí thải đối với phương tiện giao thông, máy móc, thiết bị chuyên dụng;

d) Nhóm tiêu chuẩn về chất thải nguy hại;

đ) Nhóm tiêu chuẩn về tiếng ồn, độ rung đối với phương tiện giao thông, cơ sở sản xuất, kinh doanh, dịch vụ, hoạt động xây dựng.

Điều 11. Yêu cầu đối với tiêu chuẩn về chất lượng môi trường xung quanh

1. Tiêu chuẩn về chất lượng môi trường xung quanh quy định giá trị giới hạn cho phép của các thông số môi trường phù hợp với mục đích sử dụng thành phần môi trường, bao gồm:

a) Giá trị tối thiểu của các thông số môi trường bảo đảm sự sống và phát triển bình thường của con người, sinh vật;

b) Giá trị tối đa cho phép của các thông số môi trường có hại để không gây ảnh hưởng xấu đến sự sống và phát triển bình thường của con người, sinh vật.

2. Thông số môi trường quy định trong tiêu chuẩn về chất lượng môi trường phải chỉ dẫn cụ thể các phương pháp chuẩn về đo đạc, lấy mẫu, phân tích để xác định thông số đó.

Điều 12. Yêu cầu đối với tiêu chuẩn về chất thải

1. Tiêu chuẩn về chất thải phải quy định cụ thể giá trị tối đa các thông số ô nhiễm của chất thải bảo đảm không gây hại cho con người và sinh vật.

2. Thông số ô nhiễm của chất thải được xác định căn cứ vào tính chất độc hại, khối lượng chất thải phát sinh và sức chịu tải của môi trường tiếp nhận chất thải.

3. Thông số ô nhiễm quy định trong tiêu chuẩn về chất thải phải có chỉ dẫn cụ thể các phương pháp chuẩn về lấy mẫu, đo đạc và phân tích để xác định thông số đó.

Điều 13. Ban hành và công bố áp dụng tiêu chuẩn môi trường quốc gia

1. Chính phủ quy định thẩm quyền, trình tự, thủ tục xây dựng, ban hành và công nhận tiêu chuẩn môi trường quốc gia phù hợp với quy định của pháp luật về tiêu chuẩn hóa.

2. Bộ Tài nguyên và Môi trường công bố, quy định lộ trình áp dụng, hệ số khu vực, vùng, ngành cho việc áp dụng tiêu chuẩn môi trường quốc gia phù hợp với sức chịu tải của môi trường.

3. Việc điều chỉnh tiêu chuẩn môi trường quốc gia được thực hiện năm năm một lần; trường hợp cần thiết, việc điều chỉnh một số tiêu chuẩn không còn phù hợp, bổ sung các tiêu chuẩn mới có thể thực hiện sớm hơn.

4. Tiêu chuẩn môi trường quốc gia phải được công bố rộng rãi để tổ chức, cá nhân biết và thực hiện.

Chương III

ĐÁNH GIÁ MÔI TRƯỜNG CHIẾN LƯỢC, ĐÁNH GIÁ

TÁC ĐỘNG MÔI TRƯỜNG VÀ CAM KẾT BẢO VỆ MÔI TRƯỜNG

Mục 1
ĐÁNH GIÁ MÔI TRƯỜNG CHIẾN LƯỢC

Điều 14. Đối tượng phải lập báo cáo đánh giá môi trường chiến lược

1. Chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội cấp quốc gia.

2. Chiến lược, quy hoạch, kế hoạch phát triển ngành, lĩnh vực trên quy mô cả nước.

3. Chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội của tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là cấp tỉnh), vùng.

4. Quy hoạch sử dụng đất; bảo vệ và phát triển rừng; khai thác và sử dụng các nguồn tài nguyên thiên nhiên khác trên phạm vi liên tỉnh, liên vùng.

5. Quy hoạch phát triển vùng kinh tế trọng điểm.

6. Quy hoạch tổng hợp lưu vực sông quy mô liên tỉnh.

Điều 15. Lập báo cáo đánh giá môi trường chiến lược

1. Cơ quan được giao nhiệm vụ lập dự án quy định tại Điều 14 của Luật này có trách nhiệm lập báo cáo đánh giá môi trường chiến lược.

2. Báo cáo đánh giá môi trường chiến lược là một nội dung của dự án và phải được lập đồng thời với quá trình lập dự án.

Điều 16. Nội dung báo cáo đánh giá môi trường chiến lược

1. Khái quát về mục tiêu, quy mô, đặc điểm của dự án có liên quan đến môi trường.

2. Mô tả tổng quát các điều kiện tự nhiên, kinh tế - xã hội, môi trường có liên quan đến dự án.

3. Dự báo tác động xấu đối với môi trường có thể xảy ra khi thực hiện dự án.

4. Chỉ dẫn nguồn cung cấp số liệu, dữ liệu và phương pháp đánh giá.

5. Đề ra phương hướng, giải pháp tổng thể giải quyết các vấn đề về môi trường trong quá trình thực hiện dự án.

Điều 17. Thẩm định báo cáo đánh giá môi trường chiến lược

1. Báo cáo đánh giá môi trường chiến lược được một hội đồng tổ chức theo quy định tại khoản 7 Điều này thẩm định.

2. Thành phần của hội đồng thẩm định đối với các dự án có quy mô quốc gia, liên tỉnh bao gồm đại diện của cơ quan phê duyệt dự án; đại diện của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân cấp tỉnh có liên quan đến dự án; các chuyên gia có kinh nghiệm, trình độ chuyên môn phù hợp với nội dung, tính chất của dự án; đại diện của tổ chức, cá nhân khác do cơ quan có thẩm quyền thành lập hội đồng thẩm định quyết định.

3. Thành phần của hội đồng thẩm định đối với các dự án của tỉnh, thành phố trực thuộc trung ương bao gồm đại diện của Uỷ ban nhân dân cấp tỉnh; cơ quan chuyên môn về bảo vệ môi trường và các ban, ngành cấp tỉnh có liên quan; các chuyên gia có kinh nghiệm, trình độ chuyên môn phù hợp với nội dung, tính chất của dự án; đại diện của tổ chức, cá nhân khác do cơ quan có thẩm quyền thành lập hội đồng thẩm định quyết định.

4. Hội đồng thẩm định quy định tại khoản 2 và khoản 3 Điều này phải có trên năm mươi phần trăm số thành viên có chuyên môn về môi trường và các lĩnh vực liên quan đến nội dung dự án. Người trực tiếp tham gia lập báo cáo đánh giá môi trường chiến lược không được tham gia hội đồng thẩm định.

5. Tổ chức, cá nhân có quyền gửi yêu cầu, kiến nghị về bảo vệ môi trường đến cơ quan tổ chức hội đồng thẩm định và cơ quan phê duyệt dự án; hội đồng và cơ quan phê duyệt dự án có trách nhiệm xem xét các yêu cầu, kiến nghị trước khi đưa ra kết luận, quyết định.

6. Kết quả thẩm định báo cáo môi trường chiến lược là một trong những căn cứ để phê duyệt dự án.

7. Trách nhiệm tổ chức hội đồng thẩm định báo cáo đánh giá môi trường chiến lược được quy định như sau:

a) Bộ Tài nguyên và Môi trường tổ chức hội đồng thẩm định báo cáo đánh giá môi trường chiến lược đối với các dự án do Quốc hội, Chính phủ, Thủ tướng Chính phủ phê duyệt;

b) Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức hội đồng thẩm định báo cáo đánh giá môi trường chiến lược đối với dự án thuộc thẩm quyền phê duyệt của mình;

c) Uỷ ban nhân dân cấp tỉnh tổ chức hội đồng thẩm định báo cáo đánh giá môi trường chiến lược đối với dự án thuộc thẩm quyền quyết định của mình và của Hội đồng nhân dân cùng cấp.

Mục 2
ĐÁNH GIÁ TÁC ĐỘNG MÔI TRƯỜNG

Điều 18. Đối tượng phải lập báo cáo đánh giá tác động môi trường

1. Chủ các dự án sau đây phải lập báo cáo đánh giá tác động môi trường:

a) Dự án công trình quan trọng quốc gia;

b) Dự án có sử dụng một phần diện tích đất hoặc có ảnh hưởng xấu đến khu bảo tồn thiên nhiên, vườn quốc gia, các khu di tích lịch sử - văn hoá, di sản tự nhiên, danh lam thắng cảnh đã được xếp hạng;

c) Dự án có nguy cơ ảnh hưởng xấu đến nguồn nước lưu vực sông, vùng ven biển, vùng có hệ sinh thái được bảo vệ;

d) Dự án xây dựng kết cấu hạ tầng khu kinh tế, khu công nghiệp, khu công nghệ cao, khu chế xuất, cụm làng nghề;

đ) Dự án xây dựng mới đô thị, khu dân cư tập trung;

e) Dự án khai thác, sử dụng nước dưới đất, tài nguyên thiên nhiên quy mô lớn;

g) Dự án khác có tiềm ẩn nguy cơ lớn gây tác động xấu đối với môi trường.

2. Chính phủ quy định danh mục các dự án phải lập báo cáo đánh giá tác động môi trường.

Điều 19. Lập báo cáo đánh giá tác động môi trường

1. Chủ dự án quy định tại Điều 18 của Luật này có trách nhiệm lập báo cáo đánh giá tác động môi trường trình cơ quan nhà nước có thẩm quyền phê duyệt.

2. Báo cáo đánh giá tác động môi trường phải được lập đồng thời với báo cáo nghiên cứu khả thi của dự án.

3. Chủ dự án tự mình hoặc thuê tổ chức dịch vụ tư vấn lập báo cáo đánh giá tác động môi trường và chịu trách nhiệm về các số liệu, kết quả nêu trong báo cáo đánh giá tác động môi trường.

4. Trường hợp có thay đổi về quy mô, nội dung, thời gian triển khai, thực hiện, hoàn thành dự án thì chủ dự án có trách nhiệm giải trình với cơ quan phê duyệt; trường hợp cần thiết phải lập báo báo đánh giá tác động môi trường bổ sung.

5. Tổ chức dịch vụ tư vấn lập báo cáo đánh giá tác động môi trường phải có đủ điều kiện về cán bộ chuyên môn, cơ sở vật chất - kỹ thuật cần thiết.

Điều 20. Nội dung báo cáo đánh giá tác động môi trường

1. Liệt kê, mô tả chi tiết các hạng mục công trình của dự án kèm theo quy mô về không gian, thời gian và khối lượng thi công; công nghệ vận hành của từng hạng mục công trình và của cả dự án.

2. Đánh giá chung về hiện trạng môi trường nơi thực hiện dự án và vùng kế cận; mức độ nhạy cảm và sức chịu tải của môi trường.

3. Đánh giá chi tiết các tác động môi trường có khả năng xảy ra khi dự án được thực hiện và các thành phần môi trường, yếu tố kinh tế - xã hội chịu tác động của dự án; dự báo rủi ro về sự cố môi trường do công trình gây ra.

4. Các biện pháp cụ thể giảm thiểu các tác động xấu đối với môi trường; phòng ngừa, ứng phó sự cố môi trường.

5. Cam kết thực hiện các biện pháp bảo vệ môi trường trong quá trình xây dựng và vận hành công trình.

6. Danh mục công trình, chương trình quản lý và giám sát các vấn đề môi trường trong quá trình triển khai thực hiện dự án.

7. Dự toán kinh phí xây dựng các hạng mục công trình bảo vệ môi trường trong tổng dự toán kinh phí của dự án.

8. Ý kiến của Uỷ ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Uỷ ban nhân dân cấp xã), đại diện cộng đồng dân cư nơi thực hiện dự án; các ý kiến không tán thành việc đặt dự án tại địa phương hoặc không tán thành đối với các giải pháp bảo vệ môi trường phải được nêu trong báo cáo đánh giá tác động môi trường.

9. Chỉ dẫn nguồn cung cấp số liệu, dữ liệu và phương pháp đánh giá.

Điều 21. Thẩm định báo cáo đánh giá tác động môi trường

1. Việc thẩm định báo cáo đánh giá tác động môi trường được thực hiện thông qua hội đồng thẩm định hoặc tổ chức dịch vụ thẩm định.

Bộ Tài nguyên và Môi trường quy định điều kiện và hướng dẫn hoạt động thẩm định báo cáo đánh giá tác động môi trường của tổ chức dịch vụ thẩm định.

2. Thành phần hội đồng thẩm định đối với các dự án quy định tại điểm a và điểm b khoản 7 Điều này bao gồm đại diện của cơ quan phê duyệt dự án; cơ quan chuyên môn về bảo vệ môi trường của cơ quan phê duyệt dự án; cơ quan chuyên môn về bảo vệ môi trường cấp tỉnh nơi thực hiện dự án; các chuyên gia có kinh nghiệm, trình độ chuyên môn phù hợp với nội dung, tính chất của dự án; đại diện của tổ chức, cá nhân khác do cơ quan có thẩm quyền thành lập hội đồng thẩm định quyết định.

3. Thành phần của hội đồng thẩm định đối với các dự án quy định tại điểm c khoản 7 Điều này bao gồm đại diện Uỷ ban nhân dân cấp tỉnh; cơ quan chuyên môn về bảo vệ môi trường và các sở, ban chuyên môn cấp tỉnh có liên quan; các chuyên gia có kinh nghiệm, trình độ chuyên môn phù hợp với nội dung, tính chất của dự án; đại diện của tổ chức, cá nhân khác do cơ quan có thẩm quyền thành lập hội đồng thẩm định quyết định.

Trường hợp cần thiết, Uỷ ban nhân dân cấp tỉnh có thể mời đại diện của Bộ Tài nguyên và Môi trường, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan tham gia hội đồng thẩm định.

4. Hội đồng thẩm định quy định tại khoản 2 và khoản 3 Điều này phải có trên năm mươi phần trăm số thành viên có chuyên môn về môi trường và lĩnh vực có liên quan đến nội dung dự án. Người trực tiếp tham gia lập báo cáo đánh giá tác động môi trường không được tham gia hội đồng thẩm định.

5. Tổ chức dịch vụ thẩm định được tham gia thẩm định theo quyết định của cơ quan phê duyệt dự án và phải chịu trách nhiệm về ý kiến, kết luận thẩm định của mình.

6. Tổ chức, cộng đồng dân cư, cá nhân có quyền gửi yêu cầu, kiến nghị về bảo vệ môi trường đến cơ quan tổ chức việc thẩm định quy định tại khoản 7 Điều này; cơ quan tổ chức thẩm định có trách nhiệm xem xét yêu cầu, kiến nghị đó trước khi đưa ra kết luận, quyết định.

7. Trách nhiệm tổ chức việc thẩm định báo cáo đánh giá tác động môi trường đối với dự án được quy định như sau:

a) Bộ Tài nguyên và Môi trường tổ chức hội đồng thẩm định hoặc tuyển chọn tổ chức dịch vụ thẩm định báo cáo đánh giá tác động môi trường đối với các dự án do Quốc hội, Chính phủ, Thủ tướng Chính phủ quyết định, phê duyệt; dự án liên ngành, liên tỉnh;

b) Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức hội đồng thẩm định hoặc tuyển chọn tổ chức dịch vụ thẩm định báo cáo đánh giá tác động môi trường đối với các dự án thuộc thẩm quyền quyết định, phê duyệt của mình, trừ dự án liên ngành, liên tỉnh;

c) Uỷ ban nhân dân cấp tỉnh tổ chức hội đồng thẩm định hoặc tuyển chọn tổ chức dịch vụ thẩm định báo cáo đánh giá tác động môi trường đối với dự án trên địa bàn quản lý thuộc thẩm quyền quyết định, phê duyệt của mình và của Hội đồng nhân dân cùng cấp.

Điều 22. Phê duyệt báo cáo đánh giá tác động môi trường

1. Cơ quan thành lập hội đồng thẩm định báo cáo đánh giá tác động môi trường có trách nhiệm xem xét và phê duyệt báo cáo đánh giá tác động môi trường sau khi đã được thẩm định.

2. Cơ quan phê duyệt báo cáo đánh giá tác động môi trường có trách nhiệm xem xét khiếu nại, kiến nghị của chủ dự án, cộng đồng dân cư, tổ chức, cá nhân liên quan trước khi phê duyệt.

3. Trong thời hạn mười lăm ngày làm việc, kể từ ngày nhận được báo cáo đánh giá tác động môi trường đã được chỉnh sửa đạt yêu cầu theo kết luận của hội đồng thẩm định, tổ chức dịch vụ thẩm định, thủ trưởng cơ quan quy định tại khoản 1 Điều này phải xem xét, quyết định phê duyệt báo cáo đánh giá tác động môi trường; nếu không phê duyệt thì phải trả lời bằng văn bản nêu rõ lý do cho chủ dự án biết.

4. Các dự án quy định tại Điều 18 của Luật này chỉ được phê duyệt, cấp phép đầu tư, xây dựng, khai thác sau khi báo cáo đánh giá tác động môi trường đã được phê duyệt.

Điều 23. Trách nhiệm thực hiện và kiểm tra việc thực hiện các nội dung trong báo cáo đánh giá tác động môi trường

1. Chủ dự án có trách nhiệm sau đây:

a) Báo cáo với Uỷ ban nhân dân nơi thực hiện dự án về nội dung của quyết định phê duyệt báo cáo đánh giá tác động môi trường;

b) Niêm yết công khai tại địa điểm thực hiện dự án về các loại chất thải, công nghệ xử lý, thông số tiêu chuẩn về chất thải, các giải pháp bảo vệ môi trường để cộng đồng dân cư biết, kiểm tra, giám sát;

c) Thực hiện đúng, đầy đủ các nội dung bảo vệ môi trường nêu trong báo cáo đánh giá tác động môi trường và các yêu cầu của quyết định phê duyệt báo cáo đánh giá tác động môi trường;

d) Thông báo cho cơ quan phê duyệt báo cáo đánh giá tác động môi trường để kiểm tra, xác nhận việc đã thực hiện các nội dung của báo cáo và yêu cầu của quyết định phê duyệt báo cáo đánh giá tác động môi trường;

đ) Chỉ được đưa công trình vào sử dụng sau khi đã được cơ quan có thẩm quyền kiểm tra, xác nhận việc thực hiện đầy đủ yêu cầu quy định tại các điểm a, b và c khoản này.

2. Cơ quan phê duyệt báo cáo đánh giá tác động môi trường có trách nhiệm sau đây:

a) Thông báo nội dung quyết định phê duyệt báo cáo đánh giá tác động môi trường do mình phê duyệt cho Uỷ ban nhân dân cấp tỉnh nơi thực hiện dự án; Uỷ ban nhân dân cấp tỉnh thông báo nội dung quyết định phê duyệt báo cáo đánh giá tác động môi trường do mình hoặc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ phê duyệt cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Uỷ ban nhân dân cấp huyện), Uỷ ban nhân dân cấp xã nơi thực hiện dự án;

b) Chỉ đạo, tổ chức kiểm tra việc thực hiện các nội dung trong báo cáo đánh giá tác động môi trường đã được phê duyệt.

Mục 3
CAM KẾT BẢO VỆ MÔI TRƯỜNG

Điều 24. Đối tượng phải có bản cam kết bảo vệ môi trường

Cơ sở sản xuất, kinh doanh, dịch vụ quy mô hộ gia đình và đối tượng không thuộc quy định tại Điều 14 và Điều 18 của Luật này phải có bản cam kết bảo vệ môi trường.

Điều 25. Nội dung bản cam kết bảo vệ môi trường

1. Địa điểm thực hiện.

2. Loại hình, quy mô sản xuất, kinh doanh, dịch vụ và nguyên liệu, nhiên liệu sử dụng.

3. Các loại chất thải phát sinh.

4. Cam kết thực hiện các biện pháp giảm thiểu, xử lý chất thải và tuân thủ các quy định của pháp luật về bảo vệ môi trường.

Điều 26. Đăng ký bản cam kết bảo vệ môi trường

1. Uỷ ban nhân dân cấp huyện có trách nhiệm tổ chức đăng ký bản cam kết bảo vệ môi trường; trường hợp cần thiết, có thể ủy quyền cho Uỷ ban nhân dân cấp xã tổ chức đăng ký.

2. Thời hạn chấp nhận bản cam kết bảo vệ môi trường là không quá năm ngày làm việc, kể từ ngày nhận được bản cam kết bảo vệ môi trường hợp lệ.

3. Đối tượng quy định tại Điều 24 của Luật này chỉ được triển khai hoạt động sản xuất, kinh doanh, dịch vụ sau khi đã đăng ký bản cam kết bảo vệ môi trường.

Điều 27. Trách nhiệm thực hiện và kiểm tra việc thực hiện cam kết bảo vệ môi trường

1. Tổ chức, cá nhân cam kết bảo vệ môi trường có trách nhiệm thực hiện đúng và đầy đủ các nội dung đã ghi trong bản cam kết bảo vệ môi trường.

2. Uỷ ban nhân dân cấp huyện, cấp xã chỉ đạo, tổ chức kiểm tra, thanh tra việc thực hiện các nội dung đã ghi trong bản cam kết bảo vệ môi trường.

Chương IV

BẢO TỒN VÀ SỬ DỤNG HỢP LÝ TÀI NGUYÊN THIÊN NHIÊN

Điều 28. Điều tra, đánh giá, lập quy hoạch sử dụng tài nguyên thiên nhiên

1. Các nguồn tài nguyên thiên nhiên phải được điều tra, đánh giá trữ lượng, khả năng tái sinh, giá trị kinh tế để làm căn cứ lập quy hoạch sử dụng và xác định mức độ giới hạn cho phép khai thác, mức thuế môi trường, phí bảo vệ môi trường, ký quỹ phục hồi môi trường, bồi thường thiệt hại về môi trường và biện pháp khác về bảo vệ môi trường.

2. Quy hoạch sử dụng tài nguyên thiên nhiên phải gắn với quy hoạch bảo tồn thiên nhiên.

3. Trách nhiệm điều tra, đánh giá và lập quy hoạch sử dụng tài nguyên thiên nhiên được thực hiện theo quy định của pháp luật về tài nguyên.

Điều 29. Bảo tồn thiên nhiên

1. Khu vực, hệ sinh thái có giá trị đa dạng sinh học quan trọng đối với quốc gia, quốc tế phải được điều tra, đánh giá, lập quy hoạch bảo vệ dưới hình thức khu bảo tồn biển, vườn quốc gia, khu dự trữ thiên nhiên, khu dự trữ sinh quyển, khu bảo tồn loài - sinh cảnh (sau đây gọi chung là khu bảo tồn thiên nhiên).

2. Căn cứ để lập quy hoạch khu bảo tồn thiên nhiên bao gồm:

a) Giá trị di sản tự nhiên của thế giới, quốc gia và địa phương;

b) Giá trị nguyên sinh, tính đặc dụng, phòng hộ;

c) Vai trò điều hoà, cân bằng sinh thái vùng;

d) Tính đại diện hoặc tính độc đáo của khu vực địa lý tự nhiên;

đ) Nơi cư trú, sinh sản, phát triển thường xuyên hoặc theo mùa của nhiều loài động vật, thực vật đặc hữu, quý hiếm bị đe doạ tuyệt chủng;

e) Giá trị sinh quyển, sinh cảnh, cảnh quan thiên nhiên, sinh thái nhân văn đối với quốc gia, địa phương;

g) Các giá trị bảo tồn khác theo quy định của pháp luật.

3. Việc thành lập khu bảo tồn thiên nhiên phải tuân theo quy hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt.

4. Khu bảo tồn thiên nhiên có quy chế và ban quản lý riêng.

5. Trách nhiệm lập quy hoạch bảo tồn thiên nhiên, thành lập và quản lý các khu bảo tồn thiên nhiên được thực hiện theo quy định của pháp luật.

Điều 30. Bảo vệ đa dạng sinh học

1. Việc bảo vệ đa dạng sinh học phải được thực hiện trên cơ sở bảo đảm quyền và lợi ích hợp pháp của cộng đồng dân cư địa phương và các đối tượng có liên quan.

2. Nhà nước thành lập các ngân hàng gen để bảo vệ và phát triển các nguồn gen bản địa quý hiếm; khuyến khích việc nhập nội các nguồn gen có giá trị cao.

3. Các loài động vật, thực vật quý hiếm, có nguy cơ tuyệt chủng phải được bảo vệ theo các quy định sau đây:

a) Lập danh sách và phân nhóm để quản lý theo mức độ quý hiếm, bị đe doạ tuyệt chủng;

b) Xây dựng kế hoạch bảo vệ và áp dụng các biện pháp ngăn chặn việc săn bắt, khai thác, kinh doanh, sử dụng;

c) Thực hiện chương trình chăm sóc, nuôi dưỡng, bảo vệ theo chế độ đặc biệt phù hợp với từng loài; phát triển các trung tâm cứu hộ động vật hoang dã.

4. Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Uỷ ban nhân dân cấp tỉnh có liên quan thực hiện bảo vệ đa dạng sinh học theo quy định của pháp luật về đa dạng sinh học.

Điều 31. Bảo vệ và phát triển cảnh quan thiên nhiên

1. Nhà nước khuyến khích phát triển các mô hình sinh thái đối với thôn, làng, ấp, bản, buôn, phum, sóc, khu dân cư, khu công nghiệp, khu vui chơi, khu du lịch và các loại hình cảnh quan thiên nhiên khác để tạo ra sự hài hoà giữa con người và thiên nhiên.

2. Tổ chức, cá nhân tiến hành hoạt động quy hoạch, xây dựng, sản xuất, kinh doanh, dịch vụ, sinh hoạt phải bảo đảm các yêu cầu về giữ gìn, tôn tạo cảnh quan thiên nhiên.

3. Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm lập quy hoạch, tổ chức quản lý, bảo vệ, phát triển cảnh quan thiên nhiên theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 32. Bảo vệ môi trường trong khảo sát, thăm dò, khai thác, sử dụng tài nguyên thiên nhiên

1. Việc khảo sát, thăm dò, khai thác, sử dụng tài nguyên thiên nhiên phải tuân theo quy hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Giấy phép khai thác, sử dụng tài nguyên thiên nhiên phải quy định đầy đủ các điều kiện về bảo vệ môi trường.

Việc khai thác, sử dụng tài nguyên thiên nhiên phải theo đúng nội dung bảo vệ môi trường quy định trong giấy phép khai thác, sử dụng do cơ quan nhà nước có thẩm quyền cấp.

3. Tổ chức, cá nhân có trách nhiệm thực hiện các yêu cầu về bảo vệ môi trường trong quá trình khảo sát, thăm dò, khai thác, sử dụng tài nguyên thiên nhiên; khi kết thúc hoạt động thăm dò, khai thác phải phục hồi môi trường theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 33. Phát triển năng lượng sạch, năng lượng tái tạo và sản phẩm thân thiện với môi trường

1. Năng lượng sạch, năng lượng tái tạo là năng lượng được khai thác từ gió, mặt trời, địa nhiệt, nước, sinh khối và các nguồn tái tạo khác.

2. Tổ chức, cá nhân đầu tư phát triển, sử dụng năng lượng sạch, năng lượng tái tạo, sản xuất các sản phẩm thân thiện với môi trường được Nhà nước ưu đãi về thuế, hỗ trợ vốn, đất đai để xây dựng cơ sở sản xuất.

3. Chính phủ xây dựng, thực hiện chiến lược phát triển năng lượng sạch, năng lượng tái tạo nhằm đạt được các mục tiêu sau đây:

a) Tăng cường năng lực quốc gia về nghiên cứu, ứng dụng công nghệ khai thác và sử dụng năng lượng sạch, năng lượng tái tạo;

b) Mở rộng hợp tác quốc tế, huy động các nguồn lực tham gia khai thác và sử dụng năng lượng sạch, năng lượng tái tạo;

c) Nâng dần tỷ trọng năng lượng sạch, năng lượng tái tạo trong tổng sản lượng năng lượng quốc gia; thực hiện mục tiêu bảo đảm an ninh năng lượng, tiết kiệm tài nguyên thiên nhiên, giảm thiểu phát thải khí gây hiệu ứng nhà kính;

d) Lồng ghép chương trình phát triển năng lượng sạch, năng lượng tái tạo với chương trình xoá đói giảm nghèo, phát triển nông thôn, miền núi, vùng ven biển và hải đảo.

4. Nhà nước khuyến khích sản xuất, tiêu dùng các sản phẩm, hàng hoá ít gây ô nhiễm môi trường, dễ phân huỷ trong tự nhiên; sử dụng chất thải để sản xuất năng lượng sạch; sản xuất, nhập khẩu, sử dụng máy móc, thiết bị, phương tiện giao thông dùng năng lượng sạch, năng lượng tái tạo.

Điều 34. Xây dựng thói quen tiêu dùng thân thiện với môi trường

1. Nhà nước khuyến khích tổ chức, cá nhân tiêu dùng các loại sản phẩm tái chế từ chất thải, sản phẩm hữu cơ, bao gói dễ phân huỷ trong tự nhiên, sản phẩm được cấp nhãn sinh thái và sản phẩm khác thân thiện với môi trường.

2. Bộ Văn hoá - Thông tin, cơ quan thông tin, báo chí có trách nhiệm phối hợp với Bộ Tài nguyên và Môi trường tuyên truyền, giới thiệu, quảng bá về sản phẩm, hàng hoá thân thiện với môi trường để người dân tiêu dùng các sản phẩm thân thiện với môi trường.

Chương V

BẢO VỆ MÔI TRƯỜNG TRONG HOẠT ĐỘNG SẢN XUẤT,
KINH DOANH, DỊCH VỤ

Điều 35. Trách nhiệm bảo vệ môi tr?ường của tổ chức, cá nhân trong họat động sản xuất, kinh doanh, dịch vụ

1. Tuân thủ các quy định của pháp luật về bảo vệ môi trường.

2. Thực hiện các biện pháp bảo vệ môi trường nêu trong báo cáo đánh giá tác động môi trường đã được phê duyệt, bản cam kết bảo vệ môi trường đã đăng ký và tuân thủ tiêu chuẩn môi trường.

3. Phòng ngừa, hạn chế các tác động xấu đối với môi trường từ các hoạt động của mình.

4. Khắc phục ô nhiễm môi trường do hoạt động của mình gây ra.

5. Tuyên truyền, giáo dục, nâng cao ý thức bảo vệ môi trường cho người lao động trong cơ sở sản xuất, kinh doanh, dịch vụ của mình.

6. Thực hiện chế độ báo cáo về môi trường theo quy định của pháp luật về bảo vệ môi trường.

7. Chấp hành chế độ kiểm tra, thanh tra bảo vệ môi trường.

8. Nộp thuế môi trường, phí bảo vệ môi trường.

Điều 36. Bảo vệ môi trường đối với khu sản xuất, kinh doanh, dịch vụ tập trung

1. Khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao, cụm công nghiệp, khu du lịch và khu vui chơi giải trí tập trung (trong Luật này gọi chung là khu sản xuất, kinh doanh, dịch vụ tập trung) phải đáp ứng các yêu cầu về bảo vệ môi trường sau đây:

a) Tuân thủ quy hoạch phát triển tổng thể đã được phê duyệt;

b) Quy hoạch, bố trí các khu chức năng, loại hình hoạt động phải gắn với bảo vệ môi trường;

c) Thực hiện đầy đủ, đúng các nội dung của báo cáo đánh giá tác động môi trường đã được phê duyệt;

d) Có đầy đủ các thiết bị, dụng cụ thu gom, tập trung chất thải rắn thông thường, chất thải nguy hại và đáp ứng các yêu cầu tiếp nhận chất thải đã được phân loại tại nguồn từ các cơ sở trong khu sản xuất, kinh doanh, dịch vụ tập trung;

đ) Có hệ thống thu gom và xử lý nước thải tập trung, hệ thống xử lý khí thải đạt tiêu chuẩn môi trường và được vận hành thường xuyên;

e) Đáp ứng các yêu cầu về cảnh quan môi trường, bảo vệ sức khoẻ cộng đồng và người lao động;

g) Có hệ thống quan trắc môi trường;

h) Có bộ phận chuyên môn đủ năng lực để thực hiện nhiệm vụ bảo vệ môi trường.

2. Khu công nghiệp, khu chế xuất, khu công nghệ cao, cụm công nghiệp có nguy cơ gây tác hại đối với môi trường phải có khoảng cách an toàn về môi trường đối với khu dân cư, khu bảo tồn thiên nhiên.

3. Việc triển khai các dự án sản xuất, kinh doanh, dịch vụ bên trong khu sản xuất, kinh doanh, dịch vụ tập trung chỉ được thực hiện sau khi đã đáp ứng đầy đủ các yêu cầu quy định tại khoản 1 Điều này và được cơ quan nhà nước có thẩm quyền kiểm tra, xác nhận.

4. Bộ phận chuyên môn về bảo vệ môi trường trong khu sản xuất, kinh doanh, dịch vụ tập trung có nhiệm vụ sau đây:

a) Kiểm tra, giám sát việc thực hiện các yêu cầu về bảo vệ môi trường đối với các cơ sở, dự án đầu tư bên trong khu sản xuất, kinh doanh, dịch vụ tập trung;

b) Quản lý hệ thống thu gom, tập trung chất thải rắn thông thường, chất thải nguy hại; hệ thống thu gom và xử lý nước thải tập trung và hệ thống xử lý khí thải;

c) Tổ chức quan trắc, đánh giá hiện trạng môi trường, tổng hợp, xây dựng báo cáo môi trường và định kỳ báo cáo cơ quan chuyên môn về bảo vệ môi trường cấp tỉnh;

d) Tư vấn cho ban quản lý giải quyết tranh chấp liên quan đến môi trường giữa các dự án trong khu sản xuất, kinh doanh, dịch vụ tập trung.

5. Uỷ ban nhân dân cấp tỉnh có trách nhiệm phối hợp với Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan để chỉ đạo, tổ chức việc thực hiện bảo vệ môi trường đối với khu sản xuất, kinh doanh, dịch vụ tập trung trên địa bàn quản lý của mình.

Điều 37. Bảo vệ môi trường đối với cơ sở sản xuất, kinh doanh, dịch vụ

1. Cơ sở sản xuất, kinh doanh, dịch vụ phải đáp ứng các yêu cầu về bảo vệ môi trường sau đây:

a) Có hệ thống kết cấu hạ tầng thu gom và xử lý nước thải đạt tiêu chuẩn môi trường.

Trường hợp nước thải được chuyển về hệ thống xử lý nước thải tập trung thì phải tuân thủ các quy định của tổ chức quản lý hệ thống xử lý nước thải tập trung;

b) Có đủ phương tiện, thiết bị thu gom, lưu giữ chất thải rắn và phải thực hiện phân loại chất thải rắn tại nguồn;

c) Có biện pháp giảm thiểu và xử lý bụi, khí thải đạt tiêu chuẩn trước khi thải ra môi trường; bảo đảm không để rò rỉ, phát tán khí thải, hơi, khí độc hại ra môi trường; hạn chế tiếng ồn, phát sáng, phát nhiệt gây ảnh hưởng xấu đối với môi trường xung quanh và người lao động;

d) Bảo đảm nguồn lực, trang thiết bị đáp ứng khả năng phòng ngừa và ứng phó sự cố môi trường, đặc biệt là đối với cơ sở sản xuất có sử dụng hoá chất, chất phóng xạ, chất dễ gây cháy, nổ.

2. Cơ sở sản xuất hoặc kho tàng thuộc các trường hợp sau đây không được đặt trong khu dân cư hoặc phải có khoảng cách an toàn về môi trường đối với khu dân cư:

a) Có chất dễ cháy, dễ gây nổ;

b) Có chất phóng xạ hoặc bức xạ mạnh;

c) Có chất độc hại đối với sức khoẻ người và gia súc, gia cầm;

d) Phát tán mùi ảnh hưởng xấu tới sức khoẻ con người;

đ) Gây ô nhiễm nghiêm trọng các nguồn nước;

e) Gây tiếng ồn, phát tán bụi, khí thải quá tiêu chuẩn cho phép.

Điều 38. Bảo vệ môi trường đối với làng nghề

1. Việc quy hoạch, xây dựng, cải tạo và phát triển làng nghề phải gắn với bảo vệ môi trường.

Nhà nước khuyến khích phát triển khu, cụm công nghiệp làng nghề có chung hệ thống kết cấu hạ tầng bảo vệ môi trường.

2. Uỷ ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo, tổ chức thống kê, đánh giá mức độ ô nhiễm của các làng nghề trên địa bàn và có kế hoạch giải quyết tình trạng ô nhiễm môi trường của làng nghề bằng các biện pháp sau đây:

a) Cải tạo, nâng cấp hoặc xây mới hệ thống thu gom, xử lý nước thải tập trung;

b) Xây dựng khu tập kết chất thải rắn thông thường, chất thải nguy hại, bố trí thiết bị đáp ứng yêu cầu thu gom chất thải và phù hợp với việc phân loại tại nguồn phục vụ cho việc xử lý tập trung;

c) Quy hoạch khu, cụm công nghiệp làng nghề để di dời cơ sở sản xuất gây ô nhiễm môi trường nghiêm trọng ra khỏi khu dân cư;

d) Tuyên truyền, phổ biến để nhân dân biết và áp dụng công nghệ mới ít gây ô nhiễm.

3. Cơ sở sản xuất trong các khu, cụm công nghiệp làng nghề phải thực hiện các yêu cầu sau đây về bảo vệ môi trường:

a) Nước thải phải được thu gom và chuyển về hệ thống xử lý nước thải tập trung; trường hợp chưa có hệ thống xử lý nước thải tập trung thì phải có biện pháp xử lý nước thải đạt tiêu chuẩn môi trường trước khi thải;

b) Chất thải rắn phải được phân loại tại nguồn và chuyển về khu tập kết chất thải rắn theo quy định về quản lý chất thải; trường hợp chất thải rắn có yếu tố nguy hại thì phải được phân loại, thu gom, lưu giữ, xử lý theo quy định về quản lý chất thải nguy hại;

c) Đóng góp kinh phí xây dựng kết cấu hạ tầng về bảo vệ môi trường và nộp đầy đủ phí bảo vệ môi trường theo quy định của pháp luật.

Điều 39. Bảo vệ môi trường đối với bệnh viện, cơ sở y tế khác

1. Bệnh viện và các cơ sở y tế khác phải thực hiện các yêu cầu bảo vệ môi trường sau đây:

a) Có hệ thống hoặc biện pháp thu gom, xử lý nước thải y tế và vận hành thường xuyên, đạt tiêu chuẩn môi trường;

b) Bố trí thiết bị chuyên dụng để phân loại bệnh phẩm, rác thải y tế tại nguồn;

c) Có biện pháp xử lý, tiêu huỷ bệnh phẩm, rác thải y tế, thuốc hết hạn sử dụng bảo đảm vệ sinh, tiêu chuẩn môi trường;

d) Có kế hoạch, trang thiết bị phòng ngừa, ứng phó sự cố môi trường do chất thải y tế gây ra;

đ) Chất thải rắn, nước thải sinh hoạt của bệnh nhân phải được xử lý sơ bộ loại bỏ các mầm bệnh có nguy cơ lây nhiễm trước khi chuyển về cơ sở xử lý, tiêu huỷ tập trung.

2. Bệnh viện, cơ sở y tế khác điều trị các bệnh truyền nhiễm phải có các biện pháp cách ly khu dân cư, các nguồn nước.

Bệnh viện, cơ sở y tế khác xây dựng mới điều trị các bệnh truyền nhiễm không được đặt trong khu dân cư.

3. Các cơ sở chiếu xạ, dụng cụ thiết bị y tế có sử dụng chất phóng xạ phải đáp ứng các yêu cầu về an toàn hạt nhân và an toàn bức xạ quy định tại Điều 89 của Luật này và pháp luật về an toàn hạt nhân và an toàn bức xạ.

4. Người lao động trong bệnh viện, cơ sở y tế khác có hoạt động liên quan đến chất thải y tế phải được trang bị quần áo, thiết bị bảo đảm an toàn, tránh lây nhiễm dịch bệnh từ chất thải y tế.

5. Bộ Y tế chủ trì phối hợp với Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Uỷ ban nhân dân cấp tỉnh có liên quan chỉ đạo, tổ chức việc thống kê nguồn thải, đánh giá mức độ ô nhiễm của các bệnh viện, cơ sở y tế khác; đề ra biện pháp giải quyết ô nhiễm và hướng dẫn, kiểm tra việc thực hiện pháp luật về bảo vệ môi trường đối với bệnh viện và cơ sở y tế khác.

Điều 40. Bảo vệ môi trường trong hoạt động xây dựng

1. Quy hoạch xây dựng phải tuân thủ tiêu chuẩn và yêu cầu về bảo vệ môi trường.

2. Việc thi công công trình xây dựng phải bảo đảm các yêu cầu bảo vệ môi trường sau đây:

a) Công trình xây dựng trong khu dân cư phải có biện pháp bảo đảm không phát tán bụi, tiếng ồn, độ rung, ánh sáng vượt quá tiêu chuẩn cho phép;

b) Việc vận chuyển vật liệu xây dựng phải được thực hiện bằng các phương tiện bảo đảm yêu cầu kỹ thuật không làm rò rỉ, rơi vãi, gây ô nhiễm môi trường;

c) Nước thải, chất thải rắn và các loại chất thải khác phải được thu gom, xử lý đạt tiêu chuẩn môi trường.

3. Uỷ ban nhân dân các cấp, đơn vị quản lý trật tự công cộng được áp dụng biện pháp xử lý đối với chủ công trình, phương tiện vận tải vi phạm quy định về bảo vệ môi trường.

Điều 41. Bảo vệ môi trường trong hoạt động giao thông vận tải

1. Quy hoạch giao thông phải tuân thủ tiêu chuẩn và yêu cầu về bảo vệ môi trường.

2. Ôtô, mô tô và phương tiện giao thông cơ giới khác được sản xuất, lắp ráp trong nước hoặc nhập khẩu phải bảo đảm tiêu chuẩn về khí thải, tiếng ồn và phải được cơ quan đăng kiểm kiểm tra, xác nhận mới được đưa vào sử dụng.

Bộ Giao thông vận tải chủ trì phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn kiểm tra, xác nhận đạt tiêu chuẩn môi trường đối với xe ô tô, mô tô và xe cơ giới khác.

3. Ôtô phải có giấy chứng nhận đạt tiêu chuẩn môi trường do Bộ Giao thông vận tải cấp mới được lưu hành.

4. Phương tiện vận chuyển nguyên liệu, vật liệu, chất thải phải được che chắn không để rơi vãi gây ô nhiễm môi trường trong khi tham gia giao thông.

5. Việc vận chuyển hàng hoá, vật liệu có nguy cơ gây sự cố môi trường phải bảo đảm các yêu cầu sau đây:

a) Sử dụng thiết bị, phương tiện chuyên dụng, bảo đảm không rò rỉ, phát tán ra môi trường;

b) Có giấy phép vận chuyển của cơ quan quản lý nhà nước có thẩm quyền;

c) Khi vận chuyển phải theo đúng tuyến đường và thời gian quy định trong giấy phép.

6. Nhà nước khuyến khích chủ phương tiện vận tải hàng hoá có nguy cơ gây sự cố môi trường mua bảo hiểm trách nhiệm bồi thường thiệt hại về môi trường.

Điều 42. Bảo vệ môi trường trong nhập khẩu, quá cảnh hàng hoá

1. Máy móc, thiết bị, phương tiện, nguyên liệu, nhiên liệu, hoá chất, hàng hoá nhập khẩu phải đáp ứng tiêu chuẩn môi trường.

2. Cấm nhập khẩu máy móc, thiết bị, phương tiện, nguyên liệu, nhiên liệu, hoá chất, hàng hoá sau đây:

a) Máy móc, thiết bị, phương tiện không đạt tiêu chuẩn môi trường;

b) Máy móc, thiết bị, phương tiện giao thông vận tải đã qua sử dụng để phá dỡ;

c) Nguyên liệu, nhiên liệu, vật liệu, hoá chất, hàng hoá thuộc danh mục cấm nhập khẩu;

d) Máy móc, thiết bị, phương tiện bị nhiễm chất phóng xạ, vi trùng gây bệnh, chất độc khác chưa được tẩy rửa hoặc không có khả năng làm sạch;

đ) Thực phẩm, thuốc y tế, thuốc bảo vệ động vật, thực vật đã hết hạn sử dụng hoặc không đạt tiêu chuẩn về chất lượng vệ sinh an toàn thực phẩm.

3. Khi máy móc, thiết bị, phương tiện, nguyên liệu, nhiên liệu, hoá chất, hàng hoá thuộc đối tượng quy định tại khoản 2 Điều này nhập khẩu thì chủ hàng hóa phải tái xuất hoặc tiêu huỷ, thải bỏ theo quy định của pháp luật về quản lý chất thải; trường hợp gây hậu quả nghiêm trọng đến môi trường thì tuỳ tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

4. Hàng hoá, thiết bị, phương tiện có khả năng gây ô nhiễm, suy thoái và sự cố môi trường quá cảnh qua lãnh thổ Việt Nam phải được phép và chịu sự kiểm tra về môi trường của cơ quan quản lý nhà nước về môi trường.

5. Bộ Thương mại chủ trì phối hợp với Bộ Tài nguyên và Môi trường, Bộ Tài chính, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan hướng dẫn thực hiện yêu cầu về bảo vệ môi trường trong việc nhập khẩu, quá cảnh hàng hoá.

Điều 43. Bảo vệ môi trường trong nhập khẩu phế liệu

1. Phế liệu nhập khẩu phải đáp ứng các yêu cầu về bảo vệ môi trường sau đây:

a) Đã được phân loại, làm sạch, không lẫn những vật liệu, vật phẩm, hàng hoá cấm nhập khẩu theo quy định của pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên;

b) Không chứa chất thải, các tạp chất nguy hại, trừ tạp chất không nguy hại bị rời ra trong quá trình bốc xếp, vận chuyển;

c) Thuộc danh mục phế liệu được phép nhập khẩu do Bộ Tài nguyên và Môi trường quy định.

2. Tổ chức, cá nhân trực tiếp sử dụng phế liệu làm nguyên liệu sản xuất, tái chế phải có đủ các điều kiện sau đây mới được phép nhập khẩu phế liệu:

a) Có kho, bãi dành riêng cho việc tập kết phế liệu bảo đảm các điều kiện về bảo vệ môi trường;

b) Có đủ năng lực xử lý các tạp chất đi kèm với phế liệu nhập khẩu;

c) Có công nghệ, thiết bị tái chế, tái sử dụng phế liệu đạt tiêu chuẩn môi trường.

3. Tổ chức, cá nhân nhập khẩu phế liệu có trách nhiệm sau đây:

a) Thực hiện các quy định của pháp luật về bảo vệ môi trường và các quy định khác của pháp luật có liên quan;

b) Chậm nhất là năm ngày trước khi tiến hành bốc dỡ phải thông báo bằng văn bản cho cơ quan quản lý nhà nước về bảo vệ môi trường cấp tỉnh nơi đặt cơ sở sản xuất hoặc kho, bãi chứa phế liệu nhập khẩu về chủng loại, số lượng, trọng lượng phế liệu, cửa khẩu nhập, tuyến vận chuyển, kho, bãi tập kết phế liệu và nơi đưa phế liệu vào sản xuất;

c) Xử lý tạp chất đi kèm phế liệu nhập khẩu; không được cho, bán tạp chất đó.

4. Uỷ ban nhân dân cấp tỉnh có trách nhiệm sau đây:

a) Kiểm tra, phát hiện, ngăn chặn và xử lý kịp thời hành vi vi phạm pháp luật liên quan đến phế liệu nhập khẩu;

b) Hằng năm, báo cáo Bộ Tài nguyên và Môi trường tình hình nhập khẩu, sử dụng phế liệu và các vấn đề môi trường liên quan đến phế liệu nhập khẩu tại địa phương mình.

5. Nhập khẩu phế liệu là loại hình kinh doanh có điều kiện. Bộ Thương mại chủ trì phối hợp với Bộ Tài nguyên và Môi trường quy định tiêu chuẩn, điều kiện kinh doanh của tổ chức, cá nhân nhập khẩu phế liệu.

Điều 44. Bảo vệ môi trường trong hoạt động khoáng sản

1. Tổ chức, cá nhân khi tiến hành thăm dò, khai thác, chế biến khoáng sản phải có biện pháp phòng ngừa, ứng phó sự cố môi trường và thực hiện các yêu cầu về bảo vệ, phục hồi môi trường sau đây:

a) Thu gom, xử lý nước thải đạt tiêu chuẩn môi trường;

b) Thu gom, xử lý chất thải rắn theo quy định về quản lý chất thải rắn thông thường; trường hợp chất thải có yếu tố nguy hại thì quản lý theo quy định về quản lý chất thải nguy hại;

c) Có biện pháp ngăn ngừa, hạn chế việc phát tán bụi, khí thải độc hại ra môi trường xung quanh;

d) Phục hồi môi trường sau khi kết thúc hoạt động thăm dò, khai thác, chế biến khoáng sản.

2. Khoáng sản phải được lưu giữ, vận chuyển bằng các thiết bị chuyên dụng, được che chắn tránh phát tán ra môi trường.

3. Việc sử dụng máy móc, thiết bị, hoá chất độc hại trong thăm dò, khảo sát, khai thác, chế biến khoáng sản phải có chứng chỉ kỹ thuật và chịu sự kiểm tra, giám sát của cơ quan quản lý nhà nước về bảo vệ môi trường.

4. Việc khảo sát, thăm dò, khai thác, vận chuyển, chế biến dầu khí, khoáng sản khác có chứa nguyên tố phóng xạ, chất độc hại phải tuân thủ các quy định về an toàn hóa chất, an toàn hạt nhân, bức xạ và các quy định khác về bảo vệ môi trường.

5. Bộ Công nghiệp chủ trì phối hợp với Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Uỷ ban nhân dân cấp tỉnh có liên quan chỉ đạo việc thống kê nguồn thải, đánh giá mức độ gây ô nhiễm môi trường của các cơ sở khai thác, chế biến khoáng sản; tổ chức kiểm tra việc thực hiện pháp luật về bảo vệ môi trường của các cơ sở này.

Điều 45. Bảo vệ môi trường trong hoạt động du lịch

1. Tổ chức, cá nhân quản lý, khai thác khu du lịch, điểm du lịch phải thực hiện các biện pháp bảo vệ môi trường sau đây:

a) Niêm yết quy định về bảo vệ môi trường tại khu du lịch, điểm du lịch và hướng dẫn thực hiện;

b) Lắp đặt, bố trí đủ và hợp lý công trình vệ sinh, thiết bị thu gom chất thải;

c) Bố trí lực lượng làm vệ sinh môi trường.

2. Khách du lịch có trách nhiệm thực hiện các quy định sau đây:

a) Tuân thủ nội quy, hướng dẫn về bảo vệ môi trường của khu du lịch, điểm du lịch;

b) Vứt chất thải vào thiết bị thu gom chất thải đúng nơi quy định;

c) Giữ gìn vệ sinh nơi tham quan du lịch;

d) Không được xâm hại cảnh quan, khu bảo tồn thiên nhiên, di sản tự nhiên, các loài sinh vật tại khu du lịch, điểm du lịch.

3. Cơ quan quản lý nhà nước về du lịch ở trung ương chủ trì phối hợp với Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Uỷ ban nhân dân cấp tỉnh có liên quan chỉ đạo, hướng dẫn, kiểm tra việc thực hiện bảo vệ môi trường trong hoạt động du lịch theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 46. Bảo vệ môi trường trong sản xuất nông nghiệp

1. Tổ chức, cá nhân sản xuất, nhập khẩu, kinh doanh phân bón, thuốc bảo vệ thực vật, thuốc thú y phải thực hiện đúng các quy định của pháp luật về bảo vệ môi trường và các quy định khác của pháp luật có liên quan.

2. Không được kinh doanh, sử dụng các loại thuốc bảo vệ thực vật, thuốc thú y đã hết hạn sử dụng hoặc ngoài danh mục cho phép.

3. Phân bón, thuốc bảo vệ thực vật, thuốc thú y đã hết hạn sử dụng; dụng cụ, bao bì đựng phân bón, thuốc bảo vệ thực vật, thuốc thú y sau khi sử dụng phải được xử lý theo quy định về quản lý chất thải.

4. Khu chăn nuôi tập trung phải đáp ứng các yêu cầu bảo vệ môi trường sau đây:

a) Bảo đảm vệ sinh môi trường đối với khu dân cư;

b) Có hệ thống thu gom, xử lý nước thải đạt tiêu chuẩn môi trường;

c) Chất thải rắn chăn nuôi phải được quản lý theo quy định về quản lý chất thải, tránh phát tán ra môi trường;

d) Chuồng, trại phải được vệ sinh định kỳ; bảo đảm phòng ngừa, ứng phó dịch bệnh;

đ) Xác vật nuôi bị chết do dịch bệnh phải được quản lý theo quy định về quản lý chất thải nguy hại và vệ sinh phòng bệnh.

5. Bộ Nông nghiệp và Phát triển nông thôn chủ trì phối hợp với Bộ Tài nguyên và Môi trường, Uỷ ban nhân dân cấp tỉnh chỉ đạo, tổ chức hướng dẫn, kiểm tra việc thực hiện pháp luật về bảo vệ môi trường trong sản xuất nông nghiệp.

Điều 47. Bảo vệ môi trường trong nuôi trồng thủy sản

1. Tổ chức, cá nhân sản xuất, nhập khẩu, kinh doanh thuốc thú y, hóa chất trong nuôi trồng thủy sản phải thực hiện đúng các quy định của pháp luật về bảo vệ môi trường và các quy định khác của pháp luật có liên quan.

2. Không được sử dụng thuốc thú y, hóa chất đã hết hạn sử dụng hoặc ngoài danh mục cho phép trong nuôi trồng thủy sản.

3. Thuốc thú y, hóa chất dùng trong nuôi trồng thuỷ sản đã hết hạn sử dụng; bao bì đựng thuốc thú y, hóa chất dùng trong nuôi trồng thủy sản sau khi sử dụng; bùn đất và thức ăn lắng đọng khi làm vệ sinh trong ao nuôi thủy sản phải được thu gom, xử lý theo quy định về quản lý chất thải.

4. Khu nuôi trồng thuỷ sản tập trung phải phù hợp với quy hoạch và đáp ứng các yêu cầu bảo vệ môi trường sau đây:

a) Chất thải phải được thu gom, xử lý đạt tiêu chuẩn môi trường về chất thải;

b) Phục hồi môi trường sau khi ngừng hoạt động nuôi trồng thuỷ sản;

c) Bảo đảm điều kiện vệ sinh môi trường, phòng ngừa dịch bệnh thuỷ sản; không được sử dụng hoá chất độc hại hoặc tích tụ độc hại.

5. Không được xây dựng khu nuôi trồng thuỷ sản tập trung trên bãi bồi đang hình thành vùng cửa sông ven biển; phá rừng ngập mặn để nuôi trồng thủy sản.

6. Bộ Thủy sản chủ trì phối hợp với Bộ Tài nguyên và Môi trường, Uỷ ban nhân dân cấp tỉnh chỉ đạo, tổ chức hướng dẫn, kiểm tra việc thực hiện pháp luật về bảo vệ môi trường trong nuôi trồng thủy sản.

Điều 48. Bảo vệ môi trường trong hoạt động mai táng

1. Nơi chôn cất, mai táng phải bảo đảm các yêu cầu sau đây:

a) Có vị trí, khoảng cách đáp ứng điều kiện về vệ sinh môi trường, cảnh quan khu dân cư;

b) Không gây ô nhiễm nguồn nước sinh hoạt, sản xuất.

2. Việc quàn, ướp, di chuyển, chôn cất thi thể, hài cốt phải bảo đảm yêu cầu về vệ sinh môi trường.

3. Việc mai táng người chết do dịch bệnh nguy hiểm được thực hiện theo quy định của Bộ Y tế.

4. Nhà nước khuyến khích cộng đồng dân cư, người dân thực hiện chôn cất trong khu nghĩa trang, nghĩa địa theo quy hoạch; hỏa táng hợp vệ sinh, xóa bỏ hủ tục mai táng gây ô nhiễm môi trường.

5. Tổ chức, cá nhân hoạt động dịch vụ mai táng phải chấp hành đúng các quy định của pháp luật về bảo vệ môi trường và pháp luật về vệ sinh phòng dịch.

6. Bộ Y tế chủ trì phối hợp với Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan và Uỷ ban nhân dân cấp tỉnh chỉ đạo, hướng dẫn thực hiện bảo vệ môi trường trong hoạt động mai táng quy định tại Điều này.

Điều 49. Xử lý cơ sở sản xuất, kinh doanh, dịch vụ gây ô nhiễm môi trường

1. Các hình thức xử lý đối với tổ chức, cá nhân hoạt động sản xuất, kinh doanh, dịch vụ gây ô nhiễm môi trường được quy định như sau:

a) Phạt tiền và buộc thực hiện biện pháp giảm thiểu, xử lý chất thải đạt tiêu chuẩn môi trường;

b) Tạm thời đình chỉ hoạt động cho đến khi thực hiện xong biện pháp bảo vệ môi trường cần thiết;

c) Xử lý bằng các hình thức khác theo quy định của pháp luật về xử lý vi phạm hành chính;

d) Trường hợp có thiệt hại về tính mạng, sức khoẻ của con người, tài sản và lợi ích hợp pháp của tổ chức, cá nhân do hậu quả của việc gây ô nhiễm môi trường thì còn phải bồi thường thiệt hại theo quy định tại mục 2 Chương XIV của Luật này hoặc bị truy cứu trách nhiệm hình sự.

2. Cơ sở sản xuất, kinh doanh, dịch vụ gây ô nhiễm môi trường nghiêm trọng thì ngoài việc bị xử lý theo quy định tại khoản 1 Điều này, còn bị xử lý bằng một trong các biện pháp sau đây:

a) Buộc thực hiện các biện pháp khắc phục ô nhiễm, phục hồi môi trường theo quy định tại Điều 93 của Luật này;

b) Buộc di dời cơ sở đến vị trí xa khu dân cư và phù hợp với sức chịu tải của môi trường;

c) Cấm hoạt động.

3. Trách nhiệm và thẩm quyền quyết định việc xử lý đối với cơ sở gây ô nhiễm môi trường, gây ô nhiễm môi trường nghiêm trọng được quy định như sau:

a) Cơ quan chuyên môn về bảo vệ môi trường cấp tỉnh có trách nhiệm phát hiện và hằng năm lập danh sách các cơ sở gây ô nhiễm môi trường, gây ô nhiễm môi trường nghiêm trọng trên địa bàn, báo cáo Uỷ ban nhân dân cùng cấp, Bộ Tài nguyên và Môi trường, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan;

b) Uỷ ban nhân dân cấp tỉnh quyết định việc xử lý đối với cơ sở gây ô nhiễm môi trường trên địa bàn theo thẩm quyền và theo phân cấp của Thủ tướng Chính phủ;

c) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ có trách nhiệm phối hợp với Uỷ ban nhân dân cấp tỉnh có liên quan quyết định danh sách và chỉ đạo tổ chức thực hiện việc xử lý đối với cơ sở gây ô nhiễm môi trường thuộc thẩm quyền quản lý;

d) Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Uỷ ban nhân dân cấp tỉnh có liên quan trình Thủ tướng Chính phủ quyết định danh mục các cơ sở gây ô nhiễm môi trường nghiêm trọng và việc xử lý đối với cơ sở gây ô nhiễm môi trường nghiêm trọng có quy mô vượt quá thẩm quyền hoặc khả năng xử lý của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ hoặc Uỷ ban nhân dân cấp tỉnh.

4. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm xử lý đối với cơ sở gây ô nhiễm môi trường theo quy định tại khoản 1 và khoản 2 Điều này.

5. Quyết định xử lý đối với cơ sở gây ô nhiễm môi trường, gây ô nhiễm môi trường nghiêm trọng phải được thông báo cho Uỷ ban nhân dân cấp huyện, cấp xã nơi có cơ sở gây ô nhiễm môi trường và công khai cho nhân dân biết để kiểm tra, giám sát.

6. Bộ Tài nguyên và Môi trường hướng dẫn cụ thể về kiểm tra, thanh tra việc xử lý cơ sở gây ô nhiễm môi trường.

7. Nhà nước khuyến khích mọi tổ chức, cá nhân phát triển công nghệ xử lý ô nhiễm môi trường; hỗ trợ từ ngân sách nhà nước, quỹ đất, ưu đãi tín dụng và nguồn lực khác để thực hiện nhiệm vụ xử lý cơ sở gây ô nhiễm môi trường nghiêm trọng.

Chương VI

BẢO VỆ MÔI TRƯỜNG ĐÔ THỊ, KHU DÂN CƯ

Điều 50. Quy hoạch bảo vệ môi trường đô thị, khu dân cư

1. Quy hoạch bảo vệ môi trường đô thị, khu dân cư phải là một nội dung của quy hoạch đô thị, khu dân cư.

2. Nội dung quy hoạch bảo vệ môi trường đô thị, khu dân cư bao gồm các quy hoạch về đất đai cho xây dựng kết cấu hạ tầng bảo vệ môi trường và các hệ thống công trình kết cấu hạ tầng bảo vệ môi trường sau đây:

a) Hệ thống công trình thu gom, xử lý nước thải tập trung; hệ thống tiêu thoát nước mưa; hệ thống cơ sở thu gom, tập kết, xử lý, tái chế chất thải rắn;

b) Hệ thống cấp nước phục vụ sinh hoạt, sản xuất;

c) Hệ thống công viên, khu vui chơi, giải trí, công trình vệ sinh công cộng;

d) Hệ thống cây xanh, vùng nước;

đ) Khu vực mai táng.

3. Cấm xây dựng mới cơ sở sản xuất, kinh doanh tiềm ẩn nguy cơ lớn về ô nhiễm, sự cố môi trường trong đô thị, khu dân cư.

4. Uỷ ban nhân dân cấp tỉnh, cấp huyện có trách nhiệm lập, phê duyệt quy hoạch bảo vệ môi trường theo quy định của pháp luật về xây dựng đối với quy hoạch đô thị, khu dân cư.

Điều 51. Yêu cầu về bảo vệ môi trường đối với đô thị, khu dân cư tập trung

1. Đô thị phải đáp ứng các yêu cầu về bảo vệ môi trường sau đây:

a) Có kết cấu hạ tầng về bảo vệ môi trường phù hợp với quy hoạch đô thị, khu dân cư tập trung đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Có thiết bị, phương tiện thu gom, tập trung chất thải rắn sinh hoạt phù hợp với khối lượng, chủng loại chất thải và đủ khả năng tiếp nhận chất thải đã được phân loại tại nguồn từ các hộ gia đình trong khu dân cư;

c) Bảo đảm các yêu cầu về cảnh quan đô thị, vệ sinh môi trường.

2. Khu dân cư tập trung phải đáp ứng các yêu cầu về bảo vệ môi trường sau đây:

a) Có hệ thống tiêu thoát nước mưa, nước thải phù hợp với quy hoạch bảo vệ môi trường của khu dân cư;

b) Có nơi tập trung rác thải sinh hoạt bảo đảm vệ sinh môi trường.

3. Chủ đầu tư xây dựng mới khu dân cư tập trung, chung cư phải thực hiện đầy đủ các yêu cầu về bảo vệ môi trường quy định tại khoản 1 Điều này thì mới được bàn giao đưa vào sử dụng.

Điều 52. Bảo vệ môi trường nơi công cộng

1. Tổ chức, cộng đồng dân cư, hộ gia đình, cá nhân có trách nhiệm thực hiện các quy định về bảo vệ môi trường và giữ gìn vệ sinh ở nơi công cộng; đổ, bỏ rác vào thùng chứa rác công cộng hoặc đúng nơi quy định tập trung rác thải; không để vật nuôi gây mất vệ sinh nơi công cộng.

2. Tổ chức, cá nhân, cộng đồng dân cư quản lý công viên, khu vui chơi, giải trí, khu du lịch, chợ, nhà ga, bến xe, bến tàu, bến cảng, bến phà và khu vực công cộng khác có trách nhiệm sau đây:

a) Niêm yết quy định về giữ gìn vệ sinh ở nơi công cộng;

b) Bố trí đủ công trình vệ sinh công cộng; phương tiện, thiết bị thu gom chất thải đáp ứng nhu cầu giữ gìn vệ sinh môi trường;

c) Có đủ lực lượng thu gom chất thải, làm vệ sinh môi trường trong phạm vi quản lý.

3. Những hành vi vi phạm pháp luật về bảo vệ môi trường, quy định giữ gìn vệ sinh môi trường nơi công cộng bị xử lý bằng các biện pháp sau đây:

a) Phạt tiền;

b) Buộc lao động vệ sinh môi trường có thời hạn ở nơi công cộng;

c) Tạm giữ phương tiện có liên quan gây ra ô nhiễm môi trường.

4. Uỷ ban nhân dân các cấp, lực lượng công an, đơn vị quản lý trật tự công cộng trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm xử lý các hành vi vi phạm về bảo vệ môi trường ở nơi công cộng theo quy định của pháp luật về bảo vệ môi trường và các quy định khác của pháp luật có liên quan.

Điều 53. Yêu cầu về bảo vệ môi trường đối với hộ gia đình

1. Hộ gia đình có trách nhiệm thực hiện các quy định về bảo vệ môi trường sau đây:

a) Thu gom và chuyển chất thải sinh hoạt đến đúng nơi do tổ chức giữ gìn vệ sinh môi trường tại địa bàn quy định; xả nước thải vào hệ thống thu gom nước thải;

b) Không được phát tán khí thải, gây tiếng ồn và tác nhân khác vượt quá tiêu chuẩn môi trường gây ảnh hưởng đến sức khoẻ, sinh hoạt của cộng đồng dân cư xung quanh;

c) Nộp đủ và đúng thời hạn các loại phí bảo vệ môi trường theo quy định của pháp luật;

d) Tham gia hoạt động vệ sinh môi trường khu phố, đường làng, ngõ xóm, nơi công cộng và hoạt động tự quản về bảo vệ môi trường của cộng đồng dân cư;

đ) Có công trình vệ sinh, chuồng trại chăn nuôi gia súc, gia cầm bảo đảm vệ sinh, an toàn đối với khu vực sinh hoạt của con người;

e) Thực hiện các quy định về bảo vệ môi trường trong hương ước, bản cam kết bảo vệ môi trường.

2. Thực hiện tốt các quy định về bảo vệ môi trường là một trong những tiêu chí gia đình văn hóa.

Điều 54. Tổ chức tự quản về bảo vệ môi trường

1. Nhà nước khuyến khích cộng đồng dân cư thành lập tổ chức tự quản về bảo vệ môi trường nơi mình sinh sống nhằm thực hiện các nhiệm vụ sau đây:

a) Kiểm tra, đôn đốc các hộ gia đình, cá nhân thực hiện quy định về giữ gìn vệ sinh và bảo vệ môi trường;

b) Tổ chức thu gom, tập kết và xử lý rác thải, chất thải;

c) Giữ gìn vệ sinh đường làng, ngõ xóm, khu phố, nơi công cộng;

d) Xây dựng và tổ chức thực hiện hương ước về bảo vệ môi trường; tuyên truyền, vận động nhân dân xoá bỏ các hủ tục, thói quen mất vệ sinh, có hại cho môi trường;

đ) Tham gia giám sát việc thực hiện pháp luật về bảo vệ môi trường của cơ sở sản xuất, kinh doanh, dịch vụ trên địa bàn.

2. Tổ chức tự quản về bảo vệ môi trường được thành lập và hoạt động dựa trên nguyên tắc tự nguyện, cộng đồng trách nhiệm, tuân theo quy định của pháp luật.

3. Uỷ ban nhân dân cấp xã có trách nhiệm quy định về hoạt động và tạo điều kiện để tổ chức tự quản về bảo vệ môi trường hoạt động có hiệu quả.

Chương VII

BẢO VỆ MÔI TRƯỜNG BIỂN, NƯỚC SÔNG

VÀ CÁC NGUỒN NƯỚC KHÁC

Mục 1
BẢO VỆ MÔI TRƯỜNG BIỂN

Điều 55. Nguyên tắc bảo vệ môi trường biển

1. Bảo vệ môi trường là một nội dung của quy hoạch tổng thể phát triển kinh tế biển nhằm giảm thiểu tác động xấu đối với môi trường biển và tăng hiệu quả kinh tế biển.

2. Phòng ngừa và hạn chế chất thải từ đất liền và từ các hoạt động trên biển; chủ động, phối hợp ứng phó sự cố môi trường biển.

3. Bảo vệ môi trường biển phải trên cơ sở phân vùng chức năng bảo vệ và sử dụng tài nguyên thiên nhiên.

4. Bảo vệ môi trường biển phải gắn với quản lý tổng hợp tài nguyên và môi trường biển phục vụ phát triển bền vững.

Điều 56. Bảo tồn và sử dụng hợp lý tài nguyên biển

1. Các nguồn tài nguyên biển phải được điều tra, đánh giá về trữ lượng, khả năng tái sinh và giá trị kinh tế phục vụ việc quản lý và bảo vệ môi trường biển.

2. Hoạt động nuôi trồng thuỷ sản, khai thác nguồn lợi, tài nguyên biển và hoạt động khác liên quan đến khai thác, sử dụng tài nguyên biển phải được thực hiện theo quy hoạch sử dụng tài nguyên thiên nhiên đã được phê duyệt.

3. Hoạt động trong khu bảo tồn thiên nhiên, khu rừng ngập mặn, di sản tự nhiên biển phải tuân theo quy chế của ban quản lý, quy định của pháp luật về bảo vệ môi trường và các quy định khác của pháp luật có liên quan.

4. Nghiêm cấm việc sử dụng các biện pháp, phương tiện, công cụ có tính huỷ diệt trong khai thác tài nguyên và nguồn lợi biển.

Điều 57. Kiểm soát, xử lý ô nhiễm môi trường biển

1. Nguồn thải từ đất liền, cơ sở sản xuất, kinh doanh, dịch vụ, đô thị, khu dân cư ven biển, trên biển, trên đảo phải được điều tra, thống kê, đánh giá và có giải pháp ngăn ngừa, hạn chế tác động xấu đối với môi trường biển.

2. Chất thải và các yếu tố gây ô nhiễm khác từ hoạt động sản xuất, kinh doanh, dịch vụ, xây dựng, giao thông, vận tải, khai thác trên biển phải được kiểm soát và xử lý đạt tiêu chuẩn môi trường.

3. Dầu, mỡ, dung dịch khoan, hoá chất và các chất độc hại khác được sử dụng trong các hoạt động thăm dò, khai thác tài nguyên biển sau khi sử dụng phải được thu gom, lưu giữ trong thiết bị chuyên dụng và phải được xử lý theo quy định về quản lý chất thải nguy hại.

4. Nghiêm cấm mọi hình thức đổ chất thải trong vùng biển nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 58. Tổ chức phòng ngừa, ứng phó sự cố môi trường trên biển

1. Tổ chức, cá nhân hoạt động khai thác khoáng sản, chủ phương tiện vận chuyển xăng, dầu, hoá chất, chất phóng xạ và các chất độc hại khác trên biển phải có kế hoạch, nhân lực, trang thiết bị bảo đảm phòng ngừa và ứng phó sự cố môi trường.

2. Lực lượng cứu nạn, cứu hộ quốc gia, lực lượng cảnh sát biển phải được đào tạo, huấn luyện, trang bị phương tiện, thiết bị bảo đảm ứng phó sự cố môi trường trên biển.

3. Chủ phương tiện vận tải, kho lưu giữ hàng hoá trên biển có nguy cơ gây ra sự cố môi trường phải có hình thức thông báo cho các lực lượng quy định tại khoản 2 Điều này và tổ chức, cá nhân liên quan khác được biết và có phương án phòng tránh sự cố môi trường.

4. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân cấp tỉnh ven biển trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm phát hiện, cảnh báo, thông báo kịp thời về tai biến thiên nhiên, sự cố môi trường trên biển và tổ chức ứng phó, khắc phục hậu quả.

Mục 2
BẢO VỆ MÔI TRƯỜNG NƯỚC SÔNG

Điều 59. Nguyên tắc bảo vệ môi trường nước sông

1. Bảo vệ môi trường nước sông là một trong những nội dung cơ bản của quy hoạch khai thác, sử dụng và quản lý tài nguyên nước trong lưu vực sông.

2. Các địa phương trên lưu vực sông phải cùng chịu trách nhiệm bảo vệ môi trường nước trong lưu vực sông; chủ động hợp tác khai thác nguồn lợi do tài nguyên nước trong lưu vực sông mang lại và bảo đảm lợi ích cho cộng đồng dân cư.

Điều 60. Kiểm soát, xử lý ô nhiễm môi trường nước trong lưu vực sông

1. Nguồn thải trên lưu vực sông phải được điều tra, thống kê, đánh giá và có giải pháp kiểm soát, xử lý trước khi thải vào sông.

2. Chất thải từ hoạt động sản xuất, kinh doanh, dịch vụ, xây dựng, giao thông vận tải, khai thác khoáng sản dưới lòng sông và chất thải sinh hoạt của các hộ gia đình sinh sống trên sông phải được kiểm soát và bảo đảm yêu cầu về bảo vệ môi trường trước khi thải vào sông.

3. Việc phát triển mới các khu sản xuất, kinh doanh, dịch vụ, đô thị, dân cư tập trung trong lưu vực sông phải được xem xét trong tổng thể toàn lưu vực, có tính đến các yếu tố dòng chảy, chế độ thuỷ văn, sức chịu tải, khả năng tự làm sạch của dòng sông và hiện trạng sản xuất, kinh doanh, dịch vụ và phát triển đô thị trên toàn lưu vực.

4. Việc thẩm định báo cáo đánh giá tác động môi trường đối với dự án phát triển mới khu sản xuất, kinh doanh, dịch vụ, đô thị, dân cư tập trung, cơ sở sản xuất, kinh doanh, dịch vụ có quy mô lớn trong lưu vực phải có sự tham gia ý kiến của Uỷ ban nhân dân cấp tỉnh nơi có sông chảy qua.

Điều 61. Trách nhiệm của Uỷ ban nhân dân cấp tỉnh đối với bảo vệ môi trường nước trong lưu vực sông

1. Uỷ ban nhân dân cấp tỉnh trên lưu vực sông có trách nhiệm sau đây:

a) Công khai thông tin các nguồn thải ra sông;

b) Kiểm soát nguồn thải vào nước sông và xử lý các trường hợp vi phạm tiêu chuẩn môi trường;

c) Phối hợp với cơ quan hữu quan trong việc xác định đối tượng gây thiệt hại về môi trường và giải quyết bồi thường thiệt hại về môi trường trong trường hợp đối tượng bị thiệt hại thuộc các địa phương khác trên lưu vực.

2. Uỷ ban nhân dân cấp tỉnh trên thượng nguồn dòng sông có trách nhiệm phối hợp với Uỷ ban nhân dân cấp tỉnh trên hạ nguồn dòng sông trong việc điều tra phát hiện, xác định nguồn gây ô nhiễm nước sông và áp dụng các biện pháp xử lý.

Trường hợp có thiệt hại về môi trường, Uỷ ban nhân dân cấp tỉnh nơi xảy ra thiệt hại có trách nhiệm phối hợp với các cơ quan hữu quan để tổ chức việc điều tra, đánh giá về mức độ thiệt hại và yêu cầu các đối tượng gây thiệt hại phải bồi thường.

3. Uỷ ban nhân dân cấp tỉnh nơi phát sinh nguồn thải có trách nhiệm áp dụng các biện pháp cưỡng chế buộc đối tượng gây ô nhiễm môi trường trên địa bàn phải thực hiện nghĩa vụ khắc phục và bồi thường thiệt hại theo quy định của pháp luật.

Điều 62. Tổ chức bảo vệ môi trường nước của lưu vực sông

1. Việc điều phối hoạt động bảo vệ môi trường nước của lưu vực sông nằm trên địa bàn nhiều tỉnh, thành phố trực thuộc trung ương được thực hiện theo quy định của Thủ tướng Chính phủ.

2. Uỷ ban nhân dân cấp tỉnh trên lưu vực sông có trách nhiệm thực hiện các biện pháp bảo vệ môi trường nước của lưu vực sông.

3. Bộ Tài nguyên và Môi trường chỉ đạo và hướng dẫn thực hiện quy định của Thủ tướng Chính phủ về bảo vệ môi trường nước của lưu vực sông.

Mục 3
BẢO VỆ MÔI TRƯỜNG CÁC NGUỒN NƯỚC KHÁC

Điều 63. Bảo vệ môi trường nguồn nước hồ, ao, kênh, mương, rạch

1. Nguồn nước hồ, ao, kênh, mương, rạch phải được điều tra, đánh giá trữ lượng, chất lượng và bảo vệ để điều hoà nguồn nước.

2. Hồ, ao, kênh, mương, rạch trong đô thị, khu dân cư phải được quy hoạch cải tạo, bảo vệ; tổ chức, cá nhân không được lấn chiếm, xây dựng mới các công trình, nhà ở trên mặt nước hoặc trên bờ tiếp giáp mặt nước hồ, ao, kênh, mương, rạch đã được quy hoạch; hạn chế tối đa việc san lấp hồ, ao trong đô thị, khu dân cư.

Chủ dự án ngăn dòng chảy kênh, mương; dự án san lấp hồ, ao, kênh, mương, rạch phải lập báo cáo đánh giá tác động môi trường theo quy định của pháp luật.

3. Không được đổ đất, đá, cát, sỏi, chất thải rắn, nước thải chưa qua xử lý đạt tiêu chuẩn môi trường và các loại chất thải khác vào nguồn nước mặt của hồ, ao, kênh, mương, rạch.

4. Uỷ ban nhân dân cấp tỉnh có trách nhiệm tổ chức điều tra, đánh giá trữ lượng, chất lượng và lập quy hoạch bảo vệ, điều hoà chế độ nước của hồ, ao, kênh, mương, rạch; lập và thực hiện kế hoạch cải tạo hoặc di dời các khu, cụm nhà ở, công trình trên hồ, ao, kênh, mương, rạch gây ô nhiễm môi trường, tắc nghẽn dòng chảy, suy thoái hệ sinh thái đất ngập nước và làm mất mỹ quan đô thị.

Điều 64. Bảo vệ môi trường hồ chứa nước phục vụ mục đích thuỷ lợi, thủy điện

1. Việc xây dựng, quản lý và vận hành hồ chứa nước phục vụ mục đích thủy lợi, thuỷ điện phải gắn với bảo vệ môi trường.

2. Không được lấn chiếm diện tích hồ; đổ chất thải rắn, đất, đá, nước thải chưa qua xử lý vào lòng hồ.

3. Môi trường nước trong hồ chứa nước phục vụ mục đích thủy lợi, thuỷ điện phải được quan trắc định kỳ nhằm dự báo diễn biến chất lượng nước, chế độ thuỷ văn để điều hoà nguồn nước và bảo vệ môi trường.

4. Cơ quan quản lý hồ chứa nước phục vụ mục đích thủy lợi, thuỷ điện có trách nhiệm thực hiện quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 65. Bảo vệ môi trường nước dưới đất

1. Việc bảo vệ môi trường trong thăm dò, khai thác nước dưới đất được quy định như sau:

a) Dự án khai thác nước dưới đất có công suất từ 10.000 mét khối trong một ngày đêm trở lên phải lập báo cáo đánh giá tác động môi trường;

b) Chỉ sử dụng các loại hoá chất trong danh mục cho phép của cơ quan nhà nước có thẩm quyền trong thăm dò, khai thác nước dưới đất;

c) Nghiêm cấm việc đưa vào nguồn nước dưới đất các loại hoá chất, chất độc hại, chất thải, vi sinh vật chưa được kiểm định và các tác nhân độc hại khác đối với con người và sinh vật;

d) Có biện pháp ngăn ngừa ô nhiễm nguồn nước dưới đất qua giếng khoan thăm dò, khai thác nước dưới đất; cơ sở khai thác nước dưới đất có trách nhiệm phục hồi môi trường khu vực thăm dò, khai thác; các lỗ khoan thăm dò, lỗ khoan khai thác không còn sử dụng phải được lấp lại theo đúng quy trình kỹ thuật để tránh làm ô nhiễm nguồn nước dưới đất.

2. Dự án khai thác khoáng sản, dự án khác có sử dụng hoá chất độc hại, chất phóng xạ phải có biện pháp bảo đảm không để rò rỉ, phát tán hoá chất, chất thải độc hại, chất thải phóng xạ, sinh vật nhiễm bệnh vào nguồn nước dưới đất.

3. Kho chứa hoá chất, cơ sở xử lý, khu chôn lấp chất thải nguy hại phải được xây dựng bảo đảm an toàn kỹ thuật, có biện pháp ngăn cách hoá chất độc hại ngấm vào nguồn nước dưới đất.

4. Bộ Tài nguyên và Môi trường có trách nhiệm chỉ đạo việc tổ chức điều tra, đánh giá, quan trắc định kỳ trữ lượng, chất lượng nước dưới đất.

Chương VIII

QUẢN LÝ CHẤT THẢI

Mục 1
QUY ĐỊNH CHUNG VỀ QUẢN LÝ CHẤT THẢI

Điều 66. Trách nhiệm quản lý chất thải

1. Tổ chức, cá nhân có hoạt động làm phát sinh chất thải có trách nhiệm giảm thiểu, tái chế, tái sử dụng để hạn chế đến mức thấp nhất lượng chất thải phải tiêu huỷ, thải bỏ.

2. Chất thải phải được xác định nguồn thải, khối lượng, tính chất để có phương pháp và quy trình xử lý thích hợp với từng loại chất thải.

3. Tổ chức, cá nhân sản xuất, kinh doanh, dịch vụ thực hiện tốt việc quản lý chất thải được cấp giấy chứng nhận đạt tiêu chuẩn môi trường.

4. Việc quản lý chất thải được thực hiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 67. Thu hồi, xử lý sản phẩm hết hạn sử dụng hoặc thải bỏ

1. Chủ cơ sở sản xuất, kinh doanh, dịch vụ có trách nhiệm thu hồi sản phẩm đã hết hạn sử dụng hoặc thải bỏ dưới đây:

a) Nguồn phóng xạ sử dụng trong sản xuất, kinh doanh, dịch vụ;

b) Pin, ắc quy;

c) Thiết bị điện tử, điện dân dụng và công nghiệp;

d) Dầu nhớt, mỡ bôi trơn, bao bì khó phân huỷ trong tự nhiên;

đ) Sản phẩm thuốc, hoá chất sử dụng trong công nghiệp, nông nghiệp, thuỷ sản; thuốc chữa bệnh cho người;

e) Phương tiện giao thông;

g) Săm, lốp;

h) Sản phẩm khác theo quyết định của Thủ tướng Chính phủ.

2. Thủ tướng Chính phủ quy định việc thu hồi, xử lý các sản phẩm quy định tại khoản 1 Điều này.

Điều 68. Tái chế chất thải

1. Chất thải phải được phân loại tại nguồn theo các nhóm phù hợp với mục đích tái chế, xử lý, tiêu huỷ và chôn lấp.

2. Tổ chức, cá nhân có hoạt động tái chế chất thải, sản phẩm quy định tại Điều 67 được hưởng chính sách ưu đãi theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

3. Tổ chức, cá nhân đầu tư xây dựng cơ sở tái chế chất thải được Nhà nước ưu đãi về thuế, hỗ trợ vốn, đất đai để xây dựng cơ sở tái chế chất thải.

Điều 69. Trách nhiệm của Uỷ ban nhân dân các cấp trong quản lý chất thải

1. Lập quy hoạch, bố trí mặt bằng cho việc tập kết chất thải rắn sinh hoạt, xây dựng hệ thống xử lý nước thải sinh hoạt tập trung, khu chôn lấp chất thải.

2. Đầu tư, xây dựng, vận hành các công trình công cộng phục vụ quản lý chất thải thuộc phạm vi quản lý của mình.

3. Kiểm tra, giám định các công trình quản lý chất thải của tổ chức, cá nhân trước khi đưa vào sử dụng.

4. Ban hành và thực hiện chính sách ưu đãi, hỗ trợ cho hoạt động quản lý chất thải theo quy định của pháp luật.

Mục 2
QUẢN LÝ CHẤT THẢI NGUY HẠI

Điều 70. Lập hồ sơ, đăng ký, cấp phép và mã số hoạt động quản lý chất thải nguy hại

1. Tổ chức, cá nhân có hoạt động phát sinh chất thải nguy hại hoặc bên tiếp nhận quản lý chất thải nguy hại phải lập hồ sơ, đăng ký với cơ quan chuyên môn về bảo vệ môi trường cấp tỉnh.

2. Tổ chức, cá nhân có đủ điều kiện về năng lực quản lý chất thải nguy hại thì được cấp giấy phép, mã số hoạt động quản lý chất thải nguy hại.

3. Bộ Tài nguyên và Môi trường quy định điều kiện về năng lực và hướng dẫn việc lập hồ sơ, đăng ký, cấp phép, mã số hành nghề quản lý chất thải nguy hại.

Điều 71. Phân loại, thu gom, lưu giữ tạm thời chất thải nguy hại

1. Tổ chức, cá nhân có hoạt động làm phát sinh chất thải nguy hại phải tổ chức phân loại, thu gom hoặc hợp đồng chuyển giao cho bên tiếp nhận quản lý chất thải thu gom chất thải nguy hại.

2. Chất thải nguy hại phải được lưu giữ tạm thời trong thiết bị chuyên dụng bảo đảm không rò rỉ, rơi vãi, phát tán ra môi trường.

3. Tổ chức, cá nhân phải có kế hoạch, phương tiện phòng, chống sự cố do chất thải nguy hại gây ra; không được để lẫn chất thải nguy hại với chất thải thông thường.

Điều 72. Vận chuyển chất thải nguy hại

1. Chất thải nguy hại phải được vận chuyển bằng thiết bị, phương tiện chuyên dụng phù hợp, đi theo tuyến đường và thời gian do cơ quan có thẩm quyền về phân luồng giao thông quy định.

2. Chỉ những tổ chức, cá nhân có giấy phép vận chuyển chất thải nguy hại mới được tham gia vận chuyển.

3. Phương tiện vận chuyển chất thải nguy hại phải có thiết bị phòng, chống rò rỉ, rơi vãi, sự cố do chất thải nguy hại gây ra.

4. Tổ chức, cá nhân vận chuyển chất thải nguy hại chịu trách nhiệm về tình trạng để rò rỉ, rơi vãi, xảy ra sự cố môi trường trong quá trình vận chuyển, xếp dỡ.

Điều 73. Xử lý chất thải nguy hại

1. Chất thải nguy hại phải được xử lý bằng phương pháp, công nghệ, thiết bị phù hợp với đặc tính hoá học, lý học và sinh học của từng loại chất thải nguy hại để bảo đảm đạt tiêu chuẩn môi trường; trường hợp trong nước không có công nghệ, thiết bị xử lý thì phải lưu giữ theo quy định của pháp luật và hướng dẫn của cơ quan quản lý nhà nước về bảo vệ môi trường cho đến khi chất thải được xử lý.

2. Chỉ những tổ chức, cá nhân được cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép và mã số hoạt động mới được tham gia xử lý chất thải nguy hại.

3. Tổ chức, cá nhân đầu tư xây dựng cơ sở xử lý chất thải nguy hại phải lập báo cáo đánh giá tác động môi trường và thực hiện yêu cầu về bảo vệ môi trường.

4. Việc chuyển giao trách nhiệm xử lý chất thải nguy hại giữa chủ có hoạt động làm phát sinh chất thải và bên tiếp nhận trách nhiệm xử lý chất thải được thực hiện bằng hợp đồng, có xác nhận của cơ quan chuyên môn về bảo vệ môi trường cấp tỉnh.

5. Hợp đồng chuyển giao trách nhiệm xử lý chất thải nguy hại phải ghi rõ xuất xứ, thành phần, chủng loại, công nghệ xử lý, biện pháp chôn lấp chất thải còn lại sau xử lý.

Điều 74. Cơ sở xử lý chất thải nguy hại

1. Cơ sở xử lý chất thải nguy hại phải đáp ứng các yêu cầu về bảo vệ môi trường sau đây:

a) Phù hợp với quy hoạch về thu gom, xử lý, chôn lấp chất thải nguy hại đã được phê duyệt;

b) Đã đăng ký danh mục chất thải nguy hại được xử lý;

c) Đã đăng ký và được thẩm định công nghệ xử lý chất thải nguy hại;

d) Có khoảng cách an toàn về môi trường đối với khu dân cư, khu bảo tồn thiên nhiên, nguồn nước mặt, nước dưới đất;

đ) Có kế hoạch và trang thiết bị phòng ngừa và ứng phó sự cố môi trường;

e) Được thiết kế, xây dựng theo đúng yêu cầu kỹ thuật và quy trình công nghệ bảo đảm xử lý chất thải nguy hại đạt tiêu chuẩn môi trường;

g) Trước khi đưa vào vận hành, phải được cơ quan quản lý nhà nước về bảo vệ môi trường có thẩm quyền kiểm tra xác nhận;

h) Chất thải nguy hại trước và sau khi xử lý phải được lưu giữ trong thiết bị chuyên dụng phù hợp với loại hình chất thải nguy hại;

i) Bảo đảm an toàn về sức khoẻ và tính mạng cho người lao động làm việc trong cơ sở xử lý chất thải nguy hại theo quy định của pháp luật về lao động.

2. Bộ Xây dựng chủ trì phối hợp với Bộ Tài nguyên và Môi trường quy định tiêu chuẩn kỹ thuật, hướng dẫn, kiểm tra, xác nhận cơ sở xử lý chất thải nguy hại.

Điều 75. Khu chôn lấp chất thải nguy hại

1. Khu chôn lấp chất thải nguy hại phải đáp ứng các yêu cầu về bảo vệ môi trường sau đây:

a) Được bố trí đúng quy hoạch, thiết kế theo yêu cầu kỹ thuật đối với khu chôn lấp chất thải nguy hại; có khoảng cách an toàn về môi trường đối với khu dân cư, khu bảo tồn thiên nhiên, nguồn nước mặt, nước dưới đất phục vụ mục đích sinh hoạt; có hàng rào ngăn cách và biển hiệu cảnh báo;

b) Có kế hoạch và trang thiết bị phòng ngừa và ứng phó sự cố môi trường;

c) Bảo đảm các điều kiện về vệ sinh môi trường, tránh phát tán khí độc ra môi trường xung quanh;

d) Trước khi đưa vào vận hành, phải được cơ quan quản lý nhà nước có thẩm quyền kiểm tra, xác nhận đạt yêu cầu kỹ thuật tiếp nhận, chôn lấp chất thải nguy hại.

2. Bộ Xây dựng chủ trì phối hợp với Bộ Tài nguyên và Môi trường quy định tiêu chuẩn kỹ thuật, hướng dẫn, kiểm tra, xác nhận khu chôn lấp chất thải nguy hại.

Điều 76. Quy hoạch về thu gom, xử lý, chôn lấp chất thải nguy hại

1. Bộ Xây dựng chủ trì phối hợp với Bộ Tài nguyên và Môi trường và Uỷ ban nhân dân cấp tỉnh lập quy hoạch tổng thể quốc gia về thu gom, xử lý, chôn lấp chất thải nguy hại trình Thủ tướng Chính phủ phê duyệt.

2. Nội dung quy hoạch tổng thể quốc gia về thu gom, xử lý, chôn lấp chất thải nguy hại bao gồm:

a) Điều tra, đánh giá, dự báo nguồn phát sinh chất thải nguy hại, loại và khối lượng chất thải nguy hại;

b) Xác định địa điểm cơ sở xử lý, khu chôn lấp chất thải nguy hại;

c) Xác lập phương thức thu gom, tuyến đường vận chuyển chất thải nguy hại, vị trí, quy mô, loại hình, phương thức lưu giữ; xác định công nghệ xử lý, tái chế, tiêu huỷ, chôn lấp chất thải nguy hại;

d) Xác định kế hoạch và nguồn lực thực hiện bảo đảm tất cả các loại chất thải nguy hại phải được thống kê đầy đủ và được xử lý triệt để.

3. Uỷ ban nhân dân cấp tỉnh có trách nhiệm bố trí mặt bằng xây dựng khu chôn lấp chất thải nguy hại theo quy hoạch đã được phê duyệt.

Mục 3
QUẢN LÝ CHẤT THẢI RẮN THÔNG THƯỜNG

Điều 77. Phân loại chất thải rắn thông thường

1. Chất thải rắn thông thường được phân thành hai nhóm chính sau đây:

a) Chất thải có thể dùng để tái chế, tái sử dụng;

b) Chất thải phải tiêu hủy hoặc chôn lấp.

2. Tổ chức, cá nhân phát sinh chất thải rắn thông thường có trách nhiệm thực hiện phân loại tại nguồn nhằm nâng cao hiệu quả quản lý chất thải.

Điều 78. Thu gom, vận chuyển chất thải rắn thông thường

1. Tổ chức, cá nhân quản lý khu sản xuất, kinh doanh, dịch vụ tập trung, khu dân cư tập trung, khu vực công cộng phải bố trí đủ và đúng quy định thiết bị thu gom để tiếp nhận chất thải rắn phù hợp với việc phân loại tại nguồn.

2. Chất thải rắn thông thường phải được vận chuyển theo nhóm đã được phân loại tại nguồn, trong thiết bị chuyên dụng phù hợp, bảo đảm không rơi vãi, phát tán mùi trong quá trình vận chuyển.

Vận chuyển chất thải trong đô thị, khu dân cư chỉ được thực hiện theo những tuyến đường được cơ quan có thẩm quyền phân luồng giao thông quy định.

3. Chất thải rắn thông thường được tận dụng ở mức cao nhất cho tái chế, tái sử dụng; hạn chế thải bỏ chất thải rắn thông thường còn có giá trị tái chế hoặc sử dụng cho mục đích hữu ích khác.

Điều 79. Cơ sở tái chế, tiêu hủy, khu chôn lấp chất thải rắn thông thường

1. Cơ sở tái chế, tiêu hủy, khu chôn lấp chất thải rắn thông thường phải đáp ứng các yêu cầu sau đây:

a) Phù hợp với quy hoạch về thu gom, tái chế, tiêu hủy, chôn lấp chất thải rắn thông thường đã được phê duyệt;

b) Không được đặt gần khu dân cư, các nguồn nước mặt, nơi có thể gây ô nhiễm nguồn nước dưới đất;

c) Được thiết kế, xây dựng và vận hành bảo đảm xử lý triệt để, tiết kiệm, đạt hiệu quả kinh tế tổng hợp, không gây ô nhiễm môi trường;

d) Có phân khu xử lý nước thải phát sinh từ chất thải rắn thông thường;

đ) Sau khi xây dựng xong phải được cơ quan quản lý nhà nước về bảo vệ môi trường kiểm tra, xác nhận mới được tiếp nhận chất thải và vận hành tái chế, xử lý hoặc chôn lấp chất thải.

2. Uỷ ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo việc xây dựng, quản lý các cơ sở tái chế, tiêu hủy, khu chôn lấp chất thải rắn thông thường trên địa bàn.

3. Bộ Xây dựng chủ trì phối hợp với Bộ Tài nguyên và Môi trường quy định tiêu chuẩn kỹ thuật, hướng dẫn, kiểm tra, xác nhận cơ sở tái chế, tiêu huỷ, khu chôn lấp chất thải rắn thông thường.

Điều 80. Quy hoạch về thu gom, tái chế, tiêu huỷ, chôn lấp chất thải rắn thông thường

1. Quy hoạch về thu gom, tái chế, tiêu huỷ, chôn lấp chất thải rắn thông thường bao gồm các nội dung sau đây:

a) Điều tra, đánh giá, dự báo các nguồn phát thải và tổng lượng chất thải rắn phát sinh;

b) Đánh giá khả năng phân loại tại nguồn và khả năng tái chế chất thải;

c) Xác định vị trí, quy mô các điểm thu gom, cơ sở tái chế, tiêu huỷ, khu chôn lấp chất thải;

d) Lựa chọn công nghệ thích hợp;

đ) Xác định tiến độ và nguồn lực thực hiện.

2. Uỷ ban nhân dân cấp tỉnh có trách nhiệm bố trí mặt bằng, tổ chức xây dựng và quản lý các cơ sở thu gom, tái chế, tiêu huỷ, khu chôn lấp chất thải rắn thông thường trên địa bàn theo quy hoạch đã được phê duyệt.

3. Bộ Xây dựng chủ trì phối hợp với Bộ Tài nguyên và Môi trường xây dựng quy hoạch tổng thể quốc gia về thu gom, tái chế, tiêu huỷ, chôn lấp chất thải rắn thông thường trình Thủ tướng Chính phủ phê duyệt.

Mục 4
QUẢN LÝ CHẤT THẢI

Điều 81. Thu gom, xử lý nước thải

1. Đô thị, khu dân cư tập trung phải có hệ thống thu gom riêng nước mưa và nước thải; nước thải sinh hoạt phải được xử lý đạt tiêu chuẩn môi trường trước khi đưa vào môi trường.

2. Nước thải của cơ sở sản xuất, kinh doanh, dịch vụ, khu sản xuất, kinh doanh, dịch vụ tập trung phải được thu gom, xử lý đạt tiêu chuẩn môi trường.

3. Bùn thải từ hệ thống xử lý nước thải được quản lý theo quy định về quản lý chất thải rắn.

4. Nước thải, bùn thải có yếu tố nguy hại phải được quản lý theo quy định về chất thải nguy hại.

Điều 82. Hệ thống xử lý nước thải

1. Đối tượng sau đây phải có hệ thống xử lý nước thải:

a) Khu sản xuất, kinh doanh, dịch vụ tập trung;

b) Khu, cụm công nghiệp làng nghề;

c) Cơ sở sản xuất, kinh doanh, dịch vụ không liên thông với hệ thống xử lý nước thải tập trung.

2. Hệ thống xử lý nước thải phải bảo đảm các yêu cầu sau đây:

a) Có quy trình công nghệ phù hợp với loại hình nước thải cần xử lý;

b) Đủ công suất xử lý nước thải phù hợp với khối lượng nước thải phát sinh;

c) Xử lý nước thải đạt tiêu chuẩn môi trường;

d) Cửa xả nước thải vào hệ thống tiêu thoát phải đặt ở vị trí thuận lợi cho việc kiểm tra, giám sát;

đ) Vận hành thường xuyên.

3. Chủ quản lý hệ thống xử lý nước thải phải thực hiện quan trắc định kỳ nước thải trước và sau khi xử lý. Số liệu quan trắc được lưu giữ làm căn cứ để kiểm tra, giám sát hoạt động của hệ thống xử lý nước thải.

Mục 5
QUẢN LÝ VÀ KIỂM SOÁT BỤI, KHÍ THẢI,

TIẾNG ỒN, ĐỘ RUNG, ÁNH SÁNG, BỨC XẠ

Điều 83. Quản lý và kiểm soát bụi, khí thải

1. Tổ chức, cá nhân hoạt động sản xuất, kinh doanh, dịch vụ có phát tán bụi, khí thải phải có trách nhiệm kiểm soát và xử lý bụi, khí thải đạt tiêu chuẩn môi trường.

2. Hạn chế việc sử dụng nhiên liệu, nguyên liệu, thiết bị, phương tiện thải khí độc hại ra môi trường.

3. Phương tiện giao thông, máy móc, thiết bị, công trình xây dựng có phát tán bụi, khí thải phải có bộ phận lọc, giảm thiểu khí thải đạt tiêu chuẩn môi trường, có thiết bị che chắn hoặc biện pháp khác để giảm thiểu bụi bảo đảm đạt tiêu chuẩn môi trường.

4. Bụi, khí thải có yếu tố nguy hại phải được quản lý theo quy định về quản lý chất thải nguy hại.

Điều 84. Quản lý khí thải gây hiệu ứng nhà kính, phá huỷ tầng ô zôn

1. Bộ Tài nguyên và Môi trường có trách nhiệm thống kê khối lượng khí thải gây hiệu ứng nhà kính trong phạm vi cả nước nhằm thực hiện điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

2. Việc chuyển nhượng, mua bán hạn ngạch phát thải khí gây hiệu ứng nhà kính của Việt Nam với nước ngoài do Thủ tướng Chính phủ quy định.

3. Nhà nước khuyến khích các cơ sở sản xuất, kinh doanh, dịch vụ giảm thiểu khí thải gây hiệu ứng nhà kính.

4. Cấm sản xuất, nhập khẩu, sử dụng hợp chất làm suy giảm tầng ô zôn theo điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

Điều 85. Hạn chế tiếng ồn, độ rung, ánh sáng, bức xạ

1. Tổ chức, cá nhân gây tiếng ồn, độ rung, ánh sáng, bức xạ vượt quá tiêu chuẩn môi trường phải có trách nhiệm kiểm soát, xử lý đạt tiêu chuẩn môi trường.

2. Cơ sở sản xuất, kinh doanh, dịch vụ trong khu dân cư gây tiếng ồn, độ rung, ánh sáng, bức xạ vượt quá tiêu chuẩn cho phép phải thực hiện biện pháp hạn chế, giảm thiểu không làm ảnh hưởng đến sinh hoạt, sức khoẻ của cộng đồng dân cư.

3. Tuyến đường có mật độ phương tiện tham gia giao thông cao, công trình xây dựng gây tiếng ồn, độ rung, ánh sáng, bức xạ vượt quá tiêu chuẩn cho phép phải có biện pháp giảm thiểu, khắc phục để đáp ứng tiêu chuẩn môi trường.

4. Cấm sản xuất, nhập khẩu, vận chuyển, kinh doanh và sử dụng pháo nổ. Việc sản xuất, nhập khẩu, vận chuyển, kinh doanh và sử dụng pháo hoa theo quy định của Thủ tướng Chính phủ.

Chương IX

PHÒNG NGỪA, ỨNG PHÓ SỰ CỐ MÔI TRƯỜNG, KHẮC PHỤC Ô NHIỄM

VÀ PHỤC HỒI MÔI TRƯỜNG

Mục 1

PHÒNG NGỪA, ỨNG PHÓ SỰ CỐ MÔI TRƯỜNG

Điều 86. Phòng ngừa sự cố môi trường

1. Chủ cơ sở sản xuất, kinh doanh, dịch vụ, phương tiện vận tải có nguy cơ gây ra sự cố môi trường phải thực hiện các biện pháp phòng ngừa sau đây:

a) Lập kế hoạch phòng ngừa và ứng phó sự cố môi trường;

b) Lắp đặt, trang bị các thiết bị, dụng cụ, phương tiện ứng phó sự cố môi trường;

c) Đào tạo, huấn luyện, xây dựng lực lượng tại chỗ ứng phó sự cố môi trường;

d) Tuân thủ quy định về an toàn lao động, thực hiện chế độ kiểm tra thường xuyên;

đ) Có trách nhiệm thực hiện hoặc đề nghị cơ quan có thẩm quyền thực hiện kịp thời biện pháp để loại trừ nguyên nhân gây ra sự cố khi phát hiện có dấu hiệu sự cố môi trường.

2. Nội dung phòng ngừa sự cố môi trường do thiên tai gây ra bao gồm:

a) Xây dựng năng lực dự báo, cảnh báo về nguy cơ, diễn biến của các loại hình thiên tai có thể gây sự cố môi trường;

b) Điều tra, thống kê, đánh giá nguy cơ các loại thiên tai có thể xảy ra trong phạm vi cả nước, từng khu vực;

c) Quy hoạch xây dựng các công trình phục vụ mục đích phòng ngừa, giảm thiểu thiệt hại ở những nơi dễ xảy ra sự cố môi trường.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Uỷ ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện các nội dung quy định tại khoản 2 Điều này.

Điều 87. An toàn sinh học

1. Tổ chức, cá nhân hoạt động sản xuất, kinh doanh, dịch vụ về sinh vật biến đổi gen và sản phẩm của chúng phải tuân thủ các quy định của pháp luật về đa dạng sinh học, vệ sinh an toàn thực phẩm, giống cây trồng, giống vật nuôi và các quy định khác của pháp luật có liên quan.

2. Tổ chức, cá nhân chỉ được phép tiến hành hoạt động nghiên cứu, thử nghiệm, sản xuất, kinh doanh, sử dụng, nhập khẩu, xuất khẩu, lưu giữ, vận chuyển sinh vật biến đổi gen và sản phẩm của chúng thuộc danh mục được pháp luật cho phép và phải đáp ứng đầy đủ các điều kiện về an toàn sinh học và thủ tục theo quy định của pháp luật.

3. Động vật, thực vật, vi sinh vật nhập nội và quá cảnh phải được cơ quan quản lý nhà nước có thẩm quyền cho phép và phải được kiểm dịch theo quy định của pháp luật về kiểm dịch động vật, thực vật, vi sinh vật.

Điều 88. An toàn hoá chất

1. Tổ chức, cá nhân sản xuất, kinh doanh, vận chuyển, lưu giữ, sử dụng hoặc có hoạt động khác liên quan đến hoá chất chỉ được phép hoạt động khi đáp ứng đầy đủ các điều kiện, thủ tục, biện pháp an toàn hóa chất theo quy định của pháp luật về quản lý, sử dụng hóa chất và các quy định khác của pháp luật có liên quan.

2. Hạn chế sử dụng phân bón hoá học, hoá chất, thức ăn và thuốc bảo vệ thực vật, động vật gây ô nhiễm, suy thoái môi trường, suy giảm đa dạng sinh học.

Điều 89. An toàn hạt nhân và an toàn bức xạ

1. Tổ chức, cá nhân có hoạt động liên quan đến hạt nhân và bức xạ gồm:

a) Thăm dò, khai thác, tinh chế chất phóng xạ có nguồn gốc tự nhiên;

b) Tàng trữ, bảo quản, vận chuyển chất phóng xạ;

c) Sản xuất, kinh doanh, dịch vụ nguyên liệu có chất phóng xạ, sản phẩm phóng xạ;

d) Sản xuất sản phẩm, xây dựng công trình gây bức xạ điện từ;

đ) Sử dụng công nghệ nguyên tử, hạt nhân, thiết bị chứa chất phóng xạ, thiết bị gây bức xạ điện từ;

e) Xuất khẩu, nhập khẩu nguyên liệu, thiết bị, công nghệ có chất phóng xạ.

2. Tổ chức, cá nhân quy định tại khoản 1 Điều này phải tuân thủ các quy định của pháp luật về an toàn hạt nhân, an toàn bức xạ điện từ.

3. An toàn hạt nhân, an toàn bức xạ phải nhằm các mục đích sau đây:

a) Không gây ảnh hưởng xấu đến con người, sinh vật;

b) Không gây ô nhiễm môi trường, ảnh hưởng xấu đến các thành phần môi trường;

c) Không gây sự cố, thảm họa môi trường.

4. Tiêu chuẩn về an toàn hạt nhân, an toàn bức xạ điện từ là tiêu chuẩn quốc gia bắt buộc áp dụng và do cơ quan nhà nước có thẩm quyền ban hành.

Điều 90. Ứng phó sự cố môi trường

1. Trách nhiệm ứng phó sự cố môi trường được quy định như sau:

a) Tổ chức, cá nhân gây ra sự cố môi trường có trách nhiệm thực hiện các biện pháp khẩn cấp để bảo đảm an toàn cho người và tài sản; tổ chức cứu người, tài sản và kịp thời thông báo cho chính quyền địa phương hoặc cơ quan chuyên môn về bảo vệ môi trường nơi xảy ra sự cố;

b) Sự cố môi trường xảy ra ở cơ sở, địa phương nào thì người đứng đầu cơ sở, địa phương đó có trách nhiệm huy động khẩn cấp nhân lực, vật lực và phương tiện để ứng phó sự cố kịp thời;

c) Sự cố môi trường xảy ra trong phạm vi nhiều cơ sở, địa phương thì người đứng đầu các cơ sở, địa phương nơi có sự cố có trách nhiệm cùng phối hợp ứng phó;

d) Trường hợp vượt quá khả năng ứng phó sự cố của cơ sở, địa phương thì phải khẩn cấp báo cáo cơ quan cấp trên trực tiếp để kịp thời huy động các cơ sở, địa phương khác tham gia ứng phó sự cố môi trường; cơ sở, địa phương được yêu cầu huy động phải thực hiện các biện pháp ứng phó sự cố môi trường trong phạm vi khả năng của mình.

2. Nhân lực, vật tư, phương tiện được sử dụng để ứng phó sự cố môi trường được bồi hoàn chi phí theo quy định của pháp luật.

3. Việc ứng phó sự cố môi trường đặc biệt nghiêm trọng được thực hiện theo quy định của pháp luật về tình trạng khẩn cấp.

4. Nghĩa vụ bồi thường thiệt hại do sự cố môi trường gây ra được thực hiện theo quy định tại mục 2 Chương XIV của Luật này, Bộ luật Dân sự và các quy định khác của pháp luật có liên quan.

Điều 91. Xây dựng lực lượng ứng phó sự cố môi trường

1. Nhà nước có trách nhiệm xây dựng lực lượng, trang bị, thiết bị dự báo, cảnh báo về thiên tai, thời tiết, sự cố môi trường.

2. Cơ sở sản xuất, kinh doanh, dịch vụ có trách nhiệm xây dựng năng lực phòng ngừa và ứng phó thiên tai, sự cố môi trường.

Mục 2
KHẮC PHỤC Ô NHIỄM VÀ PHỤC HỒI MÔI TRƯỜNG

Điều 92. Căn cứ để xác định khu vực môi trường bị ô nhiễm

1. Môi trường bị ô nhiễm trong trường hợp hàm lượng một hoặc nhiều chất gây ô nhiễm vượt quá tiêu chuẩn về chất lượng môi trường.

2. Môi trường bị ô nhiễm nghiêm trọng khi hàm lượng của một hoặc nhiều hoá chất, kim loại nặng vượt quá tiêu chuẩn về chất lượng môi trường từ 3 lần trở lên hoặc hàm lượng của một hoặc nhiều chất gây ô nhiễm khác vượt quá tiêu chuẩn về chất lượng môi trường từ 5 lần trở lên.

3. Môi trường bị ô nhiễm đặc biệt nghiêm trọng khi hàm lượng của một hoặc nhiều hoá chất, kim loại nặng vượt quá tiêu chuẩn về chất lượng môi trường từ 5 lần trở lên hoặc hàm lượng của một hoặc nhiều chất gây ô nhiễm khác vượt quá tiêu chuẩn về chất lượng môi trường từ 10 lần trở lên.

Điều 93. Khắc phục ô nhiễm và phục hồi môi trường

1. Việc điều tra, xác định khu vực môi trường bị ô nhiễm bao gồm các nội dung sau đây:

a) Phạm vi, giới hạn khu vực môi trường bị ô nhiễm;

b) Mức độ ô nhiễm;

c) Nguyên nhân, trách nhiệm của các bên liên quan;

d) Các công việc cần thực hiện để khắc phục ô nhiễm và phục hồi môi trường;

đ) Các thiệt hại đối với môi trường làm căn cứ để yêu cầu bên gây ô nhiễm, suy thoái phải bồi thường.

2. Trách nhiệm điều tra, xác định khu vực môi trường bị ô nhiễm được quy định như sau:

a) Uỷ ban nhân dân cấp tỉnh tổ chức điều tra, xác định khu vực môi trường bị ô nhiễm trên địa bàn;

b) Bộ Tài nguyên và Môi trường chỉ đạo việc phối hợp của Uỷ ban nhân dân cấp tỉnh tổ chức, điều tra, xác định khu vực môi trường bị ô nhiễm nằm trên địa bàn từ hai tỉnh, thành phố trực thuộc trung ương trở lên.

Kết quả điều tra về nguyên nhân, mức độ, phạm vi ô nhiễm và thiệt hại về môi trường phải được công khai để nhân dân được biết.

3. Tổ chức, cá nhân gây ô nhiễm môi trường có trách nhiệm sau đây:

a) Thực hiện các yêu cầu của cơ quan quản lý nhà nước về môi trường quy định tại khoản 2 Điều này trong quá trình điều tra, xác định phạm vi, giới hạn, mức độ, nguyên nhân, biện pháp khắc phục ô nhiễm và phục hồi môi trường;

b) Tiến hành ngay các biện pháp để ngăn chặn, hạn chế nguồn gây ô nhiễm môi trường và hạn chế sự lan rộng, ảnh hưởng đến sức khoẻ và đời sống của nhân dân trong vùng;

c) Thực hiện các biện pháp khắc phục ô nhiễm và phục hồi môi trường theo yêu cầu của cơ quan quản lý nhà nước về môi trường quy định tại khoản 2 Điều này;

d) Bồi thường thiệt hại theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Trường hợp có nhiều tổ chức, cá nhân cùng gây ô nhiễm môi trường thì cơ quan quản lý nhà nước về bảo vệ môi trường quy định tại khoản 2 Điều này có trách nhiệm phối hợp với các bên liên quan để làm rõ trách nhiệm của từng đối tượng trong việc khắc phục ô nhiễm và phục hồi môi trường.

4. Trường hợp môi trường bị ô nhiễm do thiên tai gây ra hoặc chưa xác định được nguyên nhân thì các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Uỷ ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm huy động các nguồn lực để tổ chức xử lý, khắc phục ô nhiễm môi trường.

5. Trường hợp khu vực bị ô nhiễm nằm trên địa bàn từ hai tỉnh, thành phố trực thuộc trung ương trở lên thì việc khắc phục ô nhiễm và phục hồi môi trường được thực hiện theo chỉ đạo của Thủ tướng Chính phủ.

Chương X

QUAN TRẮC VÀ THÔNG TIN VỀ MÔI TRƯỜNG

Điều 94. Quan trắc môi trường

1. Hiện trạng môi trường và các tác động đối với môi trường được theo dõi thông qua các chương trình quan trắc môi trường sau đây:

a) Quan trắc hiện trạng môi trường quốc gia;

b) Quan trắc các tác động đối với môi trường từ hoạt động của ngành, lĩnh vực;

c) Quan trắc hiện trạng môi trường của tỉnh, thành phố trực thuộc trung ương;

d) Quan trắc các tác động môi trường từ hoạt động của cơ sở sản xuất, kinh doanh, dịch vụ, khu sản xuất, kinh doanh, dịch vụ tập trung.

2. Trách nhiệm quan trắc môi trường được quy định như sau:

a) Bộ Tài nguyên và Môi trường tổ chức việc quan trắc hiện trạng môi trường quốc gia;

b) Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức việc quan trắc các tác động đối với môi trường từ hoạt động của ngành, lĩnh vực do mình quản lý;

c) Uỷ ban nhân dân cấp tỉnh tổ chức việc quan trắc hiện trạng môi trường theo phạm vi địa phương;

d) Người quản lý, vận hành cơ sở sản xuất, kinh doanh, dịch vụ hoặc khu sản xuất, kinh doanh, dịch vụ tập trung có trách nhiệm quan trắc các tác động đối với môi trường từ các cơ sở của mình.

Điều 95. Hệ thống quan trắc môi trường

1. Hệ thống quan trắc môi trường bao gồm:

a) Các trạm lấy mẫu, đo đạc phục vụ hoạt động quan trắc môi trường;

b) Các phòng thí nghiệm, trung tâm phân tích mẫu, quản lý và xử lý số liệu quan trắc môi trường.

2. Hệ thống quan trắc môi trường phải được quy hoạch và xây dựng đồng bộ, bảo đảm yêu cầu quan trắc nhằm cung cấp thông tin phục vụ công tác quản lý và bảo vệ môi trường.

3. Tổ chức, cá nhân có đủ năng lực chuyên môn và trang thiết bị kỹ thuật được tham gia hoạt động quan trắc môi trường.

Điều 96. Quy hoạch hệ thống quan trắc môi trường

1. Quy hoạch hệ thống quan trắc môi trường bao gồm các nội dung sau:

a) Điều tra, nghiên cứu xác định đối tượng quan trắc và dữ liệu cần thu thập phục vụ mục đích bảo vệ môi trường;

b) Xác định mật độ, quy mô, tính năng của hệ thống các trạm lấy mẫu quan trắc môi trường;

c) Bố trí hệ thống thiết bị sử dụng trong quan trắc môi trường;

d) Xác định tiến độ và nguồn lực thực hiện;

đ) Đào tạo nguồn nhân lực đủ năng lực thực hiện nhiệm vụ quan trắc môi trường.

2. Trách nhiệm lập, phê duyệt quy hoạch hệ thống quan trắc môi trường được quy định như sau:

a) Bộ Tài nguyên và Môi trường lập quy hoạch tổng thể hệ thống quan trắc môi trường quốc gia trình Thủ tướng Chính phủ phê duyệt; chỉ đạo xây dựng và quản lý thống nhất số liệu quan trắc môi trường;

b) Cơ quan chuyên môn về bảo vệ môi trường cấp tỉnh lập quy hoạch mạng lưới quan trắc môi trường trên địa bàn trình Uỷ ban nhân dân cùng cấp phê duyệt;

c) Tổ chức, cá nhân quản lý khu sản xuất, kinh doanh, dịch vụ tập trung tổ chức xây dựng và quản lý mạng lưới quan trắc môi trường trong phạm vi quản lý.

Điều 97. Chương trình quan trắc môi trường

1. Chương trình quan trắc môi trường bao gồm chương trình quan trắc hiện trạng môi trường và chương trình quan trắc tác động môi trường từ các hoạt động kinh tế - xã hội. Chương trình quan trắc môi trường phải được thực hiện thống nhất, đồng bộ.

2. Chương trình quan trắc hiện trạng môi trường bao gồm các hoạt động sau đây:

a) Định kỳ lấy mẫu phân tích và dự báo diễn biến chất lượng đất, nước, không khí;

b) Theo dõi diễn biến số lượng, thành phần, trạng thái các nguồn tài nguyên thiên nhiên;

c) Theo dõi diễn biến chất lượng, số lượng, thành phần, trạng thái các hệ sinh thái, loài sinh vật và nguồn gen.

3. Chương trình quan trắc tác động môi trường bao gồm các hoạt động sau đây:

a) Theo dõi số lượng, thực trạng, diễn biến các nguồn tác động xấu lên môi trường;

b) Theo dõi diễn biến số lượng, thành phần, mức độ nguy hại của chất thải rắn, khí thải, nước thải;

c) Phát hiện, đánh giá các tác động xuyên biên giới đến môi trường trong nước.

4. Bộ Tài nguyên và Môi trường hướng dẫn việc lập kế hoạch và tổ chức thực hiện chương trình quan trắc môi trường.

Điều 98. Chỉ thị môi trường

1. Chỉ thị môi trường là thông số cơ bản phản ánh các yếu tố đặc trưng của môi trường phục vụ mục đích đánh giá, theo dõi diễn biến chất lượng môi trường, lập báo cáo hiện trạng môi trường.

2. Bộ Tài nguyên và Môi trường ban hành bộ chỉ thị môi trường của quốc gia để áp dụng trong cả nước.

Điều 99. Báo cáo hiện trạng môi trường cấp tỉnh

1. Báo cáo hiện trạng môi trường cấp tỉnh bao gồm các nội dung sau đây:

a) Hiện trạng và diễn biến chất lượng môi trường đất;

b) Hiện trạng và diễn biến chất lượng môi trường nước;

c) Hiện trạng và diễn biến chất lượng môi trường không khí;

d) Hiện trạng và diễn biến số lượng, trạng thái, chất lượng các nguồn tài nguyên thiên nhiên;

đ) Hiện trạng và diễn biến chất lượng, trạng thái các hệ sinh thái; số lượng, thành phần các loài sinh vật và nguồn gen;

e) Hiện trạng môi trường các khu đô thị, khu dân cư tập trung, khu sản xuất, kinh doanh, dịch vụ tập trung và làng nghề;

g) Các khu vực môi trường bị ô nhiễm, suy thoái, danh mục các cơ sở gây ô nhiễm môi trường nghiêm trọng;

h) Các vấn đề môi trường búc xúc và nguyên nhân chính;

i) Các biện pháp khắc phục ô nhiễm, suy thoái và cải thiện môi trường;

k) Đánh giá công tác bảo vệ môi trường của địa phương;

l) Kế hoạch, chương trình, biện pháp đáp ứng yêu cầu bảo vệ môi trường.

2. Định kỳ năm năm một lần, Uỷ ban nhân dân cấp tỉnh có trách nhiệm lập báo cáo hiện trạng môi trường theo kỳ kế hoạch phát triển kinh tế - xã hội của địa phương trình Hội đồng nhân dân cùng cấp và báo cáo Bộ Tài nguyên và Môi trường.

Điều 100. Báo cáo tình hình tác động môi trường của ngành, lĩnh vực

1. Báo cáo tình hình tác động môi trường của ngành, lĩnh vực bao gồm các nội dung sau đây:

a) Hiện trạng, số lượng, diễn biến các nguồn tác động xấu đối với môi trường;

b) Hiện trạng, diễn biến, thành phần, mức độ nguy hại của chất thải theo ngành, lĩnh vực;

c) Danh mục các cơ sở gây ô nhiễm môi trường nghiêm trọng và tình hình xử lý;

d) Đánh giá công tác bảo vệ môi trường của ngành, lĩnh vực;

đ) Dự báo các thách thức đối với môi trường;

e) Kế hoạch, chương trình, biện pháp đáp ứng yêu cầu bảo vệ môi trường.

2. Định kỳ năm năm một lần, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ lập báo cáo tình hình tác động môi trường của ngành, lĩnh vực do mình quản lý theo kỳ kế hoạch năm năm gửi Bộ Tài nguyên và Môi trường.

Điều 101. Báo cáo môi trường quốc gia

1. Báo cáo môi trường quốc gia gồm có các nội dung sau đây:

a) Các tác động môi trường từ hoạt động của ngành, lĩnh vực;

b) Diễn biến môi trường quốc gia và các vấn đề môi trường búc xúc;

c) Đánh giá việc thực hiện chính sách, pháp luật, tổ chức quản lý và biện pháp bảo vệ môi trường;

d) Dự báo các thách thức đối với môi trường;

đ) Kế hoạch, chương trình, biện pháp đáp ứng yêu cầu bảo vệ môi trường.

2. Định kỳ năm năm một lần, Bộ Tài nguyên và Môi trường có trách nhiệm lập báo cáo môi trường quốc gia theo kỳ kế hoạch phát triển kinh tế - xã hội quốc gia để Chính phủ trình Quốc hội; hằng năm lập báo cáo chuyên đề về môi trường.

Điều 102. Thống kê, lưu trữ dữ liệu, thông tin về môi trường

1. Số liệu về môi trường từ các chương trình quan trắc môi trường phải được thống kê, lưu trữ nhằm phục vụ công tác quản lý và bảo vệ môi trường.

2. Việc thống kê, lưu trữ số liệu về môi trường được quy định như sau:

a) Bộ Tài nguyên và Môi trường phối hợp với cơ quan quản lý nhà nước về thống kê ở trung ương để xây dựng cơ sở dữ liệu về môi trường quốc gia;

b) Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ thống kê, lưu trữ số liệu về môi trường của ngành, lĩnh vực do mình quản lý;

c) Uỷ ban nhân dân các cấp thống kê, lưu trữ số liệu về môi trường tại địa phương;

d) Người quản lý, vận hành cơ sở sản xuất, kinh doanh, dịch vụ hoặc khu sản xuất, kinh doanh, dịch vụ tập trung có trách nhiệm thống kê, lưu trữ số liệu về các tác động đối với môi trường, về các nguồn thải, về chất thải từ hoạt động của mình.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các cấp có trách nhiệm xây dựng hệ thống thu thập, xử lý, tổng hợp, lưu trữ và áp dụng công nghệ thông tin trong thống kê, lưu trữ số liệu về môi trường.

Điều 103. Công bố, cung cấp thông tin về môi trường

1. Tổ chức, cá nhân quản lý khu sản xuất, kinh doanh, dịch vụ tập trung, chủ cơ sở sản xuất, kinh doanh, dịch vụ thuộc đối tượng phải lập báo cáo đánh giá tác động môi trường có trách nhiệm báo cáo các thông tin về môi trường trong phạm vi quản lý của mình với cơ quan chuyên môn về bảo vệ môi trường cấp tỉnh.

2. Cơ sở sản xuất, kinh doanh, dịch vụ không thuộc đối tượng quy định tại khoản 1 Điều này có trách nhiệm cung cấp thông tin về môi trường liên quan đến hoạt động của mình cho cơ quan chuyên môn về bảo vệ môi trường cấp huyện hoặc cán bộ phụ trách về bảo vệ môi trường cấp xã nơi cơ sở hoạt động và công bố thông tin về môi trường để cộng đồng dân cư được biết.

3. Cơ quan chuyên môn về bảo vệ môi trường các cấp có trách nhiệm báo cáo các thông tin về môi trường trên địa bàn cho cơ quan cấp trên trực tiếp và công bố các thông tin chủ yếu về môi trường theo định kỳ hoặc theo yêu cầu.

4. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm định kỳ cung cấp cho Bộ Tài nguyên và Môi trường, cơ quan quản lý nhà nước về thống kê ở trung ương thông tin về môi trường liên quan đến ngành, lĩnh vực mình quản lý.

Điều 104. Công khai thông tin, dữ liệu về môi trường

1. Thông tin, dữ liệu về môi trường sau đây, trừ các thông tin thuộc danh mục bí mật nhà nước, phải được công khai:

a) Báo cáo đánh giá tác động môi trường, quyết định phê duyệt báo cáo đánh giá tác động môi trường và kế hoạch thực hiện các yêu cầu của quyết định phê duyệt báo cáo đánh giá tác động môi trường;

b) Cam kết bảo vệ môi trường đã đăng ký;

c) Danh sách, thông tin về các nguồn thải, các loại chất thải có nguy cơ gây hại tới sức khoẻ con người và môi trường;

d) Khu vực môi trường bị ô nhiễm, suy thoái ở mức nghiêm trọng và đặc biệt nghiêm trọng, khu vực có nguy cơ xảy ra sự cố môi trường;

đ) Quy hoạch thu gom, tái chế, xử lý chất thải;

e) Báo cáo hiện trạng môi trường cấp tỉnh, báo cáo tình hình tác động môi trường của ngành, lĩnh vực và báo cáo môi trường quốc gia.

2. Hình thức công khai phải bảo đảm thuận tiện cho những đối tượng có liên quan tiếp nhận thông tin.

3. Cơ quan công khai thông tin về môi trường chịu trách nhiệm trước pháp luật về tính chính xác, trung thực, khách quan của thông tin được công khai.

Điều 105. Thực hiện dân chủ cơ sở về bảo vệ môi trường

1. Tổ chức, cá nhân quản lý khu sản xuất, kinh doanh, dịch vụ tập trung; chủ cơ sở sản xuất, kinh doanh, dịch vụ; cơ quan chuyên môn, cán bộ phụ trách về bảo vệ môi trường có trách nhiệm công khai với nhân dân, người lao động tại cơ sở sản xuất, kinh doanh, dịch vụ về tình hình môi trường, các biện pháp phòng ngừa, hạn chế tác động xấu đối với môi trường và biện pháp khắc phục ô nhiễm, suy thoái bằng một trong các hình thức sau đây:

a) Tổ chức họp để phổ biến cho nhân dân, người lao động;

b) Thông báo, phổ biến bằng văn bản cho nhân dân, người lao động được biết.

2. Trong các trường hợp sau đây thì phải tổ chức đối thoại về môi trường:

a) Theo yêu cầu của bên có nhu cầu đối thoại;

b) Theo yêu cầu của cơ quan quản lý nhà nước về bảo vệ môi trường các cấp;

c) Theo đơn thư khiếu nại, tố cáo, khởi kiện của tổ chức, cá nhân liên quan.

3. Trách nhiệm giải trình, đối thoại về môi trường được quy định như sau:

a) Bên yêu cầu đối thoại phải gửi cho bên được yêu cầu đối thoại các vấn đề cần giải thích hoặc đối thoại;

b) Trong thời hạn không quá năm ngày làm việc kể từ ngày nhận được yêu cầu, bên nhận yêu cầu phải chuẩn bị các nội dung trả lời, giải thích, đối thoại;

c) Trường hợp cơ quan quản lý nhà nước về bảo vệ môi trường yêu cầu tổ chức đối thoại thì các bên có liên quan thực hiện theo quy định của cơ quan đã yêu cầu.

4. Việc đối thoại về môi trường được thực hiện trên cơ sở quy định của pháp luật và dưới sự chủ trì của Uỷ ban nhân dân hoặc cơ quan chuyên môn về bảo vệ môi trường.

5. Kết quả đối thoại phải được ghi thành biên bản ghi nhận các ý kiến, thỏa thuận, làm căn cứ để các bên có trách nhiệm liên quan thực hiện hoặc để xem xét xử lý vi phạm pháp luật về bảo vệ môi trường, bồi thường thiệt hại về môi trường.

Chương XI

NGUỒN LỰC BẢO VỆ MÔI TRƯỜNG

Điều 106. Tuyên truyền về bảo vệ môi trường

1. Pháp luật về bảo vệ môi trường, gương người tốt, việc tốt và các điển hình tốt trong hoạt động bảo vệ môi trường phải được tuyên truyền, phổ biến thường xuyên và rộng rãi.

2. Nhà nước có các giải thưởng, hình thức khen thưởng về bảo vệ môi trường cho tổ chức, cá nhân có thành tích xuất sắc trong hoạt động bảo vệ môi trường; tổ chức các hình thức tìm hiểu về bảo vệ môi trường nhằm nâng cao nhận thức và ý thức bảo vệ môi trường của người dân.

3. Thực hiện tốt bảo vệ môi trường là căn cứ để xem xét công nhận, phong tặng các danh hiệu thi đua.

4. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với các cơ quan thông tin, tuyên truyền, báo chí các ngành, các cấp có trách nhiệm tuyên truyền về bảo vệ môi trường.

Điều 107. Giáo dục về môi trường và đào tạo nguồn nhân lực bảo vệ môi tr?ường

1. Công dân Việt Nam được giáo dục toàn diện về môi trường nhằm nâng cao hiểu biết và ý thức bảo vệ môi trường.

2. Giáo dục về môi trường là một nội dung của chương trình chính khoá của các cấp học phổ thông.

3. Nhà nước ưu tiên đào tạo nguồn nhân lực bảo vệ môi trường, khuyến khích mọi tổ chức, cá nhân tham gia đào tạo nguồn nhân lực bảo vệ môi trường.

4. Bộ Giáo dục và Đào tạo chủ trì phối hợp với Bộ Tài nguyên và Môi trường chỉ đạo, hướng dẫn xây dựng và thực hiện chương trình giáo dục về môi trường và đào tạo nguồn nhân lực bảo vệ môi trường.

Điều 108. Phát triển khoa học, công nghệ về bảo vệ môi trường

1. Nhà nước đầu tư nghiên cứu khoa học về môi trường; phát triển, ứng dụng, chuyển giao công nghệ môi trường; khuyến khích tổ chức, cá nhân phát huy sáng kiến và áp dụng các giải pháp công nghệ trong bảo vệ môi trường.

2. Nhà nước có chính sách ưu đãi chuyển giao công nghệ phục vụ giải quyết các vấn đề môi trường bức xúc và xử lý các cơ sở gây ô nhiễm môi trường nghiêm trọng.

3. Tổ chức, cá nhân sở hữu công nghệ môi trường được quyền chuyển nhượng, ký kết hợp đồng dịch vụ thực hiện việc giảm thiểu và xử lý chất thải.

4. Bộ Khoa học và Công nghệ chủ trì phối hợp với Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan chỉ đạo, hướng dẫn thực hiện phát triển khoa học, công nghệ về bảo vệ môi trường.

Điều 109. Phát triển công nghiệp môi trường, xây dựng năng lực dự báo, cảnh báo về môi trường

1. Nhà nước đầu tư và có chính sách khuyến khích tổ chức, cá nhân phát triển công nghiệp môi trường.

2. Nhà nước có trách nhiệm xây dựng năng lực, trang bị máy móc, thiết bị dự báo, cảnh báo về thiên tai, thời tiết; khuyến khích mọi tổ chức, cá nhân tham gia hoạt động dự báo, cảnh báo về thảm họa môi trường nhằm phòng ngừa và hạn chế tác động xấu của thiên tai và sự cố đối với môi trường.

Điều 110. Nguồn tài chính bảo vệ môi trường

1. Nguồn tài chính bảo vệ môi trường gồm có:

a) Ngân sách nhà nước;

b) Vốn của tổ chức, cá nhân để phòng ngừa, hạn chế tác động xấu đối với môi trường từ hoạt động sản xuất, kinh doanh, dịch vụ của mình;

c) Vốn của tổ chức, cá nhân cho các hoạt động nghiên cứu khoa học, phát triển công nghệ, công nghiệp và dịch vụ về môi trường;

d) Tiền bồi thường thiệt hại về môi trường, thuế môi trường, phí bảo vệ môi trường, tiền phạt về môi trường và các nguồn thu khác theo quy định của pháp luật;

đ) Đóng góp, tài trợ của tổ chức, cá nhân trong nước và ngoài nước;

e) Vốn vay ưu đãi và tài trợ từ quỹ bảo vệ môi trường;

g) Vốn vay từ ngân hàng, tổ chức tín dụng và các tổ chức tài chính khác theo quy định của pháp luật.

2. Ngân sách nhà nước có mục chi thường xuyên cho sự nghiệp môi trường phù hợp với yêu cầu bảo vệ môi trường của từng thời kỳ; hằng năm bảo đảm tỷ lệ tăng chi ngân sách cho sự nghiệp môi trường cao hơn tỷ lệ tăng chi ngân sách nhà nước.

Điều 111. Ngân sách nhà nước về bảo vệ môi trường

1. Ngân sách nhà nước cho bảo vệ môi trường được sử dụng vào các mục đích sau đây:

a) Đầu tư phát triển kết cấu hạ tầng bảo vệ môi trường công cộng;

b) Chi thường xuyên cho sự nghiệp môi trường.

2. Sự nghiệp môi trường bao gồm các hoạt động sau đây:

a) Quản lý hệ thống quan trắc và phân tích môi trường; xây dựng năng lực cảnh báo, dự báo thiên tai và phòng ngừa, ứng phó sự cố môi trường;

b) Điều tra cơ bản về môi trường; thực hiện các chương trình quan trắc hiện trạng môi trường, các tác động đối với môi trường;

c) Điều tra, thống kê chất thải, đánh giá tình hình ô nhiễm, suy thoái và sự cố môi trường; xây dựng năng lực tái chế chất thải, xử lý chất thải nguy hại, hỗ trợ hoạt động tái chế, xử lý, chôn lấp chất thải;

d) Hỗ trợ xử lý các cơ sở gây ô nhiễm môi trường nghiêm trọng;

đ) Quản lý các công trình vệ sinh công cộng; trang bị thiết bị, phương tiện thu gom rác thải sinh hoạt, vệ sinh môi trường ở khu dân cư, nơi công cộng;

e) Kiện toàn và nâng cao năng lực của hệ thống quản lý nhà nước về bảo vệ môi trường; xây dựng và phát triển hệ thống tổ chức sự nghiệp bảo vệ môi trường;

g) Điều tra, nghiên cứu, xây dựng, thử nghiệm, áp dụng các tiến bộ khoa học, kỹ thuật, công nghệ về bảo vệ môi trường; chiến lược, quy hoạch, kế hoạch, cơ chế, chính sách, tiêu chuẩn, định mức kỹ thuật, mô hình quản lý về bảo vệ môi trường;

h) Phục vụ công tác thanh tra, kiểm tra việc thực hiện pháp luật về bảo vệ môi trường;

i) Quản lý hệ thống thông tin, cơ sở dữ liệu về môi trường;

k) Tuyên truyền, phổ biến, giáo dục pháp luật về môi trường; đào tạo, tập huấn chuyên môn, quản lý về bảo vệ môi trường;

l) Tặng giải thưởng, khen thưởng về bảo vệ môi trường;

m) Quản lý ngân hàng gen quốc gia, cơ sở chăm sóc, nuôi dưỡng, nhân giống các loài động vật quý hiếm bị đe doạ tuyệt chủng;

n) Quản lý các khu bảo tồn thiên nhiên;

o) Các hoạt động sự nghiệp môi trường khác.

3. Hằng năm, Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp kinh phí cho sự nghiệp môi trường quy định tại khoản 2 Điều này của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và của các tỉnh, thành phố trực thuộc trung ương và phối hợp với Bộ Tài chính, Bộ Kế hoạch và Đầu tư trình Chính phủ.

Điều 112. Thuế môi trường

1. Tổ chức, hộ gia đình, cá nhân sản xuất, kinh doanh một số loại sản phẩm gây tác động xấu lâu dài đến môi trường và sức khỏe con người thì phải nộp thuế môi trường.

2. Chính phủ trình Quốc hội quyết định danh mục, thuế suất đối với các sản phẩm, loại hình sản xuất, kinh doanh phải chịu thuế môi trường.

Điều 113. Phí bảo vệ môi trường

1. Tổ chức, cá nhân xả thải ra môi trường hoặc có hoạt động làm phát sinh nguồn tác động xấu đối với môi trường phải nộp phí bảo vệ môi trường.

2. Mức phí bảo vệ môi trường được quy định trên cơ sở sau đây:

a) Khối lượng chất thải ra môi trường, quy mô ảnh hưởng tác động xấu đối với môi trường;

b) Mức độ độc hại của chất thải, mức độ gây hại đối với môi trường;

c) Sức chịu tải của môi trường tiếp nhận chất thải.

3. Mức phí bảo vệ môi trường được điều chỉnh theo lộ trình phù hợp với điều kiện kinh tế - xã hội và yêu cầu bảo vệ môi tr?ường của từng giai đoạn phát triển của đất nước.

4. Toàn bộ nguồn thu từ phí bảo vệ môi trường được sử dụng đầu tư trực tiếp cho việc bảo vệ môi trường.

5. Bộ Tài chính chủ trì phối hợp với Bộ Tài nguyên và Môi trường xây dựng, trình Chính phủ quy định các loại phí bảo vệ môi trường.

Điều 114. Ký quỹ cải tạo, phục hồi môi tr?ường trong hoạt động khai thác tài nguyên thiên nhiên

1. Tổ chức, cá nhân khai thác tài nguyên thiên nhiên phải thực hiện ký quỹ cải tạo, phục hồi môi trường theo các quy định sau đây:

a) Trước khi khai thác phải thực hiện việc kýý quỹ tại tổ chức tín dụng trong nước hoặc quỹ bảo vệ môi trường của địa phương nơi có khai thác tài nguyên thiên nhiên; mức ký quỹ phụ thuộc vào quy mô khai thác, tác động xấu đối với môi trường, chi phí cần thiết để cải tạo, phục hồi môi trường sau khai thác;

b) Tổ chức, cá nhân ký quỹ được hưởng lãi suất phát sinh, được nhận lại số tiền ký quỹ sau khi hoàn thành cải tạo, phục hồi môi trường;

c) Tổ chức, cá nhân không thực hiện nghĩa vụ cải tạo, phục hồi môi trường hoặc thực hiện không đạt yêu cầu thì toàn bộ hoặc một phần số tiền ký quỹ được sử dụng để cải tạo, phục hồi môi trường nơi tổ chức, cá nhân đó khai thác.

2. Thủ tướng Chính phủ quy định cụ thể mức ký quỹ cải tạo, phục hồi môi trường đối với từng loại hình tài nguyên và việc tổ chức thực hiện quy định tại Điều này.

Điều 115. Quỹ bảo vệ môi trường

1. Quỹ bảo vệ môi trường là tổ chức tài chính được thành lập ở trung ương, ngành, lĩnh vực, địa phương để hỗ trợ hoạt động bảo vệ môi trường.

Nhà nước khuyến khích doanh nghiệp, tổ chức, cá nhân khác thành lập quỹ bảo vệ môi trường.

2. Vốn hoạt động của quỹ bảo vệ môi trường quốc gia, quỹ bảo vệ môi trường của ngành, lĩnh vực, địa phương được hình thành từ các nguồn sau đây:

a) Ngân sách nhà nước;

b) Phí bảo vệ môi trường;

c) Các khoản bồi thường thiệt hại về môi trường đối với Nhà nước;

d) Tiền phạt vi phạm hành chính trong lĩnh vực bảo vệ môi trường;

đ) Các khoản hỗ trợ, đóng góp, uỷ thác đầu tư của tổ chức, cá nhân trong và ngoài nước.

3. Thẩm quyền thành lập quỹ bảo vệ môi trường được quy định như sau:

a) Thủ tướng Chính phủ quy định việc tổ chức và hoạt động của quỹ bảo vệ môi trường quốc gia, quỹ bảo vệ môi trường của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, tổng công ty nhà nước;

b) Uỷ ban nhân dân cấp tỉnh quyết định việc thành lập, tổ chức và hoạt động của quỹ bảo vệ môi trường địa phương;

c) Tổ chức, cá nhân thành lập quỹ bảo vệ môi trường của mình và hoạt động theo điều lệ của quỹ.

Điều 116. Phát triển dịch vụ bảo vệ môi trường

1. Nhà nước khuyến khích tổ chức, cá nhân thành lập doanh nghiệp dịch vụ giữ gìn vệ sinh môi trường để thực hiện các hoạt động dịch vụ giữ gìn vệ sinh, bảo vệ môi trường thông qua hình thức đấu thầu trong các lĩnh vực sau đây:

a) Thu gom, tái chế, xử lý chất thải;

b) Quan trắc, phân tích môi trường, đánh giá tác động môi trường;

c) Phát triển, chuyển giao công nghệ sản xuất thân thiện với môi trường, công nghệ môi trường;

d) Tư vấn, đào tạo, cung cấp thông tin về môi trường;

đ) Giám định về môi trường đối với máy móc, thiết bị, công nghệ; giám định thiệt hại về môi trường;

e) Các dịch vụ khác về bảo vệ môi trường.

2. Bộ Tài nguyên và Môi trường phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan và Uỷ ban nhân dân cấp tỉnh để hướng dẫn triển khai thực hiện quy định tại khoản 1 Điều này.

Điều 117. Chính sách ưu đãi, hỗ trợ hoạt động bảo vệ môi trường

1. Nhà nước ưu đãi, hỗ trợ về đất đai đối với hoạt động bảo vệ môi trường sau đây:

a) Xây dựng hệ thống xử lý nước thải sinh hoạt tập trung;

b) Xây dựng cơ sở tái chế, xử lý chất thải rắn thông thường, chất thải nguy hại, khu chôn lấp chất thải;

c) Xây dựng trạm quan trắc môi trường;

d) Di dời cơ sở gây ô nhiễm môi trường nghiêm trọng;

đ) Xây dựng cơ sở công nghiệp môi trường và công trình bảo vệ môi trường khác phục vụ lợi ích công về bảo vệ môi trường.

2. Chính sách miễn, giảm thuế, phí đối với các hoạt động bảo vệ môi trường được quy định như sau:

a) Hoạt động tái chế, xử lý, chôn lấp chất thải; sản xuất năng lượng sạch, năng lượng tái tạo được miễn hoặc giảm thuế doanh thu, thuế giá trị gia tăng, thuế môi trường, phí bảo vệ môi trường;

b) Máy móc, thiết bị, phương tiện, dụng cụ nhập khẩu được sử dụng trực tiếp trong việc thu gom, lưu giữ, vận chuyển, tái chế, xử lý chất thải; quan trắc và phân tích môi trường; sản xuất năng lượng sạch, năng lượng tái tạo được miễn thuế nhập khẩu;

c) Các sản phẩm tái chế từ chất thải, năng lượng thu được từ việc tiêu huỷ chất thải, các sản phẩm thay thế nguyên liệu tự nhiên có lợi cho môi trường được Nhà nước trợ giá.

3. Tổ chức, cá nhân đầu tư bảo vệ môi trường được ưu tiên vay vốn từ các quỹ bảo vệ môi trường; trường hợp vay vốn tại các tổ chức tín dụng khác để đầu tư bảo vệ môi trường thì được xem xét hỗ trợ lãi suất sau đầu tư hoặc bảo lãnh tín dụng đầu tư theo điều lệ của quỹ bảo vệ môi trường.

4. Chương trình, dự án bảo vệ môi trường trọng điểm của Nhà nước cần sử dụng vốn lớn được ưu tiên xem xét cho sử dụng vốn hỗ trợ phát triển chính thức.

5. Chính phủ quy định cụ thể các chính sách ưu đãi đối với hoạt động bảo vệ môi trường.

Chương XII

HỢP TÁC QUỐC TẾ VỀ BẢO VỆ MÔI TRƯỜNG

Điều 118. Thực hiện điều ước quốc tế về môi trường

1. Điều ước quốc tế có lợi cho việc bảo vệ môi trường toàn cầu, môi trường khu vực và môi trường trong nước được ưu tiên xem xét để ký kết hoặc gia nhập.

2. Điều ước quốc tế về môi trường mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên phải được thực hiện đầy đủ.

Điều 119. Bảo vệ môi trường trong quá trình hội nhập kinh tế quốc tế và toàn cầu hoá

1. Nhà nước khuyến khích tổ chức, cá nhân chủ động đáp ứng yêu cầu về môi trường để nâng cao năng lực cạnh tranh của hàng hóa, dịch vụ trên thị trường khu vực và quốc tế.

2. Chính phủ chỉ đạo tổ chức đánh giá, dự báo, lập kế hoạch phòng ngừa và hạn chế tác động xấu đối với môi trường trong nước trong quá trình hội nhập kinh tế quốc tế và toàn cầu hoá.

3. Trong trường hợp cần thiết, Nhà nước áp dụng các biện pháp đối xử quốc gia phù hợp với thông lệ quốc tế để bảo vệ môi trường trong nước.

Điều 120. Mở rộng hợp tác quốc tế về bảo vệ môi trường

1. Nhà nước khuyến khích tổ chức, cá nhân hợp tác với tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài nhằm nâng cao năng lực và hiệu quả công tác bảo vệ môi trường trong nước; nâng cao vị trí, vai trò của Việt Nam về bảo vệ môi trường trong khu vực và quốc tế.

2. Nhà nước khuyến khích, tạo điều kiện thuận lợi cho tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư, hỗ trợ hoạt động đào tạo nguồn nhân lực, nghiên cứu khoa học, chuyển giao công nghệ, bảo tồn thiên nhiên và các hoạt động khác trong lĩnh vực bảo vệ môi trường.

3. Chính phủ chỉ đạo, hướng dẫn việc phát triển và sử dụng hợp lý, có hiệu quả các nguồn lực hợp tác quốc tế về bảo vệ môi trường.

4. Nhà nước Việt Nam đẩy mạnh hợp tác với các nước láng giềng và khu vực để giải quyết các vấn đề quản lý, khai thác tài nguyên thiên nhiên và bảo vệ môi trường có liên quan.

Chương XIII

TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ NHÀ NƯỚC,

MẶT TRÂN TỔ QUỐC VIỆT NAM VÀ CÁC TỔ CHỨC THÀNH VIÊN

VỀ BẢO VỆ MÔI TRƯỜNG

Điều 121. Trách nhiệm quản lý nhà nước về bảo vệ môi trường của Chính phủ, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

1. Chính phủ thống nhất quản lý nhà nước về bảo vệ môi trường trong phạm vi cả nước.

2. Bộ Tài nguyên và Môi trường chịu trách nhiệm trước Chính phủ trong việc thực hiện quản lý nhà nước về bảo vệ môi trường và có trách nhiệm sau đây:

a) Trình Chính phủ hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về bảo vệ môi trường;

b) Trình Chính phủ quyết định chính sách, chiến lược, kế hoạch quốc gia về bảo vệ môi trường;

c) Chủ trì giải quyết hoặc đề xuất Chính phủ, Thủ tướng Chính phủ giải quyết các vấn đề môi trường liên ngành, liên tỉnh;

d) Xây dựng, ban hành hệ thống tiêu chuẩn môi trường theo quy định của Chính phủ;

đ) Chỉ đạo xây dựng, quản lý hệ thống quan trắc môi trường quốc gia và quản lý thống nhất số liệu quan trắc môi trường;

e) Chỉ đạo, tổ chức đánh giá hiện trạng môi trường cả nước phục vụ cho việc đề ra các chủ trương, giải pháp về bảo vệ môi trường;

g) Quản lý thống nhất hoạt động thẩm định, phê duyệt báo cáo đánh giá môi trường chiến lược, báo cáo đánh giá tác động môi trường, đăng ký bản cam kết bảo vệ môi trường trong phạm vi cả nước; tổ chức thẩm định báo cáo đánh giá môi trường chiến lược; tổ chức thẩm định, phê duyệt báo cáo đánh giá tác động môi trường thuộc thẩm quyền; hướng dẫn việc đăng ký cơ sở, sản phẩm thân thiện với môi trường và cấp giấy chứng nhận đạt tiêu chuẩn môi trường;

h) Hướng dẫn, kiểm tra, thanh tra và xử ýlý vi phạm pháp luật về bảo vệ môi trường; giải quyết tranh chấp, khiếu nại, tố cáo, kiến nghị liên quan đến bảo vệ môi trường theo quy định của pháp luật về khiếu nại, tố cáo và các quy định khác của pháp luật có liên quan;

i) Trình Chính phủ tham gia tổ chức quốc tế, ký kết hoặc gia nhập điều ước quốc tế về môi trường; chủ trì các hoạt động hợp tác quốc tế về bảo vệ môi trường với các nước, các tổ chức quốc tế;

k) Chỉ đạo, kiểm tra việc thực hiện pháp luật về bảo vệ môi trường của Uỷ ban nhân dân các cấp;

l) Bảo đảm yêu cầu bảo vệ môi trường trong quy hoạch, kế hoạch sử dụng đất của cả nước, chiến lược quốc gia về tài nguyên nước và quy hoạch tổng hợp lưu vực sông liên tỉnh; chiến lược tổng thể quốc gia về điều tra cơ bản, thăm dò, khai thác, chế biến tài nguyên khoáng sản.

3. Bộ Kế hoạch và Đầu tư có trách nhiệm chủ trì phối hợp với Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Uỷ ban nhân dân cấp tỉnh bảo đảm yêu cầu bảo vệ môi trường trong chiến lược, quy hoạch tổng thể và kế hoạch phát triển kinh tế - xã hội của cả nước, vùng và dự án, công trình quan trọng thuộc thẩm quyền quyết định của Quốc hội, Chính phủ, Thủ tướng Chính phủ.

4. Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm chủ trì phối hợp với Bộ Tài nguyên và Môi trường, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan và Uỷ ban nhân dân cấp tỉnh để chỉ đạo, hướng dẫn, kiểm tra việc thực hiện pháp luật về bảo vệ môi trường và các quy định khác của pháp luật có liên quan đối với sản xuất, nhập khẩu, sử dụng hóa chất, thuốc bảo vệ thực vật, phân bón, chất thải trong nông nghiệp; đối với quản lý giống cây trồng, giống vật nuôi biến đổi gen và sản phẩm của chúng; đối với các hệ thống đê điều, thủy lợi, khu bảo tồn rừng và nước sạch phục vụ cho sinh hoạt ở nông thôn.

5. Bộ Công nghiệp có trách nhiệm chủ trì phối hợp với Bộ Tài nguyên và Môi trường, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan và Uỷ ban nhân dân cấp tỉnh để chỉ đạo, hướng dẫn, kiểm tra việc thực hiện pháp luật về bảo vệ môi trường và các quy định khác của pháp luật có liên quan đối với lĩnh vực công nghiệp; xử lý các cơ sở công nghiệp gây ô nhiễm môi trường nghiêm trọng thuộc thẩm quyền quản lý; chỉ đạo phát triển ngành công nghiệp môi trường.

6. Bộ Thủy sản có trách nhiệm chủ trì phối hợp với Bộ Tài nguyên và Môi trường, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan và Uỷ ban nhân dân cấp tỉnh để chỉ đạo, hướng dẫn, kiểm tra việc thực hiện pháp luật về bảo vệ môi trường và các quy định khác của pháp luật có liên quan đối với lĩnh vực hoạt động nuôi trồng, khai thác, chế biến thủy sản; sinh vật thủy sản biến đổi gen và sản phẩm của chúng; các khu bảo tồn biển.

7. Bộ Xây dựng có trách nhiệm chủ trì phối hợp với Bộ Tài nguyên và Môi trường, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan và Uỷ ban nhân dân cấp tỉnh để chỉ đạo, hướng dẫn, kiểm tra việc thực hiện pháp luật về bảo vệ môi trường và các quy định khác của pháp luật có liên quan đối với các hoạt động xây dựng kết cấu hạ tầng cấp nước, thoát nước, xử lý chất thải rắn và nước thải tại đô thị, khu sản xuất dịch vụ tập trung, cơ sở sản xuất vật liệu xây dựng, làng nghề và khu dân cư nông thôn tập trung.

8. Bộ Giao thông vận tải có trách nhiệm chủ trì phối hợp với Bộ Tài nguyên và Môi trường, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan và Uỷ ban nhân dân cấp tỉnh để chỉ đạo, hướng dẫn, kiểm tra việc thực hiện pháp luật về bảo vệ môi trường và các quy định khác của pháp luật có liên quan đối với hoạt động xây dựng kết cấu hạ tầng giao thông và hoạt động giao thông vận tải.

9. Bộ Y tế chỉ đạo, hướng dẫn, kiểm tra việc quản lý chất thải y tế; công tác bảo vệ môi trường trong các cơ sở y tế, vệ sinh an toàn thực phẩm và hoạt động mai táng.

10. Bộ Quốc phòng, Bộ Công an có trách nhiệm huy động lực lượng ứng phó, khắc phục sự cố môi trường; chỉ đạo, hướng dẫn, kiểm tra, thanh tra công tác bảo vệ môi trường trong lực lượng vũ trang thuộc thẩm quyền quản lý.

11. Các Bộ khác, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm thực hiện các nhiệm vụ được quy định cụ thể tại Luật này và phối hợp với Bộ Tài nguyên và Môi trường chỉ đạo, hướng dẫn, kiểm tra việc thực hiện pháp luật về bảo vệ môi trường thuộc phạm vi quản lý của mình.

Điều 122. Trách nhiệm quản lý nhà nước về bảo vệ môi trường của Uỷ ban nhân dân các cấp

1. Uỷ ban nhân dân cấp tỉnh có trách nhiệm thực hiện quản lý nhà nước về bảo vệ môi trường tại địa phương theo quy định sau đây:

a) Ban hành theo thẩm quyền quy định, cơ chế, chính sách, chương trình, kế hoạch về bảo vệ môi trường;

b) Chỉ đạo, tổ chức thực hiện chiến lược, chương trình, kế hoạch và nhiệm vụ về bảo vệ môi trường;

c) Chỉ đạo xây dựng, quản lý hệ thống quan trắc môi trường của địa phương;

d) Chỉ đạo định kỳ tổ chức đánh giá hiện trạng môi trường;

đ) Tổ chức thẩm định, phê duyệt báo cáo đánh giá tác động môi trường thuộc thẩm quyền;

e) Tuyên truyền, giáo dục pháp luật về bảo vệ môi trường;

g) Chỉ đạo công tác kiểm tra, thanh tra, xử lý vi phạm pháp luật về bảo vệ môi trường; giải quyết tranh chấp, khiếu nại, tố cáo, kiến nghị về môi trường theo quy định của pháp luật về khiếu nại, tố cáo và các quy định khác của pháp luật có liên quan; phối hợp với Uỷ ban nhân dân cấp tỉnh liên quan giải quyết các vấn đề môi trường liên tỉnh.

2. Uỷ ban nhân dân cấp huyện có trách nhiệm thực hiện quản lý nhà nước về bảo vệ môi trường tại địa phương theo quy định sau đây:

a) Ban hành theo thẩm quyền quy định, cơ chế, chính sách, chương trình, kế hoạch về bảo vệ môi trường;

b) Chỉ đạo, tổ chức thực hiện chiến lược, chương trình, kế hoạch và nhiệm vụ về bảo vệ môi trường;

c) Tổ chức đăng ký và kiểm tra việc thực hiện cam kết bảo vệ môi trường;

d) Tuyên truyền, giáo dục pháp luật về bảo vệ môi trường;

đ) Chỉ đạo công tác kiểm tra, thanh tra, xử lý vi phạm pháp luật về bảo vệ môi trường; giải quyết tranh chấp, khiếu nại, tố cáo, kiến nghị về bảo vệ môi trường theo quy định của pháp luật về khiếu nại, tố cáo và các quy định khác của pháp luật có liên quan;

e) Phối hợp với Uỷ ban nhân dân cấp huyện có liên quan giải quyết các vấn đề môi trường liên huyện;

g) Thực hiện các nhiệm vụ quản lý nhà nước về bảo vệ môi trường theo uỷ quyền của cơ quan quản lý nhà nước về bảo vệ môi trường cấp tỉnh;

h) Chỉ đạo công tác quản lý nhà nước về bảo vệ môi trường của Uỷ ban nhân dân cấp xã.

3. Uỷ ban nhân dân cấp xã có trách nhiệm thực hiện quản lý nhà nước về bảo vệ môi trường tại địa phương theo quy định sau đây:

a) Chỉ đạo, xây dựng kế hoạch và tổ chức thực hiện nhiệm vụ bảo vệ môi trường, giữ gìn vệ sinh môi trường trên địa bàn, khu dân cư thuộc phạm vi quản lý của mình; tổ chức vận động nhân dân xây dựng nội dung bảo vệ môi trường trong hương ước của cộng đồng dân cư; hướng dẫn việc đưa tiêu chí về bảo vệ môi trường vào trong việc đánh giá thôn, làng, ấp, bản, buôn, phum, sóc và gia đình văn hóa;

b) Kiểm tra việc chấp hành pháp luật về bảo vệ môi trường của hộ gia đình, cá nhân;

c) Phát hiện và xử lý theo thẩm quyền các vi phạm pháp luật về bảo vệ môi trường hoặc báo cáo cơ quan quản lý nhà nước về bảo vệ môi trường cấp trên trực tiếp;

d) Hoà giải các tranh chấp về môi trường phát sinh trên địa bàn theo quy định của pháp luật về hoà giải;

đ) Quản lý hoạt động của thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố và tổ chức tự quản về giữ gìn vệ sinh môi trường, bảo vệ môi trường trên địa bàn.

Điều 123. Cơ quan chuyên môn, cán bộ phụ trách về bảo vệ môi trường

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ phải có tổ chức hoặc bộ phận chuyên môn về bảo vệ môi trường phù hợp với nhiệm vụ bảo vệ môi trường thuộc ngành, lĩnh vực được giao quản lý.

2. Tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh phải có tổ chức hoặc bộ phận chuyên môn về bảo vệ môi trường giúp Uỷ ban nhân dân cùng cấp về quản lý môi trường trên địa bàn.

3. Uỷ ban nhân dân cấp xã bố trí cán bộ phụ trách về bảo vệ môi trường.

4. Các tổng công ty nhà nước, tập đoàn kinh tế, ban quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế và cơ sở sản xuất, kinh doanh, dịch vụ có chất thải nguy hại hoặc tiềm ẩn nguy cơ xảy ra sự cố môi trường phải có bộ phận chuyên môn hoặc cán bộ phụ trách về bảo vệ môi trường.

5. Chính phủ quy định về tổ chức và hoạt động của cơ quan chuyên môn về bảo vệ môi trường quy định tại khoản 1 và khoản 2 Điều này.

Điều 124. Trách nhiệm của Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên

1. Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tuyên truyền, vận động các thành viên của tổ chức và nhân dân tham gia bảo vệ môi trường; giám sát việc thực hiện pháp luật về bảo vệ môi trường.

2. Cơ quan quản lý nhà nước các cấp có trách nhiệm tạo điều kiện để Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên tham gia bảo vệ môi trường.

Chương XIV

THANH TRA, XỬ LÝ VI PHẠM, GIẢI QUYẾT KHIẾU NẠI,

TỐ CÁO VÀ BỒI THƯỜNG THIỆT HẠI VỀ MÔI TRƯỜNG

Mục 1
THANH TRA, XỬ LÝ VI PHẠM, GIẢI QUYẾT KHIẾU NẠI,
TỐ CÁO VỀ MÔI TRƯỜNG

Điều 125. Thanh tra bảo vệ môi trường

1. Thanh tra bảo vệ môi trường là thanh tra chuyên ngành bảo vệ môi trường.

Thanh tra bảo vệ môi trường có đồng phục và phù hiệu riêng, có thiết bị và phương tiện cần thiết để thực hiện nhiệm vụ.

2. Thẩm quyền, nhiệm vụ của thanh tra bảo vệ môi trường được thực hiện theo quy định của pháp luật về thanh tra.

3. Chính phủ quy định cụ thể về tổ chức và hoạt động của thanh tra bảo vệ môi trường.

Điều 126. Trách nhiệm thực hiện kiểm tra, thanh tra bảo vệ môi trường

1. Trách nhiệm thực hiện kiểm tra, thanh tra bảo vệ môi trường được quy định như sau:

a) Bộ trưởng Bộ Tài nguyên và Môi trường, Chủ tịch Uỷ ban nhân dân cấp tỉnh có trách nhiệm kiểm tra và ra quyết định thanh tra hoạt động bảo vệ môi trường theo quy định của Luật này và các quy định khác của pháp luật về thanh tra;

b) Thanh tra bảo vệ môi trường thuộc Bộ Tài nguyên và Môi trường kiểm tra, thanh tra việc thực hiện bảo vệ môi trường của cơ sở sản xuất, kinh doanh, dịch vụ thuộc thẩm quyền phê duyệt báo cáo đánh giá tác động môi trường của Bộ Tài nguyên và Môi trường, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; phối hợp với thanh tra chuyên ngành bảo vệ môi trường của Bộ Quốc phòng và Bộ Công an để kiểm tra, thanh tra việc bảo vệ môi trường của các đơn vị trực thuộc;

c) Thanh tra bảo vệ môi trường cấp tỉnh kiểm tra, thanh tra việc thực hiện bảo vệ môi trường của tổ chức kinh tế, đơn vị sự nghiệp trên địa bàn đối với các dự án thuộc thẩm quyền phê duyệt báo cáo đánh giá tác động môi trường của Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương và các dự án thuộc thẩm quyền kiểm tra, thanh tra của Bộ Tài nguyên và Môi trường trong trường hợp có dấu hiệu vi phạm pháp luật về bảo vệ môi trường;

d) Uỷ ban nhân dân cấp huyện kiểm tra, thanh tra việc thực hiện bảo vệ môi trường của cơ quan hành chính, đơn vị sự nghiệp, trừ các đơn vị sự nghiệp quy định tại điểm c khoản này và của các cơ sở sản xuất, kinh doanh, dịch vụ quy mô nhỏ;

đ) Uỷ ban nhân dân cấp xã kiểm tra việc bảo vệ môi trường của hộ gia đình, cá nhân.

Trường hợp cần thiết, thanh tra bảo vệ môi trường các cấp, Uỷ ban nhân dân cấp huyện có trách nhiệm giúp đỡ, phối hợp với Uỷ ban nhân dân cấp xã kiểm tra, thanh tra về bảo vệ môi trường đối với tổ chức, cá nhân có vi phạm nghiêm trọng pháp luật về bảo vệ môi trường.

2. Cơ quan quản lý nhà nước các cấp, cơ quan chuyên môn hữu quan có trách nhiệm giúp đỡ, phối hợp với thanh tra bảo vệ môi trường trong quá trình thanh tra, kiểm tra việc thực hiện bảo vệ môi trường trong trường hợp có yêu cầu.

3. Số lần kiểm tra, thanh tra về bảo vệ môi trường nhiều nhất là hai lần trong năm đối với một cơ sở sản xuất, kinh doanh, dịch vụ, trừ trường hợp cơ sở sản xuất, kinh doanh, dịch vụ đó bị tố cáo là đã vi phạm hoặc có dấu hiệu vi phạm pháp luật về bảo vệ môi trường.

Điều 127. Xử lý vi phạm

1. Người vi phạm pháp luật về bảo vệ môi trường thì tuỳ tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây ô nhiễm, suy thoái, sự cố môi trường, gây thiệt hại cho tổ chức, cá nhân khác thì còn phải khắc phục ô nhiễm, phục hồi môi trường, bồi thường thiệt hại theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Người đứng đầu tổ chức, cán bộ, công chức lợi dụng chức vụ, quyền hạn gây phiền hà, nhũng nhiễu cho tổ chức, công dân, bao che cho người vi phạm pháp luật về bảo vệ môi trường hoặc thiếu trách nhiệm để xảy ra ô nhiễm, sự cố môi trường nghiêm trọng thì tuỳ tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; trường hợp gây thiệt hại thì còn phải bồi thường theo quy định của pháp luật.

Điều 128. Khiếu nại, tố cáo, khởi kiện về môi trường

1. Tổ chức, cá nhân có quyền khiếu nại với cơ quan nhà nước có thẩm quyền hoặc khởi kiện tại Toà án về hành vi vi phạm pháp luật về bảo vệ môi trường, xâm phạm quyền, lợi ích hợp pháp của mình.

2. Công dân có quyền tố cáo với cơ quan, người có thẩm quyền đối với các hành vi vi phạm pháp luật về bảo vệ môi trường sau đây:

a) Gây ô nhiễm, suy thoái, sự cố môi trường;

b) Xâm phạm quyền, lợi ích của Nhà nước, cộng đồng dân cư, tổ chức, gia đình và cá nhân.

3. Cơ quan nhà nước, người có thẩm quyền nhận được đơn khiếu nại, tố cáo có trách nhiệm xem xét, giải quyết theo quy định của pháp luật về khiếu nại, tố cáo và quy định của Luật này.

Điều 129. Tranh chấp về môi trường

1. Nội dung tranh chấp về môi trường bao gồm:

a) Tranh chấp về quyền, trách nhiệm bảo vệ môi trường trong khai thác, sử dụng thành phần môi trường;

b) Tranh chấp về việc xác định nguyên nhân gây ra ô nhiễm, suy thoái, sự cố môi trường; về trách nhiệm xử lý, khắc phục hậu quả, bồi thường thiệt hại do ô nhiễm, suy thoái, sự cố môi trường gây ra.

2. Các bên tranh chấp về môi trường bao gồm:

a) Tổ chức, cá nhân sử dụng thành phần môi trường có tranh chấp với nhau;

b) Giữa tổ chức, cá nhân khai thác, sử dụng các thành phần môi trường và tổ chức, cá nhân có trách nhiệm cải tạo, phục hồi khu vực môi trường bị ô nhiễm, suy thoái, bồi thường thiệt hại về môi trường.

3. Việc giải quyết tranh chấp về môi trường được thực hiện theo quy định của pháp luật về giải quyết tranh chấp dân sự ngoài hợp đồng và các quy định khác của pháp luật có liên quan.

4. Tranh chấp về môi trường trên lãnh thổ Việt Nam mà một hoặc các bên là tổ chức, cá nhân nước ngoài được giải quyết theo pháp luật Việt Nam; trừ trường hợp có quy định khác trong điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

Mục 2
BỒI THƯỜNG THIỆT HẠI DO Ô NHIỄM, SUY THOÁI MÔI TRƯỜNG

Điều 130. Thiệt hại do ô nhiễm, suy thoái môi trường

Thiệt hại do ô nhiễm, suy thoái môi trường bao gồm:

1. Suy giảm chức năng, tính hữu ích của môi trường;

2. Thiệt hại về sức khoẻ, tính mạng của con người, tài sản và lợi ích hợp pháp của tổ chức, cá nhân do hậu quả của việc suy giảm chức năng, tính hữu ích của môi trường gây ra.

Điều 131. Xác định thiệt hại do ô nhiễm, suy thoái môi trường

1. Sự suy giảm chức năng, tính hữu ích của môi trường gồm các mức độ sau đây:

a) Có suy giảm;

b) Suy giảm nghiêm trọng;

c) Suy giảm đặc biệt nghiêm trọng.

2. Việc xác định phạm vi, giới hạn môi trường bị suy giảm chức năng, tính hữu ích gồm có:

a) Xác định giới hạn, diện tích của khu vực, vùng lõi bị suy giảm nghiêm trọng và đặc biệt nghiêm trọng;

b) Xác định giới hạn, diện tích vùng đệm trực tiếp bị suy giảm;

c) Xác định giới hạn, diện tích các vùng khác bị ảnh hưởng từ vùng lõi và vùng đệm.

3. Việc xác định các thành phần môi trường bị suy giảm gồm có:

a) Xác định số lượng thành phần môi trường bị suy giảm, loại hình hệ sinh thái, giống loài bị thiệt hại;

b) Mức độ thiệt hại của từng thành phần môi trường, hệ sinh thái, giống loài.

4. Việc tính toán chi phí thiệt hại về môi trường được quy định như sau:

a) Tính toán chi phí thiệt hại trước mắt và lâu dài do sự suy giảm chức năng, tính hữu ích của các thành phần môi trường;

b) Tính toán chi phí xử lý, cải tạo, phục hồi môi trường;

c) Tính toán chi phí giảm thiểu hoặc triệt tiêu nguồn gây thiệt hại;

d) Thăm dò ý kiến các đối tượng liên quan;

đ) Tuỳ điều kiện cụ thể có thể áp dụng một trong những biện pháp quy định tại các điểm a, b, c và d khoản này để tính toán chi phí thiệt hại về môi trường, làm căn cứ để bồi thường và giải quyết bồi thường thiệt hại về môi trường.

5. Việc xác định thiệt hại do suy giảm chức năng, tính hữu ích của môi trường được tiến hành độc lập hoặc có sự phối hợp giữa bên gây thiệt hại và bên bị thiệt hại.

Trường hợp mỗi bên hoặc các bên có yêu cầu thì cơ quan chuyên môn về bảo vệ môi trường có trách nhiệm tham gia hướng dẫn cách tính toán, xác định thiệt hại hoặc chứng kiến việc xác định thiệt hại.

6. Việc xác định thiệt hại về sức khoẻ, tính mạng của con người, tài sản và lợi ích hợp pháp của tổ chức, cá nhân do gây ô nhiễm, suy thoái môi trường được thực hiện theo quy định của pháp luật.

7. Chính phủ hướng dẫn việc xác định thiệt hại do ô nhiễm, suy thoái môi trường.

Điều 132. Giám định thiệt hại do suy giảm chức năng, tính hữu ích của môi trường

1. Giám định thiệt hại do suy giảm chức năng, tính hữu ích của môi trường được thực hiện theo yêu cầu của tổ chức, cá nhân bị thiệt hại hoặc cơ quan giải quyết việc bồi thường thiệt hại về môi trường.

2. Căn cứ giám định thiệt hại là hồ sơ đòi bồi thường thiệt hại, các thông tin, số liệu, chứng cứ và các căn cứ khác liên quan đến bồi thường thiệt hại và đối tượng gây thiệt hại.

3. Việc lựa chọn cơ quan giám định thiệt hại phải được sự đồng thuận của bên đòi bồi thường và bên phải bồi thường; trường hợp các bên không thống nhất thì việc chọn tổ chức giám định thiệt hại do cơ quan được giao trách nhiệm giải quyết việc bồi thường thiệt hại quyết định.

Điều 133. Giải quyết bồi thường thiệt hại về môi trường

Việc giải quyết bồi thường thiệt hại về môi trường được quy định như sau:

1. Tự thoả thuận của các bên;

2. Yêu cầu trọng tài giải quyết;

3. Khởi kiện tại Toà án.

Điều 134. Bảo hiểm trách nhiệm bồi thường thiệt hại về môi trường

1. Nhà nước khuyến khích các doanh nghiệp kinh doanh bảo hiểm thực hiện hoạt động bảo hiểm đối với trách nhiệm bồi thường thiệt hại về môi trường.

2. Nhà nước khuyến khích tổ chức, cá nhân hoạt động sản xuất, kinh doanh, dịch vụ mua bảo hiểm trách nhiệm bồi thường thiệt hại về môi trường.

3. Tổ chức, cá nhân có hoạt động tiềm ẩn nguy cơ gây thiệt hại lớn cho môi trường thì phải mua bảo hiểm trách nhiệm bồi thường thiệt hại về môi trường.

Chương XV

ĐIỀU KHOẢN THI HÀNH

Điều 135. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 07 năm 2006.

Luật này thay thế Luật bảo vệ môi trường năm 1993.

Điều 136. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này./.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Văn An


Dự thảo 24 tháng 8 năm 2004

QUỐC HỘI

LuËt sè: 29/2004/QH11

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

§éc lËp - Tù do - H¹nh phóc

QUỐC HỘI

NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Khoá XI, kỳ họp thứ 6

(Từ ngày 25 tháng 10 đến ngày 03 tháng 12 năm 2004)

LUẬT BẢO VỆ VÀ PHÁT TRIỂN RỪNG

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về bảo vệ và phát triển rừng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về quản lý, bảo vệ, phát triển, sử dụng rừng (sau đây gọi chung là bảo vệ và phát triển rừng); quyền và nghĩa vụ của chủ rừng.

Điều 2. Đối tượng áp dụng

1. Luật này áp dụng đối với cơ quan nhà nước, tổ chức, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài có liên quan đến việc bảo vệ và phát triển rừng tại Việt Nam.

2. Trong trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Rừng là một hệ sinh thái bao gồm quần thể thực vật rừng, động vật rừng, vi sinh vật rừng, đất rừng và các yếu tố môi trường khác, trong đó cây gỗ, tre nứa hoặc hệ thực vật đặc trưng là thành phần chính có độ che phủ của tán rừng từ 0,1 trở lên. Rừng gồm rừng trồng và rừng tự nhiên trên đất rừng sản xuất, đất rừng phòng hộ, đất rừng đặc dụng.

2. Độ che phủ của tán rừng là mức độ che kín của tán cây rừng đối với đất rừng, được biểu thị bằng tỷ lệ phần mười giữa diện tích đất rừng bị tán cây rừng che bóng và diện tích đất rừng.

3. Phát triển rừng là việc trồng mới rừng, trồng lại rừng sau khai thác, khoanh nuôi xúc tiến tái sinh phục hồi rừng, cải tạo rừng nghèo và việc áp dụng các biện pháp kỹ thuật lâm sinh khác để tăng diện tích rừng, nâng cao giá trị đa dạng sinh học, khả năng cung cấp lâm sản, khả năng phòng hộ và các giá trị khác của rừng.

4. Chủ rừng là tổ chức, hộ gia đình, cá nhân được Nhà nước giao rừng, cho thuê rừng, giao đất để trồng rừng, cho thuê đất để trồng rừng, công nhận quyền sử dụng rừng, công nhận quyền sở hữu rừng sản xuất là rừng trồng; nhận chuyển nhượng rừng từ chủ rừng khác.

5. Quyền sở hữu rừng sản xuất là rừng trồng là quyền của chủ rừng được chiếm hữu, sử dụng, định đoạt đối với cây trồng, vật nuôi, tài sản gắn liền với rừng trồng do chủ rừng tự đầu tư trong thời hạn được giao, được thuê để trồng rừng theo quy định của pháp luật về bảo vệ và phát triển rừng và các quy định khác của pháp luật có liên quan.

6. Quyền sử dụng rừng là quyền của chủ rừng được khai thác công dụng, hưởng hoa lợi, lợi tức từ rừng; được cho thuê quyền sử dụng rừng thông qua hợp đồng theo quy định của pháp luật về bảo vệ và phát triển rừng và pháp luật dân sự.

7. Đăng ký quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng là việc chủ rừng đăng ký để được cơ quan nhà nước có thẩm quyền công nhận quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng.

8. Công nhận quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng là việc cơ quan nhà nước có thẩm quyền thừa nhận quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng bằng hình thức ghi trong Giấy chứng nhận quyền sử dụng đất, trong hồ sơ địa chính nhằm xác lập quyền và nghĩa vụ của chủ rừng.

9. Giá trị quyền sử dụng rừng là giá trị bằng tiền của quyền sử dụng rừng đối với một diện tích rừng xác định trong thời hạn sử dụng rừng xác định.

10. Giá trị rừng sản xuất là rừng trồng là giá trị bằng tiền của quyền sở hữu rừng sản xuất là rừng trồng đối với một diện tích rừng trồng xác định.

11. Giá rừng là số tiền được tính trên một đơn vị diện tích rừng do Nhà nước quy định hoặc được hình thành trong quá trình giao dịch về quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng.

12. Tiền sử dụng rừng là số tiền mà chủ rừng phải trả đối với một diện tích rừng xác định trong trường hợp được Nhà nước giao rừng có thu tiền sử dụng rừng.

13. Cộng đồng dân cư thôn là toàn bộ các hộ gia đình, cá nhân sống trong cùng một thôn, làng, bản, ấp, buôn, phum, sóc hoặc đơn vị tương đương.

14. Loài thực vật rừng, động vật rừng nguy cấp, quý, hiếm là loài thực vật, động vật có giá trị đặc biệt về kinh tế, khoa học và môi trường, số lượng còn ít trong tự nhiên hoặc có nguy cơ bị tuyệt chủng thuộc Danh mục các loài thực vật rừng, động vật rừng nguy cấp, quý, hiếm do Chính phủ quy định chế độ quản lý, bảo vệ.

15. Vùng đệm là vùng rừng, vùng đất hoặc vùng đất có mặt nước nằm sát ranh giới với khu rừng đặc dụng, có tác dụng ngăn chặn hoặc giảm nhẹ sự xâm hại khu rừng đặc dụng.

16. Phân khu bảo vệ nghiêm ngặt của rừng đặc dụng là khu vực được bảo toàn nguyên vẹn, được quản lý, bảo vệ chặt chẽ để theo dõi diễn biến tự nhiên của rừng.

17. Phân khu phục hồi sinh thái của rừng đặc dụng là khu vực được quản lý, bảo vệ chặt chẽ để rừng phục hồi, tái sinh tự nhiên.

18. Phân khu dịch vụ - hành chính của rừng đặc dụng là khu vực để xây dựng các công trình làm việc và sinh hoạt của Ban quản lý rừng đặc dụng, các cơ sở nghiên cứu - thí nghiệm, dịch vụ du lịch, vui chơi, giải trí.

19. Lâm sản là sản phẩm khai thác từ rừng gồm thực vật rừng, động vật rừng và các sinh vật rừng khác. Lâm sản gồm gỗ và lâm sản ngoài gỗ.

20. Thống kê rừng là việc tổng hợp, đánh giá trên hồ sơ địa chính về diện tích và chất lượng các loại rừng tại thời điểm thống kê và tình hình biến động về rừng giữa hai lần thống kê.

21. Kiểm kê rừng là việc tổng hợp, đánh giá trên hồ sơ địa chính và trên thực địa về diện tích, trữ lượng và chất lượng các loại rừng tại thời điểm kiểm kê và tình hình biến động về rừng giữa hai lần kiểm kê.

Điều 4. Phân loại rừng

Căn cứ vào mục đích sử dụng chủ yếu, rừng được phân thành ba loại sau đây:

1. Rừng phòng hộ được sử dụng chủ yếu để bảo vệ nguồn nước, bảo vệ đất, chống xói mòn, chống sa mạc hóa, hạn chế thiên tai, điều hoà khí hậu, góp phần bảo vệ môi trường, bao gồm:

a) Rừng phòng hộ đầu nguồn;

b) Rừng phòng hộ chắn gió, chắn cát bay;

c) Rừng phòng hộ chắn sóng, lấn biển;

d) Rừng phòng hộ bảo vệ môi trường;

2. Rừng đặc dụng được sử dụng chủ yếu để bảo tồn thiên nhiên, mẫu chuẩn hệ sinh thái rừng của quốc gia, nguồn gen sinh vật rừng; nghiên cứu khoa học; bảo vệ di tích lịch sử, văn hoá, danh lam thắng cảnh; phục vụ nghỉ ngơi, du lịch, kết hợp phòng hộ, góp phần bảo vệ môi trường, bao gồm:

a) Vườn quốc gia;

b) Khu bảo tồn thiên nhiên gồm khu dự trữ thiên nhiên, khu bảo tồn loài - sinh cảnh;

c) Khu bảo vệ cảnh quan gồm khu rừng di tích lịch sử, văn hoá, danh lam thắng cảnh;

d) Khu rừng nghiên cứu, thực nghiệm khoa học;

3. Rừng sản xuất được sử dụng chủ yếu để sản xuất, kinh doanh gỗ, lâm sản ngoài gỗ và kết hợp phòng hộ, góp phần bảo vệ môi trường, bao gồm:

a) Rừng sản xuất là rừng tự nhiên;

b) Rừng sản xuất là rừng trồng;

c) Rừng giống gồm rừng trồng và rừng tự nhiên qua bình tuyển, công nhận.

Điều 5. Chủ rừng

1. Ban quản lý rừng phòng hộ, Ban quản lý rừng đặc dụng được Nhà nước giao rừng, giao đất để phát triển rừng.

2. Tổ chức kinh tế được Nhà nước giao rừng, cho thuê rừng, giao đất, cho thuê đất để phát triển rừng hoặc công nhận quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng, nhận chuyển quyền sử dụng rừng, nhận chuyển quyền sở hữu rừng sản xuất là rừng trồng.

3. Hộ gia đình, cá nhân trong nước được Nhà nước giao rừng, cho thuê rừng, giao đất, cho thuê đất để phát triển rừng hoặc công nhận quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng, nhận chuyển quyền sử dụng rừng, nhận chuyển quyền sở hữu rừng sản xuất là rừng trồng.

4. Đơn vị vũ trang nhân dân được Nhà nước giao rừng, giao đất để phát triển rừng.

5. Tổ chức nghiên cứu khoa học và phát triển công nghệ, đào tạo, dạy nghề về lâm nghiệp được Nhà nước giao rừng, giao đất để phát triển rừng.

6. Người Việt Nam định cư ở nước ngoài đầu tư tại Việt Nam được Nhà nước giao rừng, cho thuê rừng, giao đất, cho thuê đất để phát triển rừng.

7. Tổ chức, cá nhân nước ngoài đầu tư tại Việt Nam được Nhà nước cho thuê rừng, cho thuê đất để phát triển rừng.

Điều 6. Quyền của Nhà nước đối với rừng

1. Nhà nước thống nhất quản lý và định đoạt đối với rừng tự nhiên và rừng được phát triển bằng vốn của Nhà nước, rừng do Nhà nước nhận chuyển quyền sở hữu rừng sản xuất là rừng trồng từ các chủ rừng; động vật rừng sống tự nhiên, hoang dã; vi sinh vật rừng; cảnh quan, môi trường rừng.

2. Nhà nước thực hiện quyền định đoạt đối với rừng quy định tại khoản 1 Điều này như sau:

a) Quyết định mục đích sử dụng rừng thông qua việc phê duyệt, quyết định quy hoạch, kế hoạch bảo vệ và phát triển rừng;

b) Quy định về hạn mức giao rừng và thời hạn sử dụng rừng;

c) Quyết định giao rừng, cho thuê rừng, thu hồi rừng, cho phép chuyển mục đích sử dụng rừng;

d) Định giá rừng.

3. Nhà nước thực hiện điều tiết các nguồn lợi từ rừng thông qua các chính sách tài chính như sau:

a) Thu tiền sử dụng rừng, tiền thuê rừng;

b) Thu thuế chuyển quyền sử dụng rừng, chuyển quyền sở hữu rừng sản xuất là rừng trồng.

4. Nhà nước trao quyền sử dụng rừng cho chủ rừng thông qua hình thức giao rừng; cho thuê rừng; công nhận quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng; quy định quyền và nghĩa vụ của chủ rừng.

Điều 7. Nội dung quản lý nhà nước về bảo vệ và phát triển rừng

1. Ban hành, tổ chức thực hiện các văn bản quy phạm pháp luật về bảo vệ và phát triển rừng.

2. Xây dựng, tổ chức thực hiện chiến lược phát triển lâm nghiệp, quy hoạch, kế hoạch bảo vệ và phát triển rừng trên phạm vi cả nước và ở từng địa phương.

3. Tổ chức điều tra, xác định, phân định ranh giới các loại rừng trên bản đồ và trên thực địa đến đơn vị hành chính xã, phường, thị trấn.

4. Thống kê rừng, kiểm kê rừng, theo dõi diễn biến tài nguyên rừng và đất để phát triển rừng.

5. Giao rừng, cho thuê rừng, thu hồi rừng, chuyển mục đích sử dụng rừng.

6. Lập và quản lý hồ sơ giao, cho thuê rừng và đất để phát triển rừng; tổ chức đăng ký, công nhận quyền sở hữu rừng sản xuất là rừng trồng, quyền sử dụng rừng.

7. Cấp, thu hồi các loại giấy phép theo quy định của pháp luật về bảo vệ và phát triển rừng.

8. Tổ chức việc nghiên cứu, ứng dụng khoa học và công nghệ tiên tiến, quan hệ hợp tác quốc tế, đào tạo nguồn nhân lực cho việc bảo vệ và phát triển rừng.

9. Tuyên truyền, phổ biến pháp luật về bảo vệ và phát triển rừng.

10. Kiểm tra, thanh tra và xử lý vi phạm pháp luật về bảo vệ và phát triển rừng.

11. Giải quyết tranh chấp về rừng.

Điều 8. Trách nhiệm quản lý nhà nước về bảo vệ và phát triển rừng

1. Chính phủ thống nhất quản lý nhà nước về bảo vệ và phát triển rừng.

2. Bộ Nông nghiệp và Phát triển nông thôn chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về bảo vệ và phát triển rừng trong phạm vi cả nước.

3. Bộ Tài nguyên và Môi trường, Bộ Công an, Bộ Quốc phòng và các bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Nông nghiệp và Phát triển nông thôn thực hiện quản lý nhà nước về bảo vệ và phát triển rừng.

4. Uỷ ban nhân dân các cấp có trách nhiệm thực hiện quản lý nhà nước về bảo vệ và phát triển rừng tại địa phương theo thẩm quyền.

Chính phủ quy định tổ chức, nhiệm vụ, quyền hạn của cơ quan chuyên ngành về lâm nghiệp từ trung ương đến cấp huyện và cán bộ lâm nghiệp ở những xã, phường, thị trấn có rừng.

Điều 9. Nguyên tắc bảo vệ và phát triển rừng

1. Hoạt động bảo vệ và phát triển rừng phải bảo đảm phát triển bền vững về kinh tế, xã hội, môi trường, quốc phòng, an ninh; phù hợp với chiến lược phát triển kinh tế - xã hội, chiến lược phát triển lâm nghiệp; đúng quy hoạch, kế hoạch bảo vệ và phát triển rừng của cả nước và địa phương; tuân theo quy chế quản lý rừng do Thủ tướng Chính phủ quy định.

2. Bảo vệ rừng là trách nhiệm của mọi cơ quan, tổ chức, hộ gia đình, cá nhân. Hoạt động bảo vệ và phát triển rừng phải bảo đảm nguyên tắc quản lý rừng bền vững; kết hợp bảo vệ và phát triển rừng với khai thác hợp lý để phát huy hiệu quả tài nguyên rừng; kết hợp chặt chẽ giữa trồng rừng, khoanh nuôi tái sinh phục hồi rừng, làm giàu rừng với bảo vệ diện tích rừng hiện có; kết hợp lâm nghiệp với nông nghiệp và ngư nghiệp; đẩy mạnh trồng rừng kinh tế gắn với phát triển công nghiệp chế biến lâm sản nhằm nâng cao giá trị sản phẩm rừng.

3. Việc bảo vệ và phát triển rừng phải phù hợp với quy hoạch, kế hoạch sử dụng đất. Việc giao, cho thuê, thu hồi, chuyển mục đích sử dụng rừng và đất phải tuân theo các quy định của Luật này, Luật đất đai và các quy định khác của pháp luật có liên quan, bảo đảm ổn định lâu dài theo hướng xã hội hoá nghề rừng.

4. Bảo đảm hài hoà lợi ích giữa Nhà nước với chủ rừng; giữa lợi ích kinh tế của rừng với lợi ích phòng hộ, bảo vệ môi trường và bảo tồn thiên nhiên; giữa lợi ích trước mắt và lợi ích lâu dài; bảo đảm cho người làm nghề rừng sống chủ yếu bằng nghề rừng.

5. Chủ rừng thực hiện các quyền, nghĩa vụ của mình trong thời hạn sử dụng rừng theo quy định của Luật này và các quy định khác của pháp luật, không làm tổn hại đến lợi ích chính đáng của chủ rừng khác.

Điều 10. Chính sách của Nhà nước về bảo vệ và phát triển rừng

1. Nhà nước có chính sách đầu tư cho việc bảo vệ và phát triển rừng gắn liền, đồng bộ với các chính sách kinh tế - xã hội khác, ưu tiên đầu tư xây dựng cơ sở hạ tầng, phát triển nguồn nhân lực, định canh định cư, ổn định và cải thiện đời sống nhân dân miền núi.

2. Nhà nước đầu tư cho các hoạt động bảo vệ và phát triển rừng đặc dụng, rừng phòng hộ, rừng giống quốc gia; bảo vệ và phát triển các loài thực vật rừng, động vật rừng nguy cấp, quý, hiếm; nghiên cứu, ứng dụng kết quả nghiên cứu khoa học, phát triển công nghệ và đào tạo nguồn nhân lực cho việc bảo vệ và phát triển rừng; xây dựng hệ thống quản lý rừng hiện đại, thống kê rừng, kiểm kê rừng và theo dõi diễn biến tài nguyên rừng; xây dựng lực lượng chữa cháy rừng chuyên ngành; đầu tư cơ sở vật chất, kỹ thuật và trang bị phương tiện phục vụ chữa cháy rừng, phòng trừ sinh vật gây hại rừng.

3. Nhà nước có chính sách hỗ trợ việc bảo vệ và làm giàu rừng sản xuất là rừng tự nhiên nghèo, trồng rừng sản xuất gỗ lớn, gỗ quý, cây đặc sản; có chính sách hỗ trợ việc xây dựng cơ sở hạ tầng trong vùng rừng nguyên liệu; có chính sách khuyến lâm và hỗ trợ nhân dân ở nơi có nhiều khó khăn trong việc phát triển rừng, tổ chức sản xuất, chế biến và tiêu thụ lâm sản.

4. Nhà nước khuyến khích tổ chức, hộ gia đình, cá nhân nhận đất phát triển rừng ở những vùng đất trống, đồi núi trọc; ưu tiên phát triển trồng rừng nguyên liệu phục vụ các ngành kinh tế; mở rộng các hình thức cho thuê, đấu thầu đất để trồng rừng; có chính sách miễn, giảm thuế đối với người trồng rừng; có chính sách đối với tổ chức tín dụng cho vay vốn trồng rừng với lãi suất ưu đãi, ân hạn, thời gian vay phù hợp với loài cây và đặc điểm sinh thái từng vùng.

5. Nhà nước có chính sách phát triển thị trường lâm sản, khuyến khích tổ chức, hộ gia đình, cá nhân thuộc mọi thành phần kinh tế đầu tư để phát triển công nghiệp chế biến lâm sản, làng nghề truyền thống chế biến lâm sản.

6. Nhà nước khuyến khích việc bảo hiểm rừng trồng và một số hoạt động sản xuất lâm nghiệp.

Điều 11. Nguồn tài chính để bảo vệ và phát triển rừng

1. Ngân sách nhà nước cấp.

2. Nguồn tài chính của chủ rừng và tổ chức, hộ gia đình, cá nhân khác đầu tư bảo vệ và phát triển rừng.

3. Quỹ bảo vệ và phát triển rừng được hình thành từ nguồn tài trợ của tổ chức, hộ gia đình, cá nhân trong nước và tổ chức, cá nhân nước ngoài, tổ chức quốc tế; đóng góp của tổ chức, hộ gia đình, cá nhân trong nước và tổ chức, cá nhân nước ngoài khai thác, sử dụng rừng, chế biến, mua bán, xuất khẩu, nhập khẩu lâm sản, hưởng lợi từ rừng hoặc có ảnh hưởng trực tiếp đến rừng; các nguồn thu khác theo quy định của pháp luật.

Chính phủ quy định cụ thể về đối tượng, mức đóng góp, trường hợp được miễn, giảm đóng góp và việc quản lý, sử dụng quỹ bảo vệ và phát triển rừng.

Điều 12. Những hành vi bị nghiêm cấm

1. Chặt phá rừng, khai thác rừng trái phép.

2. Săn, bắn, bắt, bẫy, nuôi nhốt, giết mổ động vật rừng trái phép.

3. Thu thập mẫu vật trái phép trong rừng.

4. Huỷ hoại trái phép tài nguyên rừng, hệ sinh thái rừng.

5. Vi phạm các quy định về phòng cháy, chữa cháy rừng.

6. Vi phạm quy định về phòng, trừ sinh vật hại rừng.

7. Lấn, chiếm, chuyển mục đích sử dụng rừng trái phép.

8. Khai thác trái phép cảnh quan, môi trường và các dịch vụ lâm nghiệp.

9. Vận chuyển, chế biến, quảng cáo, kinh doanh, sử dụng, tiêu thụ, tàng trữ, xuất khẩu, nhập khẩu thực vật rừng, động vật rừng trái với quy định của pháp luật.

10. Lợi dụng chức vụ, quyền hạn làm trái quy định về quản lý, bảo vệ và phát triển rừng.

11. Chăn thả gia súc trong phân khu bảo vệ nghiêm ngặt của khu rừng đặc dụng, trong rừng mới trồng, rừng non.

12. Nuôi, trồng, thả vào rừng đặc dụng các loài động vật, thực vật không có nguồn gốc bản địa khi chưa được phép của cơ quan nhà nước có thẩm quyền.

13. Khai thác trái phép tài nguyên sinh vật, tài nguyên khoáng sản và các tài nguyên thiên nhiên khác; làm thay đổi cảnh quan thiên nhiên, diễn biến tự nhiên của rừng; làm ảnh hưởng xấu đến đời sống tự nhiên của các loài sinh vật rừng; mang trái phép hoá chất độc hại, chất nổ, chất dễ cháy vào rừng.

14. Giao rừng, cho thuê rừng, chuyển đổi, chuyển nhượng, thừa kế, tặng cho, thế chấp, bảo lãnh, góp vốn bằng giá trị quyền sử dụng rừng, giá trị rừng sản xuất là rừng trồng trái pháp luật.

15. Phá hoại các công trình phục vụ việc bảo vệ và phát triển rừng.

16. Các hành vi khác xâm hại đến tài nguyên rừng, hệ sinh thái rừng.

Chương II

QUYỀN CỦA NHÀ NƯỚC VỀ BẢO VỆ VÀ PHÁT TRIỂN RỪNG

Mục 1

QUY HOẠCH, KẾ HOẠCH BẢO VỆ VÀ PHÁT TRIỂN RỪNG

Điều 13. Nguyên tắc lập quy hoạch, kế hoạch bảo vệ và phát triển rừng

1. Quy hoạch, kế hoạch bảo vệ và phát triển rừng phải phù hợp với chiến lược, quy hoạch tổng thể, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh; chiến lược phát triển lâm nghiệp, quy hoạch, kế hoạch sử dụng đất của cả nước và từng địa phương. Quy hoạch, kế hoạch bảo vệ và phát triển rừng của các cấp phải bảo đảm tính thống nhất, đồng bộ.

2. Việc lập quy hoạch, kế hoạch bảo vệ và phát triển rừng phải đồng bộ với việc lập quy hoạch, kế hoạch sử dụng đất. Trong trường hợp phải chuyển đổi đất có rừng tự nhiên sang mục đích sử dụng khác thì phải có kế hoạch trồng rừng mới để bảo đảm sự phát triển rừng bền vững ở từng địa phương và trong phạm vi cả nước.

3. Quy hoạch, kế hoạch bảo vệ và phát triển rừng phải bảo đảm khai thác, sử dụng tiết kiệm, bền vững, có hiệu quả tài nguyên rừng; bảo vệ hệ sinh thái rừng, bảo vệ di tích lịch sử, văn hoá, danh lam thắng cảnh; đồng thời bảo đảm xây dựng cơ sở hạ tầng, phát triển nguồn nhân lực nhằm nâng cao hiệu quả và tính khả thi, chất lượng của quy hoạch, kế hoạch bảo vệ và phát triển rừng.

4. Việc lập quy hoạch, kế hoạch bảo vệ và phát triển rừng phải bảo đảm dân chủ, công khai.

5. Kế hoạch bảo vệ và phát triển rừng phải phù hợp với quy hoạch bảo vệ và phát triển rừng đã được cơ quan nhà nước có thẩm quyền phê duyệt, quyết định.

6. Quy hoạch, kế hoạch bảo vệ và phát triển rừng phải được lập và được cơ quan nhà nước có thẩm quyền phê duyệt, quyết định trong năm cuối kỳ quy hoạch, kế hoạch trước đó.

Điều 14. Căn cứ lập quy hoạch, kế hoạch bảo vệ và phát triển rừng

1. Việc lập quy hoạch bảo vệ và phát triển rừng phải dựa trên các căn cứ sau đây:

a) Chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh, chiến lược phát triển lâm nghiệp;

b) Quy hoạch sử dụng đất của cả nước và của từng địa phương;

c) Kết quả thực hiện quy hoạch bảo vệ và phát triển rừng kỳ trước;

d) Điều kiện tự nhiên, dân sinh, kinh tế - xã hội, khả năng tài chính;

đ) Hiện trạng, dự báo nhu cầu và khả năng sử dụng rừng, đất để trồng rừng của tổ chức, hộ gia đình, cá nhân.

2. Việc lập kế hoạch bảo vệ và phát triển rừng phải dựa trên các căn cứ sau đây:

a) Quy hoạch bảo vệ và phát triển rừng đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Kế hoạch sử dụng đất;

c) Kết quả thực hiện kế hoạch bảo vệ và phát triển rừng kỳ trước;

d) Điều kiện tự nhiên, dân sinh, kinh tế - xã hội, khả năng tài chính;

đ) Nhu cầu và khả năng sử dụng rừng, đất để trồng rừng của tổ chức, hộ gia đình, cá nhân.

Điều 15. Nội dung quy hoạch, kế hoạch bảo vệ và phát triển rừng

1. Nội dung quy hoạch bảo vệ và phát triển rừng bao gồm:

a) Nghiên cứu, tổng hợp, phân tích tình hình về điều kiện tự nhiên, kinh tế - xã hội, quốc phòng, an ninh, quy hoạch sử dụng đất, hiện trạng tài nguyên rừng;

b) Đánh giá tình hình thực hiện quy hoạch bảo vệ và phát triển rừng kỳ trước, dự báo các nhu cầu về rừng và lâm sản;

c) Xác định phương hướng, mục tiêu bảo vệ, phát triển và sử dụng rừng trong kỳ quy hoạch;

d) Xác định diện tích và sự phân bố các loại rừng trong kỳ quy hoạch;

đ) Xác định các biện pháp quản lý, bảo vệ, sử dụng và phát triển các loại rừng;

e) Xác định các giải pháp thực hiện quy hoạch bảo vệ và phát triển rừng;

g) Dự báo hiệu quả của quy hoạch bảo vệ và phát triển rừng.

2. Nội dung kế hoạch bảo vệ và phát triển rừng bao gồm:

a) Phân tích, đánh giá việc thực hiện kế hoạch bảo vệ và phát triển rừng kỳ trước;

b) Xác định nhu cầu về diện tích các loại rừng và các sản phẩm, dịch vụ lâm nghiệp;

c) Xác định các giải pháp, chương trình, dự án thực hiện kế hoạch bảo vệ và phát triển rừng;

d) Triển khai kế hoạch bảo vệ và phát triển rừng năm năm đến từng năm.

Điều 16. Kỳ quy hoạch, kế hoạch bảo vệ và phát triển rừng

1. Kỳ quy hoạch, kế hoạch bảo vệ và phát triển rừng phải phù hợp với kỳ quy hoạch, chiến lược phát triển kinh tế - xã hội, quốc phòng, an ninh của cả nước và của từng địa phương.

2. Kỳ quy hoạch bảo vệ và phát triển rừng là mười năm.

3. Kỳ kế hoạch bảo vệ và phát triển rừng là năm năm và được cụ thể hoá thành kế hoạch bảo vệ và phát triển rừng hàng năm.

Điều 17. Trách nhiệm lập quy hoạch, kế hoạch bảo vệ và phát triển rừng

1. Bộ Nông nghiệp và Phát triển nông thôn tổ chức thực hiện việc lập quy hoạch, kế hoạch bảo vệ và phát triển rừng trong phạm vi cả nước.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức thực hiện việc lập quy hoạch, kế hoạch bảo vệ và phát triển rừng của địa phương.

3. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh tổ chức thực hiện việc lập quy hoạch, kế hoạch bảo vệ và phát triển rừng của địa phương.

4. Uỷ ban nhân dân xã, phường, thị trấn tổ chức thực hiện việc lập quy hoạch, kế hoạch bảo vệ và phát triển rừng của địa phương theo sự hướng dẫn của Uỷ ban nhân dân cấp trên trực tiếp.

Điều 18. Thẩm quyền phê duyệt, quyết định quy hoạch, kế hoạch bảo vệ và phát triển rừng, quyết định xác lập các khu rừng

1. Thẩm quyền phê duyệt quy hoạch bảo vệ và phát triển rừng được quy định như sau:

a) Thủ tướng Chính phủ phê duyệt quy hoạch bảo vệ và phát triển rừng trong phạm vi cả nước do Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn trình;

b) Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương phê duyệt quy hoạch bảo vệ và phát triển rừng của tỉnh, thành phố trực thuộc trung ương sau khi có ý kiến thẩm định của Bộ Nông nghiệp và Phát triển nông thôn và được Hội đồng nhân dân cùng cấp thông qua;

c) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương phê duyệt quy hoạch bảo vệ và phát triển rừng của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh;

d) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh phê duyệt quy hoạch bảo vệ và phát triển rừng của Uỷ ban nhân dân xã, phường, thị trấn.

2. Thẩm quyền phê duyệt, quyết định kế hoạch bảo vệ và phát triển rừng được quy định như sau:

a) Thủ tướng Chính phủ phê duyệt kế hoạch bảo vệ và phát triển rừng trong phạm vi cả nước do Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn trình;

b) Uỷ ban nhân dân các cấp lập kế hoạch bảo vệ và phát triển rừng của cấp mình trình Hội đồng nhân dân cùng cấp quyết định.

3. Thẩm quyền quyết định xác lập các khu rừng được quy định như sau:

a) Thủ tướng Chính phủ quyết định xác lập các khu rừng phòng hộ, rừng đặc dụng có tầm quan trọng quốc gia hoặc liên tỉnh do Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn trình;

b) Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định xác lập các khu rừng phòng hộ, rừng đặc dụng, rừng sản xuất ở địa phương theo quy hoạch bảo vệ và phát triển rừng đã được phê duyệt.

Điều 19. Điều chỉnh quy hoạch, kế hoạch bảo vệ và phát triển rừng, xác lập các khu rừng

1. Việc điều chỉnh quy hoạch, kế hoạch bảo vệ và phát triển rừng phải dựa trên các căn cứ sau đây:

a) Khi có sự điều chỉnh về mục tiêu phát triển kinh tế - xã hội, quốc phòng, an ninh hoặc có sự điều chỉnh quy hoạch, kế hoạch sử dụng đất của cơ quan nhà nước có thẩm quyền mà sự điều chỉnh đó ảnh hưởng đến quy hoạch, kế hoạch bảo vệ và phát triển rừng;

b) Khi có sự điều chỉnh quy hoạch, kế hoạch bảo vệ và phát triển rừng của cấp trên trực tiếp mà sự điều chỉnh đó ảnh hưởng đến quy hoạch, kế hoạch bảo vệ và phát triển rừng;

c) Do yêu cầu cấp bách để thực hiện các nhiệm vụ về kinh tế - xã hội, quốc phòng, an ninh.

2. Cơ quan nhà nước có thẩm quyền phê duyệt, quyết định quy hoạch, kế hoạch bảo vệ và phát triển rừng nào thì có quyền điều chỉnh quy hoạch, kế hoạch đó.

3. Nội dung điều chỉnh quy hoạch bảo vệ và phát triển rừng là một phần nội dung của quy hoạch bảo vệ và phát triển rừng. Nội dung điều chỉnh kế hoạch bảo vệ và phát triển rừng là một phần nội dung của kế hoạch bảo vệ và phát triển rừng.

4. Cơ quan nhà nước có thẩm quyền quyết định xác lập khu rừng nào thì có quyền điều chỉnh việc xác lập khu rừng đó.

Điều 20. Công bố quy hoạch, kế hoạch bảo vệ và phát triển rừng

Trong thời hạn không quá ba mươi ngày kể từ ngày được cơ quan nhà nước có thẩm quyền phê duyệt, quy hoạch, kế hoạch bảo vệ và phát triển rừng phải được công bố công khai theo các quy định sau đây:

1. Uỷ ban nhân dân các cấp có trách nhiệm công bố công khai quy hoạch, kế hoạch bảo vệ và phát triển rừng của địa phương;

2. Việc công bố công khai tại trụ sở Uỷ ban nhân dân được thực hiện trong suốt thời gian của kỳ quy hoạch, kế hoạch bảo vệ và phát triển rừng có hiệu lực.

Điều 21. Thực hiện quy hoạch, kế hoạch bảo vệ và phát triển rừng

1. Bộ Nông nghiệp và Phát triển nông thôn tổ chức chỉ đạo việc thực hiện quy hoạch, kế hoạch bảo vệ và phát triển rừng của cả nước; kiểm tra, đánh giá việc thực hiện quy hoạch, kế hoạch bảo vệ và phát triển rừng của tỉnh, thành phố trực thuộc trung ương.

Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh tổ chức chỉ đạo việc thực hiện quy hoạch, kế hoạch bảo vệ và phát triển rừng của địa phương; kiểm tra, đánh giá việc thực hiện quy hoạch, kế hoạch bảo vệ và phát triển rừng của cấp dưới trực tiếp.

Uỷ ban nhân dân xã, phường, thị trấn tổ chức chỉ đạo việc thực hiện quy hoạch, kế hoạch bảo vệ và phát triển rừng của địa phương.

2. Diện tích rừng, đất để phát triển rừng ghi trong quy hoạch, kế hoạch bảo vệ và phát triển rừng của địa phương đã được công bố phải thu hồi mà Nhà nước chưa thực hiện việc thu hồi thì chủ rừng được tiếp tục sử dụng theo mục đích đã được xác định trước khi công bố quy hoạch, kế hoạch bảo vệ và phát triển rừng. Trường hợp chủ rừng không còn nhu cầu tiếp tục sử dụng thì Nhà nước thu hồi rừng, đất để trồng rừng và bồi thường hoặc hỗ trợ theo quy định của pháp luật. Trường hợp sau ba năm không thực hiện kế hoạch bảo vệ và phát triển rừng đó thì cơ quan nhà nước có thẩm quyền xét duyệt phải huỷ bỏ kế hoạch, điều chỉnh quy hoạch và công bố công khai.

3. Cơ quan có thẩm quyền quy định tại khoản 1 Điều này định kỳ ba năm một lần phải kiểm tra, đánh giá kết quả thực hiện quy hoạch; hàng năm phải kiểm tra, đánh giá việc thực hiện kế hoạch bảo vệ và phát triển rừng ở các cấp.

Mục 2

GIAO RỪNG, CHO THUÊ RỪNG, THU HỒI RỪNG, CHUYỂN MỤC ĐÍCH SỬ DỤNG RỪNG

Điều 22. Nguyên tắc giao rừng, cho thuê rừng, thu hồi rừng, chuyển mục đích sử dụng rừng

1. Việc giao rừng, cho thuê rừng, thu hồi rừng, chuyển mục đích sử dụng rừng phải đúng thẩm quyền.

2. Việc giao rừng, cho thuê rừng, thu hồi rừng, chuyển mục đích sử dụng rừng phải đồng thời với việc giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất, cấp giấy chứng nhận quyền sử dụng đất.

3. Thời hạn, hạn mức giao rừng, cho thuê rừng phải phù hợp với thời hạn, hạn mức giao đất, cho thuê đất theo quy định của pháp luật về đất đai.

Điều 23. Căn cứ để giao rừng, cho thuê rừng, chuyển mục đích sử dụng rừng

Việc giao rừng, cho thuê rừng, chuyển mục đích sử dụng rừng phải dựa trên các căn cứ sau đây:

1. Quy hoạch, kế hoạch bảo vệ và phát triển rừng đã được cơ quan nhà nước có thẩm quyền phê duyệt, quyết định;

2. Quỹ rừng, quỹ đất rừng sản xuất, đất rừng phòng hộ, đất rừng đặc dụng;

3. Nhu cầu, khả năng của tổ chức, hộ gia đình, cá nhân thể hiện trong dự án đầu tư hoặc đơn xin giao đất, giao rừng, thuê đất, thuê rừng, chuyển mục đích sử dụng đất, chuyển mục đích sử dụng rừng.

Điều 24. Giao rừng

1. Nhà nước giao rừng đặc dụng không thu tiền sử dụng rừng đối với các Ban quản lý rừng đặc dụng, tổ chức nghiên cứu khoa học và phát triển công nghệ, đào tạo, dạy nghề về lâm nghiệp để quản lý, bảo vệ và phát triển rừng đặc dụng theo quy hoạch, kế hoạch đã được phê duyệt, quyết định.

2. Nhà nước giao rừng phòng hộ không thu tiền sử dụng rừng đối với các Ban quản lý rừng phòng hộ, tổ chức kinh tế, đơn vị vũ trang nhân dân, hộ gia đình, cá nhân đang sinh sống tại đó để quản lý, bảo vệ và phát triển rừng phòng hộ theo quy hoạch, kế hoạch được phê duyệt, quyết định phù hợp với việc giao đất rừng phòng hộ theo quy định của Luật đất đai.

3. Việc giao rừng sản xuất được quy định như sau:

a) Nhà nước giao rừng sản xuất là rừng tự nhiên và rừng sản xuất là rừng trồng không thu tiền sử dụng rừng đối với hộ gia đình, cá nhân đang sinh sống tại đó trực tiếp lao động lâm nghiệp phù hợp với việc giao đất để phát triển rừng sản xuất theo quy định của Luật đất đai; tổ chức kinh tế sản xuất giống cây rừng; đơn vị vũ trang nhân dân sử dụng rừng sản xuất kết hợp với quốc phòng, an ninh; Ban quản lý rừng phòng hộ trong trường hợp có rừng sản xuất xen kẽ trong rừng phòng hộ đã giao cho Ban quản lý;

b) Nhà nước giao rừng sản xuất là rừng tự nhiên và rừng sản xuất là rừng trồng có thu tiền sử dụng rừng đối với các tổ chức kinh tế;

c) Nhà nước giao rừng sản xuất là rừng trồng có thu tiền sử dụng rừng đối với người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam để thực hiện dự án đầu tư về lâm nghiệp theo quy định của pháp luật về đầu tư;

d) Chính phủ quy định cụ thể việc giao rừng sản xuất.

Điều 25. Cho thuê rừng

1. Nhà nước cho tổ chức kinh tế thuê rừng phòng hộ trả tiền hàng năm để bảo vệ và phát triển rừng kết hợp sản xuất lâm nghiệp - nông nghiệp - ngư nghiệp, kinh doanh cảnh quan, nghỉ dưỡng, du lịch sinh thái - môi trường.

2. Nhà nước cho tổ chức kinh tế thuê rừng đặc dụng là khu bảo vệ cảnh quan trả tiền hàng năm để bảo vệ và phát triển rừng, kết hợp kinh doanh cảnh quan, nghỉ dưỡng, du lịch sinh thái - môi trường.

3. Nhà nước cho tổ chức kinh tế, hộ gia đình, cá nhân trong nước thuê rừng sản xuất trả tiền hàng năm để sản xuất lâm nghiệp, kết hợp sản xuất lâm nghiệp - nông nghiệp - ngư nghiệp, kinh doanh cảnh quan, nghỉ dưỡng, du lịch sinh thái - môi trường.

4. Nhà nước cho người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê rừng sản xuất là rừng trồng trả tiền một lần cho cả thời gian thuê hoặc trả tiền hàng năm để thực hiện dự án đầu tư về lâm nghiệp theo quy định của pháp luật về đầu tư, kết hợp sản xuất lâm nghiệp - nông nghiệp - ngư nghiệp, kinh doanh cảnh quan, nghỉ dưỡng, du lịch sinh thái - môi trường.

Chính phủ quy định việc cho người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê rừng tự nhiên.

Điều 26. Thu hồi rừng

1. Nhà nước thu hồi rừng trong những trường hợp sau đây:

a) Nhà nước sử dụng rừng và đất để phát triển rừng vào mục đích quốc phòng, an ninh, lợi ích quốc gia;

b) Nhà nước có nhu cầu sử dụng rừng và đất để phát triển rừng cho lợi ích công cộng, phát triển kinh tế theo quy hoạch, kế hoạch đã được phê duyệt;

c) Tổ chức được Nhà nước giao rừng không thu tiền sử dụng rừng hoặc được giao rừng có thu tiền sử dụng rừng có nguồn gốc từ ngân sách nhà nước hoặc cho thuê rừng trả tiền hàng năm bị giải thể, phá sản, chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng rừng;

d) Chủ rừng tự nguyện trả lại rừng;

đ) Rừng được Nhà nước giao, cho thuê có thời hạn mà không được gia hạn khi hết hạn;

e) Sau mười hai tháng liền kể từ ngày được giao, được thuê rừng phòng hộ, rừng đặc dụng, rừng sản xuất để bảo vệ và phát triển rừng mà chủ rừng không tiến hành các hoạt động bảo vệ và phát triển rừng;

g) Sau hai mươi bốn tháng liền kể từ ngày được giao, được thuê đất để phát triển rừng mà chủ rừng không tiến hành các hoạt động phát triển rừng theo kế hoạch, phương án đã được cơ quan nhà nước có thẩm quyền phê duyệt;

h) Chủ rừng sử dụng rừng không đúng mục đích, cố ý không thực hiện nghĩa vụ đối với Nhà nước hoặc vi phạm nghiêm trọng quy định của pháp luật về bảo vệ và phát triển rừng;

i) Rừng được giao, cho thuê không đúng thẩm quyền hoặc không đúng đối tượng;

k) Chủ rừng là cá nhân khi chết không có người thừa kế theo quy định của pháp luật.

2. Khi Nhà nước thu hồi toàn bộ hoặc một phần rừng thì chủ rừng được bồi thường thành quả lao động, kết quả đầu tư, tài sản bị thu hồi, trừ các trường hợp quy định tại khoản 3 Điều này.

Việc bồi thường khi Nhà nước thu hồi rừng được thực hiện bằng các hình thức giao rừng, cho thuê rừng khác có cùng mục đích sử dụng; giao đất để trồng rừng mới; bồi thường bằng hiện vật hoặc bằng tiền tại thời điểm có quyết định thu hồi rừng.

Trong trường hợp thu hồi rừng của chủ rừng trực tiếp sản xuất theo quy định tại điểm a và điểm b khoản 1 Điều này mà không có rừng để bồi thường cho việc tiếp tục sản xuất thì ngoài việc được bồi thường bằng hiện vật hoặc bằng tiền, người bị thu hồi rừng còn được Nhà nước hỗ trợ để ổn định đời sống, đào tạo chuyển đổi ngành nghề.

3. Những trường hợp sau đây không được bồi thường khi Nhà nước thu hồi rừng:

a) Trường hợp quy định tại các điểm e, g, h, i và k khoản 1 Điều này;

b) Rừng được Nhà nước giao, cho thuê mà phần vốn đầu tư có nguồn gốc từ ngân sách nhà nước gồm tiền sử dụng rừng, tiền nhận chuyển nhượng quyền sử dụng rừng, tiền nhận chuyển nhượng quyền sở hữu rừng sản xuất là rừng trồng; tiền đầu tư ban đầu để bảo vệ và phát triển rừng.

Điều 27. Chuyển mục đích sử dụng rừng

1. Việc chuyển rừng phòng hộ, rừng đặc dụng, rừng sản xuất sang mục đích sử dụng khác và việc chuyển mục đích sử dụng từ loại rừng này sang loại rừng khác phải phù hợp với quy hoạch, kế hoạch bảo vệ và phát triển rừng đã được phê duyệt và phải được phép của cơ quan nhà nước có thẩm quyền quy định tại khoản 2 Điều 28 của Luật này.

2. Việc chuyển rừng tự nhiên sang mục đích sử dụng khác phải dựa trên tiêu chí và điều kiện chuyển đổi do Chính phủ quy định.

Điều 28. Thẩm quyền giao rừng, cho thuê rừng, thu hồi rừng, chuyển mục đích sử dụng rừng

1. Thẩm quyền giao rừng, cho thuê rừng, thu hồi rừng được quy định như sau:

a) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định giao rừng, cho thuê rừng đối với tổ chức trong nước, người Việt Nam định cư ở nước ngoài; cho thuê rừng đối với tổ chức, cá nhân nước ngoài;

b) Uỷ ban nhân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao rừng, cho thuê rừng đối với hộ gia đình, cá nhân;

c) Uỷ ban nhân dân có thẩm quyền giao, cho thuê rừng nào thì có quyền thu hồi rừng đó.

2. Thẩm quyền chuyển mục đích sử dụng rừng được quy định như sau:

a) Thủ tướng Chính phủ quyết định chuyển mục đích sử dụng toàn bộ hoặc một phần khu rừng do Thủ tướng Chính phủ xác lập;

b) Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định chuyển mục đích sử dụng toàn bộ hoặc một phần khu rừng do Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương xác lập.

Mục 3

GIAO RỪNG CHO CỘNG ĐỒNG DÂN CƯ THÔN; QUYỀN, NGHĨA VỤ CỦA CỘNG ĐỒNG DÂN CƯ THÔN ĐƯỢC GIAO RỪNG

Điều 29. Giao rừng cho cộng đồng dân cư thôn

1. Điều kiện giao rừng cho cộng đồng dân cư thôn được quy định như sau:

a) Cộng đồng dân cư thôn có cùng phong tục, tập quán, có truyền thống gắn bó cộng đồng với rừng về sản xuất, đời sống, văn hoá, tín ngưỡng; có khả năng quản lý rừng; có nhu cầu và đơn xin giao rừng;

b) Việc giao rừng cho cộng đồng dân cư thôn phải phù hợp với quy hoạch, kế hoạch bảo vệ và phát triển rừng đã được phê duyệt; phù hợp với khả năng quỹ rừng của địa phương.

2. Cộng đồng dân cư thôn được giao những khu rừng sau đây:

a) Khu rừng hiện cộng đồng dân cư thôn đang quản lý, sử dụng có hiệu quả;

b) Khu rừng giữ nguồn nước phục vụ trực tiếp cho cộng đồng, phục vụ lợi ích chung khác của cộng đồng mà không thể giao cho tổ chức, hộ gia đình, cá nhân;

c) Khu rừng giáp ranh giữa các thôn, xã, huyện không thể giao cho tổ chức, hộ gia đình, cá nhân mà cần giao cho cộng đồng dân cư thôn để phục vụ lợi ích của cộng đồng.

3. Thẩm quyền giao rừng, thu hồi rừng đối với cộng đồng dân cư thôn được quy định như sau:

a) Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh căn cứ vào quy hoạch, kế hoạch bảo vệ và phát triển rừng đã được phê duyệt và quy định tại khoản 1 và khoản 2 Điều này quyết định giao rừng cho cộng đồng dân cư thôn;

b) Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có quyền thu hồi rừng của cộng đồng dân cư thôn theo quy định tại các điểm a, b, d, đ, e, h và i khoản 1 Điều 26 của Luật này hoặc khi cộng đồng dân cư thôn di chuyển đi nơi khác.

Điều 30. Quyền, nghĩa vụ của cộng đồng dân cư thôn được giao rừng

1. Cộng đồng dân cư thôn được giao rừng có các quyền sau đây:

a) Được cơ quan nhà nước có thẩm quyền công nhận quyền sử dụng rừng ổn định, lâu dài phù hợp với thời hạn giao rừng;

b) Được khai thác, sử dụng lâm sản và các lợi ích khác của rừng vào mục đích công cộng và gia dụng cho thành viên trong cộng đồng; được sản xuất lâm nghiệp - nông nghiệp - ngư nghiệp kết hợp theo quy định của Luật này và quy chế quản lý rừng;

c) Được hưởng thành quả lao động, kết quả đầu tư trên diện tích rừng được giao;

d) Được hướng dẫn về kỹ thuật, hỗ trợ về vốn theo chính sách của Nhà nước để bảo vệ và phát triển rừng và được hưởng lợi ích do các công trình công cộng bảo vệ, cải tạo rừng mang lại;

đ) Được bồi thường thành quả lao động, kết quả đầu tư để bảo vệ và phát triển rừng theo quy định của Luật này và các quy định khác của pháp luật có liên quan khi Nhà nước có quyết định thu hồi rừng.

2. Cộng đồng dân cư thôn được giao rừng có các nghĩa vụ sau đây:

a) Xây dựng quy ước bảo vệ và phát triển rừng phù hợp với quy định của Luật này và các quy định khác của pháp luật có liên quan, trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh phê duyệt và tổ chức thực hiện;

b) Tổ chức bảo vệ và phát triển rừng, định kỳ báo cáo cơ quan nhà nước có thẩm quyền về diễn biến tài nguyên rừng và các hoạt động liên quan đến khu rừng theo hướng dẫn của Uỷ ban nhân dân xã, phường, thị trấn;

c) Thực hiện nghĩa vụ tài chính và các nghĩa vụ khác theo quy định của pháp luật;

d) Giao lại rừng khi Nhà nước có quyết định thu hồi rừng hoặc khi hết thời hạn giao rừng;

đ) Không được phân chia rừng cho các thành viên trong cộng đồng dân cư thôn; không được chuyển đổi, chuyển nhượng, tặng cho, cho thuê, thế chấp, bảo lãnh, góp vốn kinh doanh bằng giá trị quyền sử dụng rừng được giao.

Mục 4

ĐĂNG KÝ QUYỀN SỬ DỤNG RỪNG, QUYỀN SỞ HỮU RỪNG SẢN XUẤT LÀ RỪNG TRỒNG; THỐNG KÊ RỪNG, KIỂM KÊ RỪNG, THEO DÕI DIỄN BIẾN TÀI NGUYÊN RỪNG

Điều 31. Đăng ký quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng

1. Chủ rừng được đăng ký quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng.

2. Việc đăng ký lần đầu và đăng ký biến động quyền sử dụng rừng phải tiến hành đồng thời với đăng ký quyền sử dụng đất theo quy định của pháp luật về đất đai và pháp luật về bảo vệ và phát triển rừng.

3. Việc đăng ký quyền sở hữu rừng sản xuất là rừng trồng được thực hiện theo quy định về đăng ký tài sản của pháp luật dân sự.

Điều 32. Thống kê rừng, kiểm kê rừng, theo dõi diễn biến tài nguyên rừng

1. Việc thống kê rừng, kiểm kê rừng, theo dõi diễn biến tài nguyên rừng được quy định như sau:

a) Việc thống kê rừng được thực hiện hàng năm và được công bố vào quí I của năm tiếp theo;

b) Việc kiểm kê rừng được thực hiện năm năm một lần và được công bố vào quí II của năm tiếp theo;

c) Việc theo dõi diễn biến tài nguyên rừng được thực hiện thường xuyên;

d) Đơn vị thống kê rừng, kiểm kê rừng, theo dõi diễn biến tài nguyên rừng là xã, phường, thị trấn.

2. Trách nhiệm thống kê rừng, kiểm kê rừng, theo dõi diễn biến tài nguyên rừng được quy định như sau:

a) Chủ rừng có trách nhiệm thống kê rừng, kiểm kê rừng, theo dõi diễn biến tài nguyên rừng theo hướng dẫn và chịu sự kiểm tra của cơ quan chuyên ngành về lâm nghiệp tỉnh, thành phố trực thuộc trung ương đối với chủ rừng là tổ chức trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đầu tư vào Việt Nam; theo hướng dẫn và chịu sự kiểm tra của cơ quan chuyên ngành về lâm nghiệp huyện, quận, thị xã, thành phố thuộc tỉnh đối với chủ rừng là hộ gia đình, cá nhân trong nước;

b) Chủ rừng có trách nhiệm kê khai số liệu thống kê rừng, kiểm kê rừng, diễn biến tài nguyên rừng theo biểu mẫu quy định với Uỷ ban nhân dân xã, phường, thị trấn;

c) Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm kê khai số liệu thống kê rừng, kiểm kê rừng đối với những diện tích rừng chưa giao, chưa cho thuê do mình trực tiếp quản lý;

d) Uỷ ban nhân dân các cấp có trách nhiệm tổ chức thực hiện và kiểm tra việc thống kê rừng, kiểm kê rừng, theo dõi diễn biến tài nguyên rừng;

đ) Uỷ ban nhân dân cấp dưới có trách nhiệm báo cáo kết quả thống kê rừng, kiểm kê rừng, diễn biến tài nguyên rừng lên Uỷ ban nhân dân cấp trên; Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương báo cáo kết quả thống kê rừng, kiểm kê rừng, diễn biến tài nguyên rừng lên Bộ Nông nghiệp và Phát triển nông thôn;

e) Bộ Nông nghiệp và Phát triển nông thôn chủ trì, phối hợp với Bộ Tài nguyên và Môi trường kiểm tra, tổng hợp kết quả thống kê rừng hàng năm, kiểm kê rừng năm năm;

g) Chính phủ định kỳ báo cáo Quốc hội về hiện trạng và diễn biến tài nguyên rừng.

3. Bộ Nông nghiệp và Phát triển nông thôn chủ trì, phối hợp với Bộ Tài nguyên và Môi trường, Cơ quan thống kê trung ương quy định nội dung, biểu mẫu và hướng dẫn phương pháp thống kê rừng, kiểm kê rừng, theo dõi diễn biến tài nguyên rừng.

Mục 5

GIÁ RỪNG

Điều 33. Giá rừng

1. Việc xác định giá rừng, công khai giá rừng được quy định như sau:

a) Chính phủ quy định nguyên tắc và phương pháp xác định giá các loại rừng;

b) Căn cứ vào nguyên tắc và phương pháp xác định giá các loại rừng do Chính phủ quy định, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương xây dựng giá rừng cụ thể tại địa phương, trình Hội đồng nhân dân cùng cấp thông qua trước khi quyết định và công bố công khai.

2. Giá rừng được hình thành trong các trường hợp sau đây:

a) Giá rừng do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định;

b) Giá rừng do đấu giá quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng;

c) Giá rừng do chủ rừng thoả thuận với những người có liên quan khi thực hiện quyền chuyển nhượng, cho thuê, cho thuê lại, thế chấp, góp vốn bằng giá trị quyền sử dụng rừng, giá trị rừng sản xuất là rừng trồng.

3. Giá rừng do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định được sử dụng làm căn cứ để:

a) Tính tiền sử dụng rừng và tiền thuê rừng khi Nhà nước giao rừng, cho thuê rừng không thông qua đấu giá quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng;

b) Tính các loại thuế, phí, lệ phí theo quy định của pháp luật;

c) Tính giá trị quyền sử dụng rừng khi Nhà nước giao rừng không thu tiền sử dụng rừng;

d) Bồi thường khi Nhà nước thu hồi rừng;

đ) Tính tiền bồi thường đối với người có hành vi vi phạm pháp luật về bảo vệ và phát triển rừng gây thiệt hại cho Nhà nước.

Điều 34. Đấu giá quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng

1. Việc đấu giá quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng được thực hiện trong các trường hợp sau đây:

a) Nhà nước giao rừng có thu tiền sử dụng rừng, cho thuê rừng để bảo vệ và phát triển rừng;

b) Xử lý tài sản là rừng khi thi hành án;

c) Xử lý hợp đồng thế chấp, bảo lãnh bằng giá trị quyền sử dụng rừng, giá trị rừng sản xuất là rừng trồng để thu hồi nợ;

d) Các trường hợp khác do Chính phủ quy định.

2. Giá trúng đấu giá quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng không được thấp hơn giá rừng do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định.

3. Việc đấu giá quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng quy định tại khoản 1 Điều này phải tuân theo quy định của pháp luật về đấu giá.

Điều 35. Giá trị quyền sử dụng rừng, giá trị rừng sản xuất là rừng trồng trong tài sản của tổ chức được Nhà nước giao rừng không thu tiền sử dụng rừng và trong tài sản của doanh nghiệp nhà nước

1. Tổ chức được Nhà nước giao rừng không thu tiền sử dụng rừng thì giá trị quyền sử dụng rừng, giá trị rừng sản xuất là rừng trồng được tính vào giá trị tài sản giao cho tổ chức đó.

2. Doanh nghiệp nhà nước được Nhà nước giao rừng có thu tiền sử dụng rừng, nhận chuyển nhượng quyền sử dụng rừng mà tiền sử dụng rừng, tiền chuyển nhượng rừng đã trả có nguồn gốc từ ngân sách nhà nước thì số tiền đó được ghi vào giá trị vốn của Nhà nước tại doanh nghiệp.

3. Khi cổ phần hóa doanh nghiệp nhà nước đối với các trường hợp quy định tại khoản 2 Điều này mà doanh nghiệp cổ phần hóa lựa chọn hình thức giao rừng có thu tiền sử dụng rừng thì phải xác định lại giá trị quyền sử dụng rừng, giá trị rừng sản xuất là rừng trồng.

4. Chính phủ quy định cụ thể việc tính giá trị quyền sử dụng rừng, giá trị rừng sản xuất là rừng trồng đối với các trường hợp quy định tại các khoản 1, 2 và 3 Điều này.

Chương III

BẢO VỆ RỪNG

Mục 1

TRÁCH NHIỆM BẢO VỆ RỪNG

Điều 36. Trách nhiệm bảo vệ rừng của toàn dân

1. Cơ quan nhà nước, tổ chức, cộng đồng dân cư thôn, hộ gia đình, cá nhân có trách nhiệm bảo vệ rừng, thực hiện nghiêm chỉnh các quy định về bảo vệ rừng theo quy định của Luật này, pháp luật về phòng cháy, chữa cháy, pháp luật về bảo vệ và kiểm dịch thực vật, pháp luật về thú y và các quy định khác của pháp luật có liên quan.

2. Tổ chức, hộ gia đình, cá nhân hoạt động trong rừng, ven rừng có trách nhiệm thực hiện các quy định về bảo vệ rừng; thông báo kịp thời cho cơ quan nhà nước có thẩm quyền hoặc chủ rừng về cháy rừng, sinh vật gây hại rừng và hành vi vi phạm quy định về quản lý, bảo vệ rừng; chấp hành sự huy động nhân lực, phương tiện của cơ quan nhà nước có thẩm quyền khi xảy ra cháy rừng.

Điều 37. Trách nhiệm bảo vệ rừng của chủ rừng

1. Chủ rừng có trách nhiệm bảo vệ rừng của mình; xây dựng và thực hiện phương án, biện pháp bảo vệ hệ sinh thái rừng; phòng, chống chặt phá rừng; phòng, chống săn, bắt, bẫy động vật rừng trái phép; phòng cháy, chữa cháy rừng; phòng, trừ sinh vật gây hại rừng theo quy định của Luật này, pháp luật về đất đai, pháp luật về phòng cháy, chữa cháy, pháp luật về bảo vệ và kiểm dịch thực vật, pháp luật về thú y và các quy định khác của pháp luật có liên quan.

2. Chủ rừng không thực hiện các quy định tại khoản 1 Điều này mà để mất rừng được Nhà nước giao, cho thuê thì phải chịu trách nhiệm theo quy định của pháp luật.

Điều 38. Trách nhiệm bảo vệ rừng của Uỷ ban nhân dân các cấp

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm:

a) Ban hành các văn bản thuộc thẩm quyền về quản lý, bảo vệ rừng trong phạm vi địa phương;

b) Tổ chức thực hiện công tác tuyên truyền, phổ biến, giáo dục pháp luật về bảo vệ và phát triển rừng;

c) Tổ chức, chỉ đạo việc phòng cháy, chữa cháy rừng, phòng trừ sinh vật hại rừng ở địa phương; chỉ đạo thực hiện và kiểm tra việc bảo vệ rừng đặc dụng, rừng phòng hộ; tổ chức việc khai thác rừng theo quy định của Chính phủ;

d) Chỉ đạo việc tổ chức mạng lưới bảo vệ rừng, huy động và phối hợp các lực lượng để ngăn chặn mọi hành vi gây thiệt hại đến rừng trên địa bàn;

đ) Kiểm tra, thanh tra việc chấp hành pháp luật về bảo vệ và phát triển rừng trên địa bàn; xử phạt vi phạm hành chính trong lĩnh vực quản lý, bảo vệ rừng theo quy định của pháp luật.

2. Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm:

a) Hướng dẫn, chỉ đạo việc thực hiện pháp luật, chính sách, chế độ của Nhà nước về quản lý, bảo vệ, khai thác rừng trong phạm vi địa phương mình;

b) Chỉ đạo, tổ chức công tác tuyên truyền, phổ biến, giáo dục pháp luật về bảo vệ và phát triển rừng;

c) Chỉ đạo Uỷ ban nhân dân xã, phường, thị trấn thực hiện các biện pháp bảo vệ rừng, khai thác lâm sản theo quy định của pháp luật;

d) Huy động và phối hợp các lực lượng trên địa bàn để ngăn chặn mọi hành vi gây thiệt hại đến rừng, phòng cháy, chữa cháy rừng, phòng trừ sinh vật hại rừng;

đ) Kiểm tra, thanh tra việc chấp hành pháp luật, chính sách, chế độ về quản lý, bảo vệ rừng trên địa bàn; xử phạt vi phạm hành chính trong lĩnh vực quản lý, bảo vệ rừng theo quy định của pháp luật.

3. Ủy ban nhân dân xã, phường, thị trấn có trách nhiệm:

a) Hướng dẫn, chỉ đạo việc thực hiện pháp luật, chính sách, chế độ của Nhà nước về quản lý, bảo vệ, khai thác rừng trong phạm vi địa phương mình;

b) Chỉ đạo các thôn, bản và đơn vị tương đương xây dựng và thực hiện quy ước bảo vệ và phát triển rừng trên địa bàn phù hợp với quy định của pháp luật;

c) Phối hợp với các lực lượng kiểm lâm, công an, quân đội, tổ chức lực lượng quần chúng bảo vệ rừng trên địa bàn; phát hiện và ngăn chặn kịp thời những hành vi xâm phạm, hủy hoại rừng;

d) Tổ chức tuyên truyền, giáo dục pháp luật về bảo vệ rừng; hướng dẫn nhân dân thực hiện các biện pháp phòng cháy, chữa cháy rừng, huy động các lực lượng chữa cháy rừng trên địa bàn;

đ) Tổ chức quản lý, bảo vệ rừng và có kế hoạch trình Uỷ ban nhân dân cấp trên đưa rừng vào sử dụng đối với những diện tích rừng Nhà nước chưa giao, chưa cho thuê;

e) Hướng dẫn nhân dân thực hiện quy hoạch, kế hoạch bảo vệ và phát triển rừng, sản xuất lâm nghiệp - nông nghiệp - ngư nghiệp kết hợp, làm nương rẫy, định canh, thâm canh, luân canh, chăn thả gia súc theo quy hoạch, kế hoạch bảo vệ và phát triển rừng đã được phê duyệt;

g) Kiểm tra việc chấp hành pháp luật, chính sách, chế độ về quản lý, bảo vệ rừng đối với tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư thôn trên địa bàn; xử phạt vi phạm hành chính trong lĩnh vực quản lý, bảo vệ rừng theo quy định của pháp luật.

4. Chủ tịch Uỷ ban nhân dân cấp dưới chịu trách nhiệm trước Chủ tịch Uỷ ban nhân dân cấp trên, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm trước Thủ tướng Chính phủ khi để xảy ra phá rừng, cháy rừng ở địa phương.

Điều 39. Trách nhiệm bảo vệ rừng của các bộ, cơ quan ngang bộ

1. Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm chủ trì, phối hợp với các bộ, cơ quan ngang bộ chỉ đạo Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương bảo đảm việc thực hiện các quy định về bảo vệ rừng theo quy định của Luật này; tổ chức dự báo nguy cơ cháy rừng; xây dựng lực lượng chuyên ngành phòng cháy, chữa cháy rừng.

2. Bộ Công an có trách nhiệm phối hợp với Bộ Nông nghiệp và Phát triển nông thôn chỉ đạo Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thực hiện việc phòng cháy, chữa cháy rừng theo quy định của pháp luật về phòng cháy, chữa cháy và quy định của Luật này; đấu tranh phòng, chống các hành vi vi phạm pháp luật về bảo vệ và phát triển rừng.

3. Bộ Quốc phòng có trách nhiệm phối hợp với Bộ Nông nghiệp và Phát triển nông thôn chỉ đạo Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thực hiện công tác bảo vệ rừng tại các vùng biên giới, hải đảo và vùng xung yếu về quốc phòng, an ninh; huy động lực lượng tham gia chữa cháy rừng, cứu hộ, cứu nạn; tham gia đấu tranh phòng, chống các hành vi vi phạm pháp luật về bảo vệ và phát triển rừng.

4. Bộ Văn hoá - Thông tin có trách nhiệm phối hợp với Bộ Nông nghiệp và Phát triển nông thôn chỉ đạo Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong việc tổ chức quản lý, bảo vệ rừng trong các khu rừng đặc dụng có liên quan đến di sản văn hoá.

5. Bộ Tài nguyên và Môi trường có trách nhiệm phối hợp với Bộ Nông nghiệp và Phát triển nông thôn chỉ đạo Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong việc tổ chức quản lý, bảo vệ đa dạng sinh học, môi trường rừng.

6. Các bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình phối hợp với Bộ Nông nghiệp và Phát triển nông thôn trong việc bảo vệ rừng.

Mục 2

NỘI DUNG BẢO VỆ RỪNG

Điều 40. Bảo vệ hệ sinh thái rừng

1. Khi tiến hành các hoạt động sản xuất, kinh doanh hoặc có những hoạt động khác ảnh hưởng trực tiếp đến hệ sinh thái rừng, sinh trưởng và phát triển của các loài sinh vật rừng phải tuân theo quy định của Luật này, pháp luật về bảo vệ môi trường, pháp luật về bảo vệ và kiểm dịch thực vật, pháp luật về thú y và các quy định khác của pháp luật có liên quan.

2. Khi xây dựng mới, thay đổi hoặc phá bỏ các công trình có ảnh hưởng đến hệ sinh thái rừng, sinh trưởng và phát triển của các loài sinh vật rừng phải thực hiện việc đánh giá tác động môi trường theo quy định của pháp luật về bảo vệ môi trường và chỉ được thực hiện các hoạt động đó sau khi được cơ quan nhà nước có thẩm quyền cho phép.

Điều 41. Bảo vệ thực vật rừng, động vật rừng

1. Việc khai thác thực vật rừng phải thực hiện theo quy chế quản lý rừng do Thủ tướng Chính phủ quy định và quy trình, quy phạm về khai thác rừng do Bộ Nông nghiệp và Phát triển nông thôn ban hành.

2. Việc săn, bắt, bẫy, nuôi nhốt động vật rừng phải được phép của cơ quan nhà nước có thẩm quyền và tuân theo các quy định của pháp luật về bảo tồn động vật hoang dã.

3. Những loài thực vật rừng, động vật rừng nguy cấp, quý, hiếm; nguồn gen thực vật rừng, động vật rừng quý, hiếm phải được quản lý, bảo vệ theo chế độ đặc biệt.

Chính phủ quy định Chế độ quản lý, bảo vệ những loài thực vật rừng, động vật rừng nguy cấp, quý, hiếm và Danh mục những loài thực vật rừng, động vật rừng nguy cấp, quý, hiếm.

Bộ Nông nghiệp và Phát triển nông thôn quy định việc khai thác thực vật rừng, săn bắt động vật rừng, công cụ và phương tiện bị cấm sử dụng hoặc bị hạn chế sử dụng; chủng loài, kích cỡ tối thiểu thực vật rừng, động vật rừng và mùa vụ được phép khai thác, săn bắt; khu vực cấm khai thác rừng.

Điều 42. Phòng cháy, chữa cháy rừng

1. Ở những khu rừng tập trung, rừng dễ cháy, chủ rừng phải có phương án phòng cháy, chữa cháy rừng; khi trồng rừng mới tập trung phải thiết kế và xây dựng đường ranh, kênh, mương ngăn lửa, chòi canh lửa, biển báo, hệ thống thông tin theo quy định của pháp luật về phòng cháy, chữa cháy; chấp hành sự hướng dẫn, kiểm tra của cơ quan nhà nước có thẩm quyền.

2. Trường hợp được đốt lửa trong rừng, gần rừng để dọn nương rẫy, dọn đồng ruộng, chuẩn bị đất trồng rừng, đốt trước mùa khô hanh hoặc dùng lửa trong sinh hoạt thì người đốt lửa phải thực hiện các biện pháp phòng cháy, chữa cháy rừng.

3. Tổ chức, hộ gia đình, cá nhân xây dựng, tiến hành các hoạt động trên các công trình đi qua rừng như đường sắt, đường bộ, đường dây tải điện và hoạt động du lịch sinh thái, hoạt động khác ở trong rừng, ven rừng phải chấp hành các quy định về phòng cháy, chữa cháy; tuân thủ các biện pháp phòng cháy, chữa cháy rừng của cơ quan nhà nước có thẩm quyền và chủ rừng.

4. Khi xảy ra cháy rừng, chủ rừng phải kịp thời chữa cháy rừng, báo ngay cho cơ quan nhà nước có thẩm quyền; trong trường hợp cần thiết Uỷ ban nhân dân các cấp có trách nhiệm và thẩm quyền huy động mọi lực lượng, phương tiện cần thiết ở địa phương, điều hành sự phối hợp giữa các lực lượng để kịp thời chữa cháy rừng có hiệu quả.

Trong trường hợp cháy rừng xảy ra trên diện rộng có nguy cơ gây thảm họa dẫn đến tình trạng khẩn cấp thì việc chữa cháy rừng phải tuân theo các quy định của pháp luật về tình trạng khẩn cấp.

Chính phủ quy định chi tiết về phòng cháy, chữa cháy rừng, khắc phục hậu quả sau cháy rừng.

Điều 43. Phòng, trừ sinh vật gây hại rừng

1. Việc phòng, trừ sinh vật gây hại rừng phải tuân theo các quy định của pháp luật về bảo vệ và kiểm dịch thực vật, pháp luật về thú y.

2. Chủ rừng phải thực hiện các biện pháp phòng, trừ sinh vật gây hại rừng; khi phát hiện có sinh vật gây hại rừng trên diện tích rừng được giao, được thuê phải báo ngay cho cơ quan bảo vệ và kiểm dịch thực vật, kiểm dịch động vật gần nhất để được hướng dẫn và hỗ trợ các biện pháp phòng trừ.

Chủ rừng phải chịu trách nhiệm về việc để lan truyền dịch gây hại rừng nếu không thực hiện các biện pháp về phòng, trừ sinh vật gây hại rừng theo quy định của Luật này và pháp luật về bảo vệ và kiểm dịch thực vật, pháp luật về thú y.

3. Cơ quan bảo vệ và kiểm dịch thực vật, kiểm dịch động vật có trách nhiệm tổ chức dự báo sinh vật gây hại rừng; hướng dẫn, hỗ trợ chủ rừng các biện pháp phòng, trừ sinh vật gây hại rừng; tổ chức phòng, trừ sinh vật gây hại rừng trong trường hợp sinh vật gây hại rừng có nguy cơ lây lan rộng.

4. Nhà nước khuyến khích áp dụng các biện pháp lâm sinh, sinh học vào việc phòng, trừ sinh vật gây hại rừng.

Điều 44. Kinh doanh, vận chuyển, xuất khẩu, nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, quá cảnh thực vật rừng, động vật rừng

1. Việc kinh doanh, vận chuyển thực vật rừng, động vật rừng và các sản phẩm của chúng phải tuân theo quy định của pháp luật.

2. Việc xuất khẩu, nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, quá cảnh thực vật rừng, động vật rừng và các sản phẩm của chúng phải tuân theo quy định của pháp luật Việt Nam và điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập.

3. Việc nhập nội giống thực vật rừng, động vật rừng phải tuân theo quy định của pháp luật về bảo tồn đa dạng sinh học, pháp luật về bảo vệ và kiểm dịch thực vật, pháp luật về thú y, pháp luật về giống cây trồng, pháp luật về giống vật nuôi.

Chính phủ quy định, công bố công khai Danh mục thực vật rừng, động vật rừng được nhập khẩu; thực vật rừng, động vật rừng cấm xuất khẩu hoặc xuất khẩu có điều kiện.

Chương IV

PHÁT TRIỂN RỪNG, SỬ DỤNG RỪNG

Mục 1

RỪNG PHÒNG HỘ

Điều 45. Nguyên tắc phát triển, sử dụng rừng phòng hộ

1. Rừng phòng hộ đầu nguồn phải được xây dựng thành rừng tập trung, liền vùng, nhiều tầng.

2. Rừng phòng hộ chắn gió, chắn cát bay, chắn sóng, lấn biển, bảo vệ môi trường phải được xây dựng thành các đai rừng phù hợp với điều kiện tự nhiên ở từng vùng.

3. Việc kết hợp sản xuất lâm nghiệp - nông nghiệp - ngư nghiệp, kinh doanh cảnh quan, nghỉ dưỡng, du lịch sinh thái - môi trường, khai thác lâm sản và các lợi ích khác của rừng phòng hộ phải tuân theo quy chế quản lý rừng.

Điều 46. Tổ chức quản lý rừng phòng hộ

1. Những khu rừng phòng hộ đầu nguồn tập trung có diện tích từ năm nghìn hecta trở lên hoặc có diện tích dưới năm nghìn hecta nhưng có tầm quan trọng về chức năng phòng hộ hoặc rừng phòng hộ ven biển quan trọng phải có Ban quản lý. Ban quản lý khu rừng phòng hộ là tổ chức sự nghiệp do cơ quan nhà nước có thẩm quyền thành lập theo quy chế quản lý rừng.

2. Những khu rừng phòng hộ không thuộc quy định tại khoản 1 Điều này thì Nhà nước giao, cho thuê cho các tổ chức kinh tế, đơn vị vũ trang nhân dân, hộ gia đình, cá nhân tại chỗ quản lý, bảo vệ và sử dụng.

Điều 47. Khai thác lâm sản trong rừng phòng hộ

1. Trong rừng phòng hộ là rừng tự nhiên được phép khai thác cây đã chết, cây sâu bệnh, cây đứng ở nơi mật độ lớn hơn mật độ quy định theo quy chế quản lý rừng, trừ các loài thực vật rừng nguy cấp, quý, hiếm bị cấm khai thác theo quy định của Chính phủ về Chế độ quản lý, bảo vệ những loài thực vật rừng, động vật rừng nguy cấp, quý, hiếm và Danh mục những loài thực vật rừng, động vật rừng nguy cấp, quý, hiếm.

2. Việc khai thác lâm sản ngoài gỗ trong rừng phòng hộ là rừng tự nhiên được quy định như sau:

a) Được phép khai thác các loại măng, tre nứa trong rừng phòng hộ khi đã đạt yêu cầu phòng hộ theo quy chế quản lý rừng;

b) Được phép khai thác các loại lâm sản khác ngoài gỗ mà không làm ảnh hưởng đến khả năng phòng hộ của rừng, trừ các loài thực vật rừng, động vật rừng nguy cấp, quý, hiếm bị cấm khai thác theo quy định của Chính phủ về Chế độ quản lý, bảo vệ những loài thực vật rừng, động vật rừng nguy cấp, quý, hiếm và Danh mục những loài thực vật rừng, động vật rừng nguy cấp, quý, hiếm.

3. Việc khai thác rừng phòng hộ là rừng trồng được quy định như sau:

a) Được phép khai thác cây phụ trợ, chặt tỉa thưa khi rừng trồng có mật độ lớn hơn mật độ quy định theo quy chế quản lý rừng;

b) Được phép khai thác cây trồng chính khi đạt tiêu chuẩn khai thác theo phương thức khai thác chọn hoặc chặt trắng theo băng, theo đám rừng;

c) Sau khi khai thác, chủ rừng phải thực hiện việc tái sinh hoặc trồng lại rừng ngay trong vụ trồng rừng kế tiếp và tiếp tục quản lý, bảo vệ.

4. Việc khai thác lâm sản trong rừng phòng hộ phải thực hiện theo quy chế quản lý rừng, thực hiện đúng quy trình, quy phạm kỹ thuật của Bộ Nông nghiệp và Phát triển nông thôn, bảo đảm duy trì khả năng phòng hộ bền vững của rừng.

Điều 48. Quản lý, sử dụng rừng sản xuất và đất đai xen kẽ trong khu rừng phòng hộ

1. Đối với những diện tích rừng sản xuất xen kẽ trong khu rừng phòng hộ thì chủ rừng được quản lý, sử dụng theo quy định về rừng sản xuất tại mục 3 Chương IV của Luật này.

2. Đối với đất ở, đất trồng cây hàng năm, đất trồng cây lâu năm, đất nuôi trồng thuỷ sản, đất làm muối của hộ gia đình, cá nhân xen kẽ trong rừng phòng hộ không thuộc quy hoạch khu rừng phòng hộ thì hộ gia đình, cá nhân được tiếp tục sử dụng đúng mục đích được giao theo quy định của pháp luật về đất đai.

Mục 2

RỪNG ĐẶC DỤNG

Điều 49. Nguyên tắc phát triển, sử dụng rừng đặc dụng

1. Việc phát triển, sử dụng rừng đặc dụng phải bảo đảm sự phát triển tự nhiên của rừng, bảo tồn đa dạng sinh học và cảnh quan khu rừng.

2. Vườn quốc gia, khu bảo tồn thiên nhiên phải được xác định rõ phân khu bảo vệ nghiêm ngặt, phân khu phục hồi sinh thái, phân khu dịch vụ - hành chính và vùng đệm.

3. Mọi hoạt động ở khu rừng đặc dụng phải được phép của chủ rừng và phải tuân theo quy chế quản lý rừng.

Điều 50. Tổ chức quản lý rừng đặc dụng

1. Các khu rừng đặc dụng là vườn quốc gia, khu bảo tồn thiên nhiên phải có Ban quản lý. Ban quản lý khu rừng đặc dụng là tổ chức sự nghiệp do cơ quan nhà nước có thẩm quyền thành lập.

2. Đối với những khu rừng đặc dụng là khu bảo vệ cảnh quan, cơ quan nhà nước có thẩm quyền thành lập Ban quản lý; trường hợp không thành lập Ban quản lý thì cho tổ chức kinh tế thuê rừng để kinh doanh cảnh quan, nghỉ dưỡng, du lịch sinh thái - môi trường dưới tán rừng.

3. Đối với những khu rừng đặc dụng là khu rừng nghiên cứu, thực nghiệm khoa học thì giao cho tổ chức nghiên cứu khoa học và phát triển công nghệ, đào tạo, dạy nghề về lâm nghiệp trực tiếp quản lý.

Điều 51. Khai thác lâm sản trong khu bảo vệ cảnh quan và phân khu dịch vụ - hành chính của vườn quốc gia và khu bảo tồn thiên nhiên

Việc khai thác lâm sản phải tuân theo quy chế quản lý rừng, không được gây hại đến mục tiêu bảo tồn và cảnh quan của khu rừng và phải tuân theo các quy định sau đây:

1. Được khai thác những cây gỗ đã chết, gãy đổ; thực vật rừng ngoài gỗ, trừ các loài thực vật rừng nguy cấp, quý, hiếm bị cấm khai thác theo quy định của Chính phủ về Chế độ quản lý, bảo vệ những loài thực vật rừng, động vật rừng nguy cấp, quý, hiếm và Danh mục những loài thực vật rừng, động vật rừng nguy cấp, quý, hiếm;

2. Không được săn, bắt, bẫy các loài động vật rừng.

Điều 52. Hoạt động nghiên cứu khoa học, giảng dạy, thực tập trong khu rừng đặc dụng

1. Ban quản lý khu rừng đặc dụng được tiến hành các hoạt động nghiên cứu khoa học, dịch vụ nghiên cứu khoa học theo kế hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt, báo cáo kết quả hoạt động lên cơ quan quản lý cấp trên.

2. Việc nghiên cứu khoa học, giảng dạy, thực tập của cơ quan nghiên cứu khoa học, cơ sở đào tạo, nhà khoa học, học sinh, sinh viên trong nước phải tuân theo các quy định sau đây:

a) Có kế hoạch hoạt động trong rừng đặc dụng được Ban quản lý khu rừng đặc dụng chấp thuận;

b) Chấp hành nội quy khu rừng và tuân theo sự hướng dẫn, kiểm tra của Ban quản lý khu rừng đặc dụng; tuân theo các quy định của pháp luật về khoa học và công nghệ, pháp luật về bảo vệ và phát triển rừng, pháp luật về đa dạng sinh học, pháp luật về giống cây trồng, pháp luật về giống vật nuôi và các quy định khác của pháp luật có liên quan;

c) Thông báo kết quả hoạt động cho Ban quản lý khu rừng đặc dụng.

3. Việc nghiên cứu khoa học của cơ quan nghiên cứu khoa học, nhà khoa học, sinh viên nước ngoài phải tuân theo các quy định sau đây:

a) Có kế hoạch hoạt động trong rừng đặc dụng được cơ quan nhà nước có thẩm quyền phê duyệt và được Ban quản lý khu rừng đặc dụng chấp thuận;

b) Tuân theo quy định tại điểm b, điểm c khoản 2 Điều này.

4. Việc sưu tầm mẫu vật sinh vật rừng tại các khu rừng đặc dụng phải tuân theo quy chế quản lý rừng.

Điều 53. Hoạt động kết hợp kinh doanh cảnh quan, nghỉ dưỡng, du lịch sinh thái - môi trường trong rừng đặc dụng

1. Việc tổ chức hoạt động kết hợp kinh doanh cảnh quan, nghỉ dưỡng, du lịch sinh thái - môi trường trong phạm vi khu rừng đặc dụng phải có dự án được cơ quan quản lý nhà nước có thẩm quyền phê duyệt.

2. Các hoạt động quy định tại khoản 1 Điều này phải tuân theo quy chế quản lý rừng, nội quy bảo vệ khu rừng, pháp luật về du lịch, pháp luật về di sản văn hoá, pháp luật về bảo vệ môi trường và các quy định khác của pháp luật có liên quan.

Điều 54. Ổn định đời sống dân cư sống trong các khu rừng đặc dụng và vùng đệm của khu rừng đặc dụng

1. Không được di dân từ nơi khác đến rừng đặc dụng.

2. Ban quản lý khu rừng đặc dụng phải lập dự án di dân, tái định cư trình cơ quan nhà nước có thẩm quyền phê duyệt để di dân ra khỏi phân khu bảo vệ nghiêm ngặt của rừng đặc dụng.

3. Đối với phân khu bảo vệ nghiêm ngặt mà chưa có điều kiện chuyển dân ra khỏi khu vực đó, Ban quản lý khu rừng đặc dụng giao khoán ngắn hạn rừng đặc dụng cho hộ gia đình, cá nhân để bảo vệ rừng.

4. Đối với phân khu phục hồi sinh thái, Ban quản lý khu rừng đặc dụng khoán rừng để bảo vệ và phát triển rừng đặc dụng cho hộ gia đình, cá nhân tại chỗ.

5. Đối với vùng đệm của khu rừng đặc dụng, Uỷ ban nhân dân cấp có thẩm quyền giao rừng, cho thuê rừng của vùng đệm cho tổ chức, hộ gia đình, cá nhân để sử dụng theo quy chế quản lý rừng.

Mục 3

RỪNG SẢN XUẤT

Điều 55. Nguyên tắc phát triển, sử dụng rừng sản xuất

1. Rừng sản xuất được Nhà nước giao, cho thuê cho tổ chức, hộ gia đình, cá nhân thuộc các thành phần kinh tế có đủ điều kiện quy định tại khoản 3 Điều 24, khoản 3 và khoản 4 Điều 25 của Luật này để cung cấp lâm sản, kết hợp sản xuất, kinh doanh theo hướng thâm canh lâm nghiệp - nông nghiệp - ngư nghiệp, kết hợp kinh doanh cảnh quan, nghỉ dưỡng, du lịch sinh thái - môi trường.

2. Việc khai thác, sử dụng rừng sản xuất phải bảo đảm duy trì diện tích, phát triển trữ lượng, chất lượng của rừng và tuân theo quy chế quản lý rừng.

3. Chủ rừng phải có kế hoạch trồng rừng ở những diện tích đất rừng sản xuất chưa có rừng, sản xuất lâm nghiệp - nông nghiệp - ngư nghiệp kết hợp; có biện pháp khoanh nuôi xúc tiến tái sinh phục hồi rừng, làm giàu rừng, nâng cao hiệu quả kinh tế của rừng.

Điều 56. Rừng sản xuất là rừng tự nhiên

1. Việc tổ chức quản lý rừng sản xuất là rừng tự nhiên được quy định như sau:

a) Những khu rừng sản xuất là rừng tự nhiên tập trung được Nhà nước giao, cho thuê cho các tổ chức kinh tế để sản xuất, kinh doanh;

b) Những khu rừng sản xuất là rừng tự nhiên phân tán, không thuộc các đối tượng quy định tại điểm a khoản này được Nhà nước giao, cho thuê cho tổ chức, hộ gia đình, cá nhân để bảo vệ, phát triển, sản xuất, kinh doanh.

2. Điều kiện sản xuất, kinh doanh đối với rừng sản xuất là rừng tự nhiên được quy định như sau:

a) Những khu rừng sản xuất là rừng tự nhiên đã có chủ được cơ quan nhà nước có thẩm quyền công nhận;

b) Chủ rừng là tổ chức phải có hồ sơ được cơ quan nhà nước có thẩm quyền phê duyệt gồm dự án đầu tư, phương án quản lý, bảo vệ và sản xuất, kinh doanh rừng; khai thác rừng phải có phương án điều chế rừng đã được cơ quan quản lý nhà nước về bảo vệ và phát triển rừng phê duyệt;

c) Chủ rừng là hộ gia đình, cá nhân phải có kế hoạch quản lý, bảo vệ và sản xuất, kinh doanh rừng theo hướng dẫn của Uỷ ban nhân dân xã, phường, thị trấn hoặc kiểm lâm và được Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh phê duyệt;

d) Chỉ được khai thác gỗ và các thực vật khác của rừng sản xuất là rừng tự nhiên, trừ các loài thực vật rừng nguy cấp, quý, hiếm bị cấm khai thác theo quy định của Chính phủ về Chế độ quản lý, bảo vệ những loài thực vật rừng, động vật rừng nguy cấp, quý, hiếm và Danh mục những loài thực vật rừng, động vật rừng nguy cấp, quý, hiếm.

3. Thủ tục khai thác gỗ và thực vật khác của rừng sản xuất là rừng tự nhiên được quy định như sau:

a) Đối với các tổ chức khi khai thác phải có hồ sơ thiết kế khai thác phù hợp với phương án điều chế rừng hoặc phương án hoặc kế hoạch sản xuất, kinh doanh rừng được Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương phê duyệt;

b) Đối với hộ gia đình, cá nhân khai thác phải có đơn, báo cáo Uỷ ban nhân dân xã để tổng hợp trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh phê duyệt.

4. Việc khai thác rừng phải theo quy chế quản lý rừng và chấp hành quy phạm, quy trình kỹ thuật bảo vệ và phát triển rừng; sau khi khai thác phải tổ chức bảo vệ, nuôi dưỡng, làm giàu rừng cho đến kỳ khai thác sau.

Điều 57. Rừng sản xuất là rừng trồng

1. Chủ rừng sản xuất là rừng trồng phải có kế hoạch chăm sóc, nuôi dưỡng, trồng rừng mới, bảo vệ rừng, kết hợp kinh doanh lâm nghiệp - nông nghiệp - ngư nghiệp, cảnh quan, nghỉ dưỡng, du lịch sinh thái - môi trường trong khu rừng phù hợp với quy hoạch bảo vệ và phát triển rừng từng vùng, quy chế quản lý rừng.

2. Việc khai thác rừng trồng được thực hiện theo quy định sau đây:

a) Trường hợp chủ rừng tự bỏ vốn gây trồng, chăm sóc, nuôi dưỡng, bảo vệ rừng thì được tự quyết định việc khai thác rừng trồng. Các sản phẩm khai thác từ rừng trồng của chủ rừng được tự do lưu thông trên thị trường. Trường hợp cây rừng trồng là cây gỗ quý, hiếm thì khi khai thác phải thực hiện theo quy định của Chính phủ;

b) Trường hợp rừng trồng bằng vốn từ ngân sách nhà nước, chủ rừng phải lập hồ sơ khai thác trình cơ quan có thẩm quyền phê duyệt nguồn vốn quyết định. Các sản phẩm khai thác từ rừng trồng của chủ rừng được tự do lưu thông trên thị trường. Trường hợp cây rừng trồng là cây gỗ quý, hiếm thì khi khai thác phải thực hiện theo quy định của Chính phủ;

c) Trồng lại rừng vào thời vụ trồng rừng ngay sau khi khai thác hoặc thực hiện biện pháp tái sinh tự nhiên trong quá trình khai thác.

Điều 58. Rừng giống

Bộ Nông nghiệp và Phát triển nông thôn và cơ quan chuyên ngành về lâm nghiệp của tỉnh, thành phố trực thuộc trung ương có nhiệm vụ quy hoạch và chỉ đạo việc xây dựng hệ thống rừng giống quốc gia và khu vực để chọn lọc, lai tạo, nhân giống và nhập nội các loại giống cần thiết, bảo đảm cung ứng giống tốt cho việc trồng rừng. Việc bình tuyển, công nhận rừng giống, sản xuất, kinh doanh giống cây lâm nghiệp phải tuân theo quy định của pháp luật về giống cây trồng.

Chương V

QUYỀN VÀ NGHĨA VỤ CỦA CHỦ RỪNG

Mục 1

QUY ĐỊNH CHUNG VỀ QUYỀN VÀ NGHĨA VỤ CỦA CHỦ RỪNG

Điều 59. Quyền chung của chủ rừng

1. Được cơ quan nhà nước có thẩm quyền công nhận quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng.

2. Được sử dụng rừng ổn định, lâu dài phù hợp với thời hạn giao rừng, cho thuê rừng và thời hạn giao đất, cho thuê đất.

3. Được sản xuất lâm nghiệp - nông nghiệp - ngư nghiệp kết hợp theo quy chế quản lý rừng, trừ rừng đặc dụng.

4. Được hưởng thành quả lao động, kết quả đầu tư trên diện tích được giao, được thuê; bán thành quả lao động, kết quả đầu tư cho người khác.

5. Được kết hợp nghiên cứu khoa học, kinh doanh cảnh quan, nghỉ dưỡng, du lịch sinh thái - môi trường theo dự án được cơ quan nhà nước có thẩm quyền phê duyệt.

6. Được bồi thường thành quả lao động, kết quả đầu tư để bảo vệ và phát triển rừng theo quy định của Luật này và các quy định khác của pháp luật có liên quan khi Nhà nước có quyết định thu hồi rừng.

7. Được hướng dẫn về kỹ thuật, hỗ trợ về vốn theo chính sách của Nhà nước để bảo vệ và phát triển rừng và được hưởng lợi ích do các công trình công cộng bảo vệ, cải tạo rừng mang lại.

8. Được Nhà nước bảo hộ quyền và lợi ích hợp pháp đối với rừng được giao, được thuê.

Điều 60. Nghĩa vụ chung của chủ rừng

1. Bảo toàn vốn rừng và phát triển rừng bền vững; sử dụng rừng đúng mục đích, đúng ranh giới đã quy định trong quyết định giao, cho thuê rừng và theo quy chế quản lý rừng.

2. Tổ chức bảo vệ và phát triển rừng theo quy hoạch, kế hoạch, dự án, phương án đã được phê duyệt.

3. Định kỳ báo cáo cơ quan nhà nước có thẩm quyền về diễn biến tài nguyên rừng và các hoạt động liên quan đến khu rừng theo quy định tại khoản 2 Điều 32 của Luật này.

4. Giao lại rừng khi Nhà nước có quyết định thu hồi rừng hoặc khi hết thời hạn sử dụng rừng.

5. Thực hiện nghĩa vụ tài chính và các nghĩa vụ khác theo quy định của pháp luật.

6. Thực hiện quy định của Luật này và các quy định khác của pháp luật; không làm tổn hại đến lợi ích hợp pháp của tổ chức, cá nhân có liên quan.

Mục 2

QUYỀN VÀ NGHĨA VỤ CỦA CHỦ RỪNG LÀ BAN QUẢN LÝ RỪNG ĐẶC DỤNG, BAN QUẢN LÝ RỪNG PHÒNG HỘ

Điều 61. Quyền và nghĩa vụ của Ban quản lý rừng đặc dụng

1. Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này.

2. Được khoán bảo vệ rừng theo kế hoạch bảo vệ và phát triển rừng đã được cơ quan nhà nước có thẩm quyền phê duyệt và quy định của Chính phủ.

3. Được cho các tổ chức kinh tế thuê cảnh quan để kinh doanh du lịch sinh thái - môi trường theo dự án đã được cơ quan nhà nước có thẩm quyền xét duyệt.

4. Được tiến hành hoặc hợp tác với tổ chức, nhà khoa học trong việc nghiên cứu khoa học theo kế hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt.

5. Tổ chức thực hiện các hoạt động hợp tác quốc tế trong phạm vi nhiệm vụ, quyền hạn của mình.

6. Xây dựng và tổ chức thực hiện nội quy bảo vệ khu rừng.

7. Lập và trình cơ quan nhà nước có thẩm quyền xét duyệt phương án quản lý, bảo vệ và phát triển rừng và thực hiện phương án đã được duyệt.

Điều 62. Quyền và nghĩa vụ của Ban quản lý rừng phòng hộ

1. Có các quyền và nghĩa vụ quy định tại các điều 59, 60 và 61 của Luật này.

2. Được khai thác lâm sản trong rừng phòng hộ theo quy định tại Điều 47 của Luật này.

3. Được khai thác lâm sản theo quy định tại khoản 2 Điều 55, điểm b và điểm d khoản 2, điểm a khoản 3 và khoản 4 Điều 56, khoản 2 Điều 57 của Luật này đối với diện tích rừng sản xuất xen kẽ trong khu rừng phòng hộ được giao cho Ban quản lý khu rừng phòng hộ.

Mục 3

QUYỀN VÀ NGHĨA VỤ CỦA CHỦ RỪNG LÀ TỔ CHỨC KINH TẾ

Điều 63. Quyền và nghĩa vụ của tổ chức kinh tế được Nhà nước giao rừng sản xuất là rừng giống không thu tiền sử dụng rừng

1. Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này.

2. Được bán sản phẩm rừng giống, giống cây rừng theo quy chế quản lý rừng.

3. Được thế chấp, bảo lãnh, góp vốn bằng giá trị rừng sản xuất là rừng trồng bằng vốn của mình.

4. Không được chuyển đổi, chuyển nhượng, tặng cho, cho thuê rừng, quyền sử dụng rừng; không được thế chấp, bảo lãnh, góp vốn bằng giá trị quyền sử dụng rừng sản xuất là rừng tự nhiên, quyền sử dụng rừng sản xuất là rừng trồng có nguồn gốc từ ngân sách nhà nước.

5. Việc sản xuất, kinh doanh giống cây rừng phải tuân theo pháp luật về giống cây trồng và pháp luật về bảo vệ và phát triển rừng.

Điều 64. Quyền và nghĩa vụ của tổ chức kinh tế được Nhà nước giao rừng sản xuất có thu tiền sử dụng rừng, nhận chuyển nhượng rừng sản xuất

1. Trường hợp tiền sử dụng rừng, tiền chuyển nhượng rừng đã trả có nguồn gốc từ ngân sách nhà nước thì chủ rừng có các quyền và nghĩa vụ sau đây:

a) Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này;

b) Được hưởng giá trị tăng thêm của rừng; được khai thác lâm sản trong rừng sản xuất theo quy định tại khoản 2 Điều 55, điểm b và điểm d khoản 2, điểm a khoản 3 và khoản 4 Điều 56, khoản 2 Điều 57 của Luật này;

c) Được cho tổ chức, hộ gia đình, cá nhân thuê rừng để kết hợp sản xuất lâm nghiệp - nông nghiệp - ngư nghiệp, kinh doanh cảnh quan, nghỉ dưỡng, du lịch sinh thái - môi trường, nghiên cứu khoa học theo quy chế quản lý rừng;

d) Không được chuyển đổi, chuyển nhượng, tặng cho quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng;

đ) Chỉ được thế chấp, bảo lãnh, góp vốn bằng giá trị quyền sử dụng rừng tăng thêm do chủ rừng tự đầu tư so với giá trị quyền sử dụng rừng được xác định tại thời điểm được giao rừng.

2. Trường hợp tiền sử dụng rừng, tiền chuyển nhượng rừng đã trả không có nguồn gốc từ ngân sách nhà nước thì chủ rừng có các quyền, nghĩa vụ sau đây:

a) Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này;

b) Được hưởng giá trị tăng thêm của rừng; được khai thác lâm sản trong rừng sản xuất theo quy định tại khoản 2 Điều 55, điểm b và điểm d khoản 2, điểm a khoản 3 và khoản 4 Điều 56, khoản 2 Điều 57 của Luật này;

c) Được chuyển nhượng quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng; được thế chấp, bảo lãnh, góp vốn bằng giá trị quyền sử dụng rừng, giá trị rừng sản xuất là rừng trồng;

d) Được cho tổ chức, hộ gia đình, cá nhân thuê rừng để kết hợp sản xuất lâm nghiệp - nông nghiệp - ngư nghiệp, kinh doanh cảnh quan, nghỉ dưỡng, du lịch sinh thái - môi trường, đầu tư nghiên cứu khoa học theo quy chế quản lý rừng.

Điều 65. Quyền và nghĩa vụ của tổ chức kinh tế được Nhà nước giao rừng phòng hộ

1. Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này.

2. Được khai thác lâm sản trong rừng phòng hộ theo quy định tại Điều 47 của Luật này.

3. Không được chuyển đổi, chuyển nhượng, tặng cho, cho thuê quyền sử dụng rừng phòng hộ được Nhà nước giao.

Điều 66. Quyền và nghĩa vụ của tổ chức kinh tế được Nhà nước cho thuê rừng sản xuất

1. Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này.

2. Được khai thác lâm sản trong rừng sản xuất theo quy định tại khoản 2 Điều 55, điểm b và điểm d khoản 2, điểm a khoản 3 và khoản 4 Điều 56, khoản 2 Điều 57 của Luật này.

3. Được sở hữu cây trồng, vật nuôi, tài sản gắn liền với rừng trồng do chủ rừng tự đầu tư trong thời hạn được thuê.

4. Chỉ được thế chấp, bảo lãnh, góp vốn bằng giá trị quyền sử dụng rừng tăng thêm do chủ rừng tự đầu tư so với giá trị quyền sử dụng rừng được xác định tại thời điểm được thuê theo quy định của pháp luật.

Điều 67. Quyền và nghĩa vụ của tổ chức kinh tế được Nhà nước cho thuê rừng phòng hộ, rừng đặc dụng là khu bảo vệ cảnh quan

1. Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này.

2. Được khai thác lâm sản trong rừng phòng hộ được thuê theo quy định tại Điều 47 của Luật này.

3. Được khai thác lâm sản trong rừng đặc dụng là khu bảo vệ cảnh quan theo quy định tại Điều 51 của Luật này.

Điều 68. Quyền và nghĩa vụ của tổ chức kinh tế được Nhà nước giao đất, cho thuê đất để trồng rừng

1. Tổ chức kinh tế được Nhà nước giao đất để trồng rừng sản xuất, rừng phòng hộ không bằng vốn ngân sách nhà nước có các quyền và nghĩa vụ sau đây:

a) Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này;

b) Được sở hữu cây trồng, vật nuôi và tài sản trên đất trồng rừng;

c) Được khai thác lâm sản theo quy định tại khoản 3, khoản 4 Điều 47 và khoản 2 Điều 57 của Luật này;

d) Được chuyển nhượng, cho thuê, tặng cho quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai;

đ) Được chuyển nhượng, cho thuê, tặng cho giá trị rừng sản xuất là rừng trồng;

e) Góp vốn bằng giá trị rừng sản xuất là rừng trồng với tổ chức, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài.

2. Tổ chức kinh tế được Nhà nước cho thuê đất để trồng rừng sản xuất, trồng rừng phòng hộ có các quyền và nghĩa vụ sau đây:

a) Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này;

b) Được sở hữu cây trồng, vật nuôi và tài sản trên đất trồng rừng;

c) Được khai thác lâm sản theo quy định tại khoản 3, khoản 4 Điều 47 và khoản 2 Điều 57 của Luật này;

d) Được chuyển nhượng, tặng cho rừng sản xuất là rừng trồng; thế chấp, bảo lãnh bằng giá trị rừng sản xuất là rừng trồng tại tổ chức tín dụng hoạt động tại Việt Nam;

đ) Góp vốn bằng giá trị rừng sản xuất là rừng trồng với tổ chức, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài.

Mục 4

QUYỀN VÀ NGHĨA VỤ CỦA CHỦ RỪNG LÀ HỘ GIA ĐÌNH, CÁ NHÂN

Điều 69. Quyền và nghĩa vụ của hộ gia đình, cá nhân được Nhà nước giao rừng phòng hộ

1. Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này.

2. Xây dựng khu rừng theo hướng dẫn của cơ quan có thẩm quyền quản lý về rừng.

3. Được khai thác, sử dụng rừng, tận thu lâm sản theo quy định tại Điều 47 của Luật này.

4. Được chuyển đổi diện tích rừng được giao cho hộ gia đình, cá nhân trong cùng xã, phường, thị trấn; cá nhân được để thừa kế quyền sử dụng rừng theo quy định của pháp luật.

Điều 70. Quyền và nghĩa vụ của hộ gia đình, cá nhân được Nhà nước giao rừng sản xuất

1. Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này.

2. Đối với rừng sản xuất là rừng trồng thì được khai thác theo quy định tại khoản 2 Điều 57 của Luật này; được chuyển nhượng, tặng cho, cho thuê, thế chấp, bảo lãnh, góp vốn bằng giá trị rừng sản xuất là rừng trồng theo quy định của pháp luật.

3. Đối với rừng sản xuất là rừng tự nhiên thì được khai thác theo quy định tại Điều 56 của Luật này; chỉ được thế chấp, bảo lãnh, góp vốn bằng giá trị quyền sử dụng rừng tăng thêm do chủ rừng tự đầu tư so với giá trị quyền sử dụng rừng được xác định tại thời điểm được giao theo quy định của pháp luật.

4. Cá nhân được để thừa kế quyền sử dụng rừng theo quy định của pháp luật.

Điều 71. Quyền và nghĩa vụ của hộ gia đình, cá nhân được Nhà nước cho thuê rừng sản xuất

1. Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này.

2. Được hưởng giá trị tăng thêm của rừng do chủ rừng tự đầu tư trong thời gian được thuê theo quy định của pháp luật.

3. Được thế chấp, bảo lãnh, góp vốn bằng giá trị rừng sản xuất là rừng trồng do mình đầu tư theo quy định của pháp luật.

4. Đối với rừng sản xuất là rừng trồng bằng vốn ngân sách nhà nước:

a) Được khai thác theo quy định tại điểm b khoản 2 Điều 57 của Luật này;

b) Được chuyển nhượng, cho thuê lại quyền sử dụng rừng theo quy định của pháp luật.

5. Đối với rừng sản xuất là rừng tự nhiên:

a) Được khai thác theo quy định tại Điều 56 của Luật này;

b) Chỉ được thế chấp, bảo lãnh, góp vốn bằng giá trị quyền sử dụng rừng tăng thêm do chủ rừng tự đầu tư so với giá trị quyền sử dụng rừng được xác định tại thời điểm được thuê theo quy định của pháp luật.

Điều 72. Quyền và nghĩa vụ của hộ gia đình, cá nhân được Nhà nước giao đất, cho thuê đất để trồng rừng

1. Hộ gia đình, cá nhân được Nhà nước giao đất để trồng rừng sản xuất, trồng rừng phòng hộ có các quyền và nghĩa vụ sau đây:

a) Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này;

b) Được sở hữu cây trồng, vật nuôi và tài sản trên đất trồng rừng;

c) Được khai thác lâm sản theo quy định tại khoản 3, khoản 4 Điều 47 và khoản 2 Điều 57 của Luật này;

d) Được thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai;

đ) Được chuyển nhượng, tặng cho, cho thuê lại rừng sản xuất là rừng trồng; thế chấp, bảo lãnh bằng giá trị rừng sản xuất là rừng trồng; góp vốn bằng giá trị rừng sản xuất là rừng trồng với tổ chức, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài; cá nhân được để thừa kế theo quy định của pháp luật.

2. Hộ gia đình, cá nhân được Nhà nước cho thuê đất để trồng rừng sản xuất, trồng rừng phòng hộ có các quyền và nghĩa vụ sau đây:

a) Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này;

b) Được sở hữu cây trồng, vật nuôi và tài sản trên đất trồng rừng;

c) Được khai thác lâm sản theo quy định tại Điều 47 và Điều 57 của Luật này;

d) Được chuyển nhượng, tặng cho rừng sản xuất là rừng trồng; thế chấp, bảo lãnh bằng giá trị rừng sản xuất là rừng trồng tại tổ chức tín dụng hoạt động tại Việt Nam; cá nhân được để thừa kế theo quy định của pháp luật;

đ) Góp vốn bằng giá trị rừng sản xuất là rừng trồng với tổ chức, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài.

3. Hộ gia đình, cá nhân được Nhà nước giao đất, cho thuê đất để trồng rừng, nếu tự đầu tư để thực hiện các biện pháp khoanh nuôi xúc tiến tái sinh, tạo thành rừng sản xuất, rừng phòng hộ trên đất không có rừng thì cũng có các quyền, nghĩa vụ quy định tại khoản 1 Điều này trong trường hợp được giao đất; có các quyền, nghĩa vụ quy định tại khoản 2 Điều này trong trường hợp được thuê đất.

Mục 5

QUYỀN VÀ NGHĨA VỤ CỦA CÁC CHỦ RỪNG KHÁC

Điều 73. Quyền và nghĩa vụ của chủ rừng là đơn vị vũ trang nhân dân

Đơn vị vũ trang nhân dân được Nhà nước giao rừng phòng hộ, rừng sản xuất không thu tiền sử dụng rừng có các quyền và nghĩa vụ sau đây:

1. Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này;

2. Khai thác lâm sản trong rừng phòng hộ theo quy định tại Điều 47 của Luật này;

3. Khai thác lâm sản trong rừng sản xuất theo quy định tại khoản 2 Điều 55, điểm b và điểm d khoản 2, điểm a khoản 3 và khoản 4 Điều 56 và khoản 2 Điều 57 của Luật này;

4. Không được chuyển đổi, chuyển nhượng, tặng cho, cho thuê rừng, quyền sử dụng rừng; không được thế chấp, bảo lãnh, góp vốn bằng giá trị rừng sản xuất là rừng trồng và giá trị quyền sử dụng rừng.

Điều 74. Quyền và nghĩa vụ của chủ rừng là tổ chức nghiên cứu khoa học và phát triển công nghệ, đào tạo, dạy nghề về lâm nghiệp

1. Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này.

2. Được bán sản phẩm rừng trồng, cây giống và các lâm sản khác theo quy chế quản lý rừng.

3. Không được chuyển đổi, chuyển nhượng, tặng cho, cho thuê rừng, quyền sử dụng rừng; không được thế chấp, bảo lãnh, góp vốn bằng giá trị rừng sản xuất là rừng trồng và giá trị quyền sử dụng rừng.

Điều 75. Quyền và nghĩa vụ của chủ rừng là người Việt Nam định cư ở nước ngoài được Nhà nước giao rừng, cho thuê rừng sản xuất là rừng trồng

1. Trường hợp chủ rừng là người Việt Nam định cư ở nước ngoài được Nhà nước giao rừng sản xuất là rừng trồng có thu tiền sử dụng rừng hoặc cho thuê rừng sản xuất là rừng trồng trả tiền một lần cho cả thời gian thuê có các quyền và nghĩa vụ sau đây:

a) Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này;

b) Được sở hữu cây trồng, vật nuôi và tài sản trên đất rừng sản xuất là rừng trồng do chủ rừng tự đầu tư;

c) Được thế chấp, bảo lãnh bằng giá trị rừng sản xuất là rừng trồng tại tổ chức tín dụng hoạt động tại Việt Nam;

d) Góp vốn bằng giá trị rừng sản xuất là rừng trồng với tổ chức, hộ gia đình, cá nhân trong nước, tổ chức, cá nhân nước ngoài;

đ) Được chuyển nhượng, tặng cho, cho thuê lại rừng theo quy định của pháp luật; cá nhân được để thừa kế theo quy định của pháp luật.

2. Trường hợp chủ rừng là người Việt Nam định cư ở nước ngoài được Nhà nước cho thuê rừng sản xuất là rừng trồng trả tiền hàng năm:

a) Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này;

b) Được sở hữu cây trồng, vật nuôi và tài sản trên đất rừng sản xuất do chủ rừng tự đầu tư;

c) Được cho tổ chức, hộ gia đình, cá nhân thuê lại rừng để kết hợp sản xuất lâm nghiệp - nông nghiệp - ngư nghiệp, kinh doanh cảnh quan, nghỉ dưỡng, du lịch sinh thái - môi trường, nghiên cứu khoa học;

d) Được thế chấp, bảo lãnh, góp vốn bằng giá trị rừng sản xuất là rừng trồng do mình đầu tư theo quy định của pháp luật.

Điều 76. Quyền và nghĩa vụ của chủ rừng là tổ chức, cá nhân nước ngoài được Nhà nước cho thuê rừng sản xuất là rừng trồng

1. Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này.

2. Được khai thác lâm sản trong rừng sản xuất là rừng trồng theo quy định tại khoản 2 Điều 55, khoản 2 Điều 57 của Luật này.

3. Được sở hữu cây trồng, vật nuôi, tài sản gắn liền với rừng trồng do chủ rừng tự đầu tư trong thời hạn được thuê.

4. Chỉ được thế chấp, bảo lãnh, góp vốn bằng giá trị quyền sử dụng rừng tăng thêm do chủ rừng tự đầu tư so với giá trị quyền sử dụng rừng được xác định tại thời điểm được thuê.

Điều 77. Quyền và nghĩa vụ của chủ rừng là người Việt Nam định cư ở nước ngoài được Nhà nước giao đất có thu tiền sử dụng đất để trồng rừng sản xuất theo dự án đầu tư

1. Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này.

2. Được sở hữu cây trồng, vật nuôi và tài sản trên đất trồng rừng.

3. Được khai thác lâm sản theo quy định tại khoản 2 Điều 57 của Luật này.

4. Được chuyển nhượng, tặng cho, cho thuê quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai.

5. Được chuyển nhượng, tặng cho, cho thuê rừng sản xuất là rừng trồng; cá nhân được để thừa kế theo quy định của pháp luật.

6. Góp vốn bằng giá trị rừng sản xuất là rừng trồng với tổ chức, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài.

Điều 78. Quyền và nghĩa vụ của chủ rừng là người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được Nhà nước cho thuê đất để trồng rừng sản xuất theo dự án đầu tư

1. Chủ rừng là người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được Nhà nước cho thuê đất trả tiền một lần để trồng rừng sản xuất có các quyền và nghĩa vụ sau đây:

a) Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này;

b) Được sở hữu cây trồng, vật nuôi và tài sản trên đất trồng rừng;

c) Được khai thác lâm sản theo quy định tại khoản 2 Điều 57 của Luật này;

d) Được chuyển nhượng, tặng cho, cho thuê lại quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai;

đ) Được chuyển nhượng, tặng cho, cho thuê lại rừng sản xuất là rừng trồng; cá nhân được để thừa kế theo quy định của pháp luật;

e) Góp vốn bằng giá trị rừng sản xuất là rừng trồng với tổ chức, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài.

2. Chủ rừng là người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được Nhà nước cho thuê đất trả tiền hàng năm để trồng rừng sản xuất có các quyền và nghĩa vụ sau đây:

a) Có các quyền và nghĩa vụ quy định tại Điều 59 và Điều 60 của Luật này;

b) Được sở hữu cây trồng, vật nuôi và tài sản trên đất trồng rừng;

c) Được khai thác lâm sản theo quy định tại khoản 2 Điều 57 của Luật này;

d) Được chuyển nhượng, tặng cho rừng trồng; thế chấp, bảo lãnh bằng giá trị rừng sản xuất là rừng trồng tại tổ chức tín dụng hoạt động tại Việt Nam;

đ) Được góp vốn bằng giá trị rừng sản xuất là rừng trồng với tổ chức, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài.

Chương VI

KIỂM LÂM

Điều 79. Chức năng của kiểm lâm

Kiểm lâm là lực lượng chuyên trách của Nhà nước có chức năng bảo vệ rừng, giúp Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn và Chủ tịch Uỷ ban nhân dân các cấp thực hiện quản lý nhà nước về bảo vệ rừng, bảo đảm chấp hành pháp luật về bảo vệ và phát triển rừng.

Điều 80. Nhiệm vụ của kiểm lâm

1. Xây dựng chương trình, kế hoạch bảo vệ rừng, phương án phòng, chống các hành vi vi phạm pháp luật về bảo vệ và phát triển rừng, phòng cháy, chữa cháy rừng.

2. Hướng dẫn chủ rừng lập và thực hiện phương án bảo vệ rừng; bồi dưỡng nghiệp vụ bảo vệ rừng cho chủ rừng.

3. Kiểm tra, kiểm soát việc bảo vệ rừng, khai thác rừng, sử dụng rừng, lưu thông, vận chuyển, kinh doanh lâm sản; đấu tranh phòng, chống các hành vi vi phạm pháp luật về bảo vệ và phát triển rừng.

4. Tuyên truyền, vận động nhân dân bảo vệ và phát triển rừng; phối hợp với Uỷ ban nhân dân xã, phường, thị trấn xây dựng và bồi dưỡng nghiệp vụ cho lực lượng quần chúng bảo vệ rừng.

5. Tổ chức dự báo nguy cơ cháy rừng và tổ chức lực lượng chuyên ngành phòng cháy, chữa cháy rừng.

6. Bảo vệ quyền và lợi ích hợp pháp của chủ rừng khi rừng bị người khác xâm hại.

7. Tổ chức việc bảo vệ các khu rừng đặc dụng, rừng phòng hộ trọng điểm.

8. Thực hiện việc hợp tác quốc tế trong lĩnh vực bảo vệ rừng và kiểm soát kinh doanh, buôn bán thực vật rừng, động vật rừng.

Điều 81. Quyền hạn và trách nhiệm của kiểm lâm

1. Trong khi thi hành nhiệm vụ, kiểm lâm có các quyền sau đây:

a) Yêu cầu tổ chức, hộ gia đình, cá nhân có liên quan cung cấp thông tin, tài liệu cần thiết cho việc kiểm tra và điều tra; tiến hành kiểm tra hiện trường, thu thập chứng cứ theo quy định của pháp luật;

b) Xử phạt vi phạm hành chính và áp dụng các biện pháp ngăn chặn hành vi vi phạm hành chính, khởi tố, điều tra hình sự đối với những hành vi vi phạm pháp luật về bảo vệ và phát triển rừng theo quy định của pháp luật về xử lý vi phạm hành chính, pháp luật về hình sự và pháp luật về tố tụng hình sự;

c) Được sử dụng vũ khí và công cụ hỗ trợ theo quy định của pháp luật.

2. Kiểm lâm không thực hiện đầy đủ nhiệm vụ, quyền hạn được giao, để xảy ra phá rừng, cháy rừng thì phải chịu trách nhiệm theo quy định của pháp luật.

Điều 82. Tổ chức, trang bị, chế độ chính sách đối với kiểm lâm

1. Lực lượng kiểm lâm được tổ chức theo hệ thống thống nhất, bao gồm:

a) Kiểm lâm trung ương;

b) Kiểm lâm tỉnh, thành phố trực thuộc trung ương;

c) Kiểm lâm huyện, quận, thị xã, thành phố thuộc tỉnh.

2. Chính phủ quy định cụ thể về:

a) Nhiệm vụ, quyền hạn, trách nhiệm, hệ thống tổ chức, cơ chế hoạt động, cơ chế phối hợp giữa kiểm lâm các cấp với các tổ chức có liên quan ở địa phương;

b) Tiêu chuẩn, chức danh của công chức kiểm lâm;

c) Trang bị đồng phục, phù hiệu, cấp hiệu, cờ hiệu, giấy chứng nhận kiểm lâm; trang bị vũ khí quân dụng, công cụ hỗ trợ và các phương tiện chuyên dùng cho kiểm lâm;

d) Lương, phụ cấp ưu đãi nghề, chế độ thương binh, liệt sĩ và các chế độ đãi ngộ khác cho kiểm lâm.

Điều 83. Chỉ đạo, điều hành lực lượng kiểm lâm

1. Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn có những nhiệm vụ và quyền hạn sau đây:

a) Chỉ đạo thống nhất về chuyên môn, nghiệp vụ của kiểm lâm;

b) Kiểm tra, chỉ đạo việc thanh tra hoạt động của kiểm lâm;

c) Chỉ đạo và tổ chức thực hiện việc trang bị vũ khí, công cụ hỗ trợ, phương tiện chuyên dùng, đồng phục, phù hiệu, cấp hiệu, cờ hiệu cho kiểm lâm các cấp theo quy định của pháp luật;

d) Chủ trì phối hợp với các bộ, cơ quan ngang bộ trình Chính phủ quy định về các chế độ, chính sách đối với kiểm lâm, định mức biên chế kiểm lâm;

đ) Điều động lực lượng kiểm lâm trong trường hợp cần thiết;

e) Tổ chức việc đào tạo, bồi dưỡng đội ngũ công chức kiểm lâm.

2. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có những nhiệm vụ và quyền hạn sau đây:

a) Chỉ đạo, kiểm tra hoạt động của kiểm lâm trên địa bàn;

b) Chỉ đạo việc phối hợp hoạt động của kiểm lâm với các cơ quan có liên quan trên địa bàn;

c) Quản lý công chức kiểm lâm địa phương; bảo đảm kinh phí hoạt động cho kiểm lâm theo quy định của pháp luật.

3. Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có những nhiệm vụ và quyền hạn sau đây:

a) Chỉ đạo, kiểm tra hoạt động của kiểm lâm trên địa bàn;

b) Chỉ đạo việc phối hợp hoạt động của kiểm lâm với các cơ quan có liên quan trên địa bàn.

Chương VII

GIẢI QUYẾT TRANH CHẤP, XỬ LÝ VI PHẠM PHÁP LUẬT VỀ BẢO VỆ VÀ PHÁT TRIỂN RỪNG

Điều 84. Giải quyết tranh chấp

1. Các tranh chấp về quyền sử dụng rừng đối với các loại rừng, quyền sở hữu rừng sản xuất là rừng trồng do Toà án nhân dân giải quyết. Các tranh chấp về quyền sử dụng đất có rừng, đất trồng rừng được áp dụng theo quy định của pháp luật về đất đai.

2. Khi giải quyết các tranh chấp quy định tại khoản 1 Điều này có liên quan đến quyền sử dụng đất có rừng thì Toà án nhân dân giải quyết cả quyền sử dụng đất có rừng đó.

Điều 85. Xử lý vi phạm

1. Người phá rừng, đốt rừng, huỷ hoại tài nguyên rừng; khai thác rừng trái phép; săn, bắn, bắt, bẫy, nuôi nhốt, giết mổ động vật rừng trái phép; mua bán, kinh doanh, vận chuyển trái phép lâm sản hoặc vi phạm các quy định khác của pháp luật về bảo vệ và phát triển rừng thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Người lợi dụng chức vụ, quyền hạn vi phạm các quy định của pháp luật trong việc giao rừng, cho thuê rừng, thu hồi rừng, chuyển mục đích sử dụng rừng, cho phép sử dụng rừng, khai thác lâm sản; thiếu tinh thần trách nhiệm hoặc lợi dụng chức vụ, quyền hạn trong việc thi hành pháp luật về bảo vệ và phát triển rừng; bao che cho người vi phạm pháp luật về bảo vệ và phát triển rừng hoặc có hành vi khác vi phạm các quy định của Luật này thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 86. Bồi thường thiệt hại

Người nào có hành vi vi phạm pháp luật về bảo vệ và phát triển rừng mà gây thiệt hại cho Nhà nước, tổ chức, hộ gia đình, cá nhân thì ngoài việc bị xử lý theo quy định tại Điều 85 của Luật này còn phải bồi thường thiệt hại theo quy định của pháp luật.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 87. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 4 năm 2005.

Luật này thay thế Luật bảo vệ và phát triển rừng năm 1991.

Điều 88. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 6 thông qua ngày 03 tháng 12 năm 2004.

CHỦ TỊCH QUỐC HỘI

Nguyễn Văn An


QUỐC HỘI

Luật số: 18/2012/QH13

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

LUẬT
BIỂN VIỆT NAM

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật biển Việt Nam.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về đường cơ sở, nội thủy, lãnh hải, vùng tiếp giáp lãnh hải, vùng đặc quyền kinh tế, thềm lục địa, các đảo, quần đảo Hoàng Sa, quần đảo Trường Sa và quần đảo khác thuộc chủ quyền, quyền chủ quyền, quyền tài phán quốc gia của Việt Nam; hoạt động trong vùng biển Việt Nam; phát triển kinh tế biển; quản lý và bảo vệ biển, đảo.

Điều 2. Áp dụng pháp luật

1. Trường hợp có sự khác nhau giữa quy định của Luật này với quy định của luật khác về chủ quyền, chế độ pháp lý của vùng biển Việt Nam thì áp dụng quy định của Luật này.

2. Trường hợp quy định của Luật này khác với quy định của điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên thì áp dụng quy định của điều ước quốc tế đó.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Vùng biển Việt Nam bao gồm nội thủy, lãnh hải, vùng tiếp giáp lãnh hải, vùng đặc quyền kinh tế và thềm lục địa thuộc chủ quyền, quyền chủ quyền và quyền tài phán quốc gia của Việt Nam, được xác định theo pháp luật Việt Nam, điều ước quốc tế về biên giới lãnh thổ mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và phù hợp với Công ước của Liên hợp quốc về Luật biển năm 1982.

2. Vùng biển quốc tế là tất cả các vùng biển nằm ngoài vùng đặc quyền kinh tế của Việt Nam và các quốc gia khác, nhưng không bao gồm đáy biển và lòng đất dưới đáy biển.

3. Tàu thuyền là phương tiện hoạt động trên mặt nước hoặc dưới mặt nước bao gồm tàu, thuyền và các phương tiện khác có động cơ hoặc không có động cơ.

4. Tàu quân sự là tàu thuyền thuộc lực lượng vũ trang của một quốc gia và mang dấu hiệu bên ngoài thể hiện rõ quốc tịch của quốc gia đó, do một sĩ quan hải quân phục vụ quốc gia đó chỉ huy, người chỉ huy này có tên trong danh sách sĩ quan hay trong một tài liệu tương đương; được điều hành bởi thuỷ thủ đoàn hoạt động theo các điều lệnh kỷ luật quân sự.

5. Tàu thuyền công vụ là tàu thuyền chuyên dùng để thực hiện các công vụ của Nhà nước không vì mục đích thương mại.

6. Tài nguyên bao gồm tài nguyên sinh vật và tài nguyên phi sinh vật thuộc khối nước, đáy biển và lòng đất dưới đáy biển.

7. Đường đẳng sâu là đường nối liền các điểm có cùng độ sâu ở biển.

Điều 4. Nguyên tắc quản lý và bảo vệ biển

1. Quản lý và bảo vệ biển được thực hiện thống nhất theo quy định của pháp luật Việt Nam, phù hợp với Hiến chương Liên hợp quốc và các điều ước quốc tế khác mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Các cơ quan, tổ chức và mọi công dân Việt Nam có trách nhiệm bảo vệ chủ quyền, quyền chủ quyền, quyền tài phán quốc gia trên các vùng biển, đảo và quần đảo, bảo vệ tài nguyên và môi trường biển.

3. Nhà nước giải quyết các tranh chấp liên quan đến biển, đảo với các nước khác bằng các biện pháp hòa bình, phù hợp với Công ước của Liên hợp quốc về Luật biển năm 1982, pháp luật và thực tiễn quốc tế.

Điều 5. Chính sách quản lý và bảo vệ biển

1. Phát huy sức mạnh toàn dân tộc và thực hiện các biện pháp cần thiết bảo vệ chủ quyền, quyền chủ quyền, quyền tài phán quốc gia trên các vùng biển, đảo và quần đảo, bảo vệ tài nguyên và môi trường biển, phát triển kinh tế biển.

2. Xây dựng và thực hiện chiến lược, quy hoạch, kế hoạch quản lý, sử dụng, khai thác, bảo vệ các vùng biển, đảo và quần đảo một cách bền vững phục vụ mục tiêu xây dựng, phát triển kinh tế - xã hội, quốc phòng, an ninh.

3. Khuyến khích tổ chức, cá nhân đầu tư lao động, vật tư, tiền vốn và áp dụng thành tựu khoa học kỹ thuật, công nghệ vào việc sử dụng, khai thác, phát triển kinh tế biển, bảo vệ tài nguyên và môi trường biển, phát triển bền vững các vùng biển phù hợp với điều kiện của từng vùng biển và bảo đảm yêu cầu quốc phòng, an ninh; tăng cường thông tin, phổ biến về tiềm năng, chính sách, pháp luật về biển.

4. Khuyến khích và bảo vệ hoạt động thủy sản của ngư dân trên các vùng biển, bảo hộ hoạt động của tổ chức, công dân Việt Nam ngoài các vùng biển Việt Nam phù hợp với điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, pháp luật quốc tế, pháp luật của quốc gia ven biển có liên quan.

5. Đầu tư bảo đảm hoạt động của các lực lượng làm nhiệm vụ tuần tra, kiểm soát trên biển, nâng cấp cơ sở hậu cần phục vụ cho các hoạt động trên biển, đảo và quần đảo, phát triển nguồn nhân lực biển.

6. Thực hiện các chính sách ưu tiên đối với nhân dân sinh sống trên các đảo và quần đảo; chế độ ưu đãi đối với các lực lượng tham gia quản lý và bảo vệ các vùng biển, đảo và quần đảo.

Điều 6. Hợp tác quốc tế về biển

1. Nhà nước đẩy mạnh hợp tác quốc tế về biển với các nước, các tổ chức quốc tế và khu vực trên cơ sở pháp luật quốc tế, tôn trọng độc lập, chủ quyền và toàn vẹn lãnh thổ, bình đẳng, các bên cùng có lợi.

2. Nội dung hợp tác quốc tế về biển bao gồm:

a) Điều tra, nghiên cứu biển, đại dương; ứng dụng khoa học, kỹ thuật và công nghệ;

b) Ứng phó với biến đổi khí hậu, phòng chống và cảnh báo thiên tai;

c) Bảo vệ đa dạng sinh học biển, hệ sinh thái biển;

d) Phòng chống ô nhiễm môi trường biển, xử lý chất thải từ hoạt động kinh tế biển, ứng phó sự cố tràn dầu;

đ) Tìm kiếm, cứu nạn trên biển;

e) Phòng, chống tội phạm trên biển;

g) Khai thác bền vững tài nguyên biển, phát triển du lịch biển.

Điều 7. Quản lý nhà nước về biển

1. Chính phủ thống nhất quản lý nhà nước về biển trong phạm vi cả nước.

2. Các bộ, cơ quan ngang bộ, Ủy ban nhân dân tỉnh, thành phố ven biển trực thuộc trung ương trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về biển.

CHƯƠNG II

VÙNG BIỂN VIỆT NAM

Điều 8. Xác định đường cơ sở

Đường cơ sở dùng để tính chiều rộng lãnh hải Việt Nam là đường cơ sở thẳng đã được Chính phủ công bố. Chính phủ xác định và công bố đường cơ sở ở những khu vực chưa có đường cơ sở sau khi được Uỷ ban thường vụ Quốc hội phê chuẩn.

Điều 9. Nội thuỷ

Nội thủy là vùng nước tiếp giáp với bờ biển, ở phía trong đường cơ sở và là bộ phận lãnh thổ của Việt Nam.

Điều 10. Chế độ pháp lý của nội thuỷ

Nhà nước thực hiện chủ quyền hoàn toàn, tuyệt đối và đầy đủ đối với nội thủy như trên lãnh thổ đất liền.

Điều 11. Lãnh hải

Lãnh hải là vùng biển có chiều rộng 12 hải lý tính từ đường cơ sở ra phía biển.

Ranh giới ngoài của lãnh hải là biên giới quốc gia trên biển của Việt Nam.

Điều 12. Chế độ pháp lý của lãnh hải

1. Nhà nước thực hiện chủ quyền đầy đủ và toàn vẹn đối với lãnh hải và vùng trời, đáy biển và lòng đất dưới đáy biển của lãnh hải phù hợp với Công ước của Liên hợp quốc về Luật biển năm 1982.

2. Tàu thuyền của tất cả các quốc gia được hưởng quyền đi qua không gây hại trong lãnh hải Việt Nam. Đối với tàu quân sự nước ngoài khi thực hiện quyền đi qua không gây hại trong lãnh hải Việt Nam, thông báo trước cho cơ quan có thẩm quyền của Việt Nam.

3. Việc đi qua không gây hại của tàu thuyền nước ngoài phải được thực hiện trên cơ sở tôn trọng hòa bình, độc lập, chủ quyền, pháp luật Việt Nam và điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

4. Các phương tiện bay nước ngoài không được vào vùng trời ở trên lãnh hải Việt Nam, trừ trường hợp được sự đồng ý của Chính phủ Việt Nam hoặc thực hiện theo điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

5. Nhà nước có chủ quyền đối với mọi loại hiện vật khảo cổ, lịch sử trong lãnh hải Việt Nam.

Điều 13. Vùng tiếp giáp lãnh hải

Vùng tiếp giáp lãnh hải là vùng biển tiếp liền và nằm ngoài lãnh hải Việt Nam, có chiều rộng 12 hải lý tính từ ranh giới ngoài của lãnh hải.

Điều 14. Chế độ pháp lý của vùng tiếp giáp lãnh hải

1. Nhà nước thực hiện quyền chủ quyền, quyền tài phán quốc gia và các quyền khác quy định tại Điều 16 của Luật này đối với vùng tiếp giáp lãnh hải.

2. Nhà nước thực hiện kiểm soát trong vùng tiếp giáp lãnh hải nhằm ngăn ngừa và xử lý hành vi vi phạm pháp luật về hải quan, thuế, y tế, xuất nhập cảnh xảy ra trên lãnh thổ hoặc trong lãnh hải Việt Nam.

Điều 15. Vùng đặc quyền kinh tế

Vùng đặc quyền kinh tế là vùng biển tiếp liền và nằm ngoài lãnh hải Việt Nam, hợp với lãnh hải thành một vùng biển có chiều rộng 200 hải lý tính từ đường cơ sở.

Điều 16. Chế độ pháp lý của vùng đặc quyền kinh tế

1. Trong vùng đặc quyền kinh tế, Nhà nước thực hiện:

a) Quyền chủ quyền về việc thăm dò, khai thác, quản lý và bảo tồn tài nguyên thuộc vùng nước bên trên đáy biển, đáy biển và lòng đất dưới đáy biển; về các hoạt động khác nhằm thăm dò, khai thác vùng này vì mục đích kinh tế;

b) Quyền tài phán quốc gia về lắp đặt và sử dụng đảo nhân tạo, thiết bị và công trình trên biển; nghiên cứu khoa học biển, bảo vệ và gìn giữ môi trường biển;

c) Các quyền và nghĩa vụ khác phù hợp với pháp luật quốc tế.

2. Nhà nước tôn trọng quyền tự do hàng hải, hàng không; quyền đặt dây cáp, ống dẫn ngầm và hoạt động sử dụng biển hợp pháp của các quốc gia khác trong vùng đặc quyền kinh tế của Việt Nam theo quy định của Luật này và điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, không làm phương hại đến quyền chủ quyền, quyền tài phán quốc gia và lợi ích quốc gia trên biển của Việt Nam.

Việc lắp đặt dây cáp và ống dẫn ngầm phải có sự chấp thuận bằng văn bản của cơ quan nhà nước có thẩm quyền của Việt Nam.

3. Tổ chức, cá nhân nước ngoài được tham gia thăm dò, sử dụng, khai thác tài nguyên, nghiên cứu khoa học, lắp đặt các thiết bị và công trình trong vùng đặc quyền kinh tế của Việt Nam trên cơ sở các điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, hợp đồng được ký kết theo quy định của pháp luật Việt Nam hoặc được phép của Chính phủ Việt Nam.

4. Các quyền có liên quan đến đáy biển và lòng đất dưới đáy biển được thực hiện theo quy định tại Điều 17 và Điều 18 của Luật này.

Điều 17. Thềm lục địa

Thềm lục địa là vùng đáy biển và lòng đất dưới đáy biển, tiếp liền và nằm ngoài lãnh hải Việt Nam, trên toàn bộ phần kéo dài tự nhiên của lãnh thổ đất liền, các đảo và quần đảo của Việt Nam cho đến mép ngoài của rìa lục địa.

Trong trường hợp mép ngoài của rìa lục địa này cách đường cơ sở chưa đủ 200 hải lý thì thềm lục địa nơi đó được kéo dài đến 200 hải lý tính từ đường cơ sở.

Trong trường hợp mép ngoài của rìa lục địa này vượt quá 200 hải lý tính từ đường cơ sở thì thềm lục địa nơi đó được kéo dài không quá 350 hải lý tính từ đường cơ sở hoặc không quá 100 hải lý tính từ đường đẳng sâu 2.500 mét (m).

Điều 18. Chế độ pháp lý của thềm lục địa

1. Nhà nước thực hiện quyền chủ quyền đối với thềm lục địa về thăm dò, khai thác tài nguyên.

2. Quyền chủ quyền quy định tại khoản 1 Điều này có tính chất đặc quyền, không ai có quyền tiến hành hoạt động thăm dò thềm lục địa hoặc khai thác tài nguyên của thềm lục địa nếu không có sự đồng ý của Chính phủ Việt Nam.

3. Nhà nước có quyền khai thác lòng đất dưới đáy biển, cho phép và quy định việc khoan nhằm bất kỳ mục đích nào ở thềm lục địa.

4. Nhà nước tôn trọng quyền đặt dây cáp, ống dẫn ngầm và hoạt động sử dụng biển hợp pháp khác của các quốc gia khác ở thềm lục địa Việt Nam theo quy định của Luật này và các điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, không làm phương hại đến quyền chủ quyền, quyền tài phán quốc gia và lợi ích quốc gia trên biển của Việt Nam.

Việc lắp đặt dây cáp và ống dẫn ngầm phải có sự chấp thuận bằng văn bản của cơ quan nhà nước có thẩm quyền của Việt Nam.

5. Tổ chức, cá nhân nước ngoài được tham gia thăm dò, sử dụng, khai thác tài nguyên, nghiên cứu khoa học, lắp đặt thiết bị và công trình ở thềm lục địa của Việt Nam trên cơ sở điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, hợp đồng ký kết theo quy định của pháp luật Việt Nam hoặc được phép của Chính phủ Việt Nam.

Điều 19. Đảo, quần đảo

1. Đảo là một vùng đất tự nhiên có nước bao bọc, khi thủy triều lên vùng đất này vẫn ở trên mặt nước.

Quần đảo là một tập hợp các đảo, bao gồm cả bộ phận của các đảo, vùng nước tiếp liền và các thành phần tự nhiên khác có liên quan chặt chẽ với nhau.

2. Đảo, quần đảo thuộc chủ quyền của Việt Nam là bộ phận không thể tách rời của lãnh thổ Việt Nam.

Điều 20. Nội thủy, lãnh hải, vùng tiếp giáp lãnh hải, vùng đặc quyền kinh tế và thềm lục địa của đảo, quần đảo

1. Đảo thích hợp cho đời sống con người hoặc cho một đời sống kinh tế riêng thì có nội thủy, lãnh hải, vùng tiếp giáp lãnh hải, vùng đặc quyền kinh tế và thềm lục địa.

2. Đảo đá không thích hợp cho đời sống con người hoặc cho một đời sống kinh tế riêng thì không có vùng đặc quyền kinh tế và thềm lục địa.

3. Nội thủy, lãnh hải, vùng tiếp giáp lãnh hải, vùng đặc quyền kinh tế và thềm lục địa của các đảo, quần đảo được xác định theo quy định tại các điều 9, 11, 13, 15 và 17 của Luật này và được thể hiện bằng hải đồ, bản kê toạ độ địa lý do Chính phủ công bố.

Điều 21. Chế độ pháp lý của đảo, quần đảo

1. Nhà nước thực hiện chủ quyền trên đảo, quần đảo của Việt Nam.

2. Chế độ pháp lý đối với vùng nội thủy, lãnh hải, vùng tiếp giáp lãnh hải, vùng đặc quyền kinh tế và thềm lục địa của các đảo, quần đảo được thực hiện theo quy định tại các điều 10, 12, 14, 16 và 18 của Luật này.

CHƯƠNG III

HOẠT ĐỘNG TRONG VÙNG BIỂN VIỆT NAM

Điều 22. Quy định chung

1. Tổ chức, cá nhân hoạt động trong vùng biển Việt Nam phải tôn trọng chủ quyền, toàn vẹn lãnh thổ, quyền chủ quyền, quyền tài phán quốc gia và lợi ích quốc gia của Việt Nam, tuân thủ quy định của pháp luật Việt Nam và pháp luật quốc tế có liên quan.

2. Nhà nước tôn trọng và bảo hộ quyền và lợi ích hợp pháp của tàu thuyền, tổ chức, cá nhân hoạt động trong vùng biển Việt Nam phù hợp với quy định của pháp luật Việt Nam và điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

Điều 23. Đi qua không gây hại trong lãnh hải

1. Đi qua lãnh hải là việc tàu thuyền nước ngoài đi trong lãnh hải Việt Nam nhằm một trong các mục đích sau:

a) Đi ngang qua nhưng không đi vào nội thủy Việt Nam, không neo đậu lại trong một công trình cảng, bến hay nơi trú đậu ở bên ngoài nội thủy Việt Nam;

b) Đi vào hoặc rời khỏi nội thủy Việt Nam hay đậu lại hoặc rời khỏi một công trình cảng, bến hay nơi trú đậu ở bên ngoài nội thủy Việt Nam.

2. Việc đi qua lãnh hải phải liên tục và nhanh chóng, trừ trường hợp gặp sự cố hàng hải, sự cố bất khả kháng, gặp nạn hoặc vì mục đích phải cứu giúp người, tàu thuyền hay tàu bay đang gặp nạn.

3. Việc đi qua không gây hại trong lãnh hải không được làm phương hại đến hòa bình, quốc phòng, an ninh của Việt Nam, trật tự an toàn trên biển. Việc đi qua của tàu thuyền nước ngoài trong lãnh hải Việt Nam bị coi là gây phương hại đến hòa bình, quốc phòng, an ninh của Việt Nam, trật tự an toàn xã hội nếu tàu thuyền đó tiến hành bất kỳ một hành vi nào sau đây:

a) Đe dọa hoặc sử dụng vũ lực chống lại độc lập, chủ quyền và toàn vẹn lãnh thổ của Việt Nam;

b) Đe dọa hoặc sử dụng vũ lực chống lại độc lập, chủ quyền và toàn vẹn lãnh thổ của quốc gia khác; thực hiện các hành vi trái với các nguyên tắc cơ bản của pháp luật quốc tế được quy định trong Hiến chương Liên hợp quốc;

c) Luyện tập hay diễn tập với bất kỳ kiểu, loại vũ khí nào, dưới bất kỳ hình thức nào;

d) Thu thập thông tin gây thiệt hại cho quốc phòng, an ninh của Việt Nam;

đ) Tuyên truyền nhằm gây hại đến quốc phòng, an ninh của Việt Nam;

e) Phóng đi, tiếp nhận hay xếp phương tiện bay lên tàu thuyền;

g) Phóng đi, tiếp nhận hay xếp phương tiện quân sự lên tàu thuyền;

h) Bốc, dỡ hàng hóa, tiền bạc hay đưa người lên xuống tàu thuyền trái với quy định của pháp luật Việt Nam về hải quan, thuế, y tế hoặc xuất nhập cảnh;

i) Cố ý gây ô nhiễm nghiêm trọng môi trường biển;

k) Đánh bắt hải sản trái phép;

l) Nghiên cứu, điều tra, thăm dò trái phép;

m) Làm ảnh hưởng đến hoạt động của hệ thống thông tin liên lạc hoặc của thiết bị hay công trình khác của Việt Nam;

n) Tiến hành hoạt động khác không trực tiếp liên quan đến việc đi qua.

Điều 24. Nghĩa vụ khi thực hiện quyền đi qua không gây hại

1. Khi thực hiện quyền đi qua không gây hại trong lãnh hải Việt Nam, tổ chức, cá nhân nước ngoài có nghĩa vụ tuân thủ quy định của pháp luật Việt Nam về nội dung sau đây:

a) An toàn hàng hải và điều phối giao thông đường biển, tuyến hàng hải và phân luồng giao thông;

b) Bảo vệ thiết bị và hệ thống bảo đảm hàng hải, thiết bị hay công trình khác;

c) Bảo vệ đường dây cáp và ống dẫn;

d) Bảo tồn tài nguyên sinh vật biển;

đ) Hoạt động đánh bắt, khai thác và nuôi trồng hải sản;

e) Gìn giữ môi trường biển, ngăn ngừa, hạn chế và chế ngự ô nhiễm môi trường biển;

g) Nghiên cứu khoa học biển và đo đạc thủy văn;

h) Hải quan, thuế, y tế, xuất nhập cảnh.

2. Thuyền trưởng tàu thuyền nước ngoài chạy bằng năng lượng hạt nhân hoặc chuyên chở chất phóng xạ, chất độc hại hoặc nguy hiểm, khi đi trong lãnh hải Việt Nam có nghĩa vụ sau đây:

a) Mang đầy đủ tài liệu kỹ thuật liên quan tới tàu thuyền và hàng hóa trên tàu thuyền, tài liệu về bảo hiểm dân sự bắt buộc;

b) Sẵn sàng cung cấp cho các cơ quan nhà nước có thẩm quyền của Việt Nam mọi tài liệu liên quan đến thông số kỹ thuật của tàu thuyền cũng như của hàng hóa trên tàu thuyền;

c) Thực hiện đầy đủ các biện pháp phòng ngừa đặc biệt đúng theo quy định của pháp luật Việt Nam và điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên áp dụng đối với các loại tàu thuyền này;

d) Tuân thủ quyết định của cơ quan có thẩm quyền của Việt Nam về việc áp dụng biện pháp phòng ngừa đặc biệt, kể cả cấm không được đi qua lãnh hải Việt Nam hoặc buộc phải rời ngay khỏi lãnh hải Việt Nam trong trường hợp có dấu hiệu hoặc bằng chứng rõ ràng về khả năng gây rò rỉ hoặc làm ô nhiễm môi trường.

Điều 25. Tuyến hàng hải và phân luồng giao thông trong lãnh hải phục vụ cho việc đi qua không gây hại

1. Chính phủ quy định về việc công bố tuyến hàng hải và phân luồng giao thông trong lãnh hải phục vụ cho việc đi qua không gây hại nhằm bảo đảm an toàn hàng hải.

2. Tàu thuyền nước ngoài chở dầu hoặc chạy bằng năng lượng hạt nhân hoặc chuyên chở chất phóng xạ, chất độc hại hay nguy hiểm khi đi qua không gây hại trong lãnh hải Việt Nam có thể bị buộc phải đi theo tuyến hàng hải quy định cụ thể cho từng trường hợp.

Điều 26. Vùng cấm và khu vực hạn chế hoạt động trong lãnh hải

1. Để bảo vệ chủ quyền, quốc phòng, an ninh và lợi ích quốc gia hoặc an toàn hàng hải, bảo vệ tài nguyên, sinh thái biển, chống ô nhiễm, khắc phục sự cố, thảm họa môi trường biển, phòng chống lây lan dịch bệnh, Chính phủ thiết lập vùng cấm tạm thời hoặc vùng hạn chế hoạt động trong lãnh hải Việt Nam.

2. Việc thiết lập vùng cấm tạm thời hoặc vùng hạn chế hoạt động trong lãnh hải Việt Nam theo quy định tại khoản 1 Điều này phải được thông báo rộng rãi trong nước và quốc tế trong “Thông báo hàng hải”, theo tập quán hàng hải quốc tế, chậm nhất là 15 ngày trước khi áp dụng hoặc thông báo ngay sau khi áp dụng trong trường hợp khẩn cấp.

Điều 27. Tàu quân sự và tàu thuyền công vụ của nước ngoài đến Việt Nam

1. Tàu quân sự và tàu thuyền công vụ của nước ngoài chỉ được đi vào nội thủy, neo đậu tại một công trình cảng, bến hay nơi trú đậu trong nội thuỷ hoặc công trình cảng, bến hay nơi trú đậu của Việt Nam ở bên ngoài nội thủy Việt Nam theo lời mời của Chính phủ Việt Nam hoặc theo thỏa thuận giữa cơ quan có thẩm quyền của Việt Nam với quốc gia mà tàu mang cờ.

2. Tàu quân sự và tàu thuyền công vụ của nước ngoài khi ở trong nội thủy, cảng, bến hay nơi trú đậu trong nội thuỷ hoặc các công trình cảng, bến hay nơi trú đậu của Việt Nam ở bên ngoài nội thủy Việt Nam phải tuân thủ quy định của Luật này, quy định khác của pháp luật có liên quan và phải hoạt động phù hợp với lời mời của Chính phủ Việt Nam hoặc thỏa thuận với cơ quan có thẩm quyền của Việt Nam.

Điều 28. Trách nhiệm của tàu quân sự và tàu thuyền công vụ của nước ngoài trong vùng biển Việt Nam

Tàu quân sự của nước ngoài khi hoạt động trong vùng biển Việt Nam mà có hành vi vi phạm pháp luật Việt Nam thì lực lượng tuần tra, kiểm soát trên biển của Việt Nam có quyền yêu cầu tàu thuyền đó chấm dứt ngay hành vi vi phạm, rời khỏi lãnh hải Việt Nam ngay lập tức nếu đang ở trong lãnh hải Việt Nam. Tàu thuyền vi phạm phải tuân thủ các yêu cầu, mệnh lệnh của lực lượng tuần tra, kiểm soát trên biển của Việt Nam.

Trường hợp tàu quân sự, tàu thuyền công vụ của nước ngoài hoạt động trong vùng biển Việt Nam mà có hành vi vi phạm pháp luật Việt Nam hoặc pháp luật quốc tế có liên quan thì quốc gia mà tàu mang cờ phải chịu trách nhiệm về mọi thiệt hại do tàu thuyền đó gây ra cho Việt Nam.

Điều 29. Hoạt động của tàu ngầm và các phương tiện đi ngầm khác của nước ngoài trong nội thuỷ, lãnh hải Việt Nam

Trong nội thủy, lãnh hải Việt Nam, tàu ngầm và các phương tiện đi ngầm khác của nước ngoài phải hoạt động ở trạng thái nổi trên mặt nước và phải treo cờ quốc tịch, trừ trường hợp được phép của Chính phủ Việt Nam hoặc theo thỏa thuận giữa Chính phủ Việt Nam và chính phủ của quốc gia mà tàu thuyền đó mang cờ.

Điều 30. Quyền tài phán hình sự đối với tàu thuyền nước ngoài

1. Trong phạm vi nhiệm vụ, quyền hạn của mình, lực lượng tuần tra, kiểm soát trên biển có quyền tiến hành các biện pháp để bắt người, điều tra đối với tội phạm xảy ra trên tàu thuyền nước ngoài sau khi rời khỏi nội thủy và đang đi trong lãnh hải Việt Nam.

2. Đối với tội phạm xảy ra trên tàu thuyền nước ngoài đang đi trong lãnh hải Việt Nam nhưng không phải ngay sau khi rời khỏi nội thủy Việt Nam, lực lượng tuần tra, kiểm soát trên biển có quyền tiến hành bắt người, điều tra trong các trường hợp sau đây:

a) Hậu quả của việc phạm tội ảnh hưởng đến Việt Nam;

b) Việc phạm tội có tính chất phá hoại hòa bình của Việt Nam hay trật tự trong lãnh hải Việt Nam;

c) Thuyền trưởng hay một viên chức ngoại giao hoặc viên chức lãnh sự của quốc gia mà tàu thuyền mang cờ yêu cầu sự giúp đỡ của các cơ quan có thẩm quyền của Việt Nam;

d) Để ngăn chặn hành vi mua bán người, mua bán, tàng trữ, vận chuyển trái phép chất ma túy.

3. Lực lượng tuần tra, kiểm soát trên biển không được tiến hành bất kỳ biện pháp nào trên tàu thuyền nước ngoài đang đi trong lãnh hải Việt Nam để bắt giữ người hay điều tra việc phạm tội đã xảy ra trước khi tàu thuyền đó đi vào lãnh hải Việt Nam nếu như tàu thuyền đó xuất phát từ một cảng nước ngoài và chỉ đi trong lãnh hải mà không đi vào nội thủy Việt Nam, trừ trường hợp cần ngăn ngừa, hạn chế ô nhiễm môi trường biển hoặc để thực hiện quyền tài phán quốc gia quy định tại điểm b khoản 1 Điều 16 của Luật này.

4. Việc thực hiện biện pháp tố tụng hình sự phải phù hợp với quy định của pháp luật Việt Nam và điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

Điều 31. Quyền tài phán dân sự đối với tàu thuyền nước ngoài

1. Lực lượng tuần tra, kiểm soát trên biển không được buộc tàu thuyền nước ngoài đang đi trong lãnh hải phải dừng lại hoặc thay đổi hành trình chỉ vì mục đích thực hiện quyền tài phán dân sự đối với cá nhân đang ở trên tàu thuyền đó.

2. Lực lượng tuần tra, kiểm soát trên biển không được tiến hành các biện pháp bắt giữ hay xử lý về mặt dân sự đối với tàu thuyền nước ngoài đang đi trong vùng biển Việt Nam, trừ nội thủy, trừ trường hợp việc thi hành các biện pháp này liên quan đến nghĩa vụ đã cam kết hay trách nhiệm dân sự mà tàu thuyền phải đảm nhận trong khi đi qua hoặc để được đi qua vùng biển Việt Nam.

3. Lực lượng tuần tra, kiểm soát trên biển có thể áp dụng các biện pháp bắt giữ hay xử lý tàu thuyền nước ngoài nhằm mục đích thực hiện quyền tài phán dân sự nếu tàu thuyền đó đang đậu trong lãnh hải hoặc đi qua lãnh hải sau khi rời khỏi nội thủy Việt Nam.

Điều 32. Thông tin liên lạc trong cảng, bến hay nơi trú đậu của Việt Nam

Tổ chức, cá nhân và tàu thuyền khi ở trong các cảng, bến hay nơi trú đậu trong nội thuỷ hay trong công trình cảng, bến hay nơi trú đậu của Việt Nam ở bên ngoài nội thủy Việt Nam chỉ được tiến hành thông tin liên lạc theo đúng các quy định của pháp luật Việt Nam và pháp luật quốc tế có liên quan.

Điều 33. Tìm kiếm, cứu nạn và cứu hộ

1. Trường hợp người, tàu thuyền hoặc phương tiện bay gặp nạn hoặc nguy hiểm trên biển cần sự cứu giúp thì phải phát tín hiệu cấp cứu theo quy định và khi điều kiện cho phép phải thông báo ngay cho cảng vụ hàng hải hay trung tâm phối hợp tìm kiếm, cứu nạn hàng hải Việt Nam hay nhà chức trách địa phương nơi gần nhất biết để được giúp đỡ, hướng dẫn cần thiết.

2. Khi nhận biết tình trạng người, tàu thuyền gặp nạn hoặc nguy hiểm hay nhận được tín hiệu cấp cứu của người, tàu thuyền gặp nạn hoặc nguy hiểm cần được cứu giúp, mọi cá nhân, tàu thuyền khác phải bằng mọi cách tiến hành cứu giúp người, tàu thuyền gặp nạn hoặc nguy hiểm nếu điều kiện thực tế cho phép và không gây nguy hiểm đến tàu thuyền, những người đang ở trên tàu thuyền của mình và kịp thời thông báo cho cá nhân, tổ chức liên quan biết.

3. Nhà nước bảo đảm sự giúp đỡ cần thiết theo quy định của pháp luật Việt Nam, pháp luật quốc tế có liên quan và trên tinh thần nhân đạo để người và tàu thuyền gặp nạn hoặc nguy hiểm trên biển có thể nhanh chóng được tìm kiếm, cứu nạn, khắc phục hậu quả.

4. Trong nội thủy, lãnh hải Việt Nam, Nhà nước có đặc quyền trong việc thực hiện các hoạt động tìm kiếm, cứu nạn, cứu hộ người và tàu thuyền gặp nạn hoặc nguy hiểm cần sự cứu giúp.

5. Lực lượng có thẩm quyền có quyền huy động cá nhân, tàu thuyền đang hoạt động trong vùng biển Việt Nam tham gia tìm kiếm, cứu nạn nếu điều kiện thực tế cho phép và không gây nguy hiểm cho cá nhân, tàu thuyền đó.

Việc huy động và yêu cầu quy định tại khoản này chỉ được thực hiện trong trường hợp khẩn cấp và chỉ trong thời gian cần thiết để thực hiện công tác tìm kiếm, cứu nạn.

6. Việc cứu hộ hàng hải được thực hiện trên cơ sở hợp đồng cứu hộ hàng hải theo thỏa thuận giữa chủ tàu thuyền hoặc thuyền trưởng tàu thuyền tham gia cứu hộ với chủ tàu thuyền hoặc thuyền trưởng của tàu thuyền gặp nạn, phù hợp với các quy định của pháp luật Việt Nam và pháp luật quốc tế có liên quan.

7. Tàu thuyền nước ngoài vào vùng biển Việt Nam thực hiện việc tìm kiếm, cứu nạn, khắc phục hậu quả thiên tai, thảm họa theo đề nghị của cơ quan có thẩm quyền của Việt Nam phải tuân theo các quy định của pháp luật Việt Nam và điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

Điều 34. Đảo nhân tạo, thiết bị, công trình trên biển

1. Đảo nhân tạo, thiết bị, công trình trên biển bao gồm:

a) Các giàn khoan trên biển cùng toàn bộ các bộ phận phụ thuộc khác đảm bảo hoạt động bình thường và liên tục của các giàn khoan hoặc các thiết bị chuyên dùng để thăm dò, khai thác và sử dụng biển;

b) Các loại báo hiệu hàng hải;

c) Các thiết bị, công trình khác được lắp đặt và sử dụng ở biển.

2. Nhà nước có quyền tài phán đối với các đảo nhân tạo và thiết bị, công trình trên biển trong vùng đặc quyền kinh tế và thềm lục địa Việt Nam, bao gồm cả quyền tài phán theo các quy định của pháp luật về hải quan, thuế, y tế, an ninh và xuất nhập cảnh.

3. Các đảo nhân tạo, thiết bị, công trình trên biển và các bộ phận kèm theo hoặc phụ thuộc có vành đai an toàn 500 mét (m) tính từ điểm nhô ra xa nhất của đảo, thiết bị, công trình hoặc các bộ phận đó, nhưng không có lãnh hải và các vùng biển riêng.

4. Không xây dựng đảo nhân tạo, thiết bị, công trình trên biển cũng như không thiết lập vành đai an toàn xung quanh đảo nhân tạo, thiết bị, công trình trên biển ở nơi có nguy cơ gây trở ngại cho việc sử dụng các đường hàng hải đã được thừa nhận là thiết yếu cho hàng hải quốc tế.

5. Khi hết hạn sử dụng, thiết bị, công trình trên biển phải được tháo dỡ khỏi vùng biển Việt Nam, trừ trường hợp được cơ quan nhà nước có thẩm quyền của Việt Nam cho phép. Đối với phần còn lại của thiết bị, công trình trên biển chưa kịp tháo dỡ hoàn toàn vì lý do kỹ thuật hoặc được phép gia hạn thì phải thông báo rõ vị trí, kích thước, hình dạng, độ sâu và phải đặt các tín hiệu, báo hiệu hàng hải và nguy hiểm thích hợp.

6. Thông tin liên quan tới việc thiết lập đảo nhân tạo, thiết bị, công trình trên biển, việc thiết lập vành đai an toàn xung quanh và việc tháo dỡ một phần hay toàn bộ thiết bị, công trình trên biển phải được cung cấp chậm nhất là 15 ngày trước ngày bắt đầu thiết lập hoặc tháo dỡ đảo nhân tạo, thiết bị, công trình trên biển cho cơ quan nhà nước có thẩm quyền của Việt Nam và được thông báo rộng rãi trong nước và quốc tế.

Điều 35. Gìn giữ, bảo vệ tài nguyên và môi trường biển

1. Khi hoạt động trong vùng biển Việt Nam, tàu thuyền, tổ chức, cá nhân phải tuân thủ mọi quy định của pháp luật Việt Nam và pháp luật quốc tế có liên quan đến việc gìn giữ, bảo vệ tài nguyên và môi trường biển.

2. Khi vận chuyển, bốc, dỡ các loại hàng hóa, thiết bị có khả năng gây hại đối với tài nguyên, đời sống của con người và ô nhiễm môi trường biển, tàu thuyền, tổ chức, cá nhân phải sử dụng thiết bị và các biện pháp chuyên dụng theo quy định để ngăn ngừa và hạn chế tối đa thiệt hại có thể xảy ra cho người, tài nguyên và môi trường biển.

3. Tàu thuyền, tổ chức, cá nhân không được thải, nhận chìm hay chôn lấp các loại chất thải công nghiệp, chất thải hạt nhân hoặc các loại chất thải độc hại khác trong vùng biển Việt Nam.

4. Tàu thuyền, tổ chức, cá nhân vi phạm quy định của pháp luật Việt Nam và pháp luật quốc tế có liên quan làm ảnh hưởng đến tài nguyên và môi trường biển trong vùng biển, cảng biển, bến hay nơi trú đậu của Việt Nam thì bị xử lý theo quy định của pháp luật Việt Nam và các điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên; nếu gây thiệt hại thì phải làm sạch, khôi phục lại môi trường và bồi thường theo quy định của pháp luật.

5. Tổ chức, cá nhân hoạt động trên các vùng biển Việt Nam có nghĩa vụ nộp thuế, phí, lệ phí và các khoản đóng góp về bảo vệ môi trường biển theo quy định của pháp luật Việt Nam và điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

Điều 36. Nghiên cứu khoa học biển

1. Tàu thuyền, tổ chức, cá nhân nước ngoài tiến hành nghiên cứu khoa học trong vùng biển Việt Nam phải có giấy phép của cơ quan nhà nước có thẩm quyền của Việt Nam, chịu sự giám sát của phía Việt Nam, bảo đảm cho các nhà khoa học Việt Nam được tham gia và phải cung cấp cho phía Việt Nam các tài liệu, mẫu vật gốc và các kết quả nghiên cứu liên quan.

2. Khi tiến hành hoạt động nghiên cứu khoa học trong vùng biển Việt Nam, tàu thuyền, tổ chức, cá nhân phải tuân thủ những quy định sau đây:

a) Có mục đích hòa bình;

b) Được thực hiện với phương thức và phương tiện thích hợp theo quy định của pháp luật Việt Nam và pháp luật quốc tế có liên quan;

c) Không được gây cản trở đối với các hoạt động hợp pháp trên biển theo quy định của pháp luật Việt Nam và pháp luật quốc tế có liên quan;

d) Nhà nước Việt Nam có quyền tham gia hoạt động nghiên cứu khoa học của nước ngoài trong vùng biển Việt Nam và có quyền được chia sẻ các tài liệu, mẫu vật gốc, sử dụng và khai thác các kết quả khoa học thu được từ các hoạt động nghiên cứu, khảo sát đó.

Điều 37. Quy định cấm trong vùng đặc quyền kinh tế và thềm lục địa Việt Nam

Khi thực hiện quyền tự do hàng hải, tự do hàng không trong vùng đặc quyền kinh tế và thềm lục địa Việt Nam, tổ chức, cá nhân không được tiến hành các hoạt động sau đây:

1. Đe dọa chủ quyền, quốc phòng, an ninh của Việt Nam;

2. Khai thác trái phép tài nguyên sinh vật, đánh bắt hải sản trái phép;

3. Khai thác trái phép dòng chảy, năng lượng gió và tài nguyên phi sinh vật khác;

4. Xây dựng, lắp đặt, sử dụng trái phép các thiết bị, công trình nhân tạo;

5. Khoan, đào trái phép;

6. Tiến hành nghiên cứu khoa học trái phép;

7. Gây ô nhiễm môi trường biển;

8. Cướp biển, cướp có vũ trang;

9. Các hoạt động bất hợp pháp khác theo quy định của pháp luật Việt Nam và pháp luật quốc tế.

Điều 38. Cấm tàng trữ, sử dụng, mua bán trái phép vũ khí, chất nổ, chất độc hại

Khi hoạt động trong vùng biển Việt Nam, tàu thuyền, tổ chức, cá nhân không được tàng trữ, sử dụng, mua bán trái phép vũ khí hoặc chất nổ, chất độc hại cũng như các loại phương tiện thiết bị khác có khả năng gây hại đối với người, tài nguyên và ô nhiễm môi trường biển.

Điều 39. Cấm mua bán người, mua bán, vận chuyển, tàng trữ trái phép chất ma túy

1. Khi hoạt động trong vùng biển Việt Nam, tàu thuyền, tổ chức, cá nhân không được mua bán người, vận chuyển, tàng trữ, mua bán trái phép các chất ma túy.

2. Khi có căn cứ về việc tàu thuyền, tổ chức, cá nhân đang mua bán người hoặc vận chuyển, tàng trữ, mua bán trái phép các chất ma túy thì lực lượng tuần tra, kiểm soát trên biển của Việt Nam có quyền tiến hành khám xét, kiểm tra, bắt giữ, dẫn giải về các cảng, bến hay nơi trú đậu của Việt Nam hoặc dẫn giải, chuyển giao đến các cảng, bến hay nơi trú đậu của nước ngoài theo quy định của pháp luật Việt Nam hoặc điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên để xử lý.

Điều 40. Cấm phát sóng trái phép

Khi hoạt động trong vùng biển Việt Nam, tàu thuyền, tổ chức, cá nhân không được phát sóng trái phép hoặc tuyên truyền, gây phương hại cho quốc phòng, an ninh của Việt Nam.

Điều 41. Quyền truy đuổi tàu thuyền nước ngoài

1. Lực lượng tuần tra, kiểm soát trên biển có quyền truy đuổi tàu thuyền nước ngoài vi phạm các quy định của pháp luật Việt Nam nếu tàu thuyền này đang ở trong nội thủy, lãnh hải và vùng tiếp giáp lãnh hải Việt Nam.

Quyền truy đuổi được tiến hành sau khi lực lượng tuần tra, kiểm soát trên biển đã phát tín hiệu yêu cầu tàu thuyền vi phạm hay có dấu hiệu vi phạm pháp luật dừng lại để tiến hành kiểm tra nhưng tàu thuyền đó không chấp hành. Việc truy đuổi có thể được tiếp tục ở ngoài ranh giới của lãnh hải hay vùng tiếp giáp lãnh hải Việt Nam nếu được tiến hành liên tục, không ngắt quãng.

2. Quyền truy đuổi cũng được áp dụng đối với hành vi vi phạm quyền chủ quyền, quyền tài phán quốc gia của Việt Nam, vi phạm trong phạm vi vành đai an toàn và trên các đảo nhân tạo, thiết bị, công trình trên biển trong vùng đặc quyền kinh tế và thềm lục địa Việt Nam.

3. Việc truy đuổi của các lực lượng tuần tra, kiểm soát Việt Nam chấm dứt khi tàu thuyền bị truy đuổi đi vào lãnh hải của quốc gia khác.

CHƯƠNG IV

PHÁT TRIỂN KINH TẾ BIỂN

Điều 42. Nguyên tắc phát triển kinh tế biển

Phát triển kinh tế biển bền vững, hiệu quả theo các nguyên tắc sau đây:

1. Phục vụ xây dựng và phát triển kinh tế - xã hội của đất nước;

2. Gắn với sự nghiệp bảo vệ chủ quyền quốc gia, quốc phòng, an ninh và trật tự an toàn trên biển;

3. Phù hợp với yêu cầu quản lý tài nguyên và bảo vệ môi trường biển;

4. Gắn với phát triển kinh tế - xã hội của các địa phương ven biển và hải đảo.

Điều 43. Phát triển các ngành kinh tế biển

Nhà nước ưu tiên tập trung phát triển các ngành kinh tế biển sau đây:

1. Tìm kiếm, thăm dò, khai thác, chế biến dầu, khí và các loại tài nguyên, khoáng sản biển;

2. Vận tải biển, cảng biển, đóng mới và sửa chữa tàu thuyền, phương tiện đi biển và các dịch vụ hàng hải khác;

3. Du lịch biển và kinh tế đảo;

4. Khai thác, nuôi trồng, chế biến hải sản;

5. Phát triển, nghiên cứu, ứng dụng và chuyển giao khoa học, công nghệ về khai thác và phát triển kinh tế biển;

6. Xây dựng và phát triển nguồn nhân lực biển.

Điều 44. Quy hoạch phát triển kinh tế biển

1. Căn cứ lập quy hoạch phát triển kinh tế biển bao gồm:

a) Chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội của cả nước; chiến lược bảo vệ môi trường quốc gia;

b) Định hướng chiến lược phát triển bền vững và chiến lược biển;

c) Đặc điểm, vị trí địa lý, quy luật tự nhiên của các vùng biển, vùng ven biển và hải đảo;

d) Kết quả điều tra cơ bản về tài nguyên và môi trường biển; thực trạng và dự báo nhu cầu khai thác, sử dụng tài nguyên và bảo vệ môi trường biển của cả nước, của vùng và của các tỉnh, thành phố ven biển trực thuộc trung ương;

đ) Giá trị tài nguyên và mức độ dễ bị tổn thương của môi trường biển;

e) Nguồn lực để thực hiện quy hoạch.

2. Nội dung quy hoạch phát triển kinh tế biển bao gồm:

a) Phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và hiện trạng khai thác, sử dụng biển;

b) Xác định phương hướng, mục tiêu và định hướng sử dụng hợp lý tài nguyên và bảo vệ môi trường biển;

c) Phân vùng sử dụng biển cho các mục đích phát triển kinh tế - xã hội, quốc phòng, an ninh; xác định các vùng cấm khai thác, các vùng khai thác có điều kiện, khu vực cần bảo vệ đặc biệt cho mục đích quốc phòng, an ninh, bảo vệ môi trường, bảo tồn hệ sinh thái và đảo nhân tạo, các thiết bị, công trình trên biển;

d) Xác định vị trí, diện tích và thể hiện trên bản đồ các vùng sử dụng mặt biển, đáy biển, đảo;

đ) Xác định cụ thể các vùng bờ biển dễ bị tổn thương như bãi bồi, vùng bờ biển xói lở, rừng phòng hộ, đất ngập nước, cát ven biển, xác định vùng đệm và có các giải pháp quản lý, bảo vệ phù hợp;

e) Giải pháp và tiến độ thực hiện quy hoạch.

3. Chính phủ xây dựng phương án tổng thể phát triển các ngành kinh tế biển quy định tại Điều 43 của Luật này và tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng biển của cả nước trình Quốc hội xem xét, quyết định.

Điều 45. Xây dựng và phát triển kinh tế biển

1. Nhà nước có chính sách đầu tư xây dựng, phát triển các khu kinh tế, cụm công nghiệp ven biển, kinh tế các huyện đảo theo quy hoạch, bảo đảm hiệu quả, phát triển bền vững.

2. Việc giao các khu vực biển nhất định cho tổ chức, cá nhân khai thác, sử dụng tài nguyên biển được thực hiện theo quy định của Chính phủ.

Điều 46. Khuyến khích, ưu đãi đầu tư phát triển kinh tế trên các đảo và hoạt động trên biển

1. Nhà nước ưu tiên đầu tư xây dựng cơ sở hạ tầng, mạng lưới hậu cần biển, phát triển kinh tế các huyện đảo; có chính sách ưu đãi để nâng cao đời sống vật chất, tinh thần của dân cư sinh sống trên các đảo.

2. Nhà nước khuyến khích, ưu đãi về thuế, vốn, tạo điều kiện thuận lợi cho tổ chức, cá nhân đầu tư khai thác tiềm năng và thế mạnh phát triển trên các đảo.

3. Nhà nước khuyến khích, ưu đãi về thuế, vốn, tạo điều kiện thuận lợi cho tổ chức, cá nhân tăng cường hoạt động ngư nghiệp và các hoạt động khác trên biển, đảo; bảo vệ hoạt động của nhân dân trên biển, đảo.

4. Chính phủ quy định chi tiết Điều này.

CHƯƠNG V

TUẦN TRA, KIỂM SOÁT TRÊN BIỂN

Điều 47. Lực lượng tuần tra, kiểm soát trên biển

1. Lực lượng tuần tra, kiểm soát trên biển bao gồm các lực lượng có thẩm quyền thuộc Quân đội nhân dân, Công an nhân dân, các lực lượng tuần tra, kiểm soát chuyên ngành khác.

2. Lực lượng dân quân tự vệ của các tỉnh, thành phố ven biển trực thuộc trung ương, lực lượng bảo vệ của cơ quan, tổ chức đóng ven biển và các lực lượng khác có trách nhiệm tham gia tuần tra, kiểm soát trên biển khi được cơ quan có thẩm quyền huy động.

Điều 48. Nhiệm vụ và phạm vi trách nhiệm tuần tra, kiểm soát trên biển

1. Lực lượng tuần tra, kiểm soát trên biển có nhiệm vụ sau đây:

a) Bảo vệ chủ quyền, quyền chủ quyền, quyền tài phán và lợi ích quốc gia trên các vùng biển, đảo của Việt Nam;

b) Bảo đảm việc tuân thủ pháp luật Việt Nam và các điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

c) Bảo vệ tài sản nhà nước, tài nguyên và môi trường biển;

d) Bảo vệ, giúp đỡ, tìm kiếm, cứu nạn, cứu hộ đối với người, tàu thuyền hoạt động trên các vùng biển, đảo của Việt Nam;

đ) Xử lý hành vi vi phạm pháp luật trên các vùng biển, đảo của Việt Nam theo quy định của pháp luật Việt Nam.

2. Phạm vi trách nhiệm cụ thể của các lực lượng tuần tra, kiểm soát trên biển thực hiện theo quy định của pháp luật.

3. Nhà nước bảo đảm những điều kiện cần thiết để các lực lượng tuần tra, kiểm soát trên biển hoàn thành nhiệm vụ được giao.

Điều 49. Cờ, sắc phục và phù hiệu

Khi thi hành nhiệm vụ, tàu thuyền thuộc lực lượng tuần tra, kiểm soát trên biển phải được trang bị đầy đủ quốc kỳ Việt Nam, số hiệu, cờ hiệu; cá nhân thuộc lực lượng tuần tra, kiểm soát trên biển được trang bị đầy đủ quân phục, trang phục của lực lượng cùng với các dấu hiệu đặc trưng khác theo quy định của pháp luật.

CHƯƠNG VI

XỬ LÝ VI PHẠM

Điều 50. Dẫn giải và địa điểm xử lý vi phạm

1. Căn cứ vào quy định của pháp luật, tùy theo tính chất, mức độ vi phạm, lực lượng tuần tra, kiểm soát trên biển ra quyết định xử lý vi phạm tại chỗ hoặc dẫn giải người, tàu thuyền vi phạm vào bờ hoặc yêu cầu cơ quan hữu quan của quốc gia mà tàu mang cờ, quốc gia nơi tàu đó đến để xử lý vi phạm.

2. Khi dẫn giải vào bờ để xử lý, người và tàu thuyền vi phạm phải được áp giải về cảng, bến hay nơi trú đậu gần nhất được liệt kê trong danh mục cảng, bến hay nơi trú đậu đã được cơ quan nhà nước có thẩm quyền của Việt Nam công bố theo quy định của pháp luật.

Trường hợp vì yêu cầu bảo đảm an toàn tính mạng, tài sản của người trên tàu thuyền, lực lượng tuần tra, kiểm soát trên biển có thể quyết định dẫn giải người và tàu thuyền vi phạm đó đến cảng, bến hay nơi trú đậu gần nhất của Việt Nam hoặc của nước ngoài theo quy định của pháp luật.

Điều 51. Biện pháp ngăn chặn

1. Cá nhân có hành vi vi phạm pháp luật có thể bị bắt, tạm giữ, tạm giam; tàu thuyền được sử dụng để thực hiện hành vi vi phạm có thể bị tạm giữ nhằm ngăn chặn việc vi phạm pháp luật hoặc để bảo đảm việc xử lý theo pháp luật.

2. Việc bắt, tạm giữ, tạm giam người có hành vi vi phạm pháp luật, việc tạm giữ tàu thuyền được thực hiện theo quy định của pháp luật.

Điều 52. Thông báo cho Bộ Ngoại giao

Khi tiến hành bắt, tạm giữ, tạm giam người có hành vi vi phạm pháp luật, hoặc tạm giữ tàu thuyền nước ngoài, lực lượng tuần tra, kiểm soát trên biển hoặc cơ quan nhà nước có thẩm quyền có trách nhiệm thông báo ngay cho Bộ Ngoại giao để phối hợp xử lý.

Điều 53. Xử lý vi phạm

Cơ quan, tổ chức, cá nhân có hành vi vi phạm các quy định của Luật này thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật; cá nhân vi phạm có thể bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

CHƯƠNG VII

ĐIỀU KHOẢN THI HÀNH

Điều 54. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2013.

Điều 55. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 3 thông qua ngày 21 tháng 6 năm 2012.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


THƯ VIỆN PHÁP LUẬT

QUỐC HỘI
________

Luật số: 60/2010/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
_________________

LUẬT

KHOÁNG SẢN

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật khoáng sản.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định việc điều tra cơ bản địa chất về khoáng sản; bảo vệ khoáng sản chưa khai thác; thăm dò, khai thác khoáng sản; quản lý nhà nước về khoáng sản trong phạm vi đất liền, hải đảo, nội thủy, lãnh hải, vùng tiếp giáp lãnh hải, vùng đặc quyền kinh tế và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Khoáng sản là dầu khí; khoáng sản là nước thiên nhiên không phải là nước khoáng, nước nóng thiên nhiên không thuộc phạm vi điều chỉnh của Luật này.

Điều 2. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Khoáng sản là khoáng vật, khoáng chất có ích được tích tụ tự nhiên ở thể rắn, thể lỏng, thể khí tồn tại trong lòng đất, trên mặt đất, bao gồm cả khoáng vật, khoáng chất ở bãi thải của mỏ.

2. Nước khoáng là nước thiên nhiên dưới đất, có nơi lộ trên mặt đất, có thành phần, tính chất và một số hợp chất có hoạt tính sinh học đáp ứng tiêu chuẩn, quy chuẩn kỹ thuật Việt Nam hoặc tiêu chuẩn nước ngoài được phép áp dụng tại Việt Nam.

3. Nước nóng thiên nhiên là nước thiên nhiên dưới đất, có nơi lộ trên mặt đất, luôn có nhiệt độ tại nguồn đáp ứng tiêu chuẩn, quy chuẩn kỹ thuật Việt Nam hoặc tiêu chuẩn nước ngoài được phép áp dụng tại Việt Nam.

4. Điều tra cơ bản địa chất về khoáng sản là hoạt động nghiên cứu, điều tra về cấu trúc, thành phần vật chất, lịch sử phát sinh, phát triển vỏ trái đất và các điều kiện, quy luật sinh khoáng liên quan để đánh giá tổng quan tiềm năng khoáng sản làm căn cứ khoa học cho việc định hướng hoạt động thăm dò khoáng sản.

5. Hoạt động khoáng sản bao gồm hoạt động thăm dò khoáng sản, hoạt động khai thác khoáng sản.

6. Thăm dò khoáng sản là hoạt động nhằm xác định trữ lượng, chất lượng khoáng sản và các thông tin khác phục vụ khai thác khoáng sản.

7. Khai thác khoáng sản là hoạt động nhằm thu hồi khoáng sản, bao gồm xây dựng cơ bản mỏ, khai đào, phân loại, làm giàu và các hoạt động khác có liên quan.

Điều 3. Chính sách của Nhà nước về khoáng sản

1. Nhà nước có chiến lược, quy hoạch khoáng sản để phát triển bền vững kinh tế - xã hội, quốc phòng, an ninh trong từng thời kỳ.

2. Nhà nước bảo đảm khoáng sản được bảo vệ, khai thác, sử dụng hợp lý, tiết kiệm và hiệu quả.

3. Nhà nước đầu tư và tổ chức thực hiện điều tra cơ bản địa chất về khoáng sản theo chiến lược, quy hoạch khoáng sản; đào tạo, phát triển nguồn nhân lực, nghiên cứu khoa học, ứng dụng, phát triển công nghệ trong công tác điều tra cơ bản địa chất về khoáng sản và hoạt động khoáng sản.

4. Nhà nước khuyến khích tổ chức, cá nhân tham gia đầu tư, hợp tác với các tổ chức chuyên ngành địa chất của Nhà nước để điều tra cơ bản địa chất về khoáng sản.

5. Nhà nước đầu tư thăm dò, khai thác một số loại khoáng sản quan trọng để phục vụ phát triển kinh tế - xã hội, quốc phòng, an ninh.

6. Nhà nước khuyến khích dự án đầu tư khai thác khoáng sản gắn với chế biến, sử dụng khoáng sản để làm ra sản phẩm kim loại, hợp kim hoặc các sản phẩm khác có giá trị và hiệu quả kinh tế - xã hội.

7. Nhà nước có chính sách xuất khẩu khoáng sản trong từng thời kỳ phù hợp với mục tiêu phát triển bền vững kinh tế - xã hội trên nguyên tắc ưu tiên bảo đảm nguồn nguyên liệu cho sản xuất trong nước.

Điều 4. Nguyên tắc hoạt động khoáng sản

1. Hoạt động khoáng sản phải phù hợp với chiến lược, quy hoạch khoáng sản, gắn với bảo vệ môi trường, cảnh quan thiên nhiên, di tích lịch sử - văn hoá, danh lam thắng cảnh và các tài nguyên thiên nhiên khác; bảo đảm quốc phòng, an ninh, trật tự, an toàn xã hội.

2. Chỉ được tiến hành hoạt động khoáng sản khi được cơ quan quản lý nhà nước có thẩm quyền cho phép.

3. Thăm dò khoáng sản phải đánh giá đầy đủ trữ lượng, chất lượng các loại khoáng sản có trong khu vực thăm dò.

4. Khai thác khoáng sản phải lấy hiệu quả kinh tế - xã hội và bảo vệ môi trường làm tiêu chuẩn cơ bản để quyết định đầu tư; áp dụng công nghệ khai thác tiên tiến, phù hợp với quy mô, đặc điểm từng mỏ, loại khoáng sản để thu hồi tối đa khoáng sản.

Điều 5. Quyền lợi của địa phương và người dân nơi có khoáng sản được khai thác

1. Địa phương nơi có khoáng sản được khai thác được Nhà nước điều tiết khoản thu từ hoạt động khai thác khoáng sản để hỗ trợ phát triển kinh tế - xã hội theo quy định của pháp luật về ngân sách nhà nước.

2. Tổ chức, cá nhân khai thác khoáng sản có trách nhiệm:

a) Hỗ trợ chi phí đầu tư nâng cấp, duy tu, xây dựng hạ tầng kỹ thuật sử dụng trong khai thác khoáng sản và xây dựng công trình phúc lợi cho địa phương nơi có khoáng sản được khai thác theo quy định của pháp luật;

b) Kết hợp khai thác với xây dựng hạ tầng kỹ thuật, bảo vệ, phục hồi môi trường theo dự án đầu tư khai thác khoáng sản; nếu gây thiệt hại đến hạ tầng kỹ thuật, công trình, tài sản khác thì tùy theo mức độ thiệt hại phải có trách nhiệm sửa chữa, duy tu, xây dựng mới hoặc bồi thường theo quy định của pháp luật;

c) Ưu tiên sử dụng lao động địa phương vào khai thác khoáng sản và các dịch vụ có liên quan;

d) Cùng với chính quyền địa phương bảo đảm việc chuyển đổi nghề nghiệp cho người dân có đất bị thu hồi để khai thác khoáng sản.

3. Việc bồi thường, hỗ trợ, tái định cư cho tổ chức, cá nhân đang sử dụng đất bị thu hồi để thực hiện dự án khai thác khoáng sản được thực hiện theo quy định của pháp luật về đất đai và các quy định khác có liên quan.

Điều 6. Lưu trữ thông tin về khoáng sản

1. Báo cáo kết quả điều tra cơ bản địa chất về khoáng sản, báo cáo kết quả thăm dò khoáng sản được lưu trữ theo quy định của pháp luật về lưu trữ.

2. Mẫu vật địa chất, khoáng sản phải được lưu giữ tại Bảo tàng địa chất thuộc Bộ Tài nguyên và Môi trường theo quy định của pháp luật.

Điều 7. Sử dụng thông tin về khoáng sản

1. Cơ quan quản lý nhà nước về khoáng sản có trách nhiệm cung cấp thông tin về khoáng sản cho tổ chức, cá nhân khi có yêu cầu theo quy định của pháp luật.

2. Tổ chức, cá nhân sử dụng thông tin về khoáng sản phải trả phí sử dụng thông tin theo quy định của pháp luật về phí, lệ phí.

3. Tổ chức, cá nhân sử dụng thông tin về khoáng sản phục vụ thăm dò khoáng sản phải hoàn trả chi phí điều tra cơ bản địa chất về khoáng sản; trường hợp sử dụng thông tin về khoáng sản phục vụ khai thác khoáng sản phải hoàn trả chi phí điều tra cơ bản địa chất về khoáng sản, chi phí thăm dò khoáng sản.

4. Chính phủ quy định chi tiết việc hoàn trả chi phí điều tra cơ bản địa chất về khoáng sản, chi phí thăm dò khoáng sản.

Điều 8. Những hành vi bị cấm

1. Lợi dụng hoạt động khoáng sản xâm phạm lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân.

2. Lợi dụng thăm dò để khai thác khoáng sản.

3. Thực hiện điều tra cơ bản địa chất về khoáng sản, hoạt động khoáng sản khi chưa được cơ quan quản lý nhà nước có thẩm quyền cho phép.

4. Cản trở trái pháp luật hoạt động điều tra cơ bản địa chất về khoáng sản, hoạt động khoáng sản.

5. Cung cấp trái pháp luật thông tin về khoáng sản thuộc bí mật nhà nước.

6. Cố ý hủy hoại mẫu vật địa chất, khoáng sản có giá trị hoặc quý hiếm.

7. Các hành vi khác theo quy định của pháp luật.

CHƯƠNG II

CHIẾN LƯỢC, QUY HOẠCH KHOÁNG SẢN

Điều 9. Chiến lược khoáng sản

1. Việc lập chiến lược khoáng sản phải bảo đảm các nguyên tắc và căn cứ sau đây:

a) Phù hợp với chiến lược, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh, quy hoạch vùng;

b) Bảo đảm nhu cầu về khoáng sản phục vụ phát triển bền vững kinh tế - xã hội; khai thác, sử dụng tiết kiệm khoáng sản, chống lãng phí;

c) Nhu cầu sử dụng, khả năng đáp ứng khoáng sản trong nước và khả năng hợp tác quốc tế trong lĩnh vực khoáng sản cho phát triển kinh tế - xã hội;

d) Kết quả điều tra cơ bản địa chất về khoáng sản đã thực hiện; tiền đề và dấu hiệu địa chất liên quan đến khoáng sản.

2. Chiến lược khoáng sản phải có các nội dung chính sau đây:

a) Quan điểm chỉ đạo, mục tiêu trong điều tra cơ bản địa chất về khoáng sản, bảo vệ khoáng sản chưa khai thác, thăm dò, khai thác, chế biến và sử dụng hợp lý, tiết kiệm khoáng sản;

b) Định hướng điều tra cơ bản địa chất về khoáng sản, bảo vệ khoáng sản chưa khai thác, thăm dò, khai thác khoáng sản cho từng nhóm khoáng sản, chế biến và sử dụng hợp lý, tiết kiệm khoáng sản sau khai thác trong kỳ lập chiến lược;

c) Nhiệm vụ và giải pháp chủ yếu trong điều tra cơ bản địa chất về khoáng sản, bảo vệ khoáng sản chưa khai thác, thăm dò, khai thác khoáng sản cho từng nhóm khoáng sản, chế biến và sử dụng hợp lý, tiết kiệm khoáng sản sau khai thác; dự trữ khoáng sản quốc gia.

3. Chiến lược khoáng sản được lập cho giai đoạn 10 năm, tầm nhìn 20 năm theo kỳ chiến lược phát triển kinh tế - xã hội.

4. Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Công thương, Bộ Xây dựng, Bộ Kế hoạch và Đầu tư, các bộ, cơ quan ngang bộ khác và các địa phương có liên quan lập, trình Thủ tướng Chính phủ phê duyệt Chiến lược khoáng sản.

Điều 10. Quy hoạch khoáng sản

1. Quy hoạch khoáng sản bao gồm:

a) Quy hoạch điều tra cơ bản địa chất về khoáng sản;

b) Quy hoạch thăm dò, khai thác khoáng sản chung cả nước;

c) Quy hoạch khai thác, sử dụng từng loại, nhóm khoáng sản làm vật liệu xây dựng cả nước và quy hoạch khai thác, sử dụng từng loại, nhóm khoáng sản khác cả nước;

d) Quy hoạch thăm dò, khai thác, sử dụng khoáng sản tỉnh, thành phố trực thuộc trung ương.

2. Kỳ quy hoạch khoáng sản được quy định như sau:

a) Kỳ quy hoạch điều tra cơ bản địa chất về khoáng sản là 10 năm, tầm nhìn 20 năm;

b) Kỳ quy hoạch quy định tại các điểm b, c và d khoản 1 Điều này là 5 năm, tầm nhìn 10 năm.

3. Chính phủ phân công các bộ tổ chức lập, trình Thủ tướng Chính phủ phê duyệt các loại quy hoạch quy định tại các điểm a, b và c khoản 1 Điều này; quy định việc lập quy hoạch thăm dò, khai thác, sử dụng khoáng sản tỉnh, thành phố trực thuộc trung ương.

Điều 11. Quy hoạch điều tra cơ bản địa chất về khoáng sản

1. Việc lập quy hoạch điều tra cơ bản địa chất về khoáng sản phải bảo đảm các nguyên tắc sau đây:

a) Phù hợp với chiến lược, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh, quy hoạch vùng, chiến lược khoáng sản;

b) Định hướng cho quy hoạch thăm dò, khai thác khoáng sản chung cả nước.

2. Căn cứ để lập quy hoạch điều tra cơ bản địa chất về khoáng sản bao gồm:

a) Chiến lược, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh, quy hoạch vùng, chiến lược khoáng sản;

b) Kết quả thực hiện quy hoạch điều tra cơ bản địa chất về khoáng sản kỳ trước; tiền đề, dấu hiệu địa chất liên quan đến khoáng sản mới phát hiện.

3. Quy hoạch điều tra cơ bản địa chất về khoáng sản phải có các nội dung chính sau đây:

a) Lập bản đồ địa chất và điều tra khoáng sản trên nền bản đồ địa hình tỷ lệ 1:50.000; xây dựng hệ thống cơ sở dữ liệu thông tin về địa chất, khoáng sản;

b) Đánh giá tiềm năng từng loại, từng nhóm khoáng sản; xác định vùng có triển vọng về khoáng sản;

c) Đánh giá kết quả thực hiện quy hoạch điều tra cơ bản địa chất về khoáng sản kỳ trước;

d) Xác định quy mô đầu tư, nhu cầu về thiết bị, kỹ thuật, phương pháp phân tích, thí nghiệm phục vụ điều tra cơ bản địa chất về khoáng sản;

đ) Giải pháp, tiến độ tổ chức thực hiện quy hoạch.

Điều 12. Quy hoạch thăm dò, khai thác khoáng sản chung cả nước

1. Việc lập quy hoạch thăm dò, khai thác khoáng sản chung cả nước phải bảo đảm các nguyên tắc sau đây:

a) Phù hợp với chiến lược, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh, quy hoạch vùng, chiến lược khoáng sản;

b) Bảo đảm khai thác, sử dụng hợp lý, tiết kiệm, hiệu quả khoáng sản phục vụ nhu cầu hiện tại, đồng thời có tính đến sự phát triển của khoa học, công nghệ và nhu cầu khoáng sản trong tương lai;

c) Bảo vệ môi trường, cảnh quan thiên nhiên, di tích lịch sử - văn hoá, danh lam thắng cảnh và các tài nguyên thiên nhiên khác.

2. Căn cứ để lập quy hoạch thăm dò, khai thác khoáng sản chung cả nước bao gồm:

a) Chiến lược, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh, quy hoạch vùng, chiến lược khoáng sản, quy hoạch ngành sản xuất sử dụng khoáng sản;

b) Nhu cầu khoáng sản của các ngành kinh tế;

c) Kết quả điều tra cơ bản địa chất về khoáng sản;

d) Tiến bộ khoa học và công nghệ trong thăm dò, khai thác khoáng sản;

đ) Kết quả thực hiện quy hoạch kỳ trước; kết quả đánh giá môi trường chiến lược theo quy định của pháp luật về bảo vệ môi trường.

3. Quy hoạch thăm dò, khai thác khoáng sản chung cả nước phải có các nội dung chính sau đây:

a) Điều tra, nghiên cứu, tổng hợp, đánh giá điều kiện tự nhiên, kinh tế - xã hội và thực trạng thăm dò, khai thác, chế biến, sử dụng khoáng sản;

b) Đánh giá thực trạng tiềm năng khoáng sản đã điều tra, thăm dò và nhu cầu sử dụng khoáng sản của các ngành kinh tế;

c) Đánh giá kết quả thực hiện quy hoạch kỳ trước;

d) Xác định phương hướng, mục tiêu thăm dò, khai thác khoáng sản trong kỳ quy hoạch;

đ) Khoanh định khu vực hoạt động khoáng sản, trong đó thể hiện cả khu vực có khoáng sản phân tán, nhỏ lẻ. Khu vực hoạt động khoáng sản được giới hạn bởi các đoạn thẳng nối các điểm khép góc thể hiện trên bản đồ địa hình hệ tọa độ quốc gia với tỷ lệ thích hợp;

e) Khu vực cấm hoạt động khoáng sản, khu vực tạm thời cấm hoạt động khoáng sản; khu vực dự trữ khoáng sản quốc gia;

g) Giải pháp, tiến độ tổ chức thực hiện quy hoạch.

Điều 13. Quy hoạch khai thác, sử dụng từng loại, nhóm khoáng sản làm vật liệu xây dựng cả nước và quy hoạch khai thác, sử dụng từng loại, nhóm khoáng sản khác cả nước

1. Việc lập quy hoạch khai thác, sử dụng từng loại, nhóm khoáng sản làm vật liệu xây dựng cả nước và quy hoạch khai thác, sử dụng từng loại, nhóm khoáng sản khác cả nước phải bảo đảm các nguyên tắc sau đây:

a) Phù hợp với chiến lược, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh, quy hoạch vùng, chiến lược khoáng sản, quy hoạch thăm dò, khai thác khoáng sản chung cả nước;

b) Bảo đảm khai thác, sử dụng hợp lý, tiết kiệm, hiệu quả khoáng sản phục vụ nhu cầu hiện tại, đồng thời có tính đến sự phát triển của khoa học, công nghệ và nhu cầu khoáng sản trong tương lai;

c) Bảo vệ môi trường, cảnh quan thiên nhiên, di tích lịch sử - văn hoá, danh lam thắng cảnh và các tài nguyên thiên nhiên khác;

d) Một loại khoáng sản sử dụng cho nhiều mục đích khác nhau chỉ thể hiện trong một quy hoạch.

2. Căn cứ để lập quy hoạch khai thác, sử dụng từng loại, nhóm khoáng sản làm vật liệu xây dựng cả nước và quy hoạch khai thác, sử dụng từng loại, nhóm khoáng sản khác cả nước bao gồm:

a) Chiến lược, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh, quy hoạch vùng, chiến lược khoáng sản, quy hoạch ngành sản xuất sử dụng khoáng sản, quy hoạch thăm dò, khai thác khoáng sản chung cả nước;

b) Nhu cầu khoáng sản cho chế biến và sử dụng của các ngành kinh tế;

c) Tiến bộ khoa học và công nghệ trong thăm dò, khai thác khoáng sản;

d) Kết quả thực hiện quy hoạch kỳ trước; kết quả đánh giá môi trường chiến lược theo quy định của pháp luật về bảo vệ môi trường.

3. Quy hoạch khai thác, sử dụng từng loại, nhóm khoáng sản làm vật liệu xây dựng cả nước và quy hoạch khai thác, sử dụng từng loại, nhóm khoáng sản khác cả nước phải có các nội dung chính sau đây:

a) Điều tra, nghiên cứu, tổng hợp, đánh giá tình hình thăm dò, khai thác, chế biến, sử dụng từng loại, nhóm khoáng sản trong khu vực hoạt động khoáng sản;

b) Đánh giá kết quả thực hiện quy hoạch kỳ trước;

c) Xác định nhu cầu sử dụng khoáng sản và khả năng đáp ứng nhu cầu trong kỳ quy hoạch;

d) Khoanh định chi tiết khu vực mỏ, loại khoáng sản cần đầu tư khai thác và tiến độ khai thác. Khu vực khai thác khoáng sản được giới hạn bởi các đoạn thẳng nối các điểm khép góc thể hiện trên bản đồ địa hình hệ tọa độ quốc gia với tỷ lệ thích hợp;

đ) Xác định quy mô, công suất khai thác, yêu cầu về công nghệ khai thác;

e) Giải pháp, tiến độ tổ chức thực hiện quy hoạch.

Điều 14. Điều chỉnh quy hoạch khoáng sản

1. Quy hoạch khoáng sản được điều chỉnh trong các trường hợp sau đây:

a) Khi có điều chỉnh chiến lược, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh, quy hoạch vùng, chiến lược khoáng sản, quy hoạch khoáng sản ảnh hưởng trực tiếp đến nội dung quy hoạch đã được phê duyệt hoặc có sự thay đổi lớn về nhu cầu chế biến, sử dụng khoáng sản của ngành kinh tế;

b) Có phát hiện mới về khoáng sản làm ảnh hưởng đến tính chất, nội dung quy hoạch;

c) Khi xảy ra trường hợp quy định tại khoản 4 Điều 28 của Luật này;

d) Vì lợi ích quốc gia, lợi ích công cộng.

2. Cơ quan nhà nước có thẩm quyền phê duyệt quy hoạch khoáng sản quyết định điều chỉnh quy hoạch đã phê duyệt.

Điều 15. Lấy ý kiến và công bố quy hoạch khoáng sản

1. Việc lấy ý kiến về quy hoạch khoáng sản được thực hiện như sau:

a) Cơ quan tổ chức lập quy hoạch quy định tại các điểm a, b và c khoản 1 Điều 10 của Luật này, tổ chức lấy ý kiến các bộ, cơ quan ngang bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) có liên quan về quy hoạch khoáng sản trước khi trình Thủ tướng Chính phủ phê duyệt;

b) Cơ quan tổ chức lập quy hoạch quy định tại điểm d khoản 1 Điều 10 của Luật này tổ chức lấy ý kiến của Bộ Tài nguyên và Môi trường, các bộ, cơ quan ngang bộ có liên quan về quy hoạch khoáng sản trước khi trình cơ quan nhà nước có thẩm quyền quyết định.

2. Trong thời hạn 30 ngày, kể từ ngày quy hoạch khoáng sản được phê duyệt hoặc được điều chỉnh, cơ quan tổ chức lập quy hoạch khoáng sản có trách nhiệm công bố công khai quy hoạch khoáng sản.

CHƯƠNG III

BẢO VỆ KHOÁNG SẢN CHƯA KHAI THÁC

Điều 16. Trách nhiệm chung về bảo vệ khoáng sản chưa khai thác

1. Khoáng sản chưa khai thác, kể cả khoáng sản ở bãi thải của mỏ đã đóng cửa được bảo vệ theo quy định của Luật này.

2. Cơ quan, tổ chức, cá nhân có trách nhiệm bảo vệ khoáng sản chưa khai thác, thực hiện nghiêm chỉnh các quy định về bảo vệ khoáng sản chưa khai thác.

3. Ủy ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm bảo vệ khoáng sản chưa khai thác trên địa bàn.

Điều 17. Trách nhiệm bảo vệ khoáng sản của tổ chức, cá nhân

1. Tổ chức, cá nhân hoạt động khoáng sản có trách nhiệm:

a) Khi thăm dò khoáng sản phải đánh giá tổng hợp và báo cáo đầy đủ các loại khoáng sản phát hiện được trong khu vực thăm dò cho cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép;

b) Khi khai thác khoáng sản phải áp dụng công nghệ tiên tiến, phù hợp với quy mô, đặc điểm từng mỏ, loại khoáng sản để thu hồi tối đa các loại khoáng sản được phép khai thác; nếu phát hiện khoáng sản mới phải báo cáo ngay cho cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép; quản lý, bảo vệ khoáng sản đã khai thác nhưng chưa sử dụng hoặc khoáng sản chưa thu hồi được.

2. Tổ chức, cá nhân sử dụng đất có trách nhiệm bảo vệ khoáng sản chưa khai thác trong diện tích đất đang sử dụng; không được tự ý khai thác khoáng sản, trừ trường hợp quy định tại điểm b khoản 2 Điều 64 của Luật này.

3. Cơ quan tổ chức lập quy hoạch xây dựng vùng, quy hoạch chung đô thị, quy hoạch xây dựng điểm dân cư nông thôn khi trình phê duyệt quy hoạch phải trình kèm theo ý kiến bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép quy định tại Điều 82 của Luật này.

Điều 18. Trách nhiệm bảo vệ khoáng sản chưa khai thác của Ủy ban nhân dân các cấp

1. Ủy ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

a) Ban hành theo thẩm quyền hoặc hoặc trình cơ quan nhà nước có thẩm quyền ban hành văn bản để thi hành pháp luật về khoáng sản tại địa phương;

b) Tổ chức tuyên truyền, phổ biến, giáo dục pháp luật trong việc bảo vệ khoáng sản chưa khai thác;

c) Tổ chức bảo vệ khoáng sản chưa khai thác;

d) Huy động và chỉ đạo phối hợp các lực lượng trên địa bàn để giải tỏa, ngăn chặn hoạt động khoáng sản trái phép tại địa phương.

2. Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

a) Tổ chức thực hiện các quy định của pháp luật về khoáng sản tại địa phương;

b) Chỉ đạo Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) thực hiện các biện pháp bảo vệ khoáng sản chưa khai thác; huy động và chỉ đạo phối hợp các lực lượng trên địa bàn để giải tỏa, ngăn chặn hoạt động khoáng sản trái phép.

3. Ủy ban nhân dân cấp xã trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phát hiện và ngăn chặn kịp thời các hoạt động khoáng sản trái phép; phối hợp với các cơ quan chức năng bảo vệ khoáng sản chưa khai thác trên địa bàn.

Điều 19. Trách nhiệm bảo vệ khoáng sản chưa khai thác của các bộ, cơ quan ngang bộ

1. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với các bộ, cơ quan ngang bộ chỉ đạo thực hiện các quy định về bảo vệ khoáng sản chưa khai thác theo quy định của Luật này.

2. Bộ Công an, Bộ Quốc phòng trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm chỉ đạo thực hiện đấu tranh phòng, chống tội phạm trong lĩnh vực khoáng sản; bảo vệ khoáng sản chưa khai thác tại khu vực biên giới, hải đảo hoặc khu vực cấm hoạt động khoáng sản vì lý do quốc phòng, an ninh.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Tài nguyên và Môi trường, Bộ Công an, Bộ Quốc phòng trong việc bảo vệ khoáng sản chưa khai thác.

Điều 20. Kinh phí cho công tác bảo vệ khoáng sản chưa khai thác

Nhà nước bảo đảm kinh phí cho công tác bảo vệ khoáng sản chưa khai thác. Kinh phí cho công tác bảo vệ khoáng sản chưa khai thác được bố trí trong dự toán ngân sách nhà nước hằng năm.

CHƯƠNG IV

ĐIỀU TRA CƠ BẢN ĐỊA CHẤT VỀ KHOÁNG SẢN

Điều 21. Trách nhiệm của Nhà nước trong điều tra cơ bản địa chất về khoáng sản

1. Điều tra cơ bản địa chất về khoáng sản do Nhà nước thực hiện theo quy hoạch đã được phê duyệt.

Kinh phí cho điều tra cơ bản địa chất về khoáng sản được bố trí trong dự toán ngân sách nhà nước hằng năm.

2. Căn cứ quy hoạch điều tra cơ bản địa chất về khoáng sản được Thủ tướng Chính phủ phê duyệt và dự toán ngân sách nhà nước giao, Bộ Tài nguyên và Môi trường tổ chức thực hiện điều tra cơ bản địa chất về khoáng sản.

Điều 22. Nội dung điều tra cơ bản địa chất về khoáng sản

1. Nội dung điều tra cơ bản địa chất về khoáng sản bao gồm:

a) Điều tra, phát hiện khoáng sản cùng với việc lập bản đồ địa chất khu vực, địa chất tai biến, địa chất môi trường, địa chất khoáng sản biển, bản đồ chuyên đề và nghiên cứu chuyên đề về địa chất, khoáng sản;

b) Đánh giá tiềm năng khoáng sản theo loại, nhóm khoáng sản và theo cấu trúc địa chất có triển vọng nhằm phát hiện khu vực có khoáng sản mới.

2. Bộ Tài nguyên và Môi trường quy định chi tiết nội dung điều tra cơ bản địa chất về khoáng sản; thủ tục thẩm định, phê duyệt đề án, báo cáo kết quả điều tra cơ bản địa chất về khoáng sản.

Điều 23. Quyền và nghĩa vụ của tổ chức thực hiện điều tra cơ bản địa chất về khoáng sản

1. Tổ chức thực hiện điều tra cơ bản địa chất về khoáng sản có các quyền sau đây:

a) Tiến hành điều tra cơ bản địa chất về khoáng sản theo đề án đã được cơ quan quản lý nhà nước có thẩm quyền phê duyệt;

b) Chuyển ra ngoài khu vực điều tra cơ bản địa chất về khoáng sản, kể cả ra nước ngoài các loại mẫu vật với khối lượng và chủng loại phù hợp với tính chất và yêu cầu để phân tích, thử nghiệm theo đề án đã được phê duyệt.

2. Tổ chức thực hiện điều tra cơ bản địa chất về khoáng sản có các nghĩa vụ sau đây:

a) Đăng ký hoạt động điều tra cơ bản địa chất về khoáng sản với cơ quan quản lý nhà nước có thẩm quyền trước khi thực hiện;

b) Thực hiện đúng đề án đã được phê duyệt và tiêu chuẩn, quy chuẩn kỹ thuật, định mức, đơn giá trong điều tra cơ bản địa chất về khoáng sản;

c) Bảo đảm tính trung thực, đầy đủ trong việc thu thập, tổng hợp tài liệu, thông tin về địa chất, khoáng sản; không được tiết lộ thông tin về địa chất, khoáng sản trong quá trình điều tra cơ bản địa chất về khoáng sản;

d) Bảo vệ môi trường, khoáng sản và tài nguyên khác trong quá trình điều tra cơ bản địa chất về khoáng sản;

đ) Trình cơ quan quản lý nhà nước có thẩm quyền phê duyệt báo cáo kết quả điều tra cơ bản địa chất về khoáng sản;

e) Nộp báo cáo kết quả điều tra cơ bản địa chất về khoáng sản đã được cơ quan quản lý nhà nước có thẩm quyền phê duyệt để lưu trữ theo quy định của pháp luật về lưu trữ; nộp mẫu vật địa chất, khoáng sản vào Bảo tàng địa chất theo quy định của Bộ Tài nguyên và Môi trường.

Điều 24. Tổ chức, cá nhân tham gia đầu tư điều tra cơ bản địa chất về khoáng sản

1. Việc tham gia đầu tư điều tra cơ bản địa chất về khoáng sản phải bảo đảm các nguyên tắc sau đây:

a) Đề án điều tra cơ bản địa chất về khoáng sản phải nằm trong Danh mục đề án thuộc diện khuyến khích đầu tư do Thủ tướng Chính phủ ban hành;

b) Đề án điều tra cơ bản địa chất về khoáng sản phải được Bộ Tài nguyên và Môi trường thẩm định;

c) Việc thực hiện đề án điều tra cơ bản địa chất về khoáng sản phải được cơ quan quản lý nhà nước có thẩm quyền giám sát.

2. Tổ chức, cá nhân tham gia đầu tư điều tra cơ bản địa chất về khoáng sản được ưu tiên sử dụng thông tin về khoáng sản trong khu vực đã điều tra khi tham gia hoạt động khoáng sản.

CHƯƠNG V

KHU VỰC KHOÁNG SẢN

Điều 25. Phân loại khu vực khoáng sản

1. Khu vực hoạt động khoáng sản, bao gồm cả khu vực có khoáng sản phân tán, nhỏ lẻ.

2. Khu vực cấm hoạt động khoáng sản.

3. Khu vực tạm thời cấm hoạt động khoáng sản.

4. Khu vực dự trữ khoáng sản quốc gia.

Điều 26. Khu vực hoạt động khoáng sản

1. Khu vực hoạt động khoáng sản là khu vực có khoáng sản đã được điều tra cơ bản địa chất về khoáng sản và được cơ quan nhà nước có thẩm quyền khoanh định trong quy hoạch quy định tại các điểm b, c và d khoản 1 Điều 10 của Luật này.

2. Căn cứ vào yêu cầu bảo đảm quốc phòng, an ninh; ngăn ngừa, giảm thiểu tác động đến môi trường, cảnh quan thiên nhiên, di tích lịch sử - văn hóa; bảo vệ rừng đặc dụng, công trình hạ tầng, việc thăm dò, khai thác khoáng sản có thể bị hạn chế về:

a) Tổ chức, cá nhân được phép thăm dò, khai thác;

b) Sản lượng khai thác;

c) Thời gian khai thác;

d) Diện tích, độ sâu khai thác và phương pháp khai thác.

Căn cứ yêu cầu của bộ, cơ quan ngang bộ, cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép quy định tại Điều 82 của Luật này quyết định hình thức hạn chế hoạt động khoáng sản.

Điều 27. Khu vực có khoáng sản phân tán, nhỏ lẻ

1. Khu vực có khoáng sản phân tán, nhỏ lẻ là khu vực chỉ phù hợp với hình thức khai thác nhỏ được xác định trên cơ sở kết quả đánh giá khoáng sản trong giai đoạn điều tra cơ bản địa chất về khoáng sản hoặc kết quả thăm dò khoáng sản được cơ quan nhà nước có thẩm quyền phê duyệt.

Khu vực có khoáng sản phân tán, nhỏ lẻ được giới hạn bởi các đoạn thẳng nối các điểm khép góc thể hiện trên bản đồ địa hình hệ tọa độ quốc gia với tỷ lệ thích hợp.

2. Chính phủ quy định chi tiết việc khoanh định khu vực có khoáng sản phân tán, nhỏ lẻ.

Điều 28. Khu vực cấm hoạt động khoáng sản, khu vực tạm thời cấm hoạt động khoáng sản

1. Khu vực cấm hoạt động khoáng sản bao gồm:

a) Khu vực đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được xếp hạng hoặc được khoanh vùng bảo vệ theo quy định của Luật di sản văn hóa;

b) Khu vực đất rừng đặc dụng, đất rừng phòng hộ hoặc đất quy hoạch trồng rừng phòng hộ, khu bảo tồn địa chất;

c) Khu vực đất quy hoạch dành cho mục đích quốc phòng, an ninh hoặc nếu tiến hành hoạt động khoáng sản có thể gây ảnh hưởng đến việc thực hiện nhiệm vụ quốc phòng, an ninh;

d) Đất do cơ sở tôn giáo sử dụng;

đ) Đất thuộc hành lang hoặc phạm vi bảo vệ công trình giao thông, thủy lợi, đê điều; hệ thống cấp nước, thoát nước, xử lý chất thải, dẫn điện, xăng dầu, khí, thông tin liên lạc.

2. Khu vực tạm thời cấm hoạt động khoáng sản được khoanh định khi có một trong các yêu cầu sau đây:

a) Yêu cầu về quốc phòng, an ninh;

b) Bảo tồn thiên nhiên, di tích lịch sử - văn hoá, danh lam thắng cảnh đang được Nhà nước xem xét, công nhận hoặc phát hiện trong quá trình thăm dò, khai thác khoáng sản;

c) Phòng, tránh, khắc phục hậu quả thiên tai.

3. Trường hợp khu vực đang có hoạt động khoáng sản bị công bố là khu vực cấm hoạt động khoáng sản, khu vực tạm thời cấm hoạt động khoáng sản thì tổ chức, cá nhân hoạt động khoáng sản trong khu vực đó được đền bù thiệt hại theo quy định của pháp luật.

4. Trường hợp cần thăm dò, khai thác khoáng sản ở khu vực cấm hoạt động khoáng sản, khu vực tạm thời cấm hoạt động khoáng sản, cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép quy định tại Điều 82 của Luật này phải báo cáo Thủ tướng Chính phủ xem xét, quyết định việc điều chỉnh quy hoạch khoáng sản có liên quan.

5. Ủy ban nhân dân cấp tỉnh khoanh định, trình Thủ tướng Chính phủ phê duyệt khu vực cấm hoạt động khoáng sản, khu vực tạm thời cấm hoạt động khoáng sản sau khi có ý kiến của Bộ Tài nguyên và Môi trường và bộ, cơ quan ngang bộ có liên quan.

Điều 29. Khu vực dự trữ khoáng sản quốc gia

1. Khu vực dự trữ khoáng sản quốc gia là khu vực có khoáng sản chưa khai thác được xác định căn cứ vào kết quả điều tra cơ bản địa chất về khoáng sản, kết quả thăm dò khoáng sản, bao gồm:

a) Khu vực có khoáng sản cần dự trữ cho phát triển bền vững kinh tế - xã hội;

b) Khu vực có khoáng sản nhưng chưa đủ điều kiện để khai thác có hiệu quả hoặc có đủ điều kiện khai thác nhưng chưa có các giải pháp khắc phục tác động xấu đến môi trường.

2. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với bộ, cơ quan ngang bộ có liên quan khoanh định, trình Thủ tướng Chính phủ quyết định khu vực dự trữ khoáng sản quốc gia.

CHƯƠNG VI

BẢO VỆ MÔI TRƯỜNG, SỬ DỤNG ĐẤT, NƯỚC, HẠ TẦNG KỸ

THUẬT TRONG HOẠT ĐỘNG KHOÁNG SẢN

Điều 30. Bảo vệ môi trường trong hoạt động khoáng sản

1. Tổ chức, cá nhân hoạt động khoáng sản phải sử dụng công nghệ, thiết bị, vật liệu thân thiện với môi trường; thực hiện các giải pháp ngăn ngừa, giảm thiểu tác động xấu đến môi trường và cải tạo, phục hồi môi trường theo quy định của pháp luật.

2. Tổ chức, cá nhân hoạt động khoáng sản phải thực hiện các giải pháp và chịu mọi chi phí bảo vệ, cải tạo, phục hồi môi trường. Giải pháp, chi phí bảo vệ, cải tạo, phục hồi môi trường phải được xác định trong dự án đầu tư, báo cáo đánh giá tác động môi trường, bản cam kết bảo vệ môi trường được cơ quan quản lý nhà nước có thẩm quyền phê duyệt.

3. Trước khi tiến hành khai thác khoáng sản, tổ chức, cá nhân khai thác khoáng sản phải ký quỹ cải tạo, phục hồi môi trường theo quy định của Chính phủ.

Điều 31. Sử dụng đất, hạ tầng kỹ thuật trong hoạt động khoáng sản

1. Tổ chức, cá nhân hoạt động khoáng sản phải thuê đất theo quy định của pháp luật về đất đai, trừ trường hợp không sử dụng lớp đất mặt hoặc hoạt động khoáng sản không ảnh hưởng đến việc sử dụng mặt đất của tổ chức, cá nhân đang sử dụng đất hợp pháp. Khi Giấy phép thăm dò khoáng sản, Giấy phép khai thác khoáng sản chấm dứt hiệu lực thì hợp đồng thuê đất cũng chấm dứt hiệu lực; khi từng phần diện tích thăm dò khoáng sản, khai thác khoáng sản được trả lại thì hợp đồng thuê đất cũng được thay đổi tương ứng. Khi có sự thay đổi tổ chức, cá nhân được phép thăm dò, khai thác khoáng sản thì hợp đồng thuê đất được ký lại.

2. Tổ chức, cá nhân hoạt động khoáng sản được sử dụng hệ thống giao thông, thông tin liên lạc, điện và hạ tầng kỹ thuật khác để phục vụ hoạt động khoáng sản theo quy định của pháp luật.

Điều 32. Sử dụng nước trong hoạt động khoáng sản

1. Tổ chức, cá nhân hoạt động khoáng sản được sử dụng nước theo quy định của pháp luật về tài nguyên nước.

2. Nguồn nước, khối lượng nước và phương thức sử dụng nước, xả nước thải trong hoạt động khoáng sản phải được xác định trong đề án thăm dò, dự án đầu tư khai thác khoáng sản và thiết kế mỏ.

Điều 33. Bảo hiểm trong hoạt động khoáng sản

Tổ chức, cá nhân hoạt động khoáng sản phải mua bảo hiểm phương tiện, công trình phục vụ hoạt động khoáng sản và các bảo hiểm khác theo quy định của pháp luật.

CHƯƠNG VII

THĂM DÒ KHOÁNG SẢN

Điều 34. Tổ chức, cá nhân thăm dò khoáng sản

1. Tổ chức, cá nhân đăng ký kinh doanh ngành nghề thăm dò khoáng sản được thăm dò khoáng sản bao gồm:

a) Doanh nghiệp được thành lập theo Luật doanh nghiệp;

b) Hợp tác xã, liên hiệp hợp tác xã được thành lập theo Luật hợp tác xã;

c) Doanh nghiệp nước ngoài có văn phòng đại diện hoặc chi nhánh tại Việt Nam.

2. Hộ kinh doanh đăng ký kinh doanh ngành nghề thăm dò khoáng sản được thăm dò khoáng sản làm vật liệu xây dựng thông thường.

Điều 35. Điều kiện của tổ chức hành nghề thăm dò khoáng sản

1. Tổ chức hành nghề thăm dò khoáng sản phải có đủ các điều kiện sau đây:

a) Được thành lập theo quy định của pháp luật;

b) Có người phụ trách kỹ thuật tốt nghiệp đại học chuyên ngành địa chất thăm dò đã công tác thực tế trong thăm dò khoáng sản ít nhất 05 năm; có hiểu biết, nắm vững tiêu chuẩn, quy chuẩn kỹ thuật về thăm dò khoáng sản;

c) Có đội ngũ công nhân kỹ thuật chuyên ngành địa chất thăm dò, địa chất thuỷ văn, địa chất công trình, địa vật lý, khoan, khai đào và chuyên ngành khác có liên quan;

d) Có thiết bị, công cụ chuyên dùng cần thiết để thi công công trình thăm dò khoáng sản.

2. Bộ Tài nguyên và Môi trường quy định chi tiết điều kiện hành nghề thăm dò khoáng sản.

Điều 36. Lựa chọn tổ chức, cá nhân thăm dò khoáng sản

1. Cơ quan quản lý nhà nước có thẩm quyền lựa chọn tổ chức, cá nhân để cấp Giấy phép thăm dò khoáng sản ở khu vực không đấu giá quyền khai thác khoáng sản.

2. Chính phủ quy định chi tiết việc lựa chọn tổ chức, cá nhân thăm dò khoáng sản.

Điều 37. Lựa chọn diện tích lập đề án thăm dò khoáng sản

Tổ chức, cá nhân quy định tại Điều 34 của Luật này có nhu cầu thăm dò khoáng sản được tiến hành khảo sát tại thực địa, lấy mẫu trên mặt đất để lựa chọn diện tích lập đề án thăm dò khoáng sản sau khi có sự chấp thuận bằng văn bản của Ủy ban nhân dân cấp tỉnh nơi có khu vực dự kiến thăm dò khoáng sản.

Điều 38. Diện tích khu vực thăm dò khoáng sản

1. Khu vực thăm dò khoáng sản được giới hạn bởi các đoạn thẳng nối các điểm khép góc, thể hiện trên bản đồ địa hình hệ tọa độ quốc gia với tỷ lệ thích hợp.

2. Diện tích khu vực thăm dò của một giấy phép đối với loại hoặc nhóm khoáng sản được quy định như sau:

a) Không quá 50 kilômét vuông (km2) đối với đá quý, đá bán quý, khoáng sản kim loại, trừ bauxit;

b) Không quá 100 kilômét vuông (km2) đối với than, bauxit, khoáng sản không kim loại ở đất liền có hoặc không có mặt nước, trừ khoáng sản làm vật liệu xây dựng thông thường;

c) Không quá 200 kilômét vuông (km2) đối với khoáng sản các loại ở thềm lục địa, trừ khoáng sản làm vật liệu xây dựng thông thường;

d) Không quá 02 kilômét vuông (km2) ở đất liền, không quá 01 kilômét vuông (km2) ở vùng có mặt nước đối với khoáng sản làm vật liệu xây dựng thông thường;

đ) Không quá 02 kilômét vuông (km2) đối với nước khoáng, nước nóng thiên nhiên.

3. Khu vực thăm dò phải bảo đảm khống chế hết thân khoáng sản và các cấu trúc địa chất có triển vọng đối với loại khoáng sản dự kiến thăm dò.

Điều 39. Đề án thăm dò khoáng sản

1. Đề án thăm dò khoáng sản phải có các nội dung chính sau đây:

a) Hệ phương pháp thăm dò phù hợp để xác định được trữ lượng, chất lượng khoáng sản, điều kiện khai thác, khả năng chế biến, sử dụng các loại khoáng sản có trong diện tích thăm dò;

b) Khối lượng công tác thăm dò, số lượng, chủng loại mẫu vật cần lấy phân tích, bảo đảm đánh giá đầy đủ tài nguyên, trữ lượng, chất lượng khoáng sản theo mục tiêu thăm dò;

c) Giải pháp bảo vệ môi trường, an toàn lao động, vệ sinh lao động trong quá trình thăm dò;

d) Phương pháp tính trữ lượng;

đ) Giải pháp tổ chức thi công, tiến độ thực hiện đề án;

e) Dự toán chi phí thăm dò được lập trên cơ sở đơn giá do cơ quan quản lý nhà nước có thẩm quyền quy định;

g) Thời gian thực hiện đề án thăm dò khoáng sản, thời gian trình phê duyệt trữ lượng khoáng sản và thời gian lập dự án đầu tư khai thác khoáng sản.

2. Đề án thăm dò khoáng sản phải được thẩm định trước khi cấp giấy phép theo quy định của Bộ Tài nguyên và Môi trường.

Điều 40. Nguyên tắc và điều kiện cấp Giấy phép thăm dò khoáng sản

1. Việc cấp Giấy phép thăm dò khoáng sản phải bảo đảm các nguyên tắc sau đây:

a) Giấy phép thăm dò khoáng sản chỉ được cấp ở khu vực không có tổ chức, cá nhân đang thăm dò hoặc khai thác khoáng sản hợp pháp và không thuộc khu vực cấm hoạt động khoáng sản, khu vực tạm thời cấm hoạt động khoáng sản, khu vực dự trữ khoáng sản quốc gia hoặc khu vực đang được điều tra cơ bản địa chất về khoáng sản cùng loại với khoáng sản xin cấp giấy phép thăm dò;

b) Mỗi tổ chức, cá nhân được cấp không quá 05 Giấy phép thăm dò khoáng sản, không kể Giấy phép thăm dò khoáng sản đã hết hiệu lực; tổng diện tích khu vực thăm dò của các giấy phép đối với một loại khoáng sản không quá 02 lần diện tích thăm dò của một giấy phép quy định tại khoản 2 Điều 38 của Luật này.

2. Tổ chức, cá nhân được cấp Giấy phép thăm dò khoáng sản phải có đủ các điều kiện sau đây:

a) Được cơ quan quản lý nhà nước có thẩm quyền lựa chọn theo quy định tại Điều 36 của Luật này hoặc trúng đấu giá quyền khai thác khoáng sản ở khu vực chưa thăm dò theo quy định của Luật này; nếu tổ chức, cá nhân không có đủ điều kiện hành nghề quy định tại khoản 1 Điều 35 của Luật này thì phải có hợp đồng với tổ chức có đủ điều kiện hành nghề thăm dò khoáng sản quy định tại khoản 1 Điều 35 của Luật này;

b) Có đề án thăm dò phù hợp với quy hoạch khoáng sản; đối với khoáng sản độc hại còn phải được Thủ tướng Chính phủ cho phép bằng văn bản;

c) Có vốn chủ sở hữu ít nhất bằng 50% tổng vốn đầu tư thực hiện đề án thăm dò khoáng sản.

3. Hộ kinh doanh quy định tại khoản 2 Điều 34 của Luật này được phép thăm dò khoáng sản làm vật liệu xây dựng thông thường khi có đủ điều kiện do Chỉnh phủ quy định.

Điều 41. Giấy phép thăm dò khoáng sản

1. Giấy phép thăm dò khoáng sản phải có các nội dung chính sau đây:

a) Tên tổ chức, cá nhân thăm dò khoáng sản;

b) Loại khoáng sản, địa điểm, diện tích khu vực thăm dò khoáng sản;

c) Phương pháp, khối lượng thăm dò;

d) Thời hạn thăm dò khoáng sản;

đ) Nghĩa vụ tài chính, nghĩa vụ khác có liên quan.

2. Giấy phép thăm dò khoáng sản có thời hạn không quá 48 tháng và có thể được gia hạn nhiều lần, nhưng tổng thời gian gia hạn không quá 48 tháng; mỗi lần gia hạn, tổ chức, cá nhân thăm dò khoáng sản phải trả lại ít nhất 30% diện tích khu vực thăm dò khoáng sản theo giấy phép đã cấp.

Thời hạn thăm dò khoáng sản bao gồm thời gian thực hiện đề án thăm dò khoáng sản, thời gian trình phê duyệt trữ lượng khoáng sản và thời gian lập dự án đầu tư khai thác khoáng sản; trường hợp chuyển nhượng quyền thăm dò khoáng sản cho tổ chức, cá nhân khác thì thời hạn thăm dò là thời gian còn lại của Giấy phép thăm dò khoáng sản đã cấp trước đó.

Điều 42. Quyền và nghĩa vụ của tổ chức, cá nhân thăm dò khoáng sản

1. Tổ chức, cá nhân thăm dò khoáng sản có các quyền sau đây:

a) Sử dụng thông tin về khoáng sản liên quan đến mục đích thăm dò và khu vực thăm dò;

b) Tiến hành thăm dò theo Giấy phép thăm dò khoáng sản;

c) Chuyển ra ngoài khu vực thăm dò, kể cả ra nước ngoài các loại mẫu vật với khối lượng, chủng loại phù hợp với tính chất, yêu cầu phân tích, thử nghiệm theo đề án thăm dò đã được chấp thuận;

d) Được ưu tiên cấp Giấy phép khai thác khoáng sản tại khu vực đã thăm dò theo quy định tại khoản 1 Điều 45 của Luật này;

đ) Đề nghị gia hạn, trả lại Giấy phép thăm dò khoáng sản hoặc trả lại một phần diện tích khu vực thăm dò khoáng sản;

e) Chuyển nhượng quyền thăm dò khoáng sản;

g) Khiếu nại, khởi kiện quyết định thu hồi Giấy phép thăm dò khoáng sản hoặc quyết định khác của cơ quan nhà nước có thẩm quyền;

h) Quyền khác theo quy định của pháp luật.

2. Tổ chức, cá nhân thăm dò khoáng sản có các nghĩa vụ sau đây:

a) Nộp lệ phí cấp Giấy phép thăm dò khoáng sản, nghĩa vụ tài chính khác theo quy định của pháp luật;

b) Thực hiện đúng Giấy phép thăm dò khoáng sản, đề án thăm dò khoáng sản đã được chấp thuận;

c) Báo cáo cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép xem xét, chấp thuận trong trường hợp thay đổi phương pháp thăm dò hoặc thay đổi khối lượng thăm dò có chi phí lớn hơn 10% dự toán;

d) Bồi thường thiệt hại do hoạt động thăm dò gây ra;

đ) Thông báo kế hoạch thăm dò cho Ủy ban nhân dân cấp tỉnh nơi thăm dò khoáng sản trước khi thực hiện;

e) Thu thập, lưu giữ thông tin về khoáng sản và báo cáo kết quả thăm dò khoáng sản cho cơ quan quản lý nhà nước về khoáng sản; báo cáo các hoạt động khác cho cơ quan nhà nước có thẩm quyền theo quy định của pháp luật;

g) Thực hiện các công việc khi Giấy phép thăm dò khoáng sản chấm dứt hiệu lực theo quy định tại khoản 3 Điều 46 của Luật này;

h) Nghĩa vụ khác theo quy định của pháp luật.

Điều 43. Chuyển nhượng quyền thăm dò khoáng sản

1. Tổ chức, cá nhân nhận chuyển nhượng quyền thăm dò khoáng sản phải có đủ điều kiện để được cấp Giấy phép thăm dò khoáng sản theo quy định của Luật này.

2. Việc chuyển nhượng quyền thăm dò khoáng sản phải được cơ quan quản lý nhà nước có thẩm quyền cấp Giấy phép thăm dò khoáng sản chấp thuận; trường hợp được chấp thuận, tổ chức, cá nhân nhận chuyển nhượng quyền thăm dò khoáng sản được cấp Giấy phép thăm dò khoáng sản mới.

3. Tổ chức, cá nhân chuyển nhượng quyền thăm dò khoáng sản đã thực hiện được ít nhất 50% dự toán của đề án thăm dò khoáng sản.

4. Chính phủ quy định chi tiết việc chuyển nhượng quyền thăm dò khoáng sản.

Điều 44. Thăm dò khoáng sản độc hại

Ngoài việc thực hiện nghĩa vụ quy định tại khoản 2 Điều 42 của Luật này, tổ chức, cá nhân thăm dò khoáng sản độc hại phải thực hiện các biện pháp ngăn ngừa ô nhiễm môi trường, tác động xấu đến sức khỏe con người; trường hợp đã gây ô nhiễm môi trường thì phải xác định đầy đủ các yếu tố gây ô nhiễm, thực hiện các biện pháp khắc phục, giảm thiểu ô nhiễm; trường hợp thăm dò khoáng sản độc hại có chứa chất phóng xạ còn phải thực hiện quy định của Luật năng lượng nguyên tử và các quy định khác của pháp luật có liên quan.

Điều 45. Quyền ưu tiên đối với tổ chức, cá nhân thăm dò khoáng sản

1. Tổ chức, cá nhân thăm dò khoáng sản ở khu vực không đấu giá quyền khai thác khoáng sản được ưu tiên cấp Giấy phép khai thác khoáng sản đối với trữ lượng khoáng sản đã được cơ quan nhà nước có thẩm quyền phê duyệt trong thời hạn 06 tháng, kể từ ngày Giấy phép thăm dò khoáng sản hết hạn.

Hết thời hạn ưu tiên quy định tại khoản này, tổ chức, cá nhân đã thăm dò không đề nghị cấp Giấy phép khai thác khoáng sản đối với khu vực đã thăm dò thì mất quyền ưu tiên đề nghị cấp Giấy phép khai thác khoáng sản.

2. Trường hợp cơ quan quản lý nhà nước có thẩm quyền cấp Giấy phép khai thác khoáng sản cho tổ chức, cá nhân khác thì tổ chức, cá nhân được cấp Giấy phép khai thác khoáng sản phải hoàn trả chi phí thăm dò đối với trữ lượng được cấp phép cho tổ chức, cá nhân đã thăm dò trước khi được cấp Giấy phép khai thác khoáng sản.

Điều 46. Thu hồi, chấm dứt hiệu lực Giấy phép thăm dò khoáng sản

1. Giấy phép thăm dò khoáng sản bị thu hồi trong các trường hợp sau đây:

a) Sau 06 tháng, kể từ ngày giấy phép có hiệu lực, tổ chức, cá nhân thăm dò khoáng sản không tiến hành thăm dò, trừ trường hợp bất khả kháng;

b) Tổ chức, cá nhân thăm dò khoáng sản vi phạm một trong các nghĩa vụ quy định tại các điểm a, b, c, d, đ và e khoản 2 Điều 42 của Luật này mà không khắc phục trong thời hạn 90 ngày, kể từ ngày cơ quan quản lý nhà nước có thẩm quyền về khoáng sản có thông báo bằng văn bản;

c) Khu vực được phép thăm dò khoáng sản bị công bố là khu vực cấm hoạt động khoáng sản hoặc khu vực tạm thời cấm hoạt động khoáng sản.

2. Giấy phép thăm dò khoáng sản chấm dứt hiệu lực khi xảy ra một trong các trường hợp sau đây:

a) Giấy phép bị thu hồi;

b) Giấy phép hết hạn;

c) Giấy phép được trả lại;

d) Tổ chức, cá nhân thăm dò khoáng sản giải thể hoặc phá sản.

3. Trong thời hạn 06 tháng, kể từ ngày Giấy phép thăm dò khoáng sản chấm dứt hiệu lực theo quy định tại các điểm a, b và c khoản 2 Điều này, tổ chức, cá nhân thăm dò khoáng sản phải di chuyển toàn bộ tài sản của mình và của các bên liên quan ra khỏi khu vực thăm dò; san lấp công trình thăm dò, bảo vệ tài nguyên khoáng sản, phục hồi môi trường, đất đai; giao nộp mẫu vật, thông tin về khoáng sản đã thu thập được cho cơ quan quản lý nhà nước có thẩm quyền về khoáng sản. Quy định này không áp dụng đối với trường hợp tổ chức, cá nhân thăm dò khoáng sản đang đề nghị gia hạn Giấy phép thăm dò khoáng sản hoặc cấp Giấy phép khai thác khoáng sản.

Điều 47. Hồ sơ cấp, gia hạn, trả lại Giấy phép thăm dò khoáng sản, trả lại một phần diện tích khu vực thăm dò khoáng sản, chuyển nhượng quyền thăm dò khoáng sản

1. Hồ sơ cấp Giấy phép thăm dò khoáng sản bao gồm:

a) Đơn đề nghị cấp Giấy phép thăm dò khoáng sản;

b) Đề án thăm dò khoáng sản phù hợp với quy hoạch quy định tại các điểm b, c và d khoản 1 Điều 10 của Luật này;

c) Bản đồ khu vực thăm dò khoáng sản;

d) Bản cam kết bảo vệ môi trường đối với trường hợp thăm dò khoáng sản độc hại;

đ) Bản sao giấy chứng nhận đăng ký kinh doanh; trường hợp là doanh nghiệp nước ngoài còn phải có bản sao quyết định thành lập văn phòng đại diện, chi nhánh tại Việt Nam;

e) Văn bản xác nhận vốn chủ sở hữu theo quy định tại điểm c khoản 2 Điều 40 của Luật này;

g) Trường hợp trúng đấu giá quyền khai thác khoáng sản ở khu vực chưa thăm dò khoáng sản thì phải có văn bản xác nhận trúng đấu giá.

2. Hồ sơ gia hạn Giấy phép thăm dò khoáng sản bao gồm:

a) Đơn đề nghị gia hạn Giấy phép thăm dò khoáng sản;

b) Báo cáo kết quả thăm dò khoáng sản; kế hoạch thăm dò khoáng sản tiếp theo;

c) Bản đồ khu vực thăm dò khoáng sản đã loại trừ ít nhất 30% diện tích khu vực thăm dò khoáng sản theo giấy phép đã cấp.

3. Hồ sơ trả lại Giấy phép thăm dò khoáng sản hoặc trả lại một phần diện tích khu vực thăm dò khoáng sản bao gồm:

a) Đơn đề nghị trả lại Giấy phép thăm dò khoáng sản hoặc trả lại một phần diện tích khu vực thăm dò khoáng sản;

b) Báo cáo kết quả thăm dò khoáng sản;

c) Trường hợp trả lại một phần diện tích khu vực thăm dò thì phải có bản đồ khu vực thăm dò khoáng sản, kế hoạch thăm dò khoáng sản tiếp theo.

4. Hồ sơ chuyển nhượng quyền thăm dò khoáng sản bao gồm:

a) Đơn đề nghị chuyển nhượng quyền thăm dò khoáng sản;

b) Hợp đồng chuyển nhượng quyền thăm dò khoảng sản;

c) Báo cáo kết quả thăm dò và việc thực hiện các nghĩa vụ đến thời điểm đề nghị chuyển nhượng quyền thăm dò khoáng sản;

d) Bản sao giấy chứng nhận đăng ký kinh doanh của tổ chức, cá nhân nhận chuyển nhượng quyền thăm dò khoáng sản; trường hợp là doanh nghiệp nước ngoài còn phải có bản sao quyết định thành lập văn phòng đại diện, chi nhánh tại Việt Nam.

Điều 48. Thủ tục cấp, gia hạn, trả lại Giấy phép thăm dò khoáng sản, trả lại một phần diện tích khu vực thăm dò khoáng sản

1. Tổ chức, cá nhân đề nghị cấp, gia hạn, trả lại Giấy phép thăm dò khoáng sản, trả lại một phần diện tích khu vực thăm dò khoáng sản nộp hồ sơ tại cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép quy định tại Điều 82 của Luật này.

2. Thời hạn giải quyết hồ sơ cấp, gia hạn, trả lại Giấy phép thăm dò khoáng sản, trả lại một phần diện tích khu vực thăm dò khoáng sản được quy định như sau:

a) Tối đa là 90 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ đối với hồ sơ cấp Giấy phép thăm dò khoáng sản;

b) Tối đa là 45 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ đối với hồ sơ gia hạn, trả lại Giấy phép thăm dò khoáng sản, trả lại một phần diện tích khu vực thăm dò khoáng sản.

3. Trường hợp phải lấy ý kiến của cơ quan, tổ chức hữu quan về các vấn đề liên quan đến việc cấp, gia hạn, trả lại Giấy phép thăm dò khoáng sản, trả lại một phần diện tích khu vực thăm dò khoáng sản thì thời gian lấy ý kiến không tính vào thời hạn quy định tại điểm a và điểm b khoản 2 Điều này.

4. Chính phủ quy định chi tiết thủ tục cấp, gia hạn, trả lại Giấy phép thăm dò khoáng sản, trả lại một phần diện tích khu vực thăm dò khoáng sản.

Điều 49. Phê duyệt trữ lượng khoáng sản

1. Thẩm quyền phê duyệt trữ lượng khoáng sản được quy định như sau:

a) Hội đồng đánh giá trữ lượng khoáng sản quốc gia phê duyệt trữ lượng khoáng sản thuộc thẩm quyền cấp giấy phép của Bộ Tài nguyên và Môi trường.

Chính phủ quy định tổ chức và hoạt động của Hội đồng đánh giá trữ lượng khoáng sản quốc gia;

b) Ủy ban nhân dân cấp tỉnh phê duyệt trữ lượng khoáng sản thuộc thẩm quyền cấp giấy phép của mình.

2. Tổ chức, cá nhân thăm dò khoáng sản thuộc thẩm quyền cấp giấy phép của Bộ Tài nguyên và Môi trường phải nộp báo cáo kết quả thăm dò khoáng sản kèm theo quyết định phê duyệt trữ lượng khoáng sản cho Bộ Tài nguyên và Môi trường.

Tổ chức, cá nhân thăm dò khoáng sản thuộc thẩm quyền cấp giấy phép của Ủy ban nhân dân cấp tỉnh phải nộp báo cáo kết quả thăm dò khoáng sản kèm theo quyết định phê duyệt trữ lượng khoáng sản cho Ủy ban nhân dân cấp tỉnh và Bộ Tài nguyên và Môi trường.

3. Thủ tục nộp báo cáo kết quả thăm dò khoáng sản thực hiện theo quy định của pháp luật về lưu trữ.

Điều 50. Thủ tục thẩm định, phê duyệt trữ lượng khoáng sản

1. Hồ sơ phê duyệt trữ lượng khoáng sản bao gồm:

a) Đơn đề nghị phê duyệt trữ lượng khoáng sản;

b) Bản sao đề án thăm dò khoáng sản và Giấy phép thăm dò khoáng sản;

c) Biên bản nghiệm thu khối lượng, chất lượng công trình thăm dò khoáng sản đã thi công;

d) Báo cáo kết quả thăm dò khoáng sản kèm theo các phụ lục, bản vẽ và tài liệu nguyên thuỷ có liên quan và bản số hóa.

2. Thời hạn thẩm định, phê duyệt trữ lượng khoáng sản tối đa là 06 tháng, kể từ ngày nhận đủ hồ sơ hợp lệ.

3. Chính phủ quy định thủ tục thẩm định, phê duyệt trữ lượng khoáng sản.

CHƯƠNG VIII

KHAI THÁC KHOÁNG SẢN

VÀ KHAI THÁC TẬN THU KHOÁNG SẢN

Mục 1

KHAI THÁC KHOÁNG SẢN

Điều 51. Tổ chức, cá nhân khai thác khoáng sản

1. Tổ chức, cá nhân đăng ký kinh doanh ngành nghề khai thác khoáng sản được khai thác khoáng sản bao gồm:

a) Doanh nghiệp được thành lập theo Luật doanh nghiệp;

b) Hợp tác xã, liên hiệp hợp tác xã được thành lập theo Luật hợp tác xã.

2. Hộ kinh doanh đăng ký kinh doanh ngành nghề khai thác khoáng sản được khai thác khoáng sản làm vật liệu xây dựng thông thường, khai thác tận thu khoáng sản.

Điều 52. Khu vực khai thác khoáng sản

1. Khu vực khai thác khoáng sản được giới hạn bởi các đoạn thẳng nối các điểm khép góc thể hiện trên bản đồ địa hình hệ tọa độ quốc gia với tỷ lệ thích hợp.

2. Diện tích, ranh giới theo chiều sâu của khu vực khai thác khoáng sản được xem xét trên cơ sở dự án đầu tư khai thác, phù hợp với trữ lượng khoáng sản được phép đưa vào thiết kế khai thác.

Điều 53. Nguyên tắc và điều kiện cấp Giấy phép khai thác khoáng sản

1. Việc cấp Giấy phép khai thác khoáng sản phải bảo đảm các nguyên tắc sau đây:

a) Giấy phép khai thác khoáng sản chỉ được cấp ở khu vực không có tổ chức, cá nhân đang thăm dò, khai thác khoáng sản hợp pháp và không thuộc khu vực cấm hoạt động khoáng sản, khu vực tạm thời cấm hoạt động khoáng sản, khu vực dự trữ khoáng sản quốc gia;

b) Không chia cắt khu vực khoáng sản có thể đầu tư khai thác hiệu quả ở quy mô lớn để cấp Giấy phép khai thác khoáng sản cho nhiều tổ chức, cá nhân khai thác ở quy mô nhỏ.

2. Tổ chức, cá nhân được cấp Giấy phép khai thác khoáng sản phải có đủ các điều kiện sau đây:

a) Có dự án đầu tư khai thác khoáng sản ở khu vực đã thăm dò, phê duyệt trữ lượng phù hợp với quy hoạch quy định tại các điểm b, c và d khoản 1 Điều 10 của Luật này. Dự án đầu tư khai thác khoáng sản phải có phương án sử dụng nhân lực chuyên ngành, thiết bị, công nghệ, phương pháp khai thác tiên tiến phù hợp; đối với khoáng sản độc hại còn phải được Thủ tướng Chính phủ cho phép bằng văn bản;

b) Có báo cáo đánh giá tác động môi trường hoặc bản cam kết bảo vệ môi trường theo quy định của pháp luật về bảo vệ môi trường;

c) Có vốn chủ sở hữu ít nhất bằng 30% tổng số vốn đầu tư của dự án đầu tư khai thác khoáng sản.

3. Hộ kinh doanh quy định tại khoản 2 Điều 51 của Luật này được phép khai thác khoáng sản làm vật liệu xây dựng thông thường, khai thác tận thu khoáng sản khi có đủ điều kiện do Chính phủ quy định.

Điều 54. Giấy phép khai thác khoáng sản

1. Giấy phép khai thác khoáng sản phải có các nội dung chính sau đây:

a) Tên tổ chức, cá nhân khai thác khoáng sản;

b) Loại khoáng sản, địa điểm, diện tích khu vực khai thác khoáng sản;

c) Trữ lượng, công suất, phương pháp khai thác khoáng sản;

d) Thời hạn khai thác khoáng sản;

đ) Nghĩa vụ tài chính, nghĩa vụ khác có liên quan.

2. Giấy phép khai thác khoáng sản có thời hạn không quá 30 năm và có thể được gia hạn nhiều lần, nhưng tổng thời gian gia hạn không quá 20 năm.

Trường hợp chuyển nhượng quyền khai thác khoáng sản cho tổ chức, cá nhân khác thì thời hạn khai thác là thời gian còn lại của Giấy phép khai thác khoáng sản đã cấp trước đó.

Điều 55. Quyền và nghĩa vụ của tổ chức, cá nhân khai thác khoáng sản

1. Tổ chức, cá nhân khai thác khoáng sản có các quyền sau đây:

a) Sử dụng thông tin về khoáng sản liên quan đến mục đích khai thác và khu vực được phép khai thác;

b) Tiến hành khai thác khoáng sản theo Giấy phép khai thác khoáng sản;

c) Được thăm dò nâng cấp trữ lượng khoáng sản trong phạm vi diện tích, độ sâu được phép khai thác, nhưng phải thông báo khối lượng, thời gian thăm dò nâng cấp cho cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép trước khi thực hiện;

d) Cất giữ, vận chuyển, tiêu thụ và xuất khẩu khoáng sản đã khai thác theo quy định của pháp luật;

đ) Đề nghị gia hạn, trả lại Giấy phép khai thác khoáng sản hoặc trả lại một phần diện tích khu vực khai thác khoáng sản;

e) Chuyển nhượng quyền khai thác khoáng sản;

g) Khiếu nại, khởi kiện quyết định thu hồi Giấy phép khai thác khoáng sản hoặc quyết định khác của cơ quan nhà nước có thẩm quyền;

h) Thuê đất theo quy định của pháp luật về đất đai phù hợp với dự án đầu tư khai thác khoáng sản, thiết kế mỏ đã được phê duyệt;

i) Quyền khác theo quy định của pháp luật.

2. Tổ chức, cá nhân khai thác khoáng sản có các nghĩa vụ sau đây:

a) Nộp tiền cấp quyền khai thác khoáng sản, lệ phí cấp Giấy phép khai thác khoáng sản, thuế, phí và thực hiện các nghĩa vụ về tài chính khác theo quy định của pháp luật;

b) Bảo đảm tiến độ xây dựng cơ bản mỏ và hoạt động khai thác xác định trong dự án đầu tư khai thác khoáng sản, thiết kế mỏ;

c) Đăng ký ngày bắt đầu xây dựng cơ bản mỏ, ngày bắt đầu khai thác với cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép và thông báo cho Ủy ban nhân dân các cấp nơi có mỏ trước khi thực hiện;

d) Khai thác tối đa khoáng sản chính, khoáng sản đi kèm; bảo vệ tài nguyên khoáng sản; thực hiện an toàn lao động, vệ sinh lao động và các biện pháp bảo vệ môi trường;

đ) Thu thập, lưu giữ thông tin về kết quả thăm dò nâng cấp trữ lượng khoáng sản và khai thác khoáng sản;

e) Báo cáo kết quả khai thác khoáng sản cho cơ quan quản lý nhà nước có thẩm quyền theo quy định của Bộ Tài nguyên và Môi trường;

g) Bồi thường thiệt hại do hoạt động khai thác khoáng sản gây ra;

h) Tạo điều kiện thuận lợi cho tổ chức, cá nhân khác tiến hành hoạt động nghiên cứu khoa học được Nhà nước cho phép trong khu vực khai thác khoáng sản;

i) Đóng cửa mỏ, phục hồi môi trường và đất đai khi Giấy phép khai thác khoáng sản chấm dứt hiệu lực;

k) Nghĩa vụ khác theo quy định của pháp luật.

Điều 56. Khai thác khoáng sản độc hại có chứa chất phóng xạ

Ngoài việc thực hiện nghĩa vụ quy định tại khoản 2 Điều 55 của Luật này, tổ chức, cá nhân khai thác khoáng sản độc hại có chứa chất phóng xạ còn phải thực hiện quy định của Luật năng lượng nguyên tử và các quy định khác của pháp luật có liên quan.

Điều 57. An toàn lao động, vệ sinh lao động trong khai thác khoáng sản

1. Tổ chức, cá nhân khai thác khoáng sản, người làm việc tại mỏ phải thực hiện đầy đủ các quy định về an toàn lao động, vệ sinh lao động.

2. Tổ chức, cá nhân khai thác khoáng sản phải ban hành nội quy lao động của mỏ phù hợp với quy chuẩn kỹ thuật về an toàn lao động, vệ sinh lao động.

3. Khi có nguy cơ xảy ra sự cố về an toàn lao động, Giám đốc điều hành mỏ phải áp dụng ngay các biện pháp cần thiết để loại trừ nguyên nhân xảy ra sự cố.

4. Khi xảy ra sự cố về an toàn lao động, Giám đốc điều hành mỏ phải áp dụng ngay các biện pháp khẩn cấp để khắc phục sự cố; cấp cứu, sơ tán người ra khỏi khu vực nguy hiểm; kịp thời báo cáo các cơ quan nhà nước có thẩm quyền; bảo vệ tài sản, bảo vệ hiện trường xảy ra sự cố.

5. Cơ quan, tổ chức, cá nhân có trách nhiệm hỗ trợ việc cấp cứu và khắc phục hậu quả sự cố về an toàn lao động.

6. Tổ chức, cá nhân khai thác khoáng sản phải thực hiện chế độ báo cáo về an toàn lao động, vệ sinh lao động trong khai thác khoáng sản theo quy định của pháp luật.

Điều 58. Thu hồi, chấm dứt hiệu lực Giấy phép khai thác khoáng sản

1. Giấy phép khai thác khoáng sản bị thu hồi trong các trường hợp sau đây:

a) Sau 12 tháng, kể từ ngày giấy phép có hiệu lực, tổ chức, cá nhân khai thác khoáng sản chưa xây dựng cơ bản mỏ, trừ trường hợp bất khả kháng;

b) Sau 12 tháng, kể từ ngày dự kiến bắt đầu khai thác, tổ chức, cá nhân khai thác khoáng sản chưa tiến hành khai thác, trừ trường hợp bất khả kháng;

c) Tổ chức, cá nhân khai thác khoáng sản vi phạm một trong các nghĩa vụ quy định tại các điểm a, b, c, d, đ, e và g khoản 2 Điều 55 của Luật này mà không khắc phục trong thời hạn 90 ngày, kể từ ngày cơ quan quản lý nhà nước có thẩm quyền về khoáng sản có thông báo bằng văn bản;

d) Khu vực được phép khai thác khoáng sản bị công bố là khu vực cấm hoạt động khoáng sản, khu vực tạm thời cấm hoạt động khoáng sản.

2. Giấy phép khai thác khoáng sản chấm dứt hiệu lực khi xảy ra một trong các trường hợp sau đây:

a) Giấy phép bị thu hồi;

b) Giấy phép hết hạn;

c) Giấy phép được trả lại;

d) Tổ chức, cá nhân khai thác khoáng sản giải thể hoặc phá sản.

3. Khi Giấy phép khai thác khoáng sản chấm dứt hiệu lực thì các công trình, thiết bị bảo đảm an toàn mỏ, bảo vệ môi trường ở khu vực khai thác khoáng sản thuộc sở hữu nhà nước, không được tháo dỡ, phá huỷ. Trong thời hạn 06 tháng, kể từ ngày Giấy phép khai thác khoáng sản chấm dứt hiệu lực, tổ chức, cá nhân khai thác khoáng sản phải di chuyển tài sản còn lại của mình và của các bên có liên quan ra khỏi khu vực khai thác khoáng sản; sau thời hạn này, tài sản còn lại thuộc sở hữu nhà nước.

4. Trong thời hạn quy định tại khoản 3 Điều này, tổ chức, cá nhân khai thác khoáng sản phải thực hiện các nghĩa vụ có liên quan đến việc đóng cửa mỏ, cải tạo, phục hồi môi trường và đất đai theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 59. Hồ sơ cấp, gia hạn, trả lại Giấy phép khai thác khoáng sản, trả lại một phần diện tích khu vực khai thác khoáng sản, chuyển nhượng quyền khai thác khoáng sản

1. Hồ sơ cấp Giấy phép khai thác khoáng sản bao gồm:

a) Đơn đề nghị cấp Giấy phép khai thác khoáng sản;

b) Bản đồ khu vực khai thác khoáng sản;

c) Quyết định phê duyệt trữ lượng khoáng sản của cơ quan nhà nước có thẩm quyền;

d) Dự án đầu tư khai thác khoáng sản kèm theo quyết định phê duyệt và bản sao giấy chứng nhận đầu tư;

đ) Báo cáo đánh giá tác động môi trường hoặc bản cam kết bảo vệ môi trường;

e) Bản sao giấy chứng nhận đăng ký kinh doanh;

g) Trường hợp trúng đấu giá quyền khai thác khoáng sản thì phải có văn bản xác nhận trúng đấu giá;

h) Văn bản xác nhận vốn chủ sở hữu theo quy định tại điểm c khoản 2 Điều 53 của Luật này.

2. Hồ sơ gia hạn Giấy phép khai thác khoáng sản bao gồm:

a) Đơn đề nghị gia hạn Giấy phép khai thác khoáng sản;

b) Bản đồ hiện trạng khai thác mỏ tại thời điểm đề nghị gia hạn;

c) Báo cáo kết quả hoạt động khai thác đến thời điểm đề nghị gia hạn; trữ lượng khoáng sản còn lại; diện tích đề nghị được tiếp tục khai thác.

3. Hồ sơ trả lại Giấy phép khai thác khoáng sản hoặc trả lại một phần diện tích khu vực khai thác khoáng sản bao gồm:

a) Đơn đề nghị trả lại Giấy phép khai thác khoáng sản hoặc trả lại một phần diện tích khu vực khai thác khoáng sản;

b) Bản đồ hiện trạng khai thác mỏ tại thời điểm đề nghị trả lại;

c) Báo cáo kết quả hoạt động khai thác khoáng sản đến thời điểm trả lại;

d) Đề án đóng cửa mỏ trong trường hợp trả lại Giấy phép khai thác khoáng sản.

4. Hồ sơ chuyển nhượng quyền khai thác khoáng sản bao gồm:

a) Đơn đề nghị chuyển nhượng quyền khai thác khoáng sản;

b) Hợp đồng chuyển nhượng quyền khai thác khoảng sản, kèm theo bản kê giá trị tài sản chuyển nhượng;

c) Bản đồ hiện trạng khai thác mỏ tại thời điểm đề nghị chuyển nhượng;

d) Báo cáo kết quả khai thác khoáng sản và việc thực hiện các nghĩa vụ đến thời điểm đề nghị chuyển nhượng quyền khai thác khoáng sản;

đ) Bản sao giấy chứng nhận đăng ký kinh doanh, bản sao giấy chứng nhận đầu tư của tổ chức, cá nhân nhận chuyển nhượng quyền khai thác khoáng sản.

Điều 60. Thủ tục cấp, gia hạn, trả lại Giấy phép khai thác khoáng sản, trả lại một phần diện tích khu vực khai thác khoáng sản

1. Tổ chức, cá nhân đề nghị cấp, gia hạn, trả lại Giấy phép khai thác khoáng sản, trả lại một phần diện tích khu vực khai thác khoáng sản nộp hồ sơ tại cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép quy định tại Điều 82 của Luật này.

2. Thời hạn giải quyết hồ sơ cấp, gia hạn, trả lại Giấy phép khai thác khoáng sản, trả lại một phần diện tích khu vực khai thác khoáng sản được quy định như sau:

a) Tối đa là 90 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ đối với hồ sơ cấp Giấy phép khai thác khoáng sản;

b) Tối đa là 45 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ đối với hồ sơ gia hạn, trả lại Giấy phép khai thác khoáng sản, trả lại một phần diện tích khu vực khai thác khoáng sản;

c) Trường hợp phải lấy ý kiến của cơ quan, tổ chức hữu quan về các vấn đề liên quan đến việc cấp, gia hạn, trả lại Giấy phép khai thác khoáng sản, trả lại một phần diện tích khu vực khai thác khoáng sản thì thời gian lấy ý kiến không tính vào thời hạn quy định tại điểm a và điểm b khoản 2 Điều này.

3. Chính phủ quy định chi tiết thủ tục cấp, gia hạn, trả lại Giấy phép khai thác khoáng sản, trả lại một phần diện tích khu vực khai thác khoáng sản.

Điều 61. Thiết kế mỏ

1. Thiết kế mỏ bao gồm thiết kế kỹ thuật và thiết kế bản vẽ thi công.

2. Tổ chức, cá nhân khai thác khoáng sản chỉ được phép xây dựng cơ bản mỏ, khai thác khoáng sản khi đã có thiết kế mỏ được lập, phê duyệt theo quy định của pháp luật và nộp cho cơ quan quản lý nhà nước có thẩm quyền về khoáng sản.

3. Bộ Công Thương quy định nội dung thiết kế mỏ.

Điều 62. Giám đốc điều hành mỏ

1. Khai thác khoáng sản phải có Giám đốc điều hành mỏ, trừ trường hợp khai thác nước khoáng, nước nóng thiên nhiên, khai thác tận thu khoáng sản. Một giám đốc điều hành mỏ chỉ điều hành hoạt động khai thác theo một Giấy phép khai thác khoáng sản.

2. Giám đốc điều hành mỏ phải có các tiêu chuẩn sau đây:

a) Nắm vững quy định của pháp luật về khoáng sản và các quy định khác của pháp luật có liên quan;

b) Nắm vững quy chuẩn kỹ thuật chuyên ngành, các quy định an toàn lao động, vệ sinh lao động, bảo vệ môi trường trong khai thác khoáng sản;

c) Có trình độ tổ chức, quản lý, kinh nghiệm thực tế, kỹ thuật khai thác, kỹ thuật an toàn lao động, bảo vệ môi trường;

d) Giám đốc điều hành khai thác hầm lò phải là kỹ sư khai thác mỏ hoặc kỹ sư xây dựng mỏ có thời gian trực tiếp khai thác tại mỏ hầm lò ít nhất là 05 năm;

đ) Giám đốc điều hành khai thác lộ thiên phải là kỹ sư khai thác mỏ có thời gian trực tiếp khai thác tại mỏ lộ thiên ít nhất là 03 năm; trường hợp là kỹ sư địa chất thăm dò thì phải được đào tạo, bồi dưỡng về kỹ thuật khai thác mỏ và có thời gian trực tiếp khai thác khoáng sản tại mỏ lộ thiên ít nhất là 05 năm.

Giám đốc điều hành khai thác lộ thiên mỏ không kim loại không sử dụng vật liệu nổ công nghiệp, khai thác bằng phương pháp thủ công khoáng sản làm vật liệu xây dựng thông thường thì phải có trình độ trung cấp khai thác mỏ và có thời gian trực tiếp khai thác khoáng sản tại mỏ lộ thiên ít nhất là 02 năm; trường hợp có trình độ trung cấp địa chất thăm dò thì phải được tập huấn về kỹ thuật khai thác mỏ và có thời gian trực tiếp khai thác khoáng sản tại mỏ lộ thiên ít nhất là 03 năm.

3. Tổ chức khai thác khoáng sản phải thông báo bằng văn bản về trình độ chuyên môn, năng lực quản lý của giám đốc điều hành mỏ cho cơ quan quản lý nhà nước có thẩm quyền cấp Giấy phép khai thác khoáng sản.

Điều 63. Bản đồ hiện trạng, bản vẽ mặt cắt hiện trạng khu vực được phép khai thác, thống kê, kiểm kê trữ lượng khoáng sản, sản lượng khoáng sản đã khai thác

1. Tổ chức, cá nhân khai thác khoáng sản phải lập, quản lý, lưu giữ bản đồ hiện trạng, bản vẽ mặt cắt hiện trạng khu vực được phép khai thác từ khi bắt đầu xây dựng cơ bản mỏ đến khi kết thúc khai thác.

2. Tổ chức, cá nhân khai thác khoáng sản có trách nhiệm thực hiện công tác thống kê, kiểm kê trữ lượng khoáng sản trong khu vực được phép khai thác, sản lượng khoáng sản đã khai thác, chịu trách nhiệm về số liệu đã thống kê, kiểm kê. Kết quả thống kê, kiểm kê của năm báo cáo phải gửi đến cơ quan quản lý nhà nước có thẩm quyền cấp Giấy phép khai thác khoáng sản.

3. Bộ Tài nguyên và Môi trường quy định việc lập bản đồ hiện trạng, bản vẽ mặt cắt hiện trạng khu vực được phép khai thác, thống kê, kiểm kê, chế độ báo cáo trong khai thác khoáng sản.

Điều 64. Khai thác khoáng sản làm vật liệu xây dựng thông thường

1. Khoáng sản làm vật liệu xây dựng thông thường bao gồm:

a) Cát các loại (trừ cát trắng silic) có hàm lượng SiO2 nhỏ hơn 85%, không có hoặc có các khoáng vật cansiterit, volframit, monazit, ziricon, ilmenit, vàng đi kèm nhưng không đạt chỉ tiêu tính trữ lượng theo quy định của Bộ Tài nguyên và Môi trường;

b) Đất sét làm gạch, ngói theo tiêu chuẩn, quy chuẩn kỹ thuật Việt Nam, các loại sét (trừ sét bentonit, sét kaolin) không đủ tiêu chuẩn sản xuất gốm xây dựng, vật liệu chịu lửa samot, xi măng theo tiêu chuẩn, quy chuẩn kỹ thuật Việt Nam;

c) Đá cát kết, đá quarzit có hàm lượng SiO2 nhỏ hơn 85%, không chứa hoặc có chứa các khoáng vật kim loại, kim loại tự sinh, nguyên tố xạ, hiếm nhưng không đạt chỉ tiêu tính trữ lượng theo quy định của Bộ Tài nguyên và Môi trường hoặc không đủ tiêu chuẩn làm đá ốp lát, đá mỹ nghệ theo tiêu chuẩn, quy chuẩn kỹ thuật Việt Nam;

d) Đá trầm tích các loại (trừ diatomit, bentonit, đá chứa keramzit), đá magma (trừ đá syenit nephelin, bazan dạng cột hoặc dạng bọt), đá biến chất (trừ đá phiến mica giàu vermiculit) không chứa hoặc có chứa các khoáng vật kim loại, kim loại tự sinh, đá quý, đá bán quý và các nguyên tố xạ, hiếm nhưng không đạt chỉ tiêu tính trữ lượng theo quy định của Bộ Tài nguyên và Môi trường, không đủ tiêu chuẩn làm đá ốp lát, đá mỹ nghệ, nguyên liệu kỹ thuật felspat sản xuất sản phẩm gốm xây dựng theo tiêu chuẩn, quy chuẩn kỹ thuật Việt Nam;

đ) Đá phiến các loại, trừ đá phiến lợp, đá phiến cháy và đá phiến có chứa khoáng vật serixit, disten hoặc silimanit có hàm lượng lớn hơn 30%;

e) Cuội, sỏi, sạn không chứa vàng, platin, đá quý và đá bán quý; đá ong không chứa kim loại tự sinh hoặc khoáng vật kim loại;

g) Đá vôi, sét vôi, đá hoa (trừ nhũ đá vôi, đá vôi trắng và đá hoa trắng) không đủ tiêu chuẩn làm nguyên liệu sản xuất xi măng pooc lăng theo tiêu chuẩn, quy chuẩn kỹ thuật Việt Nam hoặc không đủ tiêu chuẩn làm nguyên liệu sản xuất đá ốp lát, đá mỹ nghệ theo tiêu chuẩn, quy chuẩn kỹ thuật Việt Nam;

h) Đá dolomit có hàm lượng MgO nhỏ hơn 15%, đá dolomit không đủ tiêu chuẩn sản xuất thủy tinh xây dựng, làm nguyên liệu sản xuất đá ốp lát, đá mỹ nghệ theo tiêu chuẩn, quy chuẩn kỹ thuật Việt Nam.

2. Tổ chức, cá nhân khai thác khoáng sản làm vật liệu xây dựng thông thường không phải đề nghị cấp Giấy phép khai thác khoáng sản trong các trường hợp sau đây:

a) Khai thác trong diện tích đất của dự án đầu tư xây dựng công trình đã được cơ quan quản lý nhà nước có thẩm quyền phê duyệt hoặc cho phép đầu tư mà sản phẩm khai thác chỉ được sử dụng cho xây dựng công trình đó.

Trước khi tiến hành khai thác khoáng sản, tổ chức, cá nhân phải đăng ký khu vực, công suất, khối lượng, phương pháp, thiết bị và kế hoạch khai thác tại Ủy ban nhân dân cấp tỉnh;

b) Khai thác trong diện tích đất ở thuộc quyền sử dụng đất của hộ gia đình, cá nhân để xây dựng các công trình của hộ gia đình, cá nhân trong diện tích đó.

3. Tổ chức, cá nhân khai thác khoáng sản làm vật liệu xây dựng thông thường quy định tại điểm a khoản 2 Điều này phải nộp tiền cấp quyền khai thác khoáng sản.

Điều 65. Khai thác khoáng sản ở khu vực có dự án đầu tư xây dựng công trình

1. Việc khai thác khoáng sản ở khu vực có dự án đầu tư xây dựng công trình, trừ công trình quy định tại khoản 2 Điều này được thực hiện theo quy định sau đây:

a) Đối với khu vực có dự án đầu tư xây dựng công trình phát hiện có khoáng sản thì cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép quy định tại Điều 82 của Luật này quyết định việc thăm dò, khai thác trước khi dự án được phê duyệt hoặc cấp giấy phép đầu tư;

b) Đối với khu vực chưa được điều tra, đánh giá về khoáng sản mà trong quá trình xây dựng công trình phát hiện có khoáng sản thì cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép quy định tại Điều 82 của Luật này quyết định việc khai thác hoặc không khai thác trong phạm vi xây dựng công trình; trường hợp quyết định khai thác thì không bắt buộc phải tiến hành thăm dò khoáng sản.

2. Khu vực có dự án, công trình quan trọng quốc gia thuộc thẩm quyền quyết định chủ trương đầu tư của Quốc hội hoặc dự án, công trình quan trọng thuộc thẩm quyền quyết định chủ trương đầu tư của Chính phủ, Thủ tướng Chính phủ, nếu phát hiện có khoáng sản thì Bộ Tài nguyên và Môi trường chủ trì phối hợp với bộ, ngành có liên quan và Ủy ban nhân dân cấp tỉnh nơi có công trình để quyết định việc thăm dò, khai thác khoáng sản trong khu vực của dự án.

3. Trong trường hợp cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép quyết định không khai thác thì phải có văn bản trả lời cho cơ quan quyết định đầu tư, cơ quan cấp giấy phép đầu tư hoặc chủ đầu tư.

Điều 66. Chuyển nhượng quyền khai thác khoáng sản

1. Tổ chức, cá nhân được cấp Giấy phép khai thác khoáng sản đã hoàn thành công tác xây dựng cơ bản, đưa mỏ vào khai thác thì được chuyển nhượng quyền khai thác khoáng sản.

2. Tổ chức, cá nhân nhận chuyển nhượng quyền khai thác khoáng sản phải có đủ điều kiện được cấp Giấy phép khai thác khoáng sản.

3. Việc chuyển nhượng quyền khai thác khoáng sản phải được cơ quan quản lý nhà nước có thẩm quyền cấp Giấy phép khai thác khoáng sản chấp thuận; trường hợp được chấp thuận, tổ chức, cá nhân nhận chuyển nhượng quyền khai thác khoáng sản được cấp Giấy phép khai thác khoáng sản mới.

4. Chính phủ quy định chi tiết việc chuyển nhượng quyền khai thác khoáng sản.

Mục 2

KHAI THÁC TẬN THU KHOÁNG SẢN

Điều 67. Khai thác tận thu khoáng sản

Khai thác tận thu khoáng sản là hoạt động khai thác khoáng sản còn lại ở bãi thải của mỏ đã có quyết định đóng cửa mỏ.

Điều 68. Thời hạn Giấy phép khai thác tận thu khoáng sản

Giấy phép khai thác tận thu khoáng sản có thời hạn không quá 05 năm, kể cả thời gian gia hạn Giấy phép.

Điều 69. Quyền và nghĩa vụ của tổ chức, cá nhân khai thác tận thu khoáng sản

1. Tổ chức, cá nhân khai thác tận thu khoáng sản có các quyền quy định tại các điểm b, d, đ, g, h và i khoản 1 Điều 55 của Luật này và không phải nộp tiền cấp quyền khai thác khoáng sản.

2. Tổ chức, cá nhân khai thác tận thu khoáng sản có các nghĩa vụ sau đây:

a) Nộp lệ phí cấp giấy phép, các khoản thuế, phí và thực hiện các nghĩa vụ về tài chính khác theo quy định của pháp luật;

b) Thực hiện các nghĩa vụ theo quy định tại các điểm b, d, đ, e, g, h, i và k khoản 2 Điều 55 của Luật này.

Điều 70. Hồ sơ cấp, gia hạn, trả lại Giấy phép khai thác tận thu khoáng sản

1. Hồ sơ cấp Giấy phép khai thác tận thu khoáng sản bao gồm:

a) Đơn đề nghị cấp Giấy phép khai thác tận thu khoáng sản;

b) Bản đồ khu vực khai thác tận thu khoáng sản;

c) Dự án đầu tư khai thác tận thu khoáng sản kèm theo quyết định phê duyệt; bản sao giấy chứng nhận đầu tư;

d) Báo cáo đánh giá tác động môi trường hoặc bản cam kết bảo vệ môi trường;

đ) Bản sao Giấy chứng nhận đăng ký kinh doanh.

2. Hồ sơ gia hạn Giấy phép khai thác tận thu khoáng sản bao gồm:

a) Đơn đề nghị gia hạn Giấy phép khai thác tận thu khoáng sản;

b) Báo cáo kết quả khai thác đến thời điểm đề nghị gia hạn.

3. Hồ sơ trả lại Giấy phép khai thác tận thu khoáng sản bao gồm:

a) Đơn đề nghị trả lại Giấy phép khai thác tận thu khoáng sản;

b) Báo cáo kết quả khai thác tận thu khoáng sản đến thời điểm trả lại giấy phép;

c) Đề án đóng cửa mỏ.

Điều 71. Thủ tục cấp, gia hạn, trả lại Giấy phép khai thác tận thu khoáng sản

1. Tổ chức, cá nhân đề nghị cấp, gia hạn, trả lại Giấy phép khai thác tận thu khoáng sản nộp hồ sơ tại cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép quy định tại Điều 82 của Luật này.

2. Thời hạn giải quyết hồ sơ cấp, gia hạn, trả lại Giấy phép khai thác tận thu khoáng sản được quy định như sau:

a) Tối đa là 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ đối với hồ sơ cấp Giấy phép khai thác tận thu khoáng sản;

b) Tối đa là 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ đối với hồ sơ đề nghị gia hạn, trả lại Giấy phép khai thác tận thu khoáng sản.

3. Chính phủ quy định thủ tục cấp, gia hạn, trả lại Giấy phép khai thác tận thu khoáng sản.

Điều 72. Thu hồi Giấy phép khai thác tận thu khoáng sản

1. Giấy phép khai thác tận thu khoáng sản bị thu hồi trong các trường hợp sau đây:

a) Tổ chức, cá nhân khai thác tận thu khoáng sản không thực hiện nghĩa vụ theo quy định tại khoản 2 Điều 69 của Luật này;

b) Khu vực khai thác tận thu khoáng sản bị công bố là khu vực cấm hoạt động khoáng sản, khu vực tạm thời cấm hoạt động khoáng sản.

2. Khi Giấy phép khai thác tận thu khoáng sản bị thu hồi hoặc hết hạn thì tổ chức, cá nhân khai thác tận thu khoáng sản phải di chuyển toàn bộ tài sản của mình ra khỏi khu vực khai thác, thực hiện công tác cải tạo, phục hồi môi trường.

3. Trường hợp Giấy phép khai thác tận thu khoáng sản bị thu hồi theo quy định tại điểm b khoản 1 Điều này thì tổ chức, cá nhân khai thác tận thu khoáng sản được bồi thường thiệt hại theo quy định của pháp luật.

Mục 3

ĐÓNG CỬA MỎ KHOÁNG SẢN

Điều 73. Đóng cửa mỏ khoáng sản

Tổ chức, cá nhân khai thác khoáng sản phải lập đề án đóng cửa mỏ đối với toàn bộ hoặc một phần diện tích khai thác khoáng sản trong các trường hợp sau đây:

1. Đã khai thác hết toàn bộ hoặc một phần trữ lượng;

2. Giấy phép khai thác khoáng sản chấm dứt hiệu lực nhưng chưa khai thác hết trữ lượng khoáng sản trong khu vực khai thác khoáng sản.

Điều 74. Lập và tổ chức thực hiện đề án đóng cửa mỏ khoáng sản

1. Tổ chức, cá nhân khai thác khoáng sản phải lập đề án đóng cửa mỏ khoáng sản, trình cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép quy định tại Điều 82 của Luật này phê duyệt trước khi thực hiện.

2. Trường hợp tổ chức, cá nhân khai thác khoáng sản giải thể, phá sản hoặc không có khả năng thực hiện đề án đóng cửa mỏ khoáng sản thì cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép lựa chọn tổ chức, cá nhân có đủ năng lực lập, thực hiện đề án đóng cửa mỏ khoáng sản. Kinh phí thực hiện đề án đóng cửa mỏ khoáng sản được lấy từ tiền ký quỹ cải tạo, phục hồi môi trường của tổ chức, cá nhân được phép khai thác.

Điều 75. Phê duyệt, nghiệm thu kết quả thực hiện đề án đóng cửa mỏ khoáng sản và quyết định đóng cửa mỏ khoáng sản

1. Cơ quan quản lý nhà nước có thẩm quyền cấp Giấy phép khai thác khoáng sản phê duyệt, tổ chức nghiệm thu kết quả thực hiện đề án đóng cửa mỏ khoáng sản và quyết định đóng cửa mỏ khoáng sản.

2. Bộ Tài nguyên và Môi trường quy định nội dung, thủ tục phê duyệt, nghiệm thu kết quả thực hiện đề án đóng cửa mỏ khoáng sản và quyết định đóng cửa mỏ khoáng sản.

CHƯƠNG IX

TÀI CHÍNH VỀ KHOÁNG SẢN

VÀ ĐẤU GIÁ QUYỀN KHAI THÁC KHOÁNG SẢN

Mục 1

TÀI CHÍNH VỀ KHOÁNG SẢN

Điều 76. Nguồn thu ngân sách nhà nước từ hoạt động khoáng sản

1. Thuế theo quy định của pháp luật về thuế.

2. Phí, lệ phí theo quy định của pháp luật.

3. Tiền cấp quyền khai thác khoáng sản.

Điều 77. Tiền cấp quyền khai thác khoáng sản

1. Tổ chức, cá nhân khai thác khoáng sản phải nộp tiền cấp quyền khai thác khoáng sản. Nhà nước thu tiền cấp quyền khai thác khoáng sản thông qua đấu giá hoặc không đấu giá.

2. Tiền cấp quyền khai thác khoáng sản được xác định căn cứ vào giá, trữ lượng, chất lượng khoáng sản, loại hoặc nhóm khoáng sản, điều kiện khai thác khoáng sản.

3. Chính phủ quy định cụ thể phương pháp tính, mức thu tiền cấp quyền khai thác khoáng sản.

Mục 2

ĐẤU GIÁ QUYỀN KHAI THÁC KHOÁNG SẢN

Điều 78. Khu vực đấu giá quyền khai thác khoáng sản

1. Đấu giá quyền khai thác khoáng sản thực hiện ở các khu vực hoạt động khoáng sản, trừ khu vực được cơ quan nhà nước có thẩm quyền khoanh định là khu vực không đấu giá quyền khai thác khoáng sản.

2. Chính phủ quy định tiêu chí khoanh định khu vực không đấu giá quyền khai thác khoáng sản.

3. Bộ Tài nguyên và Môi trường trình Thủ tướng Chính phủ quyết định khu vực không đấu giá quyền khai thác khoáng sản thuộc thẩm quyền cấp giấy phép quy định tại Điều 82 của Luật này.

4. Ủy ban nhân dân cấp tỉnh quyết định khu vực không đấu giá quyền khai thác khoáng sản thuộc thẩm quyền cấp giấy phép quy định tại Điều 82 của Luật này.

Điều 79. Hình thức, nguyên tắc, điều kiện, thủ tục đấu giá quyền khai thác khoáng sản

1. Hình thức đấu giá quyền khai thác khoáng sản bao gồm:

a) Đấu giá quyền khai thác khoáng sản ở khu vực chưa thăm dò khoáng sản;

b) Đấu giá quyền khai thác khoáng sản ở khu vực đã có kết quả thăm dò khoáng sản được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Chính phủ quy định nguyên tắc, điều kiện, thủ tục đấu giá quyền khai thác khoáng sản.

CHƯƠNG X

TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC VỀ KHOÁNG SẢN

Điều 80. Trách nhiệm quản lý nhà nước về khoáng sản của Chính phủ, bộ, cơ quan ngang bộ

1. Chính phủ thống nhất quản lý nhà nước về khoáng sản.

2. Bộ Tài nguyên và Môi trường chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về khoáng sản trong phạm vi cả nước, có trách nhiệm:

a) Ban hành theo thẩm quyền hoặc trình cơ quan nhà nước có thẩm quyền ban hành và tổ chức thực hiện văn bản quy phạm pháp luật về khoáng sản; ban hành quy chuẩn kỹ thuật, định mức, đơn giá trong điều tra cơ bản địa chất về khoáng sản, thăm dò khoáng sản;

b) Lập, trình Thủ tướng Chính phủ phê duyệt chiến lược khoáng sản; lập, trình Thủ tướng Chính phủ phê duyệt quy hoạch khoáng sản theo phân công của Chính phủ;

c) Khoanh định và công bố các khu vực khoáng sản theo thẩm quyền; khoanh định và trình Thủ tướng Chính phủ quyết định khu vực không đấu giá quyền khai thác khoáng sản theo thẩm quyền;

d) Tuyên truyền, phổ biến, giáo dục pháp luật về khoáng sản; đào tạo, bồi dưỡng nguồn nhân lực cho công tác điều tra cơ bản địa chất về khoáng sản và hoạt động khoáng sản;

đ) Cấp, gia hạn, thu hồi Giấy phép thăm dò khoáng sản, Giấy phép khai thác khoáng sản; chấp thuận trả lại Giấy phép thăm dò khoáng sản, Giấy phép khai thác khoáng sản, trả lại một phần diện tích khu vực thăm dò, khai thác khoáng sản; tổ chức đấu giá quyền khai thác khoáng sản thuộc thẩm quyền;

e) Hướng dẫn, tổ chức thực hiện việc đăng ký hoạt động điều tra cơ bản địa chất về khoáng sản; thống kê, kiểm kê trữ lượng khoáng sản;

g) Tổng hợp kết quả điều tra cơ bản địa chất về khoáng sản, tình hình hoạt động khoáng sản; quản lý thông tin, mẫu vật địa chất, khoáng sản;

h) Công bố, xuất bản các tài liệu, thông tin điều tra cơ bản địa chất về khoáng sản;

i) Thường trực Hội đồng đánh giá trữ lượng khoáng sản quốc gia;

k) Thanh tra, kiểm tra, xử lý vi phạm pháp luật về khoáng sản theo thẩm quyền.

3. Bộ, cơ quan ngang bộ có liên quan trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước, trong đó có việc lập và trình phê duyệt quy hoạch về khoáng sản theo phân công của Chính phủ; đồng thời phối hợp với Bộ Tài nguyên và Môi trường trong quản lý nhà nước về khoáng sản.

Điều 81. Trách nhiệm quản lý nhà nước về khoáng sản của Uỷ ban nhân dân các cấp

1. Ủy ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

a) Ban hành theo thẩm quyền văn bản hướng dẫn thực hiện các quy định của Nhà nước về quản lý, bảo vệ khoáng sản và quản lý hoạt động khoáng sản tại địa phương;

b) Khoanh định và trình Thủ tướng Chính phủ phê duyệt khu vực cấm hoạt động khoáng sản, khu vực tạm thời cấm hoạt động khoáng sản; quyết định khu vực không đấu giá quyền khai thác khoáng sản theo thẩm quyền;

c) Lập, trình cơ quan nhà nước có thẩm quyền phê duyệt quy hoạch thăm dò, khai thác, sử dụng khoáng sản của địa phương theo quy định của Chính phủ;

d) Công nhận chỉ tiêu tính trữ lượng khoáng sản; phê duyệt trữ lượng khoáng sản; thống kê, kiểm kê trữ lượng khoáng sản thuộc thẩm quyền cấp giấy phép;

đ) Cấp, gia hạn, thu hồi Giấy phép thăm dò khoáng sản, Giấy phép khai thác khoáng sản, Giấy phép khai thác tận thu khoáng sản; chấp thuận trả lại Giấy phép thăm dò khoáng sản, Giấy phép khai thác khoáng sản, Giấy phép khai thác tận thu khoáng sản, trả lại một phần diện tích khu vực thăm dò, khai thác khoáng sản; tổ chức đấu giá quyền khai thác khoáng sản thuộc thẩm quyền;

e) Giải quyết theo thẩm quyền việc cho thuê đất hoạt động khoáng sản, sử dụng hạ tầng kỹ thuật và các vấn đề khác có liên quan cho tổ chức, cá nhân được phép hoạt động khoáng sản tại địa phương theo quy định của pháp luật;

g) Thực hiện các biện pháp bảo vệ môi trường, khoáng sản chưa khai thác, tài nguyên thiên nhiên khác theo quy định của pháp luật; bảo đảm an ninh, trật tự an toàn xã hội tại khu vực có khoáng sản;

h) Báo cáo cơ quan quản lý nhà nước về khoáng sản ở trung ương về tình hình hoạt động khoáng sản trên địa bàn;

i) Tuyên truyền, phổ biến, giáo dục pháp luật về khoáng sản;

k) Thanh tra, kiểm tra, xử lý vi phạm pháp luật về khoáng sản theo thẩm quyền.

2. Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

a) Giải quyết theo thẩm quyền cho thuê đất hoạt động khoáng sản, sử dụng hạ tầng kỹ thuật và các vấn đề khác có liên quan cho tổ chức, cá nhân được phép hoạt động khoáng sản tại địa phương theo quy định của pháp luật;

b) Thực hiện các biện pháp bảo vệ môi trường, khoáng sản chưa khai thác, tài nguyên thiên nhiên khác theo quy định của pháp luật; bảo đảm an ninh, trật tự an toàn xã hội tại khu vực có khoáng sản;

c) Báo cáo Ủy ban nhân dân cấp trên trực tiếp tình hình hoạt động khoáng sản trên địa bàn;

d) Tuyên truyền, phổ biến, giáo dục pháp luật về khoáng sản;

đ) Thanh tra, kiểm tra, xử lý vi phạm pháp luật về khoáng sản theo thẩm quyền.

Điều 82. Thẩm quyền cấp Giấy phép thăm dò khoáng sản, Giấy phép khai thác khoáng sản

1. Bộ Tài nguyên và Môi trường cấp Giấy phép thăm dò khoáng sản, Giấy phép khai thác khoáng sản không thuộc trường hợp quy định tại khoản 2 Điều này.

2. Ủy ban nhân dân cấp tỉnh cấp Giấy phép thăm dò khoáng sản, Giấy phép khai thác khoáng sản làm vật liệu xây dựng thông thường, than bùn, khoáng sản tại các khu vực có khoáng sản phân tán, nhỏ lẻ đã được Bộ Tài nguyên và Môi trường khoanh định và công bố; Giấy phép khai thác tận thu khoáng sản.

3. Cơ quan quản lý nhà nước có thẩm quyền cấp Giấy phép thăm dò khoáng sản, Giấy phép khai thác khoáng sản, Giấy phép khai thác tận thu khoáng sản nào thì có quyền gia hạn, thu hồi, chấp thuận trả lại loại giấy phép đó; chấp thuận trả lại một phần diện tích khu vực thăm dò, khai thác khoáng sản; chấp thuận chuyển nhượng quyền thăm dò khoáng sản, quyền khai thác khoáng sản.

Điều 83. Thanh tra chuyên ngành về khoáng sản

1. Cơ quan quản lý nhà nước về khoáng sản thực hiện chức năng thanh tra chuyên ngành về khoáng sản.

2. Tổ chức và hoạt động của thanh tra chuyên ngành về khoáng sản thực hiện theo quy định của Luật này và pháp luật về thanh tra.

CHƯƠNG XI

ĐIỀU KHOẢN THI HÀNH

Điều 84. Điều khoản chuyển tiếp

1. Tổ chức, cá nhân được cấp Giấy phép thăm dò khoáng sản, Giấy phép khai thác khoáng sản trước ngày Luật này có hiệu lực thì được tiếp tục thực hiện đến hết thời hạn quy định trong giấy phép.

2. Giấy phép khai thác tận thu khoáng sản ở các mỏ đã được đóng cửa mỏ để thanh lý được tiếp tục thực hiện đến hết thời hạn quy định trong giấy phép và không được gia hạn hoặc cấp lại giấy phép.

3. Kể từ ngày Luật này có hiệu lực, tổ chức, cá nhân đang thực hiện theo giấy phép khai thác được cấp trước ngày Luật này có hiệu lực phải nộp tiền cấp quyền khai thác khoáng sản đối với phần trữ lượng khoáng sản chưa khai thác.

Điều 85. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2011.

Luật khoáng sản ngày 20 tháng 3 năm 1996 và Luật sửa đổi, bổ sung một số điều của Luật khoáng sản số 46/2005/QH11 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 86. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

__________________________________________________________________

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 8 thông qua ngày 17 tháng 11 năm 2010.

CHỦ TỊCH QUỐC HỘI

(đã ký)

Nguyễn Phú Trọng


QUỐC HỘI

---------

Luật số: 17/2012/QH13

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

--------------------------------------

LUẬT

TÀI NGUYÊN NƯỚC

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992
đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật tài nguyên nước.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Luật này quy định về quản lý, bảo vệ, khai thác, sử dụng tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra thuộc lãnh thổ của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Nước dưới đất và nước biển thuộc vùng đặc quyền kinh tế, thềm lục địa của nước Cộng hoà xã hội chủ nghĩa Việt Nam, nước khoáng, nước nóng thiên nhiên không thuộc phạm vi điều chỉnh của Luật này.

Điều 2. Giải thích từ ngữ

Trong Luật này các từ ngữ dưới đây được hiểu như sau:

1. Tài nguyên nước bao gồm nguồn nước mặt, nước dưới đất, nước mưa và nước biển thuộc lãnh thổ của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Nguồn nước là các dạng tích tụ nước tự nhiên hoặc nhân tạo có thể khai thác, sử dụng bao gồm sông, suối, kênh, rạch, hồ, ao, đầm, phá, biển, các tầng chứa nước dưới đất; mưa, băng, tuyết và các dạng tích tụ nước khác.

3. Nước mặt là nước tồn tại trên mặt đất liền hoặc hải đảo.

4. Nước dưới đất là nước tồn tại trong các tầng chứa nước dưới đất.

5. Nguồn nước liên tỉnh là nguồn nước phân bố trên địa bàn từ hai tỉnh, thành phố trực thuộc trung ương trở lên.

6. Nguồn nước nội tỉnh là nguồn nước phân bố trên địa bàn một tỉnh, thành phố trực thuộc trung ương.

7. Nguồn nước liên quốc gia là nguồn nước chảy từ lãnh thổ Việt Nam sang lãnh thổ nước khác hoặc từ lãnh thổ nước khác vào lãnh thổ Việt Nam hoặc nguồn nước nằm trên đường biên giới giữa Việt Nam và quốc gia láng giềng.

8. Lưu vực sông là vùng đất mà trong phạm vi đó nước mặt, nước dưới đất chảy tự nhiên vào sông và thoát ra một cửa chung hoặc thoát ra biển.

Lưu vực sông gồm có lưu vực sông liên tỉnh và lưu vực sông nội tỉnh.

9. Lưu vực sông liên tỉnh là lưu vực sông nằm trên địa bàn từ hai tỉnh, thành phố trực thuộc trung ương trở lên.

10. Lưu vực sông nội tỉnh là lưu vực sông nằm trên địa bàn một tỉnh, thành phố trực thuộc trung ương.

11. Nước sinh hoạt là nước sạch hoặc nước có thể dùng cho ăn, uống, vệ sinh của con người.

12. Nước sạch là nước có chất lượng đáp ứng quy chuẩn kỹ thuật về nước sạch của Việt Nam.

13. Nguồn nước sinh hoạt là nguồn nước có thể cung cấp nước sinh hoạt hoặc có thể xử lý thành nước sinh hoạt.

14. Ô nhiễm nguồn nước là sự biến đổi tính chất vật lý, tính chất hóa học và thành phần sinh học của nước không phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật cho phép, gây ảnh hưởng xấu đến con người và sinh vật.

15. Suy thoái nguồn nước là sự suy giảm về số lượng, chất lượng nguồn nước so với trạng thái tự nhiên hoặc so với trạng thái của nguồn nước đã được quan trắc trong các thời kỳ trước đó.

16. Cạn kiệt nguồn nước là sự suy giảm nghiêm trọng về số lượng của nguồn nước, làm cho nguồn nước không còn khả năng đáp ứng nhu cầu khai thác, sử dụng và duy trì hệ sinh thái thủy sinh.

17. Khả năng tiếp nhận nước thải của nguồn nước là khả năng nguồn nước có thể tiếp nhận thêm một lượng nước thải mà vẫn bảo đảm chất lượng nguồn nước cho mục đích sử dụng theo tiêu chuẩn, quy chuẩn kỹ thuật Việt Nam hoặc tiêu chuẩn, quy chuẩn kỹ thuật nước ngoài được cơ quan nhà nước có thẩm quyền cho phép áp dụng.

18. Dòng chảy tối thiểu là dòng chảy ở mức thấp nhất cần thiết để duy trì dòng sông hoặc đoạn sông nhằm bảo đảm sự phát triển bình thường của hệ sinh thái thủy sinh và bảo đảm mức tối thiểu cho hoạt động khai thác, sử dụng nguồn nước của các đối tượng sử dụng nước.

19. Ngưỡng khai thác nước dưới đất là giới hạn cho phép khai thác nước dưới đất nhằm bảo đảm không gây xâm nhập mặn, suy thoái, cạn kiệt nguồn nước, sụt, lún đất, tác động xấu đến nguồn nước mặt và môi trường liên quan.

20. Vùng bảo hộ vệ sinh khu vực lấy nước sinh hoạt là vùng phụ cận khu vực lấy nước từ nguồn nước được quy định phải bảo vệ để phòng, chống ô nhiễm nguồn nước sinh hoạt.

21. Chức năng của nguồn nước là những mục đích sử dụng nước nhất định dựa trên các giá trị lợi ích của nguồn nước.

22. Hành lang bảo vệ nguồn nước là phần đất giới hạn dọc theo nguồn nước hoặc bao quanh nguồn nước do cơ quan nhà nước có thẩm quyền quy định.

Điều 3. Nguyên tắc quản lý, bảo vệ, khai thác, sử dụng tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra

1. Việc quản lý tài nguyên nước phải bảo đảm thống nhất theo lưu vực sông, theo nguồn nước, kết hợp với quản lý theo địa bàn hành chính.

2. Tài nguyên nước phải được quản lý tổng hợp, thống nhất về số lượng và chất lượng nước; giữa nước mặt và nước dưới đất; nước trên đất liền và nước vùng cửa sông, nội thủy, lãnh hải; giữa thượng lưu và hạ lưu, kết hợp với quản lý các nguồn tài nguyên thiên nhiên khác.

3. Việc bảo vệ, khai thác, sử dụng tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra phải tuân theo chiến lược, quy hoạch tài nguyên nước đã được cơ quan quản lý nhà nước có thẩm quyền phê duyệt; gắn với bảo vệ môi trường, cảnh quan thiên nhiên, di tích lịch sử - văn hoá, danh lam thắng cảnh và các tài nguyên thiên nhiên khác; bảo đảm quốc phòng, an ninh, trật tự, an toàn xã hội.

4. Bảo vệ tài nguyên nước là trách nhiệm của mọi cơ quan, tổ chức, cá nhân và phải lấy phòng ngừa là chính, gắn với việc bảo vệ, phát triển rừng, khả năng tái tạo tài nguyên nước, kết hợp với bảo vệ chất lượng nước và hệ sinh thái thủy sinh, khắc phục, hạn chế ô nhiễm, suy thoái, cạn kiệt nguồn nước.

5. Khai thác, sử dụng tài nguyên nước phải tiết kiệm, an toàn, có hiệu quả; bảo đảm sử dụng tổng hợp, đa mục tiêu, công bằng, hợp lý, hài hòa lợi ích, bình đẳng về quyền lợi và nghĩa vụ giữa các tổ chức, cá nhân.

6. Phòng, chống và khắc phục hậu quả tác hại do nước gây ra phải có kế hoạch và biện pháp chủ động; bảo đảm kết hợp hài hòa lợi ích của cả nước, các vùng, ngành; kết hợp giữa khoa học, công nghệ hiện đại với kinh nghiệm truyền thống của nhân dân và phù hợp với điều kiện kinh tế - xã hội.

7. Các dự án bảo vệ, khai thác, sử dụng tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra phải góp phần phát triển kinh tế - xã hội và có các biện pháp bảo đảm đời sống dân cư, quốc phòng, an ninh, bảo vệ di tích lịch sử - văn hóa, danh lam thắng cảnh và môi trường.

8. Các quy hoạch, kế hoạch, chương trình, dự án phát triển kinh tế - xã hội, quốc phòng, an ninh phải gắn với khả năng nguồn nước, bảo vệ tài nguyên nước; bảo đảm duy trì dòng chảy tối thiểu trên sông, không vượt quá ngưỡng khai thác đối với các tầng chứa nước và có các biện pháp bảo đảm đời sống dân cư.

9. Bảo đảm chủ quyền lãnh thổ, lợi ích quốc gia, công bằng, hợp lý trong bảo vệ, khai thác, sử dụng, phát triển tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra đối với các nguồn nước liên quốc gia.

Điều 4. Chính sách của Nhà nước về tài nguyên nước

1. Bảo đảm tài nguyên nước được quản lý, bảo vệ, khai thác, sử dụng hợp lý, tiết kiệm và hiệu quả, đáp ứng yêu cầu phát triển bền vững kinh tế - xã hội và bảo đảm quốc phòng, an ninh.

2. Đầu tư và tổ chức thực hiện điều tra cơ bản, quy hoạch tài nguyên nước; xây dựng hệ thống quan trắc, giám sát tài nguyên nước, hệ thống thông tin, cơ sở dữ liệu tài nguyên nước, nâng cao khả năng dự báo tài nguyên nước, ô nhiễm nguồn nước, lũ, lụt, hạn hán, xâm nhập mặn, nước biển dâng và các tác hại khác do nước gây ra; hỗ trợ phát triển nguồn nước và phát triển cơ sở hạ tầng về tài nguyên nước.

3. Ưu tiên đầu tư tìm kiếm, thăm dò, khai thác nguồn nước, có chính sách ưu đãi đối với các dự án đầu tư khai thác nước để giải quyết nước sinh hoạt, sản xuất cho nhân dân các vùng miền núi, vùng đồng bào dân tộc thiểu số, vùng biên giới, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, vùng khan hiếm nước ngọt.

4. Đầu tư và có cơ chế khuyến khích tổ chức, cá nhân đầu tư nghiên cứu, ứng dụng khoa học, công nghệ tiên tiến để quản lý, bảo vệ, phát triển các nguồn nước, khai thác, sử dụng tiết kiệm, hiệu quả tài nguyên nước, xử lý nước thải đạt tiêu chuẩn, quy chuẩn kỹ thuật để tái sử dụng, xử lý nước mặn, nước lợ thành nước ngọt, thu gom, sử dụng nước mưa, bổ sung nhân tạo nước dưới đất, khôi phục nguồn nước bị ô nhiễm, suy thoái, cạn kiệt, phòng, chống và khắc phục hậu quả tác hại do nước gây ra.

5. Bảo đảm ngân sách cho các hoạt động điều tra cơ bản, quy hoạch tài nguyên nước, bảo vệ tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra.

Điều 5. Phổ biến, giáo dục về tài nguyên nước

1. Bộ, cơ quan ngang bộ, Uỷ ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với các cơ quan thông tin đại chúng và cơ sở giáo dục, đào tạo tổ chức phổ biến, giáo dục về tài nguyên nước, hướng dẫn nhân dân thực hiện các biện pháp bảo vệ tài nguyên nước, sử dụng nước tiết kiệm, hiệu quả và chấp hành các quy định của pháp luật về tài nguyên nước.

2. Ủy ban Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với cơ quan quản lý nhà nước về tài nguyên nước tuyên truyền, vận động nhân dân tham gia bảo vệ tài nguyên nước, sử dụng nước tiết kiệm, hiệu quả và chấp hành các quy định của pháp luật về tài nguyên nước; giám sát việc bảo vệ, khai thác, sử dụng tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra.

Điều 6. Lấy ý kiến của cộng đồng dân cư và tổ chức, cá nhân liên quan trong khai thác, sử dụng tài nguyên nước, xả nước thải vào nguồn nước

1. Tổ chức, cá nhân đầu tư dự án trong đó có xây dựng công trình khai thác, sử dụng tài nguyên nước hoặc có hoạt động xả nước thải vào nguồn nước có ảnh hưởng lớn đến sản xuất, đời sống của nhân dân trên địa bàn có trách nhiệm phối hợp với chính quyền địa phương tiến hành các hoạt động sau đây:

a) Lấy ý kiến đại diện cộng đồng dân cư và tổ chức, cá nhân liên quan trên địa bàn bị ảnh hưởng về những nội dung liên quan đến phương án khai thác, sử dụng tài nguyên nước, xả nước thải vào nguồn nước của dự án; tổng hợp, tiếp thu, giải trình và gửi kèm theo hồ sơ của dự án khi trình cơ quan nhà nước có thẩm quyền quyết định việc đầu tư;

b) Công khai thông tin về những nội dung liên quan đến khai thác, sử dụng tài nguyên nước, xả nước thải vào nguồn nước của dự án và những ảnh hưởng có thể gây ra trước khi triển khai thực hiện;

c) Kinh phí thực hiện hoạt động quy định tại khoản này do tổ chức, cá nhân đầu tư dự án chi trả.

2. Trường hợp dự án đầu tư có chuyển nước thì ngoài việc thực hiện các quy định tại khoản 1 Điều này, tổ chức, cá nhân đầu tư dự án còn phải lấy ý kiến của Ủy ban nhân dân, tổ chức lưu vực sông về quy mô, phương án chuyển nước trước khi lập dự án đầu tư. Việc lấy ý kiến được quy định như sau:

a) Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã), Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) có liên quan đối với dự án có chuyển nước trong phạm vi lưu vực sông nội tỉnh;

b) Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) có liên quan và tổ chức lưu vực sông đối với dự án có chuyển nước không thuộc trường hợp quy định tại điểm a khoản này.

3. Trường hợp dự án đầu tư xây dựng hồ, đập trên sông thuộc lưu vực sông liên tỉnh mà không có chuyển nước thì ngoài việc thực hiện các quy định tại khoản 1 Điều này, trước khi lập dự án đầu tư, tổ chức, cá nhân đầu tư dự án còn có trách nhiệm sau đây:

a) Lấy ý kiến của Ủy ban nhân dân cấp tỉnh có liên quan và tổ chức lưu vực sông về quy mô, phương án đề xuất xây dựng công trình trên dòng chính;

b) Thông báo trước với Ủy ban nhân dân cấp tỉnh có liên quan và tổ chức lưu vực sông về quy mô, phương án đề xuất xây dựng công trình trên dòng nhánh.

4. Chính phủ quy định cụ thể việc lấy ý kiến và việc công khai thông tin quy định tại Điều này.

Điều 7. Danh mục lưu vực sông, danh mục nguồn nước

1. Danh mục lưu vực sông, danh mục nguồn nước là căn cứ để thực hiện các nội dung quản lý tài nguyên nước theo lưu vực sông, nguồn nước.

2. Danh mục lưu vực sông bao gồm:

a) Lưu vực sông liên tỉnh;

b) Lưu vực sông nội tỉnh.

3. Danh mục nguồn nước bao gồm:

a) Nguồn nước liên tỉnh;

b) Nguồn nước nội tỉnh;

c) Nguồn nước liên quốc gia.

4. Bộ Tài nguyên và Môi trường tổ chức lập danh mục lưu vực sông liên tỉnh trình Thủ tướng Chính phủ ban hành; lập, ban hành danh mục lưu vực sông nội tỉnh, danh mục nguồn nước liên tỉnh, liên quốc gia.

5. Ủy ban nhân dân cấp tỉnh lập, ban hành danh mục nguồn nước nội tỉnh trên địa bàn.

Điều 8. Lưu trữ, sử dụng thông tin về tài nguyên nước

1. Lưu trữ tài liệu liên quan đến tài nguyên nước là lưu trữ chuyên ngành và được thực hiện theo quy định của pháp luật về lưu trữ.

2. Cơ quan thực hiện nhiệm vụ quản lý nhà nước về tài nguyên nước có trách nhiệm cung cấp thông tin về tài nguyên nước cho tổ chức, cá nhân khi có yêu cầu theo quy định của pháp luật.

3. Tổ chức, cá nhân sử dụng thông tin về tài nguyên nước phải trả phí sử dụng thông tin theo quy định của pháp luật về phí, lệ phí.

Điều 9. Các hành vi bị nghiêm cấm

1. Đổ chất thải, rác thải, đổ hoặc làm rò rỉ các chất độc hại vào nguồn nước và các hành vi khác gây ô nhiễm, suy thoái, cạn kiệt nguồn nước.

2. Xả nước thải, đưa các chất thải vào vùng bảo hộ vệ sinh khu vực lấy nước sinh hoạt; xả nước thải chưa qua xử lý hoặc xử lý chưa đạt tiêu chuẩn, quy chuẩn kỹ thuật vào nguồn nước.

3. Xả khí thải độc hại trực tiếp vào nguồn nước; xả nước thải vào lòng đất thông qua các giếng khoan, giếng đào và các hình thức khác nhằm đưa nước thải vào trong lòng đất; gian lận trong việc xả nước thải.

4. Đặt vật cản, chướng ngại vật, xây dựng công trình kiến trúc, trồng cây trái phép gây cản trở thoát lũ, lưu thông nước ở các sông, suối, hồ, kênh, rạch.

5. Khai thác trái phép cát, sỏi trên sông, suối, kênh, rạch, hồ chứa; khai thác khoáng sản, khoan, đào, xây dựng nhà cửa, vật kiến trúc, công trình và các hoạt động khác trong hành lang bảo vệ nguồn nước gây sạt, lở bờ sông, suối, kênh, rạch, hồ chứa hoặc gây ảnh hưởng nghiêm trọng, uy hiếp đến sự ổn định, an toàn của sông, suối, kênh, rạch, hồ chứa.

6. Phá hoại công trình bảo vệ, khai thác, sử dụng, quan trắc, giám sát tài nguyên nước, công trình phòng, chống và khắc phục hậu quả tác hại do nước gây ra.

7. Cản trở hoạt động điều tra cơ bản tài nguyên nước, quyền khai thác, sử dụng tài nguyên nước hợp pháp của tổ chức, cá nhân.

8. Thăm dò, khai thác, sử dụng tài nguyên nước, xả nước thải vào nguồn nước và hành nghề khoan nước dưới đất trái phép.

9. Không tuân thủ quy trình vận hành hồ chứa, liên hồ chứa do cơ quan nhà nước có thẩm quyền ban hành.

10. Xây dựng hồ chứa, đập, công trình khai thác nước trái quy hoạch tài nguyên nước.

CHƯƠNG II

ĐIỀU TRA CƠ BẢN, CHIẾN LƯỢC, QUY HOẠCH
TÀI NGUYÊN NƯỚC

Mục 1

ĐIỀU TRA CƠ BẢN TÀI NGUYÊN NƯỚC

Điều 10. Trách nhiệm của Nhà nước trong điều tra cơ bản tài nguyên nước

1. Điều tra cơ bản tài nguyên nước phải được thực hiện theo quy hoạch, kế hoạch đã được cấp có thẩm quyền phê duyệt.

Kinh phí cho điều tra cơ bản tài nguyên nước được bố trí trong dự toán ngân sách nhà nước hằng năm.

2. Bộ Tài nguyên và Môi trường tổ chức lập quy hoạch tổng thể điều tra cơ bản tài nguyên nước trình Thủ tướng Chính phủ phê duyệt.

3. Căn cứ quy hoạch tổng thể điều tra cơ bản tài nguyên nước đã được phê duyệt, bộ, cơ quan ngang bộ và Uỷ ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn có trách nhiệm tổ chức xây dựng kế hoạch điều tra cơ bản tài nguyên nước của mình.

Điều 11. Quy hoạch tổng thể điều tra cơ bản tài nguyên nước

1. Việc lập quy hoạch tổng thể điều tra cơ bản tài nguyên nước phải bảo đảm các yêu cầu sau đây:

a) Đáp ứng yêu cầu xây dựng chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh, quy hoạch vùng, chiến lược tài nguyên nước;

b) Làm căn cứ cho hoạt động điều tra cơ bản tài nguyên nước, phục vụ việc lập quy hoạch tài nguyên nước.

2. Căn cứ để lập quy hoạch tổng thể điều tra cơ bản tài nguyên nước bao gồm:

a) Chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh, quy hoạch vùng, chiến lược tài nguyên nước;

b) Kết quả thực hiện quy hoạch tổng thể điều tra cơ bản tài nguyên nước kỳ trước.

3. Quy hoạch tổng thể điều tra cơ bản tài nguyên nước có các nội dung chính sau đây:

a) Xác định các yêu cầu về thông tin, số liệu về tài nguyên nước, khai thác, sử dụng tài nguyên nước trên cả nước;

b) Rà soát, đánh giá kết quả thực hiện điều tra cơ bản hoặc kết quả thực hiện quy hoạch tổng thể điều tra cơ bản tài nguyên nước kỳ trước;

c) Xác định các hoạt động điều tra cơ bản tài nguyên nước cần tiến hành đối với các lưu vực sông, các vùng, các nguồn nước được thực hiện điều tra cơ bản tài nguyên nước trong kỳ quy hoạch;

d) Xác định thứ tự ưu tiên các hoạt động điều tra cơ bản được xác định tại điểm c khoản này;

đ) Giải pháp, kinh phí, kế hoạch và tiến độ thực hiện.

4. Kỳ quy hoạch tổng thể điều tra cơ bản tài nguyên nước là 10 năm, tầm nhìn 20 năm.

Điều 12. Hoạt động điều tra cơ bản tài nguyên nước

1. Điều tra cơ bản tài nguyên nước bao gồm các hoạt động sau đây:

a) Điều tra, đánh giá tài nguyên nước;

b) Kiểm kê tài nguyên nước định kỳ 05 năm một lần;

c) Điều tra hiện trạng khai thác, sử dụng tài nguyên nước, xả nước thải, khí thải, chất thải khác vào nguồn nước;

d) Xây dựng và duy trì hệ thống mạng quan trắc, giám sát tài nguyên nước;

đ) Xây dựng và duy trì hệ thống cảnh báo, dự báo lũ, lụt, hạn hán, xâm nhập mặn, nước biển dâng và các tác hại khác do nước gây ra;

e) Xây dựng và duy trì hệ thống thông tin, cơ sở dữ liệu tài nguyên nước;

g) Xây dựng báo cáo tài nguyên nước quốc gia, báo cáo tài nguyên nước của tỉnh, thành phố trực thuộc trung ương, báo cáo khai thác, sử dụng tài nguyên nước của ngành, lĩnh vực.

2. Nội dung hoạt động điều tra, đánh giá tài nguyên nước quy định tại điểm a khoản 1 Điều này bao gồm:

a) Lập bản đồ đặc trưng lưu vực sông, bản đồ đặc trưng các sông, suối, hồ, đầm, phá và các vùng biển;

b) Lập bản đồ địa chất thủy văn cho các tầng, các cấu trúc chứa nước, phức hệ chứa nước;

c) Đánh giá số lượng và chất lượng các nguồn nước; tìm kiếm nguồn nước dưới đất;

d) Lập bản đồ tài nguyên nước, bản đồ phân vùng chất lượng nguồn nước, các bản đồ chuyên đề về tài nguyên nước;

đ) Đánh giá tình hình ô nhiễm, suy thoái, cạn kiệt, nhiễm mặn nguồn nước mặt, nước dưới đất, ô nhiễm nước biển; phân loại nguồn nước theo mức độ ô nhiễm, suy thoái, cạn kiệt;

e) Xác định khả năng tiếp nhận nước thải của nguồn nước và lập bản đồ phân vùng tiếp nhận nước thải của nguồn nước;

g) Xác định dòng chảy tối thiểu trong sông, ngưỡng khai thác đối với các tầng chứa nước, các khu vực dự trữ nước, khu vực cần cấm hoặc hạn chế khai thác nước;

h) Đánh giá, cảnh báo, dự báo tác động của biến đổi khí hậu đối với tài nguyên nước, diễn biến bất thường về số lượng, chất lượng các nguồn nước và các tác hại do nước gây ra;

i) Xác định khả năng bổ sung nhân tạo nước dưới đất.

Điều 13. Tổ chức thực hiện điều tra cơ bản tài nguyên nước

1. Bộ Tài nguyên và Môi trường có trách nhiệm sau đây:

a) Tổ chức thực hiện điều tra cơ bản tài nguyên nước của cả nước;

b) Tổng hợp kết quả điều tra cơ bản tài nguyên nước của các bộ, cơ quan ngang bộ và Ủy ban nhân dân cấp tỉnh;

c) Lập, công bố báo cáo tài nguyên nước quốc gia định kỳ 05 năm một lần, báo cáo chuyên đề về tài nguyên nước hằng năm.

2. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tổ chức thực hiện điều tra, lập báo cáo tình hình sử dụng nước của ngành, lĩnh vực và gửi Bộ Tài nguyên và Môi trường để tổng hợp.

3. Ủy ban nhân dân cấp tỉnh tổ chức thực hiện điều tra cơ bản tài nguyên nước trên phạm vi địa bàn theo phân cấp của Chính phủ và gửi Bộ Tài nguyên và Môi trường để tổng hợp.

4. Việc thực hiện điều tra cơ bản về tài nguyên nước phải do đơn vị có đủ điều kiện về năng lực theo quy định của Bộ Tài nguyên và Môi trường.

5. Chính phủ quy định cụ thể việc điều tra cơ bản tài nguyên nước.

Mục 2

CHIẾN LƯỢC, QUY HOẠCH TÀI NGUYÊN NƯỚC

Điều 14. Chiến lược tài nguyên nước

1. Việc lập chiến lược tài nguyên nước phải bảo đảm các nguyên tắc và căn cứ sau đây:

a) Phù hợp với chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội của cả nước, quốc phòng, an ninh, quy hoạch vùng;

b) Đáp ứng nhu cầu về sử dụng nước cho sinh hoạt, sản xuất, phát triển bền vững kinh tế - xã hội, quốc phòng, an ninh; bảo vệ tài nguyên nước và phòng, chống có hiệu quả tác hại do nước gây ra; khai thác, sử dụng tiết kiệm, hiệu quả tài nguyên nước;

c) Nhu cầu sử dụng, khả năng đáp ứng của nguồn nước và khả năng hợp tác quốc tế; điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

d) Kết quả điều tra cơ bản, dự báo tài nguyên nước, dự báo tác động của biến đổi khí hậu đối với các nguồn nước.

2. Chiến lược tài nguyên nước có các nội dung chính sau đây:

a) Quan điểm, nguyên tắc chỉ đạo, tầm nhìn, mục tiêu về bảo vệ, khai thác, sử dụng tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra;

b) Định hướng, nhiệm vụ và giải pháp tổng thể về bảo vệ, khai thác, sử dụng tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra, các đề án, dự án ưu tiên thực hiện trong từng giai đoạn trong kỳ lập chiến lược.

3. Chiến lược tài nguyên nước được xây dựng cho giai đoạn 10 năm, tầm nhìn 20 năm theo kỳ chiến lược phát triển kinh tế - xã hội.

4. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với các bộ, cơ quan ngang bộ liên quan và Ủy ban nhân dân cấp tỉnh lập chiến lược tài nguyên nước trình Thủ tướng Chính phủ phê duyệt.

Điều 15. Quy hoạch tài nguyên nước

1. Quy hoạch tài nguyên nước gồm có:

a) Quy hoạch tài nguyên nước chung của cả nước;

b) Quy hoạch tài nguyên nước lưu vực sông liên tỉnh, nguồn nước liên tỉnh;

c) Quy hoạch tài nguyên nước của tỉnh, thành phố trực thuộc trung ương.

2. Đối tượng của quy hoạch là nước mặt, nước dưới đất.

3. Kỳ quy hoạch tài nguyên nước là 10 năm, tầm nhìn 20 năm.

Điều 16. Nguyên tắc lập quy hoạch tài nguyên nước

1. Việc lập quy hoạch tài nguyên nước phải bảo đảm các nguyên tắc sau đây:

a) Phù hợp với chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh, quy hoạch vùng, chiến lược tài nguyên nước;

b) Gắn kết với quy hoạch sử dụng đất và quy hoạch của các ngành liên quan đến khai thác, sử dụng tài nguyên nước, các yêu cầu về bảo vệ môi trường, cảnh quan thiên nhiên, di tích lịch sử - văn hoá, danh lam thắng cảnh và các tài nguyên thiên nhiên khác để phát triển bền vững;

c) Bảo đảm tính toàn diện giữa nước mặt và nước dưới đất, giữa khai thác, sử dụng tài nguyên nước với bảo vệ tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra; bảo đảm khai thác, sử dụng tiết kiệm, hiệu quả tài nguyên nước và phân bổ hài hoà lợi ích sử dụng nước giữa các địa phương, các ngành, giữa thượng lưu và hạ lưu;

d) Bảo đảm công khai, có sự tham gia của cộng đồng và các bên liên quan trong quá trình lập quy hoạch;

đ) Quy hoạch tài nguyên nước lưu vực sông liên tỉnh, nguồn nước liên tỉnh phải phù hợp với quy hoạch tài nguyên nước chung của cả nước; quy hoạch tài nguyên nước của tỉnh, thành phố trực thuộc trung ương phải phù hợp với quy hoạch tài nguyên nước chung của cả nước và quy hoạch tài nguyên nước lưu vực sông liên tỉnh, nguồn nước liên tỉnh.

2. Quy hoạch về thủy lợi, thủy điện, cấp nước, giao thông đường thủy nội địa và các quy hoạch khác có hoạt động khai thác, sử dụng tài nguyên nước do bộ, ngành, địa phương lập (sau đây gọi chung là quy hoạch chuyên ngành có khai thác, sử dụng tài nguyên nước) phải phù hợp với quy hoạch tài nguyên nước.

Điều 17. Căn cứ lập quy hoạch tài nguyên nước

1. Chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh của cả nước, quy hoạch vùng, địa phương.

2. Chiến lược tài nguyên nước, nhu cầu khai thác, sử dụng nước của các ngành, địa phương và bảo vệ môi trường.

3. Đặc điểm tự nhiên, kinh tế - xã hội và điều kiện cụ thể của từng lưu vực sông, từng vùng, tiềm năng thực tế của nguồn nước và dự báo tác động của biến đổi khí hậu đến tài nguyên nước.

4. Kết quả điều tra cơ bản tài nguyên nước.

5. Định mức, tiêu chuẩn, quy chuẩn kỹ thuật đã được cơ quan có thẩm quyền ban hành.

6. Quy định của điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên trong trường hợp có liên quan đến nguồn nước liên quốc gia.

7. Nhiệm vụ quy hoạch tài nguyên nước.

Điều 18. Nội dung của quy hoạch tài nguyên nước chung của cả nước

1. Đánh giá tổng quát về điều kiện tự nhiên, kinh tế - xã hội và môi trường, hiện trạng tài nguyên nước, hiện trạng khai thác, sử dụng, bảo vệ tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra.

2. Đánh giá kết quả thực hiện quy hoạch kỳ trước.

3. Nhận định xu thế biến động tài nguyên nước, nhu cầu khai thác, sử dụng nước cho đời sống dân sinh và phát triển kinh tế - xã hội.

4. Xác định mục tiêu, nhiệm vụ quản lý, điều hòa, phân phối, khai thác, sử dụng, bảo vệ tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra.

5. Xác định yêu cầu chuyển nước giữa các lưu vực sông, xác định các công trình điều tiết, khai thác, sử dụng nguồn nước quy mô lớn.

6. Xác định thứ tự ưu tiên lập quy hoạch đối với các lưu vực sông, nguồn nước.

7. Giải pháp, kinh phí, kế hoạch và tiến độ thực hiện.

Điều 19. Nội dung của quy hoạch tài nguyên nước lưu vực sông liên tỉnh, nguồn nước liên tỉnh và quy hoạch tài nguyên nước của tỉnh, thành phố trực thuộc trung ương

Quy hoạch tài nguyên nước bao gồm một hoặc các nội dung sau đây:

1. Phân bổ nguồn nước:

a) Đánh giá số lượng, chất lượng của nguồn nước, hiện trạng khai thác, sử dụng tài nguyên nước; dự báo xu thế biến động dòng chảy, mực nước của các tầng chứa nước, nhu cầu sử dụng nước;

b) Phân vùng chức năng của nguồn nước;

c) Xác định tỷ lệ phân bổ tài nguyên nước cho các đối tượng khai thác, sử dụng nước, thứ tự ưu tiên và tỷ lệ phân bổ trong trường hợp hạn hán, thiếu nước; xác định nguồn nước dự phòng để cấp nước sinh hoạt trong trường hợp xảy ra sự cố ô nhiễm nguồn nước;

d) Xác định hệ thống giám sát tài nguyên nước, giám sát khai thác, sử dụng nước;

đ) Xác định nhu cầu chuyển nước giữa các tiểu lưu vực trong lưu vực sông, nhu cầu chuyển nước với lưu vực sông khác;

e) Xác định các công trình điều tiết, khai thác, sử dụng, phát triển tài nguyên nước;

g) Giải pháp, kinh phí, kế hoạch và tiến độ thực hiện;

2. Bảo vệ tài nguyên nước:

a) Xác định yêu cầu bảo vệ tài nguyên nước đối với các hoạt động khai thác, sử dụng nước và các hệ sinh thái thủy sinh;

b) Xác định các khu vực bị ô nhiễm, suy thoái, cạn kiệt; đánh giá diễn biến chất lượng nước, phân vùng chất lượng nước;

c) Xác định các công trình, biện pháp phi công trình bảo vệ nguồn nước, phục hồi nguồn nước bị ô nhiễm hoặc bị suy thoái, cạn kiệt để bảo đảm chức năng của nguồn nước;

d) Xác định hệ thống giám sát chất lượng nước, giám sát xả nước thải vào nguồn nước;

đ) Giải pháp, kinh phí, kế hoạch và tiến độ thực hiện;

3. Phòng, chống và khắc phục hậu quả tác hại do nước gây ra:

a) Xác định khu vực bờ sông bị sạt, lở hoặc có nguy cơ bị sạt, lở, khu vực bị sụt, lún đất hoặc có nguy cơ bị sụt, lún đất, xâm nhập mặn do thăm dò, khai thác nước dưới đất; đánh giá tình hình, diễn biến, xác định nguyên nhân và phân vùng tác hại do nước gây ra;

b) Đánh giá tổng quát hiệu quả, tác động của công trình, biện pháp phi công trình phòng, chống và khắc phục hậu quả tác hại đã xác định tại điểm a khoản này;

c) Xác định các giải pháp nâng cao chất lượng, hiệu quả hoạt động phòng, chống và khắc phục hậu quả tác hại do nước gây ra, giải pháp nâng cao chất lượng và hiệu quả của hệ thống cảnh báo, dự báo tác hại do nước gây ra;

d) Xác định công trình, biện pháp phi công trình để giảm thiểu tác hại do nước gây ra;

đ) Giải pháp, kinh phí, kế hoạch và tiến độ thực hiện;

4. Trong trường hợp cần thiết, nội dung quy hoạch còn có đề xuất việc điều chỉnh nhiệm vụ, quy trình vận hành của công trình khai thác, sử dụng, bảo vệ tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra để thực hiện các nội dung quy định tại Điều này.

Điều 20. Nhiệm vụ quy hoạch tài nguyên nước

1. Nhiệm vụ quy hoạch tài nguyên nước bao gồm các nội dung sau đây:

a) Đánh giá tổng quát về đặc điểm tự nhiên, kinh tế - xã hội, hiện trạng tài nguyên nước, tình hình bảo vệ, khai thác, sử dụng tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra;

b) Xác định sơ bộ chức năng của nguồn nước, nhu cầu sử dụng nước, tiêu nước, các vấn đề cần giải quyết trong bảo vệ, khai thác, sử dụng tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra;

c) Xác định đối tượng, phạm vi, nội dung quy hoạch nhằm bảo đảm chức năng của nguồn nước, giải quyết các vấn đề đã xác định tại điểm b khoản này;

d) Xác định giải pháp, kinh phí, kế hoạch và tiến độ lập quy hoạch.

2. Cơ quan tổ chức lập quy hoạch tài nguyên nước có trách nhiệm phê duyệt nhiệm vụ quy hoạch tài nguyên nước.

Điều 21. Lập, phê duyệt quy hoạch tài nguyên nước

1. Trách nhiệm lập, phê duyệt quy hoạch tài nguyên nước được quy định như sau:

a) Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn, Bộ Công thương, Bộ Xây dựng và các bộ, cơ quan ngang bộ có liên quan tổ chức lập quy hoạch tài nguyên nước chung của cả nước trình Thủ tướng Chính phủ phê duyệt;

b) Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn, Bộ Công thương, Bộ Xây dựng và các bộ, cơ quan ngang bộ, địa phương có liên quan tổ chức lập, phê duyệt quy hoạch tài nguyên nước lưu vực sông liên tỉnh, nguồn nước liên tỉnh;

c) Ủy ban nhân dân cấp tỉnh tổ chức lập quy hoạch tài nguyên nước của tỉnh, thành phố trực thuộc trung ương trình Hội đồng nhân dân cùng cấp thông qua sau khi có ý kiến bằng văn bản của Bộ Tài nguyên và Môi trường.

2. Quy hoạch tài nguyên nước phải được lấy ý kiến bằng văn bản của các bộ, cơ quan ngang bộ, địa phương, tổ chức lưu vực sông, tổ chức có liên quan trước khi trình cấp có thẩm quyền phê duyệt.

3. Cơ quan nhà nước có thẩm quyền tổ chức lập quy hoạch tài nguyên nước có quyền thuê đơn vị tư vấn lập quy hoạch tài nguyên nước.

4. Kinh phí lập, phê duyệt quy hoạch tài nguyên nước do ngân sách nhà nước bảo đảm.

5. Bộ Tài nguyên và Môi trường quy định định mức, đơn giá, quy chuẩn kỹ thuật và hồ sơ quy hoạch tài nguyên nước.

Điều 22. Điều chỉnh quy hoạch tài nguyên nước

1. Quy hoạch tài nguyên nước được điều chỉnh trong các trường hợp sau đây:

a) Có sự điều chỉnh về chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh, quy hoạch vùng, chiến lược tài nguyên nước làm thay đổi mục tiêu của quy hoạch đã được phê duyệt;

b) Quy hoạch tài nguyên nước đã được phê duyệt không bảo đảm nguyên tắc quy định tại điểm đ khoản 1 Điều 16 của Luật này;

c) Các dự án công trình trọng điểm quốc gia mới được hình thành làm ảnh hưởng lớn đến tài nguyên nước;

d) Có sự biến động về điều kiện tự nhiên tác động lớn đến tài nguyên nước;

đ) Có sự điều chỉnh địa giới hành chính cấp tỉnh.

2. Nội dung điều chỉnh quy hoạch tài nguyên nước phải dựa trên kết quả phân tích, đánh giá tình hình thực hiện quy hoạch tài nguyên nước đã được phê duyệt, những yếu tố ảnh hưởng đến việc điều chỉnh quy hoạch, bảo đảm tính kế thừa và chỉ điều chỉnh những nội dung thay đổi.

3. Cơ quan nhà nước có thẩm quyền phê duyệt quy hoạch tài nguyên nước quyết định việc điều chỉnh quy hoạch tài nguyên nước đã phê duyệt.

4. Việc lập, lấy ý kiến, thẩm định đối với việc điều chỉnh quy hoạch tài nguyên nước được thực hiện như việc lập quy hoạch tài nguyên nước.

Điều 23. Điều kiện của đơn vị tư vấn lập quy hoạch tài nguyên nước

1. Đơn vị tư vấn lập quy hoạch tài nguyên nước phải có tư cách pháp nhân, đủ điều kiện về số lượng, năng lực chuyên môn của cá nhân tham gia lập quy hoạch tài nguyên nước, năng lực quản lý và các điều kiện kỹ thuật phù hợp với công việc đảm nhận.

2. Bộ Tài nguyên và Môi trường quy định cụ thể về điều kiện năng lực của đơn vị tư vấn lập quy hoạch tài nguyên nước.

Điều 24. Công bố, tổ chức thực hiện quy hoạch tài nguyên nước

1. Quy hoạch tài nguyên nước phải được công bố trong thời hạn 30 ngày, kể từ ngày được phê duyệt. Thẩm quyền công bố quy hoạch tài nguyên nước được quy định như sau:

a) Bộ Tài nguyên và Môi trường công bố quy hoạch tài nguyên nước chung của cả nước, quy hoạch tài nguyên nước lưu vực sông liên tỉnh, nguồn nước liên tỉnh;

b) Ủy ban nhân dân cấp tỉnh công bố quy hoạch tài nguyên nước của tỉnh, thành phố trực thuộc trung ương.

2. Căn cứ quy hoạch tài nguyên nước đã được cấp có thẩm quyền phê duyệt, các bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau đây:

a) Lập, phê duyệt hoặc trình cấp có thẩm quyền phê duyệt các quy hoạch chuyên ngành có khai thác, sử dụng tài nguyên nước của mình. Đối với các quy hoạch chuyên ngành có khai thác, sử dụng tài nguyên nước do các bộ, cơ quan ngang bộ lập thì phải có văn bản chấp thuận của Bộ Tài nguyên và Môi trường;

b) Điều chỉnh quy hoạch, kế hoạch có khai thác, sử dụng tài nguyên nước cho phù hợp với quy hoạch tài nguyên nước đã được cấp có thẩm quyền phê duyệt;

c) Chỉ đạo, tổ chức thực hiện quy hoạch tài nguyên nước đối với phần nội dung công việc thuộc phạm vi nhiệm vụ, quyền hạn của mình.

3. Tổ chức lưu vực sông có trách nhiệm đề xuất, kiến nghị với cơ quan nhà nước có thẩm quyền các biện pháp bảo đảm thực hiện quy hoạch tài nguyên nước; kiến nghị giải quyết các vấn đề phát sinh trong quá trình tổ chức thực hiện quy hoạch tài nguyên nước.

4. Các tổ chức, cá nhân và cộng đồng dân cư được tạo điều kiện để thực hiện quyền giám sát, đề xuất các biện pháp thực hiện quy hoạch tài nguyên nước.

5. Bộ Tài nguyên và Môi trường có trách nhiệm hướng dẫn, kiểm tra và tổ chức thực hiện quy hoạch tài nguyên nước.

CHƯƠNG III
BẢO VỆ TÀI NGUYÊN NƯỚC

Điều 25. Trách nhiệm bảo vệ tài nguyên nước

1. Tổ chức, cá nhân phải có trách nhiệm bảo vệ tài nguyên nước.

2. Chính quyền địa phương các cấp có trách nhiệm bảo vệ tài nguyên nước tại địa phương.

3. Tổ chức, cá nhân có trách nhiệm thường xuyên bảo vệ nguồn nước do mình khai thác, sử dụng, đồng thời có quyền giám sát những hành vi, hiện tượng gây ô nhiễm, suy thoái, cạn kiệt nguồn nước của tổ chức, cá nhân khác.

4. Người phát hiện hành vi, hiện tượng gây tổn hại hoặc đe dọa đến an toàn nguồn nước có trách nhiệm ngăn chặn và báo ngay cho chính quyền địa phương nơi gần nhất để kịp thời xử lý. Trường hợp chính quyền địa phương nhận được thông báo không xử lý được thì phải báo cáo ngay cho chính quyền địa phương cấp trên trực tiếp hoặc cơ quan nhà nước có thẩm quyền.

Điều 26. Phòng, chống ô nhiễm, suy thoái, cạn kiệt nguồn nước

1. Hoạt động khai thác, sử dụng tài nguyên nước phải tuân thủ quy hoạch tài nguyên nước đã được cấp có thẩm quyền phê duyệt; nếu làm suy giảm chức năng của nguồn nước, gây sụt, lún đất, ô nhiễm, nhiễm mặn nguồn nước phải có trách nhiệm khắc phục hậu quả, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Không xây dựng mới các bệnh viện, cơ sở y tế điều trị bệnh truyền nhiễm, nghĩa trang, bãi chôn lấp chất thải, cơ sở sản xuất hóa chất độc hại, cơ sở sản xuất, chế biến có nước thải nguy hại trong hành lang bảo vệ nguồn nước.

Đối với cơ sở đang hoạt động thì phải có biện pháp xử lý, kiểm soát, giám sát chặt chẽ chất lượng nước thải, chất thải trước khi thải ra đất, nguồn nước; cơ sở đang hoạt động gây ô nhiễm nguồn nước phải có giải pháp để khắc phục trong thời hạn do cơ quan thực hiện nhiệm vụ quản lý nhà nước về tài nguyên nước có thẩm quyền quy định; trường hợp không khắc phục được thì bị đình chỉ hoạt động hoặc di dời theo quy định của pháp luật.

3. Việc xây dựng các khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao, cụm công nghiệp, khu đô thị, khu dân cư tập trung, khu du lịch, vui chơi, giải trí tập trung, tuyến giao thông đường thủy, đường bộ, công trình ngầm, công trình cấp, thoát nước, công trình khai thác khoáng sản, nhà máy điện, khu chứa nước thải và cơ sở sản xuất, kinh doanh, dịch vụ, các công trình khác có nguy cơ gây ô nhiễm, suy thoái, cạn kiệt nguồn nước phải có phương án phòng, chống ô nhiễm, suy thoái, cạn kiệt nguồn nước.

4. Tổ chức, cá nhân khai thác mỏ hoặc xây dựng công trình, nếu tiến hành hoạt động bơm hút nước, tháo khô dẫn đến hạ thấp mực nước dưới đất gây cạn kiệt nguồn nước thì phải dừng ngay việc bơm hút nước và thực hiện các biện pháp hạn chế, khắc phục theo chỉ đạo của cơ quan thực hiện nhiệm vụ quản lý nhà nước về tài nguyên nước có thẩm quyền; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

5. Ao, hồ chứa nước thải, khu chứa nước thải phải được chống thấm, chống tràn bảo đảm không gây ô nhiễm nguồn nước.

Điều 27. Ứng phó, khắc phục sự cố ô nhiễm nguồn nước và phục hồi nguồn nước bị ô nhiễm, cạn kiệt

1. Việc ứng phó, khắc phục sự cố ô nhiễm nguồn nước được thực hiện như sau:

a) Cơ sở sản xuất, kinh doanh, dịch vụ có nguy cơ gây ra sự cố ô nhiễm nguồn nước có trách nhiệm xây dựng phương án, trang bị các phương tiện, thiết bị cần thiết và thực hiện các biện pháp để kịp thời ứng phó, khắc phục sự cố ô nhiễm nguồn nước do mình gây ra;

b) Trong trường hợp xảy ra sự cố ô nhiễm nguồn nước, cơ quan nhà nước có thẩm quyền ở địa phương có trách nhiệm xác định rõ nguyên nhân, tổ chức, cá nhân gây ra sự cố; phối hợp giảm thiểu tác hại do sự cố gây ra; giám sát, đánh giá mức độ suy giảm chất lượng nước, thiệt hại do sự cố gây ra để yêu cầu đối tượng gây ra sự cố bồi thường thiệt hại;

c) Ủy ban nhân dân cấp tỉnh nơi chịu ảnh hưởng trực tiếp của sự cố ô nhiễm nguồn nước có trách nhiệm chủ động tiến hành các biện pháp ngăn chặn, hạn chế lan rộng vùng ô nhiễm, xử lý, giảm thiểu ô nhiễm thuộc phạm vi quản lý, phối hợp với các tỉnh, thành phố trực thuộc trung ương có liên quan trong quá trình ngăn chặn, xử lý sự cố và báo cáo kịp thời với Bộ Tài nguyên và Môi trường;

d) Tổ chức, cá nhân gây ra sự cố ô nhiễm nguồn nước, ngoài việc bị xử phạt vi phạm theo quy định của pháp luật còn có trách nhiệm khắc phục hậu quả ô nhiễm, suy thoái nguồn nước trước mắt, cải thiện, phục hồi chất lượng nước về lâu dài và bồi thường thiệt hại do mình gây ra.

2. Ứng phó, khắc phục sự cố ô nhiễm đối với nguồn nước liên quốc gia được thực hiện như sau:

a) Ủy ban nhân dân các cấp nơi có nguồn nước liên quốc gia có trách nhiệm theo dõi, phát hiện sự cố ô nhiễm trên địa bàn; trường hợp xảy ra sự cố thì phải chủ động tiến hành ngay các biện pháp ngăn chặn, hạn chế lan rộng vùng ô nhiễm; xử lý, giảm thiểu ô nhiễm thuộc phạm vi quản lý và báo cáo Ủy ban nhân cấp tỉnh để tổ chức chỉ đạo xử lý và báo cáo với Bộ Tài nguyên và Môi trường;

b) Bộ Ngoại giao, Bộ Tài nguyên và Môi trường và các bộ, cơ quan ngang bộ liên quan có trách nhiệm phối hợp với cơ quan liên quan tại quốc gia xảy ra sự cố ô nhiễm nguồn nước liên quốc gia để tiến hành ngay các biện pháp ngăn chặn và khắc phục hậu quả phù hợp với pháp luật quốc tế và các điều ước quốc tế liên quan.

3. Việc ứng phó, khắc phục sự cố ô nhiễm nguồn nước trong trường hợp khẩn cấp thực hiện theo quy định của pháp luật về tình trạng khẩn cấp.

4. Phục hồi các nguồn nước bị ô nhiễm, cạn kiệt được thực hiện như sau:

a) Các nguồn nước phải được phân loại theo mức độ, phạm vi ô nhiễm, cạn kiệt và lập thứ tự ưu tiên để có kế hoạch phục hồi;

b) Bộ Tài nguyên và Môi trường có trách nhiệm xây dựng, trình Thủ tướng Chính phủ phê duyệt và tổ chức thực hiện kế hoạch phục hồi nguồn nước liên tỉnh, liên quốc gia; Ủy ban nhân dân cấp tỉnh có trách nhiệm xây dựng, phê duyệt và tổ chức thực hiện kế hoạch phục hồi nguồn nước nội tỉnh.

5. Kinh phí để khắc phục sự cố ô nhiễm nguồn nước trong trường hợp không xác định được tổ chức, cá nhân gây sự cố và kinh phí phục hồi các nguồn nước bị ô nhiễm, cạn kiệt theo kế hoạch quy định tại điểm b khoản 4 Điều này do ngân sách nhà nước bảo đảm.

Điều 28. Quan trắc, giám sát tài nguyên nước

1. Trách nhiệm quan trắc, giám sát tài nguyên nước được quy định như sau:

a) Bộ Tài nguyên và Môi trường có trách nhiệm quan trắc, giám sát về số lượng, chất lượng nguồn nước, hoạt động khai thác, sử dụng tài nguyên nước, xả nước thải vào nguồn nước đối với các nguồn nước liên tỉnh, liên quốc gia;

b) Ủy ban nhân dân cấp tỉnh có trách nhiệm quan trắc, giám sát về số lượng, chất lượng nguồn nước, hoạt động khai thác, sử dụng tài nguyên nước, xả nước thải vào nguồn nước đối với các nguồn nước nội tỉnh;

c) Tổ chức, cá nhân khai thác, sử dụng tài nguyên nước, xả nước thải vào nguồn nước có trách nhiệm quan trắc, giám sát việc khai thác, sử dụng nước và xả nước thải của mình theo quy định.

2. Bộ Tài nguyên và Môi trường quy định cụ thể việc quan trắc, giám sát tài nguyên nước.

Điều 29. Bảo vệ và phát triển nguồn sinh thủy

1. Nhà nước có kế hoạch bảo vệ, phát triển rừng phòng hộ đầu nguồn và các loại rừng khác, thực hiện các chương trình phủ xanh đất trống, đồi, núi trọc, mở rộng thảm thực vật nhằm chống xói mòn đất, tăng cường khả năng giữ nước của đất, bảo vệ và phát triển nguồn sinh thủy.

2. Các tổ chức, cá nhân khai thác rừng có trách nhiệm thực hiện các biện pháp khai thác, bảo vệ rừng theo quy định của Luật bảo vệ và phát triển rừng, không làm suy thoái rừng đầu nguồn.

3. Tổ chức, cá nhân đầu tư xây dựng hồ chứa, các dự án khai thác, chế biến khoáng sản và các hoạt động khác có sử dụng hoặc ảnh hưởng đến diện tích rừng phải trồng bù diện tích rừng đã bị mất do việc xây dựng công trình hoặc đóng góp kinh phí trồng rừng theo quy định trong trường hợp địa phương không bố trí được quỹ đất để trồng rừng mới.

4. Tổ chức, cá nhân quản lý, vận hành hồ chứa phải đóng góp kinh phí cho hoạt động bảo vệ rừng thuộc phạm vi lưu vực của hồ chứa và tham gia các hoạt động bảo vệ, phát triển rừng đầu nguồn.

5. Chính phủ quy định cụ thể việc trồng bù diện tích rừng, đóng góp kinh phí và việc quản lý, sử dụng kinh phí bảo vệ, phát triển rừng đầu nguồn các lưu vực hồ chứa.

Điều 30. Bảo đảm sự lưu thông của dòng chảy

Việc khai thác khoáng sản, xây dựng cầu, bến tàu hoặc công trình khác ngăn, vượt sông, suối, kênh, rạch; đặt đường ống hoặc dây cáp bắc qua sông, suối, kênh, rạch, đặt lồng bè trên sông không được cản trở dòng chảy và phù hợp với tiêu chuẩn phòng, chống lũ, các yêu cầu kỹ thuật liên quan khác theo quy định của pháp luật.

Điều 31. Hành lang bảo vệ nguồn nước

1. Nguồn nước phải lập hành lang bảo vệ bao gồm:

a) Hồ chứa thủy điện, thủy lợi và các hồ chứa nước khác;

b) Hồ tự nhiên, nhân tạo ở các đô thị, khu dân cư tập trung; hồ, ao lớn có chức năng điều hòa ở các khu vực khác; đầm, phá tự nhiên;

c) Sông, suối, kênh, rạch là nguồn cấp nước, trục tiêu nước hoặc có tầm quan trọng đối với các hoạt động phát triển kinh tế - xã hội và bảo vệ môi trường;

d) Các nguồn nước liên quan đến hoạt động tôn giáo, tín ngưỡng, có giá trị cao về đa dạng sinh học, bảo tồn văn hóa và bảo vệ, phát triển hệ sinh thái tự nhiên.

2. Tổ chức quản lý, vận hành hồ chứa quy định tại điểm a khoản 1 Điều này có trách nhiệm cắm mốc chỉ giới hành lang bảo vệ nguồn nước theo quy định và bàn giao mốc giới cho Ủy ban nhân dân cấp xã nơi có hồ chứa để quản lý, bảo vệ.

3. Ủy ban nhân dân cấp tỉnh có trách nhiệm lập, quản lý hành lang bảo vệ nguồn nước quy định tại các điểm b, c và d khoản 1 Điều này.

4. Chính phủ quy định cụ thể việc lập, quản lý hành lang bảo vệ nguồn nước.

Điều 32. Bảo vệ chất lượng nguồn nước sinh hoạt

1. Tổ chức, cá nhân không được xả nước thải, đưa các chất thải vào vùng bảo hộ vệ sinh khu vực lấy nước sinh hoạt.

2. Tổ chức, cá nhân khai thác nước để cấp nước cho sinh hoạt phải thực hiện các biện pháp sau đây:

a) Thường xuyên quan trắc, theo dõi chất lượng nguồn nước sinh hoạt và bảo đảm chất lượng đối với nguồn nước do mình khai thác;

b) Có phương án khai thác nguồn nước khác để thay thế trong trường hợp xảy ra sự cố ô nhiễm nguồn nước sinh hoạt đang khai thác.

3. Người phát hiện hành vi gây hủy hoại, ô nhiễm nguồn nước sinh hoạt có trách nhiệm ngăn chặn và kịp thời báo ngay cho cơ quan nhà nước có thẩm quyền để xử lý.

4. Ủy ban nhân dân cấp tỉnh có trách nhiệm sau đây:

a) Xác định và công bố vùng bảo hộ vệ sinh khu vực lấy nước sinh hoạt trong phạm vi địa phương theo quy định của Bộ Tài nguyên và Môi trường;

b) Tổ chức công bố thông tin chất lượng nguồn nước sinh hoạt, cảnh báo hiện tượng bất thường về chất lượng của nguồn nước sinh hoạt đối với các nguồn nước trên địa bàn.

5. Ủy ban nhân dân cấp huyện, cấp xã có trách nhiệm thực hiện các biện pháp bảo vệ chất lượng nguồn nước sinh hoạt tại địa phương.

Điều 33. Bảo vệ chất lượng nguồn nước trong sản xuất nông nghiệp, nuôi trồng thủy sản, sản xuất công nghiệp, khai thác khoáng sản và các hoạt động khác

1. Việc sử dụng thuốc bảo vệ thực vật, thuốc thú y và các loại hóa chất khác trong trồng trọt, chăn nuôi, nuôi trồng thủy sản phải bảo đảm tiêu chuẩn, quy chuẩn kỹ thuật, không được gây ô nhiễm nguồn nước.

2. Cơ sở sản xuất, kinh doanh, dịch vụ, khai khoáng và các hoạt động sản xuất khác không được xả nước thải chưa qua xử lý hoặc xử lý chưa đạt tiêu chuẩn, quy chuẩn kỹ thuật vào nguồn nước; trường hợp sử dụng hóa chất độc hại thì phải có biện pháp bảo đảm an toàn, không được để rò rỉ, thất thoát dẫn đến gây ô nhiễm nguồn nước.

3. Tổ chức, cá nhân khai thác, sử dụng tài nguyên nước cho các mục đích giao thông vận tải thuỷ, thể thao, giải trí, du lịch, y tế, an dưỡng, nghiên cứu khoa học và các mục đích khác không được gây ô nhiễm nguồn nước.

Điều 34. Phòng, chống ô nhiễm nước biển

1. Tổ chức, cá nhân hoạt động trên biển phải có phương án, trang thiết bị, nhân lực bảo đảm phòng ngừa, hạn chế ô nhiễm nước biển.

Trường hợp để xảy ra sự cố gây ô nhiễm nước biển phải kịp thời xử lý, khắc phục sự cố và phải thông báo ngay tới cơ quan nhà nước có thẩm quyền; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Nguồn thải từ các hoạt động ở vùng ven biển, hải đảo và các hoạt động trên biển phải được kiểm soát, xử lý đạt tiêu chuẩn, quy chuẩn kỹ thuật trước khi thải vào biển.

Điều 35. Bảo vệ nước dưới đất

1. Tổ chức, cá nhân thăm dò, khai thác nước dưới đất; hành nghề khoan nước dưới đất; khoan khảo sát địa chất công trình, thăm dò địa chất, thăm dò, khai thác khoáng sản, dầu khí; xử lý nền móng công trình, tháo khô mỏ và các hoạt động khoan, đào khác phải thực hiện các biện pháp bảo vệ nước dưới đất, trám lấp giếng sau khi đã sử dụng xong hoặc bị hỏng.

2. Tổ chức, cá nhân khai thác khoáng sản, xây dựng công trình ngầm phải tuân thủ tiêu chuẩn, quy chuẩn kỹ thuật về an toàn, chống suy thoái, cạn kiệt nguồn nước dưới đất.

3. Ở những vùng nước dưới đất bị khai thác quá mức hoặc bị suy thoái nghiêm trọng, cơ quan quản lý nhà nước về tài nguyên nước phải khoanh vùng cấm, vùng hạn chế khai thác và có các biện pháp kiểm soát nghiêm ngặt để bảo vệ nguồn nước dưới đất.

Điều 36. Hành nghề khoan nước dưới đất

1. Việc khoan điều tra, khảo sát, thăm dò và khoan khai thác nước dưới đất phải do tổ chức, cá nhân được phép hành nghề khoan nước dưới đất thực hiện.

2. Bộ Tài nguyên và Môi trường quy định việc hành nghề khoan nước dưới đất.

Điều 37. Xả nước thải vào nguồn nước

1. Quy hoạch đô thị, khu đô thị, khu dân cư tập trung ở nông thôn, khu du lịch, khu vui chơi giải trí, khu công nghiệp, khu kinh tế, khu chế xuất, cụm công nghiệp tập trung, làng nghề phải có hệ thống thu gom, xử lý nước thải phù hợp với quy mô xả nước thải, khả năng tiếp nhận nước thải của nguồn nước và phải được cơ quan quản lý nhà nước về tài nguyên nước có thẩm quyền chấp thuận trước khi trình phê duyệt.

2. Dự án xây dựng, cải tạo, nâng cấp cơ sở sản xuất, kinh doanh phải có hạng mục đầu tư xây dựng hệ thống thu gom tách riêng nước mưa, nước thải; hệ thống xử lý nước thải; hệ thống tiêu, thoát, dẫn nước thải bảo đảm tiêu chuẩn, quy chuẩn kỹ thuật.

3. Tổ chức, cá nhân xả nước thải vào nguồn nước phải được cơ quan nhà nước có thẩm quyền quy định tại Điều 73 của Luật này cấp giấy phép, trừ trường hợp quy định tại khoản 5 Điều này.

4. Việc cấp giấy phép xả nước thải vào nguồn nước phải căn cứ vào tiêu chuẩn, quy chuẩn kỹ thuật về chất lượng nước thải, chức năng của nguồn nước, khả năng tiếp nhận nước thải của nguồn nước.

5. Tổ chức, cá nhân xả nước thải với quy mô nhỏ và không chứa hóa chất độc hại, chất phóng xạ không phải xin cấp giấy phép xả nước thải vào nguồn nước.

6. Chính phủ quy định cụ thể việc cấp giấy phép xả nước thải vào nguồn nước.

Điều 38. Quyền và nghĩa vụ của tổ chức, cá nhân được cấp giấy phép xả nước thải vào nguồn nước

1. Tổ chức, cá nhân được cấp giấy phép xả nước thải vào nguồn nước có các quyền sau đây:

a) Được xả nước thải vào nguồn nước theo quy định của giấy phép;

b) Được Nhà nước bảo hộ quyền, lợi ích hợp pháp;

c) Được Nhà nước bồi thường thiệt hại trong trường hợp giấy phép bị thu hồi trước thời hạn vì lý do quốc phòng, an ninh hoặc vì lợi ích quốc gia, lợi ích công cộng theo quy định của pháp luật;

d) Được quyền yêu cầu tổ chức, cá nhân có hành vi gây thiệt hại đến quyền, lợi ích hợp pháp của mình trong việc xả nước thải vào nguồn nước bồi thường thiệt hại theo quy định của pháp luật;

đ) Đề nghị cơ quan nhà nước có thẩm quyền cấp giấy phép gia hạn, thay đổi thời hạn, điều chỉnh nội dung giấy phép theo quy định;

e) Trả lại giấy phép theo quy định;

g) Chuyển nhượng, cho thuê, thừa kế, thế chấp, bảo lãnh bằng tài sản đầu tư vào công trình xả nước thải vào nguồn nước theo quy định của pháp luật;

h) Khiếu nại, khởi kiện các hành vi vi phạm quyền, lợi ích hợp pháp của mình trong việc xả nước thải vào nguồn nước theo quy định của pháp luật.

2. Tổ chức, cá nhân được cấp giấy phép xả nước thải vào nguồn nước có các nghĩa vụ sau đây:

a) Chấp hành quy định của pháp luật về tài nguyên nước và thực hiện đúng nội dung của giấy phép;

b) Thực hiện các nghĩa vụ tài chính theo quy định của pháp luật;

c) Bảo đảm xử lý nước thải đạt tiêu chuẩn, quy chuẩn kỹ thuật cho phép trong suốt quá trình xả nước thải vào nguồn nước;

d) Không cản trở hoặc gây thiệt hại đến việc xả nước thải vào nguồn nước hợp pháp của tổ chức, cá nhân khác;

đ) Cung cấp đầy đủ và trung thực dữ liệu, thông tin về hoạt động xả nước thải vào nguồn nước khi cơ quan nhà nước có thẩm quyền yêu cầu;

e) Thực hiện các biện pháp bảo đảm an toàn, phòng ngừa và khắc phục sự cố ô nhiễm nguồn nước do hoạt động xả nước thải của mình gây ra theo quy định;

g) Thực hiện việc quan trắc, giám sát lưu lượng, chất lượng nước thải và chế độ thông tin, báo cáo về hoạt động xả nước thải theo quy định;

h) Bồi thường thiệt hại cho các tổ chức, cá nhân bị thiệt hại do hành vi xả nước thải trái phép của mình gây ra;

i) Nghĩa vụ khác theo quy định của pháp luật.

CHƯƠNG IV

KHAI THÁC, SỬ DỤNG TÀI NGUYÊN NƯỚC

Mục 1

SỬ DỤNG NƯỚC TIẾT KIỆM, HIỆU QUẢ

Điều 39. Biện pháp sử dụng nước tiết kiệm, hiệu quả

1. Tổ chức, cá nhân khai thác, sử dụng nước phải thực hiện các biện pháp sau đây để sử dụng nước tiết kiệm, hiệu quả:

a) Đúng mục đích, hợp lý;

b) Có kế hoạch thay thế, loại bỏ dần phương tiện, thiết bị có công nghệ lạc hậu, tiêu thụ nhiều nước;

c) Cải tiến, hợp lý hóa quy trình sử dụng nước; áp dụng kỹ thuật, công nghệ, thiết bị tiên tiến trong khai thác, sử dụng nước; tăng khả năng sử dụng nước tuần hoàn, tái sử dụng nước; tích trữ nước mưa để sử dụng;

d) Bố trí cơ cấu cây trồng, mùa vụ phù hợp với điều kiện nguồn nước; cải tiến, hợp lý hóa và áp dụng các biện pháp, công nghệ, kỹ thuật canh tác, xây dựng, duy tu, vận hành các công trình dẫn nước, giữ nước để tiết kiệm nước trong sản xuất nông nghiệp.

2. Bộ Tài nguyên và Môi trường có trách nhiệm tổ chức xây dựng mô hình sử dụng nước tiết kiệm, hiệu quả; phổ biến, tuyên truyền mô hình, công nghệ, thiết bị tiết kiệm nước.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau đây:

a) Xây dựng và ban hành theo thẩm quyền quy chuẩn kỹ thuật về sử dụng nước nhằm thúc đẩy, khuyến khích sử dụng nước tiết kiệm, hiệu quả;

b) Xây dựng chương trình, kế hoạch và chỉ đạo, hướng dẫn nghiên cứu áp dụng công nghệ sử dụng nước tiết kiệm, hiệu quả nhằm loại bỏ dần công nghệ lạc hậu, tiêu thụ nhiều nước;

c) Chủ trì, phối hợp với Bộ Tài nguyên và Môi trường xây dựng và ban hành định mức tiêu thụ nước trong các hoạt động thuộc phạm vi quản lý của mình; thanh tra, kiểm tra việc tuân thủ các quy định của pháp luật trong khai thác, sử dụng nước, định mức tiêu thụ nước.

4. Ủy ban nhân dân cấp tỉnh có trách nhiệm áp dụng đồng bộ các biện pháp quản lý, kiểm soát chặt chẽ việc thực hiện quy định về sử dụng nước tiết kiệm và hiệu quả tại địa phương.

Điều 40. Hạn chế thất thoát nước trong các hệ thống cấp nước

1. Tổ chức, cá nhân quản lý, vận hành hệ thống cấp nước phải tuân thủ quy chuẩn kỹ thuật và vận hành hệ thống cấp nước nhằm đáp ứng yêu cầu cung cấp nước ổn định, an toàn, liên tục và giảm thiểu thất thoát, lãng phí nước.

2. Tổ chức, cá nhân quản lý, vận hành công trình, hệ thống công trình thủy lợi phải áp dụng các biện pháp phòng, chống thấm và bảo đảm vận hành hệ thống với phương thức tối ưu nhằm đáp ứng yêu cầu cung cấp nước hợp lý, hiệu quả và giảm thiểu thất thoát, lãng phí nước.

Điều 41. Ưu đãi đối với hoạt động sử dụng nước tiết kiệm, hiệu quả

1. Tổ chức, cá nhân đầu tư sử dụng nước tuần hoàn, tái sử dụng nước, thu gom, sử dụng nước mưa, sử dụng nước được khử muối từ nước lợ, nước mặn, đầu tư thiết bị, công nghệ tiết kiệm nước, được vay vốn ưu đãi và miễn, giảm thuế theo quy định của pháp luật.

2. Chính phủ quy định việc ưu đãi đối với hoạt động sử dụng nước tiết kiệm, hiệu quả.

Điều 42. Phát triển khoa học, công nghệ sử dụng nước tiết kiệm, hiệu quả

1. Nhà nước khuyến khích, tạo điều kiện thuận lợi cho tổ chức, cá nhân nghiên cứu khoa học, ứng dụng, phát triển công nghệ xử lý nước thải, cải tạo, phục hồi nguồn nước bị ô nhiễm, suy thoái, cạn kiệt, tái sử dụng nước và công nghệ khác nhằm sử dụng nước tiết kiệm, hiệu quả.

2. Bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh có trách nhiệm bố trí kinh phí và xây dựng các chương trình nghiên cứu khoa học, công nghệ nhằm sử dụng nước tiết kiệm, hiệu quả và xử lý, cải tạo, khôi phục nguồn nước bị ô nhiễm, suy thoái, cạn kiệt.

3. Hoạt động nghiên cứu khoa học, ứng dụng và phát triển công nghệ nhằm sử dụng nước tiết kiệm và hiệu quả được ưu tiên bao gồm:

a) Nghiên cứu, ứng dụng và phát triển công nghệ nhằm sử dụng nước tuần hoàn, tái sử dụng nước nâng cao hiệu quả sử dụng nước trong các ngành công nghiệp, xây dựng, nông nghiệp;

b) Nghiên cứu, ứng dụng và phát triển công nghệ xử lý nước thải, cải tạo, phục hồi nguồn nước bị ô nhiễm, suy thoái, cạn kiệt;

c) Nghiên cứu, ứng dụng các công nghệ tiên tiến trong việc vận hành điều tiết nước hồ chứa, khai thác và sử dụng hợp lý nguồn nước;

d) Ứng dụng giải pháp công nghệ để chế tạo mới các phương tiện, thiết bị sử dụng nước tiết kiệm; cải tiến, đổi mới, nâng cấp thiết bị sử dụng nước;

đ) Ứng dụng giải pháp sử dụng nước tiết kiệm và hiệu quả trong quá trình thiết kế, thi công công trình xây dựng.

Mục 2

KHAI THÁC, SỬ DỤNG TÀI NGUYÊN NƯỚC

Điều 43. Quyền, nghĩa vụ của tổ chức, cá nhân khai thác, sử dụng tài nguyên nước

1. Tổ chức, cá nhân khai thác, sử dụng tài nguyên nước có các quyền sau đây:

a) Khai thác, sử dụng tài nguyên nước cho các mục đích sinh hoạt, sản xuất, kinh doanh và mục đích khác theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

b) Hưởng lợi từ việc khai thác, sử dụng tài nguyên nước;

c) Được Nhà nước bảo hộ quyền và lợi ích hợp pháp trong quá trình khai thác, sử dụng tài nguyên nước;

d) Sử dụng số liệu, thông tin về tài nguyên nước theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

đ) Được dẫn nước chảy qua đất liền kề thuộc quyền quản lý, sử dụng của tổ chức, cá nhân khác theo quy định của pháp luật;

e) Khiếu nại, khởi kiện về các hành vi vi phạm quyền khai thác, sử dụng tài nguyên nước và các lợi ích hợp pháp khác theo quy định của pháp luật có liên quan.

2. Tổ chức, cá nhân khai thác, sử dụng tài nguyên nước có các nghĩa vụ sau đây:

a) Bảo vệ tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra theo quy định của Luật này và các quy định khác của pháp luật;

b) Sử dụng nước đúng mục đích, tiết kiệm, an toàn và có hiệu quả;

c) Không gây cản trở hoặc làm thiệt hại đến việc khai thác, sử dụng tài nguyên nước hợp pháp của tổ chức, cá nhân khác;

d) Bảo vệ nguồn nước do mình trực tiếp khai thác, sử dụng;

đ) Thực hiện nghĩa vụ về tài chính; bồi thường thiệt hại do mình gây ra trong khai thác, sử dụng tài nguyên nước theo quy định của pháp luật;

e) Cung cấp thông tin, số liệu liên quan đến việc khai thác, sử dụng tài nguyên nước theo yêu cầu của cơ quan nhà nước có thẩm quyền; tạo điều kiện thuận lợi cho các hoạt động nghiên cứu khoa học được Nhà nước cho phép;

g) Khi bổ sung, thay đổi mục đích, quy mô khai thác, sử dụng thì phải được phép của cơ quan nhà nước có thẩm quyền, trừ trường hợp không phải xin cấp giấy phép, không phải đăng ký theo quy định tại Điều 44 của Luật này;

h) Nghĩa vụ khác theo quy định của pháp luật.

3. Tổ chức, cá nhân khai thác, sử dụng tài nguyên nước được cấp giấy phép khai thác, sử dụng tài nguyên nước thì ngoài việc thực hiện các quyền và nghĩa vụ quy định tại Điều này, còn phải thực hiện đúng các nội dung trong giấy phép.

4. Tổ chức, cá nhân khai thác tài nguyên nước thuộc trường hợp phải nộp tiền cấp quyền khai thác tài nguyên nước theo quy định tại khoản 1 Điều 65 của Luật này còn được chuyển nhượng quyền khai thác tài nguyên nước theo quy định của Chính phủ.

Điều 44. Đăng ký, cấp phép khai thác, sử dụng tài nguyên nước

1. Các trường hợp khai thác, sử dụng tài nguyên nước không phải đăng ký, không phải xin phép:

a) Khai thác, sử dụng nước cho sinh hoạt của hộ gia đình;

b) Khai thác, sử dụng nước với quy mô nhỏ cho sản xuất, kinh doanh, dịch vụ;

c) Khai thác, sử dụng nước biển để sản xuất muối;

d) Khai thác, sử dụng nước phục vụ các hoạt động văn hóa, tôn giáo, nghiên cứu khoa học;

đ) Khai thác, sử dụng nước cho phòng cháy, chữa cháy, ứng phó, khắc phục sự cố ô nhiễm, dịch bệnh và các trường hợp khẩn cấp khác theo quy định của pháp luật về tình trạng khẩn cấp.

2. Trường hợp khai thác nước dưới đất quy định tại các điểm a, b và d khoản 1 Điều này ở các vùng mà mực nước đã bị suy giảm quá mức thì phải đăng ký.

3. Tổ chức, cá nhân khai thác, sử dụng tài nguyên nước không thuộc các trường hợp quy định tại khoản 1 và khoản 2 Điều này phải được cơ quan nhà nước có thẩm quyền quy định tại Điều 73 của Luật này cấp giấy phép trước khi quyết định việc đầu tư.

4. Chính phủ quy định cụ thể việc đăng ký, cấp giấy phép khai thác, sử dụng tài nguyên nước.

Điều 45. Khai thác, sử dụng tài nguyên nước cho sinh hoạt

1. Nhà nước ưu tiên khai thác, sử dụng tài nguyên nước cho sinh hoạt bằng các biện pháp sau đây:

a) Đầu tư, hỗ trợ các dự án cấp nước sinh hoạt, nước sạch, ưu tiên đối với vùng đồng bào dân tộc thiểu số, vùng biên giới, hải đảo, vùng khan hiếm nước, vùng có nguồn nước bị ô nhiễm, suy thoái nghiêm trọng, vùng có điều kiện kinh tế - xã hội khó khăn, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn;

b) Có chính sách ưu đãi, khuyến khích tổ chức, cá nhân trong nước và ngoài nước đầu tư vào việc tìm kiếm, thăm dò, khai thác nguồn nước phục vụ cho sinh hoạt.

2. Ủy ban nhân dân các cấp, cơ quan nhà nước có thẩm quyền có trách nhiệm xây dựng và thực hiện quy hoạch, kế hoạch, dự án cấp nước sinh hoạt, nước sạch; thực hiện biện pháp khẩn cấp để bảo đảm nước sinh hoạt trong trường hợp hạn hán, thiếu nước hoặc sự cố ô nhiễm nguồn nước nghiêm trọng gây ra thiếu nước.

3. Tổ chức, cá nhân được cấp nước sinh hoạt có trách nhiệm tham gia đóng góp công sức, tài chính cho việc bảo vệ nguồn nước, khai thác, xử lý nước phục vụ cho sinh hoạt theo quy định của pháp luật.

Điều 46. Khai thác, sử dụng tài nguyên nước để sản xuất nông nghiệp

1. Nhà nước đầu tư, hỗ trợ cho việc khai thác, sử dụng tài nguyên nước để sản xuất nông nghiệp.

2. Tổ chức, cá nhân khai thác, sử dụng tài nguyên nước để sản xuất nông nghiệp phải có biện pháp tiết kiệm nước, phòng, chống chua, mặn, xói mòn đất và bảo đảm không gây ô nhiễm nguồn nước.

3. Tổ chức, cá nhân chỉ được khai thác, sử dụng nước bảo đảm tiêu chuẩn, quy chuẩn kỹ thuật để sản xuất nông nghiệp.

4. Tổ chức, cá nhân quản lý, vận hành công trình khai thác, sử dụng nguồn nước cho sản xuất nông nghiệp phải tuân theo quy trình vận hành.

Điều 47. Khai thác, sử dụng nguồn nước cho thủy điện

1. Việc khai thác, sử dụng nguồn nước cho thủy điện phải bảo đảm sử dụng tổng hợp, đa mục tiêu, trừ trường hợp khai thác, sử dụng nước với quy mô nhỏ.

2. Việc xây dựng các công trình thủy điện phải phù hợp với quy hoạch tài nguyên nước, tuân thủ quy định tại Điều 53 của Luật này và các quy định khác của pháp luật có liên quan.

3. Tổ chức, cá nhân khai thác, sử dụng nguồn nước cho thủy điện phải tuân theo quy trình vận hành hồ chứa, quy trình vận hành liên hồ chứa do cơ quan nhà nước có thẩm quyền phê duyệt, bảo đảm sử dụng tổng hợp, đa mục tiêu nguồn nước; có trách nhiệm hỗ trợ người dân nơi có hồ chứa.

Điều 48. Khai thác, sử dụng tài nguyên nước cho sản xuất muối và nuôi trồng thủy sản

1. Nhà nước khuyến khích đầu tư khai thác, sử dụng nước biển để sản xuất muối. Tổ chức, cá nhân sử dụng nước biển để sản xuất muối không được gây xâm nhập mặn, ảnh hưởng xấu đến sản xuất nông nghiệp và môi trường.

2. Tổ chức, cá nhân chỉ được sử dụng nước đã bảo đảm tiêu chuẩn, quy chuẩn kỹ thuật về chất lượng nước cho nuôi trồng thủy sản. Việc khai thác, sử dụng tài nguyên nước cho nuôi trồng thủy sản phải phù hợp với quy hoạch tài nguyên nước, không được làm ô nhiễm, suy thoái, cạn kiệt nguồn nước, cản trở dòng chảy, hư hại công trình trên sông, gây trở ngại cho giao thông thủy và không được gây nhiễm mặn nguồn nước.

Điều 49. Khai thác, sử dụng tài nguyên nước cho sản xuất công nghiệp, khai thác, chế biến khoáng sản

1. Tổ chức, cá nhân khai thác, sử dụng tài nguyên nước cho sản xuất công nghiệp phải tiết kiệm nước, không gây ô nhiễm nguồn nước.

2. Tổ chức, cá nhân khai thác, sử dụng tài nguyên nước cho khai thác, chế biến khoáng sản phải có biện pháp thu gom, xử lý nước đã qua sử dụng đạt tiêu chuẩn, quy chuẩn kỹ thuật về chất lượng nước thải trước khi xả vào nguồn nước.

Điều 50. Khai thác, sử dụng nguồn nước cho giao thông thủy

1. Nhà nước khuyến khích khai thác, sử dụng nguồn nước để phát triển giao thông thủy.

2. Hoạt động giao thông thủy không được gây ô nhiễm nguồn nước, cản trở dòng chảy, gây hư hại lòng, bờ, bãi sông, suối, kênh, rạch và các công trình trên sông; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

3. Việc xây dựng công trình, quy hoạch tuyến giao thông thủy phải phù hợp với quy hoạch tài nguyên nước và quy hoạch phát triển các vùng ven biển.

4. Việc xây dựng và quản lý các công trình khác liên quan đến nguồn nước phải bảo đảm an toàn và hoạt động bình thường cho các phương tiện giao thông thủy và không được gây ô nhiễm nguồn nước.

Điều 51. Khai thác, sử dụng tài nguyên nước cho các mục đích khác

Tổ chức, cá nhân khai thác, sử dụng tài nguyên nước cho các hoạt động nghiên cứu khoa học, y tế, thể thao, giải trí, du lịch và các mục đích khác phải sử dụng nước hợp lý, tiết kiệm, hiệu quả, không được gây ô nhiễm, suy thoái, cạn kiệt nguồn nước, cản trở dòng chảy và các ảnh hưởng xấu khác đến nguồn nước.

Điều 52. Thăm dò, khai thác nước dưới đất

1. Tổ chức, cá nhân thăm dò nước dưới đất phải có giấy phép của cơ quan nhà nước có thẩm quyền.

2. Tổ chức, cá nhân khai thác nước dưới đất phải có giấy phép của cơ quan nhà nước có thẩm quyền, trừ trường hợp quy định tại khoản 1, khoản 2 Điều 44 của Luật này.

3. Việc cấp giấy phép khai thác nước dưới đất phải căn cứ vào quy hoạch tài nguyên nước, kết quả điều tra cơ bản, thăm dò nước dưới đất, tiềm năng, trữ lượng nước dưới đất và các quy định tại khoản 4 Điều này.

4. Hạn chế khai thác nước dưới đất tại các khu vực sau đây:

a) Khu vực có nguồn nước mặt có khả năng đáp ứng ổn định cho các nhu cầu sử dụng nước;

b) Khu vực có mực nước dưới đất bị suy giảm liên tục và có nguy cơ bị hạ thấp quá mức;

c) Khu vực có nguy cơ sụt, lún đất, xâm nhập mặn, gia tăng ô nhiễm do khai thác nước dưới đất;

d) Khu vực có nguồn nước dưới đất bị ô nhiễm hoặc có dấu hiệu ô nhiễm nhưng chưa có giải pháp công nghệ xử lý bảo đảm chất lượng;

đ) Khu đô thị, khu dân cư tập trung ở nông thôn, khu, cụm công nghiệp tập trung, làng nghề đã có hệ thống cấp nước tập trung và dịch vụ cấp nước bảo đảm đáp ứng yêu cầu chất lượng, số lượng.

5. Các hình thức hạn chế khai thác nước dưới đất bao gồm:

a) Hạn chế về đối tượng, mục đích khai thác;

b) Hạn chế về lưu lượng, thời gian khai thác;

c) Hạn chế về số lượng công trình, độ sâu, tầng chứa nước khai thác.

6. Chính phủ quy định cụ thể việc thăm dò, khai thác nước dưới đất.

Điều 53. Hồ chứa và khai thác, sử dụng nước hồ chứa

1. Quy hoạch phát triển của các ngành, địa phương có đề xuất xây dựng hồ chứa trên sông, suối phải phù hợp với quy hoạch tài nguyên nước và phải có các nội dung sau đây:

a) Sự cần thiết phải xây dựng hồ chứa so với các giải pháp công trình khác để thực hiện các nhiệm vụ của quy hoạch;

b) Xác định dòng chảy cần duy trì trên sông, suối theo thời gian ở hạ du hồ chứa được đề xuất trong quy hoạch;

c) Xác định và sắp xếp các nhiệm vụ theo thứ tự ưu tiên đối với mỗi hồ chứa đề xuất trong quy hoạch và mức bảo đảm cấp nước đối với từng nhiệm vụ đề ra;

d) Dung tích hồ chứa dành để thực hiện từng nhiệm vụ của hồ chứa trong điều kiện thời tiết bình thường và điều kiện thời tiết bất thường có tính đến yếu tố biến đổi khí hậu;

đ) Vai trò của các hồ chứa hiện có trên lưu vực sông trong việc bảo đảm thực hiện từng nhiệm vụ của hồ chứa được đề xuất;

e) Trong quá trình lập quy hoạch phải tổ chức lấy ý kiến các đối tượng hưởng lợi và đối tượng có nguy cơ rủi ro trong việc khai thác, sử dụng tài nguyên nước do việc xây dựng hồ chứa đề xuất trong quy hoạch gây ra. Mọi ý kiến góp ý phải được giải trình, tiếp thu trong báo cáo gửi cơ quan nhà nước có thẩm quyền thẩm định quy hoạch.

2. Dự án xây dựng hồ chứa trên sông, suối phải đáp ứng các yêu cầu sau đây:

a) Phù hợp với quy hoạch tài nguyên nước đã được cấp có thẩm quyền phê duyệt;

b) Có các hạng mục công trình để bảo đảm duy trì dòng chảy tối thiểu, sử dụng nguồn nước tổng hợp, đa mục tiêu, sử dụng dung tích chết của hồ chứa trong trường hợp hạn hán, thiếu nước nghiêm trọng, bảo đảm sự di cư của các loài cá, sự đi lại của phương tiện vận tải thủy đối với các đoạn sông, suối có hoạt động vận tải thủy;

c) Có ý kiến của cộng đồng dân cư và tổ chức, cá nhân liên quan theo quy định tại Điều 6 của Luật này;

d) Có ý kiến thẩm định của cơ quan quản lý nhà nước về tài nguyên nước về các nội dung quy định tại điểm a và điểm b khoản này trước khi trình cấp có thẩm quyền phê duyệt.

3. Tổ chức, cá nhân quản lý, vận hành hồ chứa có trách nhiệm:

a) Tuân thủ quy trình vận hành hồ chứa, quy trình vận hành liên hồ chứa đã được phê duyệt; bảo đảm duy trì dòng chảy tối thiểu, an toàn công trình và vùng hạ du của hồ chứa, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật;

b) Tuân thủ theo lệnh điều hành vận hành hồ chứa của cơ quan nhà nước có thẩm quyền trong trường hợp lũ, lụt, hạn hán, thiếu nước và các trường hợp khẩn cấp khác;

c) Xây dựng và thực hiện kế hoạch điều tiết nước hằng năm của hồ chứa; thực hiện kế hoạch, phương án điều hòa, phân phối nguồn nước trên lưu vực sông của cơ quan nhà nước có thẩm quyền;

d) Quan trắc khí tượng, thủy văn và tính toán, dự báo lượng nước đến hồ phục vụ vận hành hồ chứa;

đ) Trường hợp sử dụng mặt nước hồ chứa để nuôi trồng thủy sản, kinh doanh du lịch, giải trí thì phải được cơ quan quản lý nhà nước về tài nguyên nước chấp thuận bằng văn bản;

e) Thực hiện chế độ báo cáo; các quy định khác của Luật này và pháp luật có liên quan.

Mục 3

ĐIỀU HÒA, PHÂN PHỐI TÀI NGUYÊN NƯỚC

Điều 54. Điều hòa, phân phối tài nguyên nước

1. Việc điều hòa, phân phối tài nguyên nước cho các mục đích sử dụng phải căn cứ vào quy hoạch tài nguyên nước, khả năng thực tế của nguồn nước, kế hoạch điều hòa, phân phối tài nguyên nước và bảo đảm các nguyên tắc sau đây:

a) Bảo đảm công bằng, hợp lý giữa các tổ chức, cá nhân sử dụng nước trên cùng một lưu vực sông, giữa thượng lưu với hạ lưu, giữa bờ phải với bờ trái;

b) Ưu tiên về số lượng, chất lượng nước cho sinh hoạt, sản xuất nông nghiệp góp phần bảo đảm an ninh lương thực và các nhu cầu thiết yếu khác của người dân;

c) Bảo đảm duy trì dòng chảy tối thiểu trên sông, ngưỡng khai thác nước dưới đất;

d) Kết hợp khai thác, sử dụng nguồn nước mặt với khai thác, sử dụng nguồn nước dưới đất, nước mưa; tăng cường việc trữ nước trong mùa mưa để sử dụng cho mùa khô.

2. Trong trường hợp thiếu nước, việc điều hòa, phân phối phải ưu tiên cho mục đích sinh hoạt; các mục đích sử dụng khác phải được điều hòa, phân phối theo quy định trong quy hoạch tài nguyên nước lưu vực sông và bảo đảm nguyên tắc công bằng hợp lý.

3. Bộ Tài nguyên và Môi trường tổ chức thực hiện việc điều hòa, phân phối tài nguyên nước trên lưu vực sông liên tỉnh. Ủy ban nhân dân cấp tỉnh tổ chức thực hiện điều hòa, phân phối tài nguyên nước trong phạm vi địa phương.

Điều 55. Chuyển nước lưu vực sông

1. Việc lập dự án chuyển nước phải dựa trên các căn cứ sau đây:

a) Chiến lược tài nguyên nước, chiến lược bảo vệ môi trường;

b) Quy hoạch tài nguyên nước các lưu vực sông liên quan; quy hoạch, kế hoạch phát triển kinh tế - xã hội của các địa phương và các ngành liên quan đến khai thác, sử dụng nước trên các lưu vực sông;

c) Đánh giá khả năng thực tế của các nguồn nước, nhu cầu sử dụng nước của cả lưu vực chuyển nước và lưu vực nhận nước;

d) Đánh giá khả năng ảnh hưởng của việc chuyển nước đến việc khai thác, sử dụng nước, duy trì dòng chảy, kiểm soát lũ và tác động đến môi trường sinh thái, đặc biệt trong mùa khô; lợi ích kinh tế của việc chuyển nước;

đ) Điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên đối với trường hợp dự án chuyển nước có liên quan đến nguồn nước liên quốc gia.

2. Dự án chuyển nước phải có ý kiến thẩm định của Bộ Tài nguyên và Môi trường trước khi trình cấp có thẩm quyền xem xét, quyết định đầu tư.

Điều 56. Bổ sung nhân tạo nước dưới đất

1. Việc bổ sung nhân tạo nước dưới đất phải trên cơ sở đánh giá cụ thể khả năng thích ứng về số lượng, chất lượng, khả năng giữ và trữ nước của tầng chứa nước được bổ sung, yêu cầu về khai thác, sử dụng, bảo vệ nước dưới đất; đánh giá đầy đủ các tác động kinh tế - xã hội và môi trường.

2. Bộ Tài nguyên và Môi trường có trách nhiệm xác định các tầng chứa nước, khoanh định vùng cần bổ sung nhân tạo nước dưới đất; hướng dẫn thực hiện các biện pháp bổ sung nhân tạo nước dưới đất thích hợp đối với từng vùng; phê duyệt các phương án bổ sung nhân tạo nước dưới đất.

Điều 57. Gây mưa nhân tạo

Việc gây mưa nhân tạo phải căn cứ vào nhu cầu về nước của vùng thiếu nước và điều kiện cho phép để quyết định biện pháp, quy mô hợp lý và phải được phép của cơ quan nhà nước có thẩm quyền.

CHƯƠNG V

PHÒNG, CHỐNG VÀ KHẮC PHỤC

HẬU QUẢ TÁC HẠI DO NƯỚC GÂY RA

Điều 58. Trách nhiệm, nghĩa vụ phòng, chống và khắc phục hậu quả tác hại do nước gây ra

1. Cơ quan nhà nước, tổ chức, cá nhân có nghĩa vụ tham gia phòng, chống và khắc phục hậu quả tác hại do nước gây ra theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Chính phủ quyết định và chỉ đạo bộ, cơ quan ngang bộ và Ủy ban nhân dân các cấp thực hiện các biện pháp phòng, chống và khắc phục hậu quả tác hại do nước gây ra.

3. Bộ, cơ quan ngang bộ và Ủy ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình quyết định và tổ chức thực hiện các biện pháp phòng, chống và khắc phục hậu quả tác hại do nước gây ra.

Điều 59. Phòng, chống và khắc phục hậu quả tác hại của nước do thiên tai gây ra

Việc phòng, chống và khắc phục hậu quả tác hại của lũ, lụt, nước biển dâng, mưa đá, mưa axít và các tác hại khác của nước do thiên tai gây ra được thực hiện theo quy định của pháp luật về đê điều, phòng, chống lụt, bão và các quy định khác của pháp luật có liên quan.

Điều 60. Phòng, chống hạn hán, lũ, lụt, ngập úng nhân tạo

1. Hồ chứa phải có quy trình vận hành hồ chứa được cấp có thẩm quyền phê duyệt trước khi tích nước.

2. Hồ chứa lớn, quan trọng trên lưu vực sông phải vận hành theo quy trình vận hành liên hồ chứa đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Quy trình vận hành hồ chứa, quy trình vận hành liên hồ chứa phải bảo đảm duy trì dòng chảy tối thiểu, phòng, chống lũ, lụt, hạn hán, thiếu nước cho hạ du và bố trí dung tích để bảo đảm thực hiện các nhiệm vụ của hồ chứa, bao gồm cả dung tích để phòng, chống lũ, an toàn cấp nước trong điều kiện thời tiết bình thường và điều kiện thời tiết bất thường, biến động về chất lượng nước có tính đến yếu tố biến đổi khí hậu.

4. Quy trình vận hành hồ chứa, quy trình vận hành liên hồ chứa trên lưu vực sông phải được lấy ý kiến các bộ, ngành, địa phương, tổ chức lưu vực sông, tổ chức liên quan khác trước khi trình cấp có thẩm quyền phê duyệt.

5. Trách nhiệm xây dựng quy trình vận hành hồ chứa, quy trình vận hành liên hồ chứa được quy định như sau:

a) Bộ Tài nguyên và Môi trường lập danh mục các hồ chứa phải vận hành theo quy trình vận hành liên hồ chứa và xây dựng quy trình vận hành liên hồ chứa trên các lưu vực sông, trình Thủ tướng Chính phủ phê duyệt;

b) Bộ Nông nghiệp và Phát triển nông thôn, Bộ Công thương, Ủy ban nhân dân cấp tỉnh, tổ chức, cá nhân quản lý, vận hành hồ chứa trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm xây dựng, trình cấp có thẩm quyền ban hành hoặc ban hành theo thẩm quyền quy trình vận hành hồ chứa.

6. Tổ chức, cá nhân quản lý, vận hành hồ chứa phải xây dựng phương án để đối phó với tình huống vỡ đập, các tình huống đe dọa nghiêm trọng đến an toàn công trình, tính mạng và tài sản của nhân dân.

7. Hồ, ao, đầm, phá không được san lấp để phòng, chống ngập, úng và bảo vệ nguồn nước.

Ủy ban nhân dân cấp tỉnh công bố danh mục hồ, ao, đầm, phá không được san lấp trong phạm vi địa phương.

Bộ Tài nguyên và Môi trường công bố danh mục hồ, ao, đầm, phá không được san lấp nằm trên địa bàn từ hai tỉnh, thành phố trực thuộc trung ương trở lên.

Điều 61. Phòng, chống xâm nhập mặn

1. Việc quản lý, vận hành các cống ngăn mặn, giữ ngọt và các hồ chứa nước, công trình điều tiết dòng chảy phải tuân theo quy trình, tiêu chuẩn, quy chuẩn kỹ thuật bảo đảm phòng, chống xâm nhập mặn.

2. Việc thăm dò, khai thác nước dưới đất ở vùng đồng bằng, ven biển phải bảo đảm phòng, chống xâm nhập mặn cho các tầng chứa nước dưới đất.

3. Việc khai thác nước lợ, nước mặn để sử dụng cho sản xuất không được gây xâm nhập mặn các nguồn nước và làm ảnh hưởng xấu đến sản xuất nông nghiệp.

4. Tổ chức, cá nhân khai thác, sử dụng tài nguyên nước để sản xuất nông nghiệp phải có biện pháp phòng, chống chua, mặn, xói mòn đất và bảo đảm không gây ô nhiễm nguồn nước.

Điều 62. Phòng, chống sụt, lún đất

1. Tổ chức, cá nhân hành nghề khoan nước dưới đất, khoan thăm dò địa chất, thăm dò khoáng sản, dầu khí phải tuân thủ tiêu chuẩn, quy chuẩn kỹ thuật về an toàn, phòng, chống sụt, lún đất.

2. Tổ chức, cá nhân thăm dò, khai thác nước dưới đất phải thực hiện các biện pháp quy định trong giấy phép, tuân thủ tiêu chuẩn, quy chuẩn kỹ thuật về an toàn kỹ thuật bảo đảm không gây sụt, lún đất.

Trường hợp xảy ra sụt, lún đất thì phải dừng việc thăm dò, khai thác, đồng thời thực hiện các biện pháp khắc phục và báo ngay cho chính quyền địa phương nơi gần nhất.

3. Tổ chức, cá nhân khai thác khoáng sản, xây dựng công trình ngầm, thực hiện các hoạt động khoan, đào khác phải tuân thủ tiêu chuẩn, quy chuẩn kỹ thuật về an toàn, phòng, chống sụt, lún đất.

4. Ở những vùng bị sụt, lún đất hoặc có nguy cơ bị sụt, lún đất do hoạt động thăm dò, khai thác nước dưới đất gây ra thì cơ quan thực hiện nhiệm vụ quản lý nhà nước về tài nguyên nước phải khoanh vùng để có biện pháp hạn chế sụt, lún đất.

Điều 63. Phòng, chống sạt, lở bờ, bãi sông

1. Hoạt động cải tạo lòng, bờ, bãi sông, xây dựng công trình thủy, khai thác cát, sỏi và các khoáng sản khác trên sông, hồ không được gây sạt, lở, làm ảnh hưởng xấu đến sự ổn định lòng, bờ, bãi sông, hồ và phải được cơ quan quản lý nhà nước về tài nguyên nước có thẩm quyền chấp thuận bằng văn bản.

2. Đối với những dòng sông, đoạn sông bị sạt, lở hoặc có nguy cơ bị sạt, lở bờ, bãi sông, cơ quan thực hiện nhiệm vụ quản lý nhà nước về tài nguyên nước cấp tỉnh có trách nhiệm xác định nguyên nhân gây sạt, lở, đề xuất các giải pháp để ngăn ngừa, khắc phục và báo cáo Ủy ban nhân dân cấp tỉnh xem xét, khoanh định khu vực cấm, khu vực tạm thời cấm khai thác cát, sỏi và các khoáng sản khác.

Trường hợp khu vực bị sạt, lở hoặc có nguy cơ bị sạt, lở bờ, bãi sông nằm giữa hai tỉnh, thành phố trực thuộc trung ương thì Ủy ban nhân dân cấp tỉnh có liên quan kiến nghị cơ quan nhà nước có thẩm quyền phê duyệt khu vực cấm, khu vực tạm thời cấm khai thác cát, sỏi và các khoáng sản khác.

3. Bộ Giao thông vận tải chủ trì phối hợp với Bộ Tài nguyên và Môi trường, Bộ Nông nghiệp và Phát triển nông thôn quy định cụ thể hoạt động của tàu, thuyền trên các tuyến giao thông đường thủy để bảo đảm không gây sạt, lở bờ, bãi sông.

4. Bộ Tài nguyên và Môi trường chủ trì phối hợp với bộ, cơ quan ngang bộ có liên quan và Ủy ban nhân dân cấp tỉnh quy định cụ thể việc bảo vệ lòng, bờ, bãi sông; chỉ đạo việc thực hiện các biện pháp bảo vệ lòng, bờ, bãi sông đối với các sông là ranh giới giữa hai tỉnh, thành phố trực thuộc trung ương.

5. Ủy ban nhân dân các cấp có trách nhiệm thực hiện các biện pháp bảo vệ lòng, bờ, bãi sông trên địa bàn.

CHƯƠNG VI

TÀI CHÍNH VỀ TÀI NGUYÊN NƯỚC

Điều 64. Nguồn thu ngân sách nhà nước từ hoạt động tài nguyên nước

1. Thuế tài nguyên nước và các khoản thuế khác theo quy định của pháp luật về thuế.

2. Các loại phí, lệ phí theo quy định của pháp luật về phí, lệ phí.

3. Tiền cấp quyền khai thác tài nguyên nước.

4. Tiền bồi thường thiệt hại cho Nhà nước, tiền xử phạt vi phạm hành chính trong lĩnh vực tài nguyên nước theo quy định của pháp luật.

Điều 65. Tiền cấp quyền khai thác tài nguyên nước

1. Tổ chức, cá nhân khai thác tài nguyên nước phải nộp tiền cấp quyền khai thác tài nguyên nước trong các trường hợp sau đây:

a) Khai thác nước để phát điện có mục đích thương mại;

b) Khai thác nước để phục vụ hoạt động kinh doanh, dịch vụ, sản xuất phi nông nghiệp;

c) Khai thác nước dưới đất để trồng cây công nghiệp, chăn nuôi gia súc, nuôi trồng thủy sản tập trung với quy mô lớn.

2. Tiền cấp quyền khai thác tài nguyên nước được xác định căn cứ vào chất lượng của nguồn nước, loại nguồn nước, điều kiện khai thác, quy mô, thời gian khai thác, mục đích sử dụng nước.

3. Chính phủ quy định cụ thể các trường hợp khai thác tài nguyên nước phải nộp tiền cấp quyền khai thác tài nguyên nước, phương pháp tính, mức thu tiền cấp quyền khai thác tài nguyên nước.

CHƯƠNG VII

QUAN HỆ QUỐC TẾ VỀ TÀI NGUYÊN NƯỚC

Điều 66. Nguyên tắc áp dụng trong quan hệ quốc tế về tài nguyên nước

Nhà nước Việt Nam áp dụng những nguyên tắc sau đây trong việc điều tra cơ bản, bảo vệ, khai thác, sử dụng nguồn nước liên quốc gia, phòng, chống và khắc phục hậu quả tác hại do nước gây ra, hợp tác quốc tế và giải quyết tranh chấp về nguồn nước liên quốc gia:

1. Tôn trọng độc lập, chủ quyền, toàn vẹn lãnh thổ và lợi ích của các nước có chung nguồn nước;

2. Bảo đảm công bằng, hợp lý và phát triển bền vững trong khai thác, sử dụng nguồn nước liên quốc gia;

3. Không làm phương hại tới quyền và lợi ích của các nước có chung nguồn nước phù hợp với điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên;

4. Tuân thủ các quy định của pháp luật Việt Nam, pháp luật quốc tế và các điều ước quốc tế liên quan.

Điều 67. Trách nhiệm bảo vệ quyền và lợi ích của Việt Nam đối với nguồn nước liên quốc gia

1. Tổ chức, cá nhân có trách nhiệm bảo vệ quyền và lợi ích của Việt Nam liên quan đến nguồn nước liên quốc gia theo quy định của Luật này và các quy định khác của pháp luật Việt Nam.

2. Bộ Tài nguyên và Môi trường có trách nhiệm theo dõi, giám sát, tổng hợp tình hình về các nguồn nước liên quốc gia, kịp thời báo cáo, đề xuất Chính phủ, Thủ tướng Chính phủ xử lý các vấn đề nhằm bảo đảm quyền và lợi ích của Việt Nam.

3. Ủy ban nhân dân các cấp tại vùng biên giới có nguồn nước liên quốc gia chảy qua khi phát hiện những vấn đề bất thường về lưu lượng, mực nước, chất lượng của nguồn nước trên địa bàn phải báo cáo Ủy ban nhân dân cấp trên trực tiếp. Ủy ban nhân dân cấp tỉnh tổng hợp và báo cáo Bộ Tài nguyên và Môi trường.

Điều 68. Hợp tác quốc tế trong quản lý và phát triển tài nguyên nước

1. Nhà nước Việt Nam mở rộng hợp tác với các nước, tổ chức nước ngoài, tổ chức quốc tế trong việc điều tra cơ bản, bảo vệ, khai thác, sử dụng, phát triển tài nguyên nước, đào tạo cán bộ, nghiên cứu khoa học về tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra.

2. Nhà nước Việt Nam khuyến khích, hợp tác trao đổi các thông tin có liên quan đến nguồn nước liên quốc gia; phối hợp nghiên cứu và lập quy hoạch bảo vệ, khai thác, sử dụng nguồn nước liên quốc gia; phối hợp phòng, chống và khắc phục hậu quả tác hại do nước gây ra; tạo thuận lợi cho việc quản lý và thực hiện các dự án liên quan đến nguồn nước liên quốc gia.

3. Nhà nước Việt Nam chủ động tham gia các tổ chức quốc tế về tài nguyên nước và các tổ chức lưu vực sông quốc tế có liên quan tới Việt Nam nhằm thúc đẩy hợp tác, khai thác, sử dụng và phát triển bền vững nguồn nước liên quốc gia.

Điều 69. Giải quyết tranh chấp, bất đồng về nguồn nước liên quốc gia

Khi giải quyết tranh chấp, bất đồng về nguồn nước liên quốc gia có liên quan đến các nước trong lưu vực sông, các vùng biển thuộc chủ quyền ngoài việc áp dụng những nguyên tắc quy định tại Điều 66 của Luật này, còn phải tuân theo những quy định sau đây:

1. Mọi tranh chấp, bất đồng về chủ quyền trong việc điều tra cơ bản, bảo vệ, khai thác, sử dụng nguồn nước liên quốc gia; phòng, chống và khắc phục hậu quả tác hại do nước gây ra giữa các nước có chung nguồn nước trong đó có Việt Nam được giải quyết trên cơ sở thương lượng, phù hợp với điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên và thông lệ quốc tế.

2. Mọi tranh chấp, bất đồng về nguồn nước liên quốc gia xảy ra trong lưu vực sông có tổ chức lưu vực sông quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam tham gia được giải quyết trong khuôn khổ tổ chức lưu vực sông quốc tế theo quy định của điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

CHƯƠNG VIII

TRÁCH NHIỆM QUẢN LÝ TÀI NGUYÊN NƯỚC

Điều 70. Trách nhiệm quản lý nhà nước về tài nguyên nước của Chính phủ, bộ, cơ quan ngang bộ

1. Chính phủ thống nhất quản lý nhà nước về tài nguyên nước.

2. Bộ Tài nguyên và Môi trường chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về tài nguyên nước, quản lý lưu vực sông trong phạm vi cả nước, có trách nhiệm sau đây:

a) Ban hành theo thẩm quyền hoặc trình cơ quan nhà nước có thẩm quyền ban hành và tổ chức thực hiện văn bản quy phạm pháp luật về tài nguyên nước; ban hành quy chuẩn kỹ thuật, định mức, đơn giá về quy hoạch, điều tra cơ bản, thăm dò, khai thác, sử dụng, bảo vệ tài nguyên nước;

b) Lập, trình Thủ tướng Chính phủ phê duyệt hoặc phê duyệt theo thẩm quyền và tổ chức thực hiện chiến lược, quy hoạch tổng thể điều tra cơ bản tài nguyên nước, quy hoạch tài nguyên nước; quy trình vận hành liên hồ chứa, danh mục lưu vực sông, danh mục nguồn nước; kế hoạch điều tra cơ bản, điều hòa, phân phối tài nguyên nước, phục hồi các nguồn nước bị ô nhiễm, cạn kiệt;

c) Khoanh định, công bố vùng cấm, vùng hạn chế khai thác nước dưới đất, vùng cần bổ sung nhân tạo nước dưới đất; công bố dòng chảy tối thiểu, ngưỡng khai thác nước dưới đất; thông báo tình hình hạn hán, thiếu nước;

d) Tổ chức thẩm định các dự án chuyển nước lưu vực sông, cho ý kiến về quy hoạch chuyên ngành có khai thác, sử dụng tài nguyên nước và các hoạt động có liên quan đến khai thác, sử dụng, bảo vệ tài nguyên nước theo thẩm quyền;

đ) Tuyên truyền, phổ biến, giáo dục pháp luật về tài nguyên nước; đào tạo nguồn nhân lực về tài nguyên nước;

e) Cấp, gia hạn, điều chỉnh, đình chỉ, thu hồi giấy phép về tài nguyên nước và cho phép chuyển nhượng quyền khai thác tài nguyên nước theo thẩm quyền;

g) Tổ chức thực hiện các hoạt động điều tra cơ bản, giám sát tài nguyên nước; tổng hợp kết quả điều tra cơ bản tài nguyên nước, tình hình khai thác, sử dụng, bảo vệ tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra; tổ chức quan trắc cảnh báo, dự báo và thông báo về mưa, lũ, lụt, hạn hán, thiếu nước, ô nhiễm, xâm nhập mặn và các hiện tượng bất thường về tài nguyên nước;

h) Xây dựng cơ sở dữ liệu, hệ thống thông tin tài nguyên nước; quản lý, lưu trữ thông tin, dữ liệu về tài nguyên nước; công bố, xuất bản các tài liệu, thông tin về tài nguyên nước;

i) Trình Chính phủ, Thủ tướng Chính phủ phương án giải quyết những vấn đề liên quan đến nguồn nước liên quốc gia, việc tham gia tổ chức quốc tế, ký kết hoặc gia nhập điều ước quốc tế về tài nguyên nước; chủ trì các hoạt động hợp tác quốc tế về tài nguyên nước;

k) Thường trực Hội đồng quốc gia về tài nguyên nước, Ủy ban sông Mê Công Việt Nam và các tổ chức lưu vực sông;

l) Thanh tra, kiểm tra, giải quyết tranh chấp, xử lý vi phạm pháp luật về tài nguyên nước theo thẩm quyền.

3. Bộ, cơ quan ngang bộ có liên quan trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Tài nguyên và Môi trường trong quản lý nhà nước về tài nguyên nước.

Điều 71. Trách nhiệm quản lý nhà nước về tài nguyên nước của Uỷ ban nhân dân các cấp

1. Ủy ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau đây:

a) Ban hành theo thẩm quyền và tổ chức thực hiện văn bản quy phạm pháp luật về tài nguyên nước;

b) Lập, phê duyệt, công bố và tổ chức thực hiện quy hoạch tài nguyên nước, kế hoạch điều tra cơ bản, điều hòa, phân phối tài nguyên nước, phục hồi nguồn nước bị ô nhiễm, cạn kiệt;

c) Khoanh định, công bố vùng cấm, vùng hạn chế khai thác nước dưới đất, vùng cần bổ sung nhân tạo nước dưới đất và công bố dòng chảy tối thiểu, ngưỡng khai thác nước dưới đất theo thẩm quyền, khu vực cấm, khu vực tạm thời cấm khai thác cát, sỏi và các khoáng sản khác trên sông; công bố danh mục hồ, ao, đầm phá không được san lấp;

d) Tổ chức ứng phó, khắc phục sự cố ô nhiễm nguồn nước; theo dõi, phát hiện và tham gia giải quyết sự cố ô nhiễm nguồn nước liên quốc gia theo thẩm quyền; lập, quản lý hành lang bảo vệ nguồn nước, vùng bảo hộ vệ sinh khu vực lấy nước sinh hoạt; bảo đảm nước sinh hoạt trong trường hợp hạn hán, thiếu nước hoặc xảy ra sự cố ô nhiễm nguồn nước;

đ) Tuyên truyền, phổ biến, giáo dục pháp luật về tài nguyên nước;

e) Cấp, gia hạn, điều chỉnh, đình chỉ, thu hồi giấy phép về tài nguyên nước và cho phép chuyển nhượng quyền khai thác tài nguyên nước theo thẩm quyền; hướng dẫn việc đăng ký khai thác, sử dụng tài nguyên nước;

g) Tổ chức thực hiện các hoạt động điều tra cơ bản, giám sát tài nguyên nước theo phân cấp; báo cáo Bộ Tài nguyên và Môi trường kết quả điều tra cơ bản tài nguyên nước, tình hình quản lý, khai thác, sử dụng, bảo vệ tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra trên địa bàn;

h) Xây dựng cơ sở dữ liệu; quản lý, lưu trữ thông tin, dữ liệu về tài nguyên nước;

i) Thanh tra, kiểm tra, giải quyết tranh chấp, xử lý vi phạm pháp luật về tài nguyên nước.

2. Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau đây:

a) Thực hiện các biện pháp bảo vệ tài nguyên nước theo quy định của pháp luật; phối hợp với cơ quan, tổ chức quản lý trạm quan trắc, đo đạc, giám sát tài nguyên nước, công trình thăm dò, khai thác nước, xả nước thải vào nguồn nước để bảo vệ các công trình này;

b) Tổ chức ứng phó, khắc phục sự cố ô nhiễm nguồn nước; theo dõi, phát hiện và tham gia giải quyết sự cố ô nhiễm nguồn nước liên quốc gia theo thẩm quyền;

c) Tuyên truyền, phổ biến, giáo dục pháp luật về tài nguyên nước; xử lý vi phạm pháp luật về tài nguyên nước; hòa giải, giải quyết tranh chấp về tài nguyên nước theo thẩm quyền;

d) Định kỳ tổng hợp, báo cáo Ủy ban nhân dân cấp trên trực tiếp tình hình quản lý, bảo vệ, khai thác, sử dụng tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra;

đ) Tổ chức đăng ký hoạt động khai thác, sử dụng tài nguyên nước, xả nước thải vào nguồn nước theo thẩm quyền;

e) Thực hiện các nhiệm vụ quản lý nhà nước về tài nguyên nước theo phân cấp hoặc uỷ quyền của Ủy ban nhân dân cấp tỉnh.

Điều 72. Điều phối, giám sát hoạt động khai thác, sử dụng, bảo vệ tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra trên lưu vực sông

1. Các hoạt động sau đây trên lưu vực sông cần được điều phối, giám sát:

a) Phối hợp các biện pháp bảo vệ tài nguyên nước, ứng phó, khắc phục sự cố ô nhiễm nguồn nước, phục hồi nguồn nước bị ô nhiễm, cạn kiệt, phòng, chống và khắc phục hậu quả tác hại do nước gây ra trên lưu vực sông;

b) Điều hoà, phân phối tài nguyên nước, duy trì dòng chảy tối thiểu trên sông và ngưỡng khai thác nước dưới đất; điều hòa, phân phối nguồn nước trong trường hợp hạn hán, thiếu nước trên lưu vực sông;

c) Hoạt động xây dựng, vận hành hồ chứa, đập dâng và các công trình điều tiết nước trên sông; dự án chuyển nước và các công trình khai thác, sử dụng nước quy mô lớn, quan trọng trên lưu vực sông;

d) Hoạt động xả nước thải có nguy cơ gây ô nhiễm, suy thoái nghiêm trọng chất lượng nguồn nước lưu vực sông; khắc phục sự cố ô nhiễm nguồn nước và phục hồi các nguồn nước bị ô nhiễm trên lưu vực sông;

đ) Các hoạt động sử dụng đất, khai thác khoáng sản, bảo vệ và phát triển rừng trên lưu vực sông;

e) Các hoạt động khác trên lưu vực sông do Chính phủ quy định.

2. Trách nhiệm điều phối, giám sát hoạt động khai thác, sử dụng, bảo vệ tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra trên lưu vực sông được quy định như sau:

a) Tổ chức lưu vực sông kiến nghị việc điều hòa, phân phối nguồn nước, giám sát các hoạt động khai thác, sử dụng, bảo vệ tài nguyên nước, việc phòng, chống và khắc phục hậu quả tác hại do nước gây ra trên một hoặc một số lưu vực sông liên tỉnh;

b) Ủy ban nhân dân cấp tỉnh chỉ đạo việc điều hòa, phân phối nguồn nước và điều phối, giám sát các hoạt động khai thác, sử dụng, bảo vệ tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra trên lưu vực sông nội tỉnh;

c) Bộ Tài nguyên và Môi trường thống nhất chỉ đạo việc phối hợp hoạt động của tổ chức lưu vực sông, Ủy ban nhân dân cấp tỉnh, các cơ quan, tổ chức có liên quan trong việc điều hòa, phân phối tài nguyên nước, giám sát các hoạt động khai thác, sử dụng, bảo vệ tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra trên các lưu vực sông.

3. Chính phủ quy định cụ thể việc điều phối, giám sát hoạt động khai thác, sử dụng, bảo vệ tài nguyên nước, phòng, chống và khắc phục hậu quả tác hại do nước gây ra; quy định tổ chức và hoạt động của tổ chức lưu vực sông.

Điều 73. Thẩm quyền cấp, gia hạn, điều chỉnh, đình chỉ, thu hồi giấy phép về tài nguyên nước

1. Bộ Tài nguyên và Môi trường, Ủy ban nhân dân cấp tỉnh thực hiện việc cấp, gia hạn, điều chỉnh, đình chỉ, thu hồi giấy phép về tài nguyên nước.

2. Chính phủ quy định trình tự, thủ tục và quy định cụ thể thẩm quyền cấp, gia hạn, điều chỉnh, đình chỉ, thu hồi giấy phép về tài nguyên nước.

Điều 74. Hội đồng quốc gia về tài nguyên nước

1. Hội đồng quốc gia về tài nguyên nước do Chính phủ thành lập để tư vấn cho Chính phủ, Thủ tướng Chính phủ trong những quyết định quan trọng về tài nguyên nước thuộc nhiệm vụ, quyền hạn của Chính phủ, Thủ tướng Chính phủ.

2. Thủ tướng Chính phủ quy định nhiệm vụ, quyền hạn của Hội đồng quốc gia về tài nguyên nước.

CHƯƠNG IX
THANH TRA CHUYÊN NGÀNH TÀI NGUYÊN NƯỚC,
GIẢI QUYẾT TRANH CHẤP VỀ TÀI NGUYÊN NƯỚC

Điều 75. Thanh tra chuyên ngành tài nguyên nước

1. Thanh tra Bộ Tài nguyên và Môi trường, Thanh tra Sở Tài nguyên và Môi trường và cơ quan thực hiện nhiệm vụ quản lý nhà nước về tài nguyên nước thực hiện chức năng thanh tra chuyên ngành tài nguyên nước.

2. Tổ chức và hoạt động của thanh tra chuyên ngành tài nguyên nước tuân theo quy định của Luật này và quy định của pháp luật về thanh tra.

Điều 76. Giải quyết tranh chấp về tài nguyên nước

1. Hòa giải tranh chấp về tài nguyên nước được thực hiện như sau:

a) Nhà nước khuyến khích các bên tự hòa giải các tranh chấp về tài nguyên nước;

b) Nhà nước khuyến khích giải quyết tranh chấp về tài nguyên nước giữa cá nhân, hộ gia đình với nhau thông qua hòa giải tại cơ sở theo quy định của pháp luật về hòa giải ở cơ sở;

c) Ủy ban nhân dân cấp xã tổ chức hoà giải các tranh chấp về tài nguyên nước trên địa bàn khi có đề nghị của các bên tranh chấp.

2. Ủy ban nhân dân cấp huyện có trách nhiệm giải quyết tranh chấp về khai thác, sử dụng tài nguyên nước, xả nước thải vào nguồn nước thuộc trường hợp không phải xin cấp giấy phép; trường hợp không đồng ý với quyết định giải quyết tranh chấp thì các bên tranh chấp có quyền khiếu nại đến Ủy ban nhân dân cấp tỉnh hoặc khởi kiện tại Toà án theo quy định của pháp luật.

3. Ủy ban nhân dân cấp tỉnh có trách nhiệm sau đây:

a) Giải quyết tranh chấp phát sinh trong việc khai thác, sử dụng tài nguyên nước, xả nước thải vào nguồn nước đối với các trường hợp thuộc thẩm quyền cấp giấy phép của mình; trường hợp không đồng ý với quyết định giải quyết tranh chấp thì các bên tranh chấp có quyền khởi kiện tại Toà án theo quy định của pháp luật;

b) Giải quyết tranh chấp về tài nguyên nước giữa Ủy ban nhân dân cấp huyện với nhau;

c) Giải quyết tranh chấp đã có quyết định giải quyết của Ủy ban nhân dân cấp huyện nhưng các bên tranh chấp không đồng ý.

4. Bộ Tài nguyên và Môi trường có trách nhiệm sau đây:

a) Giải quyết tranh chấp phát sinh trong việc khai thác, sử dụng tài nguyên nước, xả nước thải vào nguồn nước đối với các trường hợp thuộc thẩm quyền cấp giấy phép của mình; trường hợp không đồng ý với quyết định giải quyết tranh chấp của Bộ Tài nguyên và Môi trường thì có quyền khởi kiện tại Toà án theo quy định của pháp luật;

b) Giải quyết tranh chấp khác về tài nguyên nước giữa các tỉnh, thành phố trực thuộc trung ương.

5. Yêu cầu về bồi thường thiệt hại liên quan đến giải quyết tranh chấp về tài nguyên nước được thực hiện theo quy định của pháp luật về dân sự và pháp luật về trách nhiệm bồi thường của nhà nước.

CHƯƠNG X
ĐIỀU KHOẢN THI HÀNH

Điều 77. Điều khoản chuyển tiếp

Kể từ ngày Luật này có hiệu lực, việc hành nghề khoan nước dưới đất, thăm dò, khai thác, sử dụng tài nguyên nước, xả nước thải vào nguồn nước được thực hiện như sau:

1. Tổ chức, cá nhân được cấp giấy phép theo quy định của Luật tài nguyên nước số 08/1998/QH10 thì được tiếp tục thực hiện đến hết thời hạn ghi trong giấy phép.

2. Tổ chức, cá nhân đang thực hiện khai thác tài nguyên nước phải nộp tiền cấp quyền khai thác tài nguyên nước theo quy định của Luật này đối với phần còn lại của thời hạn ghi trong giấy phép.

Điều 78. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2013.

Luật tài nguyên nước số 08/1998/QH10 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 79. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XIII, kỳ họp thứ 3 thông qua ngày 21 tháng 6 năm 2012.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Sinh Hùng


QUỐC HỘI

Luật số: 46/2010/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh ph úc

LUẬT NGÂN HÀNG NHÀ NƯỚC VIỆT NAM.

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;
Quốc hội ban hành Luật Ngân hàng Nhà nước Việt Nam.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về tổ chức và hoạt động của Ngân hàng Nhà nước Việt Nam.

Điều 2. Vị trí và chức năng của Ngân hàng Nhà nước Việt Nam

1. Ngân hàng Nhà nước Việt Nam (sau đây gọi là Ngân hàng Nhà nước) là cơ quan ngang bộ của Chính phủ, là Ngân hàng trung ương của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Ngân hàng Nhà nước là pháp nhân, có vốn pháp định thuộc sở hữu nhà nước, có trụ sở chính tại Thủ đô Hà Nội.

3. Ngân hàng Nhà nước thực hiện chức năng quản lý nhà nước về tiền tệ, hoạt động ngân hàng và ngoại hối (sau đây gọi là tiền tệ và ngân hàng); thực hiện chức năng của Ngân hàng trung ương về phát hành tiền, ngân hàng của các tổ chức tín dụng và cung ứng dịch vụ tiền tệ cho Chính phủ.

Điều 3. Chính sách tiền tệ quốc gia và thẩm quyền quyết định chính sách tiền tệ quốc gia

1. Chính sách tiền tệ quốc gia là các quyết định về tiền tệ ở tầm quốc gia của cơ quan nhà nước có thẩm quyền, bao gồm quyết định mục tiêu ổn định giá trị đồng tiền biểu hiện bằng chỉ tiêu lạm phát, quyết định sử dụng các công cụ và biện pháp để thực hiện mục tiêu đề ra.

2. Quốc hội quyết định chỉ tiêu lạm phát hằng năm được thể hiện thông qua việc quyết định chỉ số giá tiêu dùng và giám sát việc thực hiện chính sách tiền tệ quốc gia.

3. Chủ tịch nước thực hiện nhiệm vụ, quyền hạn do Hiến pháp và pháp luật quy định trong việc đàm phán, ký kết, gia nhập điều ước quốc tế nhân danh Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam về lĩnh vực tiền tệ và ngân hàng.

4. Chính phủ trình Quốc hội quyết định chỉ tiêu lạm phát hằng năm. Thủ tướng Chính phủ, Thống đốc Ngân hàng Nhà nước quyết định việc sử dụng các công cụ và biện pháp điều hành để thực hiện mục tiêu chính sách tiền tệ quốc gia theo quy định của Chính phủ.

Điều 4. Nhiệm vụ, quyền hạn của Ngân hàng Nhà nước

1. Hoạt động của Ngân hàng Nhà nước nhằm ổn định giá trị đồng tiền; bảo đảm an toàn hoạt động ngân hàng và hệ thống các tổ chức tín dụng; bảo đảm sự an toàn, hiệu quả của hệ thống thanh toán qu ố c gia; góp phần thúc đẩy phát triển kinh tế – xã hội theo định hướng xã hội chủ nghĩa.

2. Tham gia xây dựng chiến lược và kế hoạch phát triển kinh tế – xã hội của đất nước.

3. Xây dựng chiến lược phát triển ngành ngân hàng trình cơ quan nhà nước có thẩm quyền phê duyệt và tổ chức thực hiện.

4. Ban hành hoặc trình cơ quan nhà nước có thẩm quyền ban hành văn bản quy phạm pháp luật về tiền tệ và ngân hàng; tuyên truyền, phổ biến và kiểm tra theo thẩm quyền văn bản quy phạm pháp luật về tiền tệ và ngân hàng.

5. Xây dựng chỉ tiêu lạm phát hằng năm để Chính phủ trình Quốc hội quyết định và tổ chức thực hiện.

6. Tổ chức, điều hành và phát triển thị trường tiền tệ.

7. Tổ chức hệ thống thống kê, dự báo về tiền tệ và ngân hàng; công khai thông tin về tiền tệ và ngân hàng theo quy định của pháp luật.

8. Tổ chức in, đúc, bảo quản, vận chuyển tiền giấy, tiền kim loại; thực hiện nghiệp vụ phát hành, thu hồi, thay thế và tiêu huỷ tiền giấy, tiền kim loại.

9. Cấp, sửa đổi, bổ sung, thu hồi giấy phép thành lập và hoạt động của tổ chức tín dụng, giấy phép thành lập chi nhánh ngân hàng nước ngoài, giấy phép thành lập văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng; cấp, thu hồi giấy phép hoạt động cung ứng dịch vụ trung gian thanh toán cho các tổ chức không phải là ngân hàng; cấp, thu hồi giấy phép hoạt động cung ứng dịch vụ thông tin tín dụng cho các tổ chức; chấp thuận việc mua, bán, chia, tách, hợp nhất, sáp nhập và giải thể tổ chức tín dụng theo quy định của pháp luật.

10. Thực hiện đại diện chủ sở hữu phần vốn của Nhà nước tại doanh nghiệp thực hiện chức năng, nhiệm vụ của Ngân hàng Nhà nước, tổ chức tín dụng có vốn nhà nước theo quy định của pháp luật; được sử dụng vốn pháp định để góp vốn thành lập doanh nghiệp đặc thù nhằm thực hiện chức năng, nhiệm vụ của Ngân hàng Nhà nước theo quyết định của Thủ tướng Chính phủ.

11. Kiểm tra, thanh tra, giám sát ngân hàng; xử lý vi phạm pháp luật về tiền tệ và ngân hàng theo quy định của pháp luật.

12. Quyết định áp dụng biện pháp xử lý đặc biệt đối với tổ chức tín dụng vi phạm nghiêm trọng các quy định của pháp luật về tiền tệ và ngân hàng, gặp khó khăn về tài chính, có nguy cơ gây mất an toàn cho hệ thống ngân hàng, gồm mua cổ phần của tổ chức tín dụng; đình chỉ, tạm đình chỉ, miễn nhiệm chức vụ người quản lý, người điều hành của tổ chức tín dụng; quyết định sáp nhập, hợp nhất, giải thể tổ chức tín dụng; đặt tổ chức tín dụng vào tình trạng kiểm soát đặc biệt; thực hiện nhiệm vụ, quyền hạn của mình theo quy định của pháp luật về phá sản đối với tổ chức tín dụng.

13. Chủ trì, phối hợp với các cơ quan hữu quan xây dựng chính sách, kế hoạch và tổ chức thực hiện phòng, chống rửa tiền.

14. Thực hiện quản lý nhà nước về bảo hiểm tiền gửi theo quy định của pháp luật về bảo hiểm tiền gửi.

15. Chủ trì lập, theo dõi, dự báo và phân tích kết quả thực hiện cán cân thanh toán quốc tế.

16. Tổ chức, quản lý, giám sát hệ thống thanh toán quốc gia, cung ứng dịch vụ thanh toán cho các ngân hàng; tham gia tổ chức và giám sát sự vận hành của các hệ thống thanh toán trong nền kinh tế.

17. Quản lý nhà nước về ngoại hối, hoạt động ngoại hối và hoạt động kinh doanh vàng.

18. Quản lý Dự trữ ngoại hối nhà nước.

19. Quản lý việc vay, trả nợ, cho vay và thu hồi nợ nước ngoài theo quy định của pháp luật.

20. Chủ trì, phối hợp với cơ quan có liên quan chuẩn bị nội dung, tiến hành đàm phán, ký kết điều ước quốc tế với tổ chức tài chính, tiền tệ quốc tế mà Ngân hàng Nhà nước là đại diện và là đại diện chính thức của người vay quy định tại điều ước quốc tế theo phân công, uỷ quyền của Chủ tịch nước hoặc Chính phủ.

21. Tổ chức thực hiện hợp tác quốc tế về tiền tệ và ngân hàng.

22. Đại diện cho Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam tại các tổ chức tiền tệ và ngân hàng quốc tế.

23. Tổ chức hệ thống thông tin tín dụng và cung ứng dịch vụ thông tin tín dụng; thực hiện chức năng quản lý nhà nước đối với các tổ chức hoạt động thông tin tín dụng.

24. Làm đại lý và thực hiện các dịch vụ ngân hàng cho Kho bạc Nhà nước.

25. Tham gia với Bộ Tài chính về việc phát hành trái phiếu Chính phủ, trái phiếu do Chính phủ bảo lãnh.

26. Tổ chức đào tạo, bồi dưỡng nghiệp vụ về tiền tệ và ngân hàng; nghiên cứu, ứng dụng khoa học và công nghệ ngân hàng.

27. Nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 5. Trách nhiệm của bộ, cơ quan ngang bộ, Uỷ ban nhân dân các cấp

Bộ, cơ quan ngang bộ, Uỷ ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình phối hợp với Ngân hàng Nhà nước trong việc quản lý nhà nước về tiền tệ và ngân hàng.

Điều 6. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Hoạt động ngân hàng là việc kinh doanh, cung ứng thường xuyên một hoặc một số nghiệp vụ sau đây:

a) Nhận tiền gửi;

b) Cấp tín dụng;

c) Cung ứng dịch vụ thanh toán qua tài khoản.

2. Ngoại hối bao gồm:

a) Đồng tiền của quốc gia khác hoặc đồng tiền chung châu Âu và đồng tiền chung khác được sử dụng trong thanh toán quốc tế và khu vực (sau đây gọi là ngoại tệ);

b) Phương tiện thanh toán bằng ngoại tệ, gồm séc, thẻ thanh toán, hối phiếu đòi nợ, hối phiếu nhận nợ và các phương tiện thanh toán khác;

c) Các loại giấy tờ có giá bằng ngoại tệ, gồm trái phiếu Chính phủ, trái phiếu công ty, kỳ phiếu, cổ phiếu và các loại giấy tờ có giá khác;

d) Vàng thuộc Dự trữ ngoại hối nhà nước, trên tài khoản ở nước ngoài của người cư trú; vàng dưới dạng khối, thỏi, hạt, miếng trong trường hợp mang vào và mang ra khỏi lãnh thổ Việt Nam;

đ) Đồng tiền của nước Cộng hoà xã hội chủ nghĩa Việt Nam trong trường hợp chuyển vào và chuyển ra khỏi lãnh thổ Việt Nam hoặc được sử dụng trong thanh toán quốc tế.

3. Hoạt động ngoại hối là hoạt động của người cư trú, người không cư trú trong các giao dịch vãng lai, giao dịch vốn, sử dụng ngoại hối trên lãnh thổ Việt Nam, hoạt động cung ứng dịch vụ ngoại hối và các giao dịch khác liên quan đến ngoại hối.

4. Dự trữ ngoại hối nhà nước là tài sản bằng ngoại hối được thể hiện trong Bảng cân đối tiền tệ của Ngân hàng Nhà nước.

5. Tỷ giá hối đoái của đồng Việt Nam là giá của một đơn vị tiền tệ nước ngoài tính bằng đơn vị tiền tệ của Việt Nam.

6. Thị trường tiền tệ là nơi giao dịch ngắn hạn về vốn.

7. Giao dịch ngắn hạn là giao dịch với kỳ hạn dưới 12 tháng các giấy tờ có giá.

8. Giấy tờ có giá là bằng chứng xác nhận nghĩa vụ trả nợ giữa tổ chức phát hành giấy tờ có giá với người sở hữu giấy tờ có giá trong một thời hạn nhất định, điều kiện trả lãi và các điều kiện khác.

9. Hệ thống thanh toán quốc gia là hệ thống thanh toán liên ngân hàng do Ngân hàng Nhà nước tổ chức, quản lý, vận hành.

10. Dịch vụ trung gian thanh toán là hoạt động làm trung gian kết nối, truyền dẫn và xử lý dữ liệu điện tử các giao dịch thanh toán giữa tổ chức cung ứng dịch vụ thanh toán và người sử dụng dịch vụ thanh toán.

11. Thanh tra ngân hàng là hoạt động thanh tra của Ngân hàng Nhà nước đối với các đối tượng thanh tra ngân hàng trong việc chấp hành pháp luật về tiền tệ và ngân hàng.

12. Giám sát ngân hàng là hoạt động của Ngân hàng Nhà nước trong việc thu thập, tổng hợp, phân tích thông tin về đối tượng giám sát ngân hàng thông qua hệ thống thông tin, báo cáo nhằm phòng ngừa, phát hiện, ngăn chặn và xử lý kịp thời rủi ro gây mất an toàn hoạt động ngân hàng, vi phạm quy định an toàn hoạt động ngân hàng và các quy định khác của pháp luật có liên quan.

Chương II

TỔ CHỨC CỦA NGÂN HÀNG NHÀ NƯỚC

Điều 7. Tổ chức của Ngân hàng Nhà nước

1. Ngân hàng Nhà nước được tổ chức thành hệ thống tập trung, thống nhất, gồm bộ máy điều hành và các đơn vị hoạt động nghiệp vụ tại trụ sở chính, chi nhánh, văn phòng đại diện, đơn vị trực thuộc khác.

2. Cơ cấu tổ chức của Ngân hàng Nhà nước do Chính phủ quy định.

3. Cơ cấu tổ chức, nhiệm vụ, quyền hạn của các đơn vị thuộc Ngân hàng Nhà nước do Thống đốc Ngân hàng Nhà nước quy định, trừ trường hợp quy định tại khoản 2 Điều 49 của Luật này.

4. Thống đốc Ngân hàng Nhà nước quyết định thành lập, chấm dứt hoạt động của chi nhánh, văn phòng đại diện, các ban, hội đồng tư vấn về các vấn đề liên quan đến chức năng, nhiệm vụ của Ngân hàng Nhà nước; quyết định thành lập, chấm dứt hoạt động theo thẩm quyền các đơn vị trực thuộc Ngân hàng Nhà nước hoạt động trong các lĩnh vực đào tạo, bồi dưỡng nghiệp vụ ngân hàng, nghiên cứu, thông tin, lý luận khoa học ngân hàng, cung cấp dịch vụ liên quan đến hoạt động kho quỹ, dịch vụ công nghệ tin học ngân hàng và thanh toán, dịch vụ thông tin tín dụng.

Điều 8. Lãnh đạo, điều hành Ngân hàng Nhà nước

1. Thống đốc Ngân hàng Nhà nước là thành viên của Chính phủ, là người đứng đầu và lãnh đạo Ngân hàng Nhà nước; chịu trách nhiệm trước Thủ tướng Chính phủ, trước Quốc hội về quản lý nhà nước trong lĩnh vực tiền tệ và ngân hàng.

2. Thống đốc Ngân hàng Nhà nước có các nhiệm vụ, quyền hạn sau đây:

a) Tổ chức và chỉ đạo thực hiện chính sách tiền tệ quốc gia theo thẩm quyền;

b) Tổ chức và chỉ đạo thực hiện nhiệm vụ, quyền hạn của Ngân hàng Nhà nước theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

c) Đại diện pháp nhân của Ngân hàng Nhà nước.

Điều 9. Cán bộ, công chức của Ngân hàng Nhà nước

Việc tuyển dụng, sử dụng, quản lý cán bộ, công chức Ngân hàng Nhà nước về nguyên tắc thực hiện theo quy định của Luật cán bộ, công chức. Thủ tướng Chính phủ quy định cơ chế tuyển dụng, chế độ đãi ngộ cán bộ, công chức phù hợp với hoạt động nghiệp vụ đặc thù của Ngân hàng Nhà nước.

Chương III

HOẠT ĐỘNG CỦA NGÂN HÀNG NHÀ NƯỚC

Mục 1. THỰC HIỆN CHÍNH SÁCH TIỀN TỆ QUỐC GIA

Điều 10. Công cụ thực hiện chính sách tiền tệ quốc gia

Thống đốc Ngân hàng Nhà nước quyết định việc sử dụng công cụ thực hiện chính sách tiền tệ quốc gia, bao gồm tái cấp vốn, lãi suất, tỷ giá hối đoái, dự trữ bắt buộc, nghiệp vụ thị trường mở và các công cụ, biện pháp khác theo quy định của Chính phủ.

Điều 11. Tái cấp vốn

1. Tái cấp vốn là hình thức cấp tín dụng của Ngân hàng Nhà nước nhằm cung ứng vốn ngắn hạn và phương tiện thanh toán cho tổ chức tín dụng.

2. Ngân hàng Nhà nước quy định và thực hiện việc tái cấp vốn cho tổ chức tín dụng theo các hình thức sau đây:

a) Cho vay có bảo đảm bằng cầm cố giấy tờ có giá;

b) Chiết khấu giấy tờ có giá;

c) Các hình thức tái cấp vốn khác.

Điều 12. Lãi suất

1. Ngân hàng Nhà nước công bố lãi suất tái cấp vốn, lãi suất cơ bản và các loại lãi suất khác để điều hành chính sách tiền tệ, chống cho vay nặng lãi.

2. Trong trường hợp thị trường tiền tệ có diễn biến bất thường, Ngân hàng Nhà nước quy định cơ chế điều hành lãi suất áp dụng trong quan hệ giữa các tổ chức tín dụng với nhau và với khách hàng, các quan hệ tín dụng khác.

Điều 13. Tỷ giá hối đoái

1. Tỷ giá hối đoái của đồng Việt Nam được hình thành trên cơ sở cung cầu ngoại tệ trên thị trường có sự điều tiết của Nhà nước.

2. Ngân hàng Nhà nước công bố tỷ giá hối đoái, quyết định chế độ tỷ giá, cơ chế điều hành tỷ giá.

Điều 14. Dự trữ bắt buộc

Dự trữ bắt buộc là số tiền mà tổ chức tín dụng phải gửi tại Ngân hàng Nhà nước để thực hiện chính sách tiền tệ quốc gia.

2. Ngân hàng Nhà nước quy định tỷ lệ dự trữ bắt buộc đối với từng loại hình tổ chức tín dụng và từng loại tiền gửi tại tổ chức tín dụng nhằm thực hiện chính sách tiền tệ quốc gia.

3. Ngân hàng Nhà nước quy định việc trả lãi đối với tiền gửi dự trữ bắt buộc, tiền gửi vượt dự trữ bắt buộc của từng loại hình tổ chức tín dụng đối với từng loại tiền gửi.

Điều 15. Nghiệp vụ thị trường mở

1. Ngân hàng Nhà nước thực hiện nghiệp vụ thị trường mở thông qua việc mua, bán giấy tờ có giá đối với tổ chức tín dụng.

2. Ngân hàng Nhà nước quy định loại giấy tờ có giá được phép giao dịch thông qua nghiệp vụ thị trường mở.

Điều 16. Đơn vị tiền

Mục 2. PHÁT HÀNH TIỀN GIẤY, TIỀN KIM LOẠI

Đơn vị tiền của nước Cộng hoà xã hội chủ nghĩa Việt Nam là "Đồng", ký hiệu quốc gia là "đ", ký hiệu quốc tế là "VND", một đồng bằng mười hào, một hào bằng mười xu.

Điều 17. Phát hành tiền giấy, tiền kim loại

1. Ngân hàng Nhà nước là cơ quan duy nhất phát hành tiền giấy, tiền kim loại của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Tiền giấy, tiền kim loại do Ngân hàng Nhà nước phát hành là phương tiện thanh toán hợp pháp trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam.

3. Ngân hàng Nhà nước bảo đảm cung ứng đủ số lượng và cơ cấu tiền giấy, tiền kim loại cho nền kinh tế.

4. Tiền giấy, tiền kim loại phát hành vào lưu thông là tài sản "Nợ" đối với nền kinh tế và được cân đối bằng tài sản "Có" của Ngân hàng Nhà nước.

Điều 18. Thiết kế, in, đúc, bảo quản, vận chuyển, phát hành tiền vào lưu thông, tiêu huỷ tiền

1. Ngân hàng Nhà nước thiết kế mệnh giá, kích thước, trọng lượng, hình vẽ, hoa văn và các đặc điểm khác của tiền trình Thủ tướng Chính phủ phê duyệt.

2. Ngân hàng Nhà nước tổ chức thực hiện việc in, đúc, bảo quản, vận chuyển, phát hành tiền vào lưu thông, tiêu huỷ tiền.

Điều 19. Xử lý tiền rách nát, hư hỏng

Ngân hàng Nhà nước quy định tiêu chuẩn phân loại tiền rách nát, hư hỏng; đổi, thu hồi các loại tiền rách nát, hư hỏng do quá trình lưu thông; không đổi những đồng tiền rách nát, hư hỏng do hành vi huỷ hoại.

Điều 20. Thu hồi, thay thế tiền

Ngân hàng Nhà nước thu hồi và rút khỏi lưu thông các loại tiền không còn thích hợp và phát hành các loại tiền khác thay thế. Các loại tiền thu hồi được đổi lấy các loại tiền khác với giá trị tương đương trong thời hạn do Ngân hàng Nhà nước quy định. Sau thời hạn thu hồi, các loại tiền thuộc diện thu hồi không còn giá trị lưu hành.

Điều 21. Tiền mẫu, tiền lưu niệm

Ngân hàng Nhà nước tổ chức thực hiện việc thiết kế, in, đúc, bán ở trong nước và nước ngoài các loại tiền mẫu, tiền lưu niệm phục vụ cho mục đích sưu tập hoặc mục đích khác theo quy định của Thủ tướng Chính phủ.

Điều 22. Ban hành, kiểm tra nghiệp vụ phát hành tiền

1. Chính phủ ban hành quy định về nghiệp vụ phát hành tiền, bao gồm việc in, đúc, bảo quản, vận chuyển, phát hành, thu hồi, thay thế, tiêu huỷ tiền, chi phí cho các hoạt động nghiệp vụ phát hành tiền.

2. Bộ Tài chính kiểm tra việc thực hiện nghiệp vụ in, đúc và tiêu huỷ tiền.

Điều 23. Các hành vi bị cấm

1. Làm tiền giả; vận chuyển, tàng trữ, lưu hành tiền giả.

2. Huỷ hoại đồng tiền trái pháp luật.

3. Từ chối nhận, lưu hành đồng tiền đủ tiêu chuẩn lưu thông do Ngân hàng Nhà nước phát hành.

4. Các hành vi bị cấm khác theo quy định của pháp luật.

Mục 3. CHO VAY, BẢO LÃNH, TẠM ỨNG CHO NGÂN SÁCH

Điều 24. Cho vay

1. Ngân hàng Nhà nước cho tổ chức tín dụng vay ngắn hạn theo quy định tại điểm a khoản 2

Điều 11 của Luật này.

2. Ngân hàng Nhà nước xem xét, quyết định cho vay đặc biệt đối với tổ chức tín dụng trong các trường hợp sau đây:

a) Tổ chức tín dụng lâm vào tình trạng mất khả năng chi trả, đe doạ sự ổn định của hệ thống các tổ chức tín dụng;

b) Tổ chức tín dụng có nguy cơ mất khả năng chi trả do sự cố nghiêm trọng khác.

3. Ngân hàng Nhà nước không cho vay đối với cá nhân, tổ chức không phải là tổ chức tín dụng quy định tại khoản 1 và khoản 2 Điều này.

Điều 25. Bảo lãnh

Ngân hàng Nhà nước không bảo lãnh cho tổ chức, cá nhân vay vốn, trừ trường hợp bảo lãnh cho tổ chức tín dụng vay vốn nước ngoài theo quyết định của Thủ tướng Chính phủ.

Điều 26. Tạm ứng cho ngân sách nhà nước

Ngân hàng Nhà nước tạm ứng cho ngân sách trung ương để xử lý thiếu hụt tạm thời quỹ ngân sách nhà nước theo quyết định của Thủ tướng Chính phủ. Khoản tạm ứng này phải được hoàn trả trong năm ngân sách, trừ trường hợp đặc biệt do Uỷ ban thường vụ Quốc hội quyết định.

Mục 4. HOẠT ĐỘNG THANH TOÁN VÀ NGÂN QUỸ

Điều 27. Mở tài khoản và thực hiện giao dịch trên tài khoản

1. Ngân hàng Nhà nước được mở tài khoản và thực hiện giao dịch trên tài khoản ở ngân hàng nước ngoài, tổ chức tiền tệ, ngân hàng quốc tế.

2. Ngân hàng Nhà nước mở tài khoản và thực hiện giao dịch cho tổ chức tín dụng.

3. Kho bạc Nhà nước mở tài khoản tại Ngân hàng Nhà nước. Ở tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh không có chi nhánh của Ngân hàng Nhà nước, việc thực hiện các giao dịch cho Kho bạc Nhà nước theo quy định của Ngân hàng Nhà nước.

Điều 28. Tổ chức, quản lý, vận hành, giám sát hệ thống thanh toán quốc gia

1. Ngân hàng Nhà nước tổ chức, quản lý, vận hành, giám sát hệ thống thanh toán quốc gia.

2. Ngân hàng Nhà nước thực hiện việc quản lý các phương tiện thanh toán trong nền kinh tế.

Điều 29. Dịch vụ ngân quỹ

Ngân hàng Nhà nước cung ứng dịch vụ ngân quỹ thông qua việc thu, chi tiền cho chủ tài khoản, vận chuyển, kiểm đếm, phân loại và xử lý tiền trong lưu thông.

Điều 30. Đại lý cho Kho bạc Nhà nước

Ngân hàng Nhà nước làm đại lý cho Kho bạc Nhà nước trong việc tổ chức đấu thầu, phát hành, lưu ký và thanh toán tín phiếu kho bạc, trái phiếu kho bạc.

Mục 5. QUẢN LÝ NGOẠI HỐI VÀ HOẠT ĐỘNG NGOẠI HỐI

Điều 31. Nhiệm vụ, quyền hạn của Ngân hàng Nhà nước về quản lý ngoại hối và hoạt động ngoại hối

1. Quản lý ngoại hối và sử dụng ngoại hối trên lãnh thổ Việt Nam theo quy định của pháp luật.

2. Tổ chức và phát triển thị trường ngoại tệ.

3. Cấp, thu hồi giấy phép hoạt động ngoại hối cho tổ chức tín dụng, các tổ chức khác có hoạt động ngoại hối.

4. Trình Thủ tướng Chính phủ quyết định biện pháp hạn chế giao dịch ngoại hối để bảo đảm an ninh tài chính, tiền tệ quốc gia.

5. Tổ chức, quản lý, tham gia thị trường ngoại tệ liên ngân hàng.

6. Nhiệm vụ, quyền hạn khác về quản lý ngoại hối và hoạt động ngoại hối theo quy định của pháp luật.

Điều 32. Quản lý Dự trữ ngoại hối nhà nước

1. Dự trữ ngoại hối nhà nước bao gồm:

a) Ngoại tệ tiền mặt, tiền gửi bằng ngoại tệ ở nước ngoài;

b) Chứng khoán, giấy tờ có giá khác bằng ngoại tệ do Chính phủ, tổ chức nước ngoài, tổ chức quốc tế phát hành;

c) Quyền rút vốn đặc biệt, dự trữ tại Quỹ tiền tệ quốc tế;

d) Vàng do Ngân hàng Nhà nước quản lý;

đ) Các loại ngoại hối khác của Nhà nước.

2. Ngân hàng Nhà nước quản lý Dự trữ ngoại hối nhà nước theo quy định của pháp luật về ngoại hối nhằm thực hiện chính sách tiền tệ quốc gia, bảo đảm khả năng thanh toán quốc tế và bảo toàn Dự trữ ngoại hối nhà nước.

3. Thủ tướng Chính phủ quyết định việc sử dụng Dự trữ ngoại hối nhà nước cho nhu cầu đột xuất, cấp bách của Nhà nước; trường hợp sử dụng Dự trữ ngoại hối nhà nước dẫn đến thay đổi dự toán ngân sách thì thực hiện theo quy định của Luật ngân sách nhà nước.

4. Ngân hàng Nhà nước báo cáo Thủ tướng Chính phủ theo định kỳ và đột xuất về quản lý Dự trữ ngoại hối nhà nước.

5. Bộ Tài chính kiểm tra việc quản lý Dự trữ ngoại hối nhà nước do Ngân hàng Nhà nước thực hiện theo quy định của Chính phủ.

Điều 33. Hoạt động ngoại hối của Ngân hàng Nhà nước

Ngân hàng Nhà nước thực hiện việc mua, bán ngoại hối trên thị trường trong nước vì mục tiêu chính sách tiền tệ quốc gia; mua, bán ngoại hối trên thị trường quốc tế và thực hiện giao dịch ngoại hối khác theo quy định của Thủ tướng Chính phủ.

Điều 34. Mua, bán ngoại tệ giữa Dự trữ ngoại hối nhà nước với ngân sách nhà nước

Thủ tướng Chính phủ quy định mức ngoại tệ Bộ Tài chính được giữ lại từ nguồn thu ngân sách để chi các khoản chi ngoại tệ thường xuyên của ngân sách nhà nước. Số ngoại tệ còn lại Bộ Tài chính bán cho Dự trữ ngoại hối nhà nước tập trung tại Ngân hàng Nhà nước.

Mục 6. HOẠT ĐỘNG THÔNG TIN, BÁO CÁO

Điều 35. Trách nhiệm cung cấp thông tin cho Ngân hàng Nhà nước

1. Tổ chức, cá nhân có trách nhiệm cung cấp thông tin cho Ngân hàng Nhà nước để xây dựng Bảng cân đối tiền tệ, xây dựng cán cân thanh toán của Việt Nam và đánh giá, dự báo xu hướng phát triển của thị trường tiền tệ nhằm phục vụ việc xây dựng và điều hành chính sách tiền tệ quốc gia, công tác quản lý ngoại hối.

2. Các tổ chức tín dụng có trách nhiệm cung cấp thông tin, số liệu thống kê theo yêu cầu của Ngân hàng Nhà nước để đánh giá, thanh tra, giám sát tình hình hoạt động của hệ thống các tổ chức tín dụng và của từng tổ chức tín dụng.

3. Thống đốc Ngân hàng Nhà nước quy định đối tượng, quy trình, phạm vi, loại thông tin, kỳ hạn và phương thức cung cấp thông tin quy định tại khoản 1 và khoản 2 Điều này.

Điều 36. Nguyên tắc cung cấp thông tin

Thông tin do tổ chức, cá nhân cung cấp cho Ngân hàng Nhà nước phải bảo đảm chính xác, trung thực, đầy đủ, kịp thời.

Điều 37. Nhiệm vụ của Ngân hàng Nhà nước về hoạt động thông tin

1. Trong hoạt động thông tin, Ngân hàng Nhà nước có các nhiệm vụ sau đây:

a) Tổ chức thu nhận, sử dụng, lưu trữ, cung cấp và công bố thông tin phù hợp với quy định của pháp luật;

b) Tổ chức, giám sát việc cung cấp thông tin tín dụng của khách hàng có quan hệ với tổ chức tín dụng cho tổ chức tín dụng;

c) Hướng dẫn việc cung cấp thông tin và đôn đốc, kiểm tra việc thực hiện cung cấp thông tin của tổ chức, cá nhân theo quy định của pháp luật.

2. Ngân hàng Nhà nước có trách nhiệm công bố theo thẩm quyền các thông tin sau đây:

a) Chủ trương, chính sách, pháp luật về tiền tệ và ngân hàng;

b) Quyết định điều hành của Thống đốc Ngân hàng Nhà nước về tiền tệ và ngân hàng;

c) Tình hình diễn biến tiền tệ và ngân hàng;

d) Thông báo liên quan đến việc thành lập, mua, bán, chia, tách, hợp nhất, sáp nhập, phá sản hoặc giải thể tổ chức tín dụng;

đ) Kết quả tài chính và hoạt động của Ngân hàng Nhà nước theo quy định của pháp luật.

Điều 38. Bảo vệ bí mật thông tin

1. Ngân hàng Nhà nước có trách nhiệm lập danh mục, thay đổi độ mật, giải mật bí mật nhà nước về lĩnh vực tiền tệ và ngân hàng gửi cơ quan nhà nước có thẩm quyền quyết định; bảo vệ bí mật của Ngân hàng Nhà nước và của tổ chức, cá nhân theo quy định của pháp luật.

2. Ngân hàng Nhà nước được quyền từ chối yêu cầu của tổ chức, cá nhân về việc cung cấp thông tin mật về tiền tệ và ngân hàng, trừ trường hợp theo yêu cầu của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

3. Cán bộ, công chức Ngân hàng Nhà nước phải giữ bí mật thông tin hoạt động nghiệp vụ của Ngân hàng Nhà nước, của các tổ chức tín dụng và bí mật tiền gửi của tổ chức, cá nhân theo quy định của pháp luật.

Điều 39. Thống kê, phân tích, dự báo tiền tệ

Ngân hàng Nhà nước tổ chức thống kê, thu thập thông tin về kinh tế, tiền tệ và ngân hàng trong nước và nước ngoài phục vụ việc nghiên cứu, phân tích và dự báo diễn biến tiền tệ để xây dựng và điều hành chính sách tiền tệ quốc gia.

Điều 40. Hoạt động báo cáo

1. Thủ tướng Chính phủ báo cáo hoặc ủy quyền cho Thống đốc Ngân hàng Nhà nước báo cáo Quốc hội kết quả thực hiện chính sách tiền tệ quốc gia hằng năm, báo cáo và giải trình về vấn đề được nêu ra trước Quốc hội, Ủy ban thường vụ Quốc hội và các cơ quan của Quốc hội; cung cấp kịp thời thông tin, tài liệu cần thiết cho cơ quan của Quốc hội khi được yêu cầu để giám sát thực hiện chính sách tiền tệ quốc gia.

2. Ngân hàng Nhà nước báo cáo Chính phủ các nội dung sau đây:

a) Tình hình diễn biến tiền tệ và ngân hàng theo định kỳ 06 tháng và hằng năm;

b) Báo cáo tài chính hằng năm đã được kiểm toán.

3. Ngân hàng Nhà nước cung cấp cho các bộ, cơ quan ngang bộ các báo cáo theo quy định của pháp luật.

Điều 41. Hoạt động xuất bản

Ngân hàng Nhà nước tổ chức xuất bản các ấn phẩm về tiền tệ và ngân hàng theo quy định của pháp luật.

Chương IV

TÀI CHÍNH, KẾ TOÁN CỦA NGÂN HÀNG NHÀ NƯỚC

Điều 42. Vốn pháp định

Vốn pháp định của Ngân hàng Nhà nước do ngân sách nhà nước cấp. Mức vốn pháp định của Ngân hàng Nhà nước do Thủ tướng Chính phủ quyết định.

Điều 43. Thu, chi tài chính

Thu, chi tài chính của Ngân hàng Nhà nước về nguyên tắc thực hiện theo quy định của Luật ngân sách nhà nước. Thủ tướng Chính phủ quy định những nội dung thu, chi tài chính phù hợp với hoạt động nghiệp vụ đặc thù của Ngân hàng Nhà nước.

Điều 44. Kết quả tài chính

Kết quả tài chính hằng năm của Ngân hàng Nhà nước được xác định bằng nguồn thu về hoạt động nghiệp vụ ngân hàng và các nguồn thu khác, sau khi trừ chi phí hoạt động và các khoản dự phòng rủi ro.

Điều 45. Các quỹ

Ngân hàng Nhà nước được trích từ kết quả tài chính hằng năm để lập các quỹ sau đây:

a) Quỹ thực hiện chính sách tiền tệ quốc gia;

b) Quỹ dự phòng tài chính;

c) Quỹ khác do Thủ tướng Chính phủ quyết định.

Mức trích lập và việc sử dụng các quỹ tại khoản 1 Điều này thực hiện theo quy định của Thủ tướng Chính phủ.

Kết quả tài chính của Ngân hàng Nhà nước sau khi trích lập các quỹ tại khoản 1 Điều này được nộp vào ngân sách nhà nước.

Điều 46. Hạch toán kế toán

Ngân hàng Nhà nước thực hiện hạch toán kế toán theo các chuẩn mực kế toán của Việt Nam và theo chế độ kế toán đặc thù của Ngân hàng trung ương theo quy định của Thủ tướng Chính phủ.

Điều 47. Kiểm toán

Báo cáo tài chính hằng năm của Ngân hàng Nhà nước được Kiểm toán Nhà nước kiểm toán và xác nhận.

Điều 48. Năm tài chính

Năm tài chính của Ngân hàng Nhà nước bắt đầu từ ngày 01 tháng 01 và kết thúc vào ngày 31 tháng 12 năm dương lịch.

Chương V

THANH TRA, GIÁM SÁT NGÂN HÀNG

Điều 49. Cơ quan thanh tra, giám sát ngân hàng

1. Cơ quan Thanh tra, giám sát ngân hàng là đơn vị thuộc cơ cấu tổ chức của Ngân hàng Nhà nước, thực hiện nhiệm vụ thanh tra, giám sát ngân hàng, phòng, chống rửa tiền.

2. Thủ tướng Chính phủ quy định cụ thể về tổ chức, nhiệm vụ, quyền hạn của Cơ quan Thanh tra, giám sát ngân hàng.

Điều 50. Mục đích thanh tra, giám sát ngân hàng

Thanh tra, giám sát ngân hàng nhằm góp phần bảo đảm sự phát triển an toàn, lành mạnh của hệ thống các tổ chức tín dụng và hệ thống tài chính; bảo vệ quyền và lợi ích hợp pháp của người gửi tiền và khách hàng của tổ chức tín dụng; duy trì và nâng cao lòng tin của công chúng đối với hệ thống các tổ chức tín dụng; bảo đảm việc chấp hành chính sách, pháp luật về tiền tệ và ngân hàng; góp phần nâng cao hiệu quả và hiệu lực quản lý nhà nước trong lĩnh vực tiền tệ và ngân hàng.

Điều 51. Nguyên tắc thanh tra, giám sát ngân hàng

1. Thanh tra, giám sát ngân hàng phải tuân theo pháp luật; bảo đảm chính xác, khách quan, trung thực, công khai, dân chủ, kịp thời; không làm cản trở hoạt động bình thường của cơ quan, tổ chức, cá nhân là đối tượng thanh tra, giám sát ngân hàng.

2. Kết hợp thanh tra, giám sát việc chấp hành chính sách, pháp luật về tiền tệ và ngân hàng với thanh tra, giám sát rủi ro trong hoạt động của đối tượng thanh tra, giám sát ngân hàng.

3. Thanh tra, giám sát ngân hàng được thực hiện theo nguyên tắc thanh tra, giám sát toàn bộ hoạt động của tổ chức tín dụng.

4. Thanh tra, giám sát ngân hàng được thực hiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan; trường hợp có sự khác nhau giữa quy định về thanh tra, giám sát ngân hàng của Luật này với quy định của luật khác thì thực hiện theo quy định của Luật này.

5. Thống đốc Ngân hàng Nhà nước quy định trình tự, thủ tục thanh tra, giám sát ngân hàng.

Điều 52. Đối tượng thanh tra ngân hàng

Ngân hàng Nhà nước thanh tra các đối tượng sau đây:

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng. Trong trường hợp cần thiết, Ngân hàng Nhà nước yêu cầu cơ quan nhà nước có thẩm quyền thanh tra hoặc phối hợp thanh tra công ty con, công ty liên kết của tổ chức tín dụng;

2. Tổ chức có hoạt động ngoại hối, hoạt động kinh doanh vàng; tổ chức hoạt động thông tin tín dụng; tổ chức cung ứng dịch vụ trung gian thanh toán không phải là ngân hàng;

3. Cơ quan, tổ chức, cá nhân Việt Nam và cơ quan, tổ chức, cá nhân nước ngoài tại Việt Nam trong việc thực hiện các quy định của pháp luật về tiền tệ và ngân hàng thuộc phạm vi quản lý nhà nước của Ngân hàng Nhà nước.

Điều 53. Quyền, nghĩa vụ của đối tượng thanh tra ngân hàng

1. Thực hiện kết luận thanh tra.

2. Thực hiện các quyền, nghĩa vụ theo quy định của pháp luật.

Điều 54. Căn cứ ra quyết định thanh tra

Việc ra quyết định thanh tra phải trên cơ sở một trong các căn cứ sau đây:

1. Chương trình, kế hoạch thanh tra;

2. Yêu cầu của Thống đốc Ngân hàng Nhà nước;

3. Khi phát hiện có dấu hiệu vi phạm pháp luật;

4. Khi có dấu hiệu rủi ro đe dọa sự an toàn hoạt động của tổ chức tín dụng.

Điều 55. Nội dung thanh tra ngân hàng

1. Thanh tra việc chấp hành pháp luật về tiền tệ và ngân hàng, việc thực hiện các quy định trong giấy phép do Ngân hàng Nhà nước cấp.

2. Xem xét, đánh giá mức độ rủi ro, năng lực quản trị rủi ro và tình hình tài chính của đối tượng thanh tra ngân hàng.

3. Kiến nghị cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung, huỷ bỏ hoặc ban hành văn bản quy phạm pháp luật đáp ứng yêu cầu quản lý nhà nước về tiền tệ và ngân hàng.

4. Kiến nghị, yêu cầu đối tượng thanh tra ngân hàng có biện pháp hạn chế, giảm thiểu và xử lý rủi ro để bảo đảm an toàn hoạt động ngân hàng và phòng ngừa, ngăn chặn hành động dẫn đến vi phạm pháp luật.

5. Phát hiện, ngăn chặn và xử lý theo thẩm quyền; kiến nghị cơ quan nhà nước có thẩm quyền xử lý vi phạm pháp luật về tiền tệ và ngân hàng.

Điều 56. Đối tượng giám sát ngân hàng

Ngân hàng Nhà nước thực hiện việc giám sát ngân hàng đối với mọi hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài. Trong trường hợp cần thiết, Ngân hàng Nhà nước yêu cầu cơ quan nhà nước có thẩm quyền giám sát hoặc phối hợp giám sát công ty con, công ty liên kết của tổ chức tín dụng.

Điều 57. Quyền, nghĩa vụ của đối tượng giám sát ngân hàng

1. Cung cấp kịp thời, đầy đủ, chính xác thông tin, tài liệu theo yêu cầu của Cơ quan Thanh tra, giám sát ngân hàng; chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp.

2. Báo cáo, giải trình đối với khuyến nghị, cảnh báo rủi ro và an toàn hoạt động của Cơ quan Thanh tra, giám sát ngân hàng.

3. Thực hiện khuyến nghị, cảnh báo rủi ro và an toàn hoạt động của Cơ quan Thanh tra, giám sát ngân hàng.

Điều 58. Nội dung giám sát ngân hàng

1. Thu thập, tổng hợp và xử lý tài liệu, thông tin, dữ liệu theo yêu cầu giám sát ngân hàng.

2. Xem xét, theo dõi tình hình chấp hành các quy định về an toàn hoạt động ngân hàng và các quy định khác của pháp luật về tiền tệ và ngân hàng; việc thực hiện kết luận, kiến nghị, quyết định xử lý về thanh tra và khuyến nghị, cảnh báo về giám sát ngân hàng.

3. Phân tích, đánh giá tình hình tài chính, hoạt động, quản trị, điều hành và mức độ rủi ro của tổ chức tín dụng; xếp hạng các tổ chức tín dụng hằng năm.

4. Phát hiện, cảnh báo rủi ro gây mất an toàn hoạt động ngân hàng và nguy cơ dẫn đến vi phạm pháp luật về tiền tệ và ngân hàng.

5. Kiến nghị, đề xuất biện pháp phòng ngừa, ngăn chặn và xử lý rủi ro, vi phạm pháp luật.

Điều 59. Xử lý đối tượng thanh tra, giám sát ngân hàng

1. Đối tượng thanh tra, giám sát ngân hàng vi phạm pháp luật về tiền tệ và ngân hàng thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Tuỳ theo tính chất, mức độ rủi ro, Ngân hàng Nhà nước còn áp dụng các biện pháp xử lý sau đây đối với đối tượng thanh tra, giám sát ngân hàng:

a) Hạn chế chia cổ tức, chuyển nhượng cổ phần, chuyển nhượng tài sản;

b) Hạn chế việc mở rộng phạm vi, quy mô và địa bàn hoạt động;

c) Hạn chế, đình chỉ, tạm đình chỉ một hoặc một số hoạt động ngân hàng;

d) Yêu cầu tổ chức tín dụng phải tăng vốn điều lệ để đáp ứng các yêu cầu bảo đảm an toàn trong hoạt động ngân hàng;

đ) Yêu cầu tổ chức tín dụng phải chuyển nhượng vốn điều lệ hoặc vốn cổ phần; cổ đông lớn, cổ đông nắm quyền kiểm soát, chi phối phải chuyển nhượng cổ phần;

e) Quyết định giới hạn tăng trưởng tín dụng đối với tổ chức tín dụng trong những trường hợp cần thiết bảo đảm an toàn cho tổ chức tín dụng và hệ thống các tổ chức tín dụng;

g) Áp dụng một hoặc một số tỷ lệ an toàn cao hơn mức quy định.

Điều 60. Phối hợp giữa Ngân hàng Nhà nước với bộ, cơ quan ngang bộ trong hoạt động thanh tra, giám sát ngân hàng

1. Ngân hàng Nhà nước phối hợp với bộ, cơ quan ngang bộ có liên quan trao đổi thông tin về hoạt động thanh tra, giám sát trong lĩnh vực tài chính, ngân hàng thuộc thẩm quyền quản lý.

2. Ngân hàng Nhà nước chủ trì, phối hợp với cơ quan nhà nước có thẩm quyền thanh tra, giám sát tổ chức tín dụng; phối hợp với cơ quan nhà nước có thẩm quyền thanh tra, giám sát công ty con, công ty liên kết của tổ chức tín dụng theo quy định tại Điều 52 và Điều 56 của Luật này.

Điều 61. Phối hợp thanh tra, giám sát ngân hàng giữa Ngân hàng Nhà nước với cơ quan có thẩm quyền thanh tra, giám sát ngân hàng của nước ngoài

1. Ngân hàng Nhà nước trao đổi thông tin và phối hợp với cơ quan có thẩm quyền thanh tra, giám sát ngân hàng của nước ngoài trong việc thanh tra, giám sát đối tượng thanh tra, giám sát ngân hàng nước ngoài hoạt động trên lãnh thổ Việt Nam và đối tượng thanh tra, giám sát ngân hàng của Việt Nam hoạt động ở nước ngoài.

2. Ngân hàng Nhà nước thỏa thuận với cơ quan có thẩm quyền thanh tra, giám sát ngân hàng của nước ngoài về hình thức, nội dung, cơ chế trao đổi thông tin và phối hợp thanh tra, giám sát phù hợp với quy định của pháp luật Việt Nam.

Chương VI

KIỂM TOÁN NỘI BỘ

Điều 62. Kiểm toán nội bộ

1. Kiểm toán nội bộ là đơn vị thuộc cơ cấu tổ chức của Ngân hàng Nhà nước, thực hiện kiểm toán nội bộ và kiểm soát nội bộ Ngân hàng Nhà nước.

2. Quy chế kiểm toán nội bộ, kiểm soát nội bộ do Thống đốc Ngân hàng Nhà nước ban hành.

Điều 63. Đối tượng, mục tiêu và nguyên tắc hoạt động của Kiểm toán nội bộ

1. Đối tượng của Kiểm toán nội bộ là các đơn vị thuộc hệ thống Ngân hàng Nhà nước.

2. Mục tiêu của Kiểm toán nội bộ là đánh giá về hiệu quả hoạt động kiểm soát nội bộ nhằm bảo đảm độ tin cậy của báo cáo tài chính, hiệu lực của các hoạt động, tuân thủ pháp luật, quy định, quy trình của Ngân hàng Nhà nước, bảo đảm an toàn tài sản.

3. Hoạt động của Kiểm toán nội bộ được thực hiện theo các nguyên tắc sau đây:

a) Tuân thủ pháp luật, quy định, quy trình, kế hoạch đã được Thống đốc Ngân hàng Nhà nước phê duyệt;

b) Bảo đảm tính độc lập, trung thực, khách quan, giữ bí mật nhà nước và bí mật của đơn vị được kiểm toán;

c) Không làm cản trở hoạt động bình thường của đơn vị được kiểm toán;

d) Kiểm toán nội bộ được tiếp cận tài liệu, hồ sơ, giao dịch và các tài liệu cần thiết khác của đối tượng kiểm toán để thực hiện mục tiêu kiểm toán.

Điều 64. Nhiệm vụ, quyền hạn của Kiểm toán nội bộ

1. Thực hiện kiểm toán tất cả các đơn vị thuộc hệ thống Ngân hàng Nhà nước phù hợp với kế hoạch kiểm toán đã được phê duyệt hoặc theo yêu cầu của Thống đốc Ngân hàng Nhà nước.

2. Thực hiện kiểm toán tài chính, kiểm toán hoạt động và các nhiệm vụ khác của Ngân hàng Nhà nước.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 65. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2011.

2. Luật Ngân hàng Nhà nước Việt Nam số 01/1997/QH10 và Luật sửa đổi, bổ sung một số điều của Luật Ngân hàng Nhà nước Việt Nam số 10/2003/QH11 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 66. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 7 thông qua ngày 16 tháng 6 năm 2010.

CHỦ TỊCH QUỐC HỘI
Nguyễn Phú Trọng


LUẬT

QUỐC HỘI

__________

Luật số: 29/2009/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

__________________

LUẬT

QUẢN LÝ NỢ CÔNG

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật quản lý nợ công.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Luật này quy định về quản lý nợ công, bao gồm hoạt động vay, sử dụng vốn vay, trả nợ và nghiệp vụ quản lý nợ công.

2. Nợ công được quy định trong Luật này bao gồm:

a) Nợ chính phủ;

b) Nợ được Chính phủ bảo lãnh;

c) Nợ chính quyền địa phương.

Điều 2. Đối tượng áp dụng

Luật này được áp dụng đối với tổ chức, cá nhân có liên quan đến hoạt động vay, sử dụng vốn vay, trả nợ và quản lý nợ công.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Nợ là khoản phải hoàn trả, bao gồm khoản gốc, lãi, phí và chi phí khác có liên quan tại một thời điểm, phát sinh từ việc vay của chủ thể được phép vay vốn theo quy định của pháp luật Việt Nam .

2. Nợ chính phủ là khoản nợ phát sinh từ các khoản vay trong nước, nước ngoài, được ký kết, phát hành nhân danh Nhà nước, nhân danh Chính phủ hoặc các khoản vay khác do Bộ Tài chính ký kết, phát hành, uỷ quyền phát hành theo quy định của pháp luật. Nợ chính phủ không bao gồm khoản nợ do Ngân hàng Nhà nước Việt Nam phát hành nhằm thực hiện chính sách tiền tệ trong từng thời kỳ.

3. Nợ được Chính phủ bảo lãnh là khoản nợ của doanh nghiệp, tổ chức tài chính, tín dụng vay trong nước, nước ngoài được Chính phủ bảo lãnh.

4. Nợ chính quyền địa phương là khoản nợ do Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) ký kết, phát hành hoặc uỷ quyền phát hành.

5. Nợ nước ngoài của quốc gia là tổng các khoản nợ nước ngoài của Chính phủ, nợ được Chính phủ bảo lãnh, nợ của doanh nghiệp và tổ chức khác được vay theo phương thức tự vay, tự trả theo quy định của pháp luật Việt Nam.

6. Vay là quá trình tạo ra nghĩa vụ trả nợ thông qua việc ký kết và thực hiện hiệp định, hợp đồng, thoả thuận vay (sau đây gọi chung là thoả thuận vay) hoặc phát hành công cụ nợ.

7. Người vay là bên vay trong thoả thuận vay hoặc là người phát hành công cụ nợ, có trách nhiệm hoàn trả vốn cho bên cho vay theo đúng các điều kiện, điều khoản của thoả thuận vay hoặc phát hành.

8. Người vay lại vốn vay của Chính phủ (sau đây gọi chung là người vay lại) là doanh nghiệp, tổ chức tài chính, tín dụng, Uỷ ban nhân dân cấp tỉnh ký thoả thuận vay lại và nhận nợ với cơ quan cho vay lại để sử dụng nguồn vốn vay của Chính phủ theo cơ chế cho vay lại.

9. Người được bảo lãnh là người vay được Chính phủ bảo lãnh. Người được bảo lãnh bao hàm cả người nhận chuyển nhượng, người nhận chuyển giao hợp pháp của người vay được người bảo lãnh chấp thuận.

10. Khoản vay ngắn hạn là khoản vay có kỳ hạn dưới một năm.

11. Khoản vay trung - dài hạn là khoản vay có kỳ hạn từ một năm trở lên.

12. Vay nước ngoài là khoản vay ngắn hạn, trung - dài hạn phải trả lãi hoặc không phải trả lãi do Nhà nước, Chính phủ, doanh nghiệp và tổ chức khác của Việt Nam vay của chính phủ nước ngoài, vùng lãnh thổ, tổ chức tài chính quốc tế, tổ chức và cá nhân nước ngoài.

13. Vay hỗ trợ phát triển chính thức (vay ODA) là khoản vay nhân danh Nhà nước, Chính phủ Việt Nam từ nhà tài trợ là chính phủ nước ngoài, tổ chức tài trợ song phương, tổ chức liên quốc gia hoặc tổ chức liên chính phủ có yếu tố không hoàn lại (thành tố ưu đãi) đạt ít nhất 35% đối với khoản vay có ràng buộc, 25% đối với khoản vay không ràng buộc.

14. Vay ưu đãi là khoản vay có điều kiện ưu đãi hơn so với vay thương mại nhưng thành tố ưu đãi chưa đạt tiêu chuẩn của vay ODA.

15. Vay thương mại là khoản vay theo điều kiện thị trường.

16. Công cụ nợ là tín phiếu, hối phiếu, trái phiếu, công trái và công cụ khác làm phát sinh nghĩa vụ trả nợ.

17. Trái phiếu chính phủ là loại trái phiếu do Bộ Tài chính phát hành nhằm huy động vốn cho ngân sách nhà nước hoặc huy động vốn cho công trình, dự án đầu tư cụ thể.

18. Trái phiếu được Chính phủ bảo lãnh là loại trái phiếu có kỳ hạn từ một năm trở lên, do doanh nghiệp phát hành nhằm huy động vốn cho dự án đầu tư theo chỉ định của Thủ tướng Chính phủ và được Chính phủ bảo lãnh.

19. Trái phiếu chính quyền địa phương là loại trái phiếu có kỳ hạn từ một năm trở lên, do Ủy ban nhân dân cấp tỉnh phát hành hoặc uỷ quyền phát hành nhằm huy động vốn cho công trình, dự án đầu tư của địa phương.

20. Trả nợ là việc thanh toán khoản nợ đến hạn phải trả, bao gồm khoản gốc, lãi, phí và chi phí khác có liên quan phát sinh từ việc vay.

21. Đảo nợ là việc vay mới để trả một hoặc nhiều khoản nợ hiện có.

22. Cơ cấu lại khoản nợ là việc thực hiện nghiệp vụ nhằm thay đổi điều kiện, điều khoản của khoản nợ hiện có mà không tạo ra nghĩa vụ trả nợ mới.

23. Cơ cấu lại danh mục nợ là việc thực hiện nghiệp vụ nhằm cơ cấu lại từng khoản nợ trong danh mục nợ, bao gồm đảo nợ, chuyển đổi, mua bán lại nợ, hoán đổi đồng tiền, lãi suất và các nghiệp vụ khác để giảm thiểu nghĩa vụ trả nợ, hạn chế rủi ro.

24. Xử lý nợ là việc thực hiện biện pháp để giải quyết khoản nợ khi gặp khó khăn trong trả nợ, không trả được nợ.

25. Cơ quan cho vay lại là Bộ Tài chính hoặc tổ chức tài chính, tín dụng được Bộ Tài chính uỷ quyền thực hiện việc cho vay lại nguồn vốn vay nước ngoài của Chính phủ.

26. Bảo lãnh chính phủ là cam kết của Chính phủ với người cho vay về việc thực hiện nghĩa vụ trả nợ trong trường hợp đến hạn trả nợ mà người vay không thực hiện hoặc thực hiện không đầy đủ nghĩa vụ trả nợ.

27. Nghĩa vụ nợ dự phòng là nghĩa vụ nợ chưa phát sinh nhưng có thể phát sinh khi xảy ra ít nhất một trong các điều kiện đã được xác định trước.

28. Hạn mức vay là mức trần số tiền vay ròng (số tiền vay thực nhận trừ số trả nợ gốc) hàng năm.

29. Hạn mức nợ trên tổng sản phẩm quốc dân (GDP) là mức trần tỷ lệ giữa số dư nợ tại từng thời điểm với GDP.

Điều 4. Nội dung quản lý nhà nước về nợ công

1. Xây dựng, ban hành và tổ chức thực hiện văn bản quy phạm pháp luật về quản lý nợ công.

2. Xây dựng, ban hành chỉ tiêu an toàn về nợ, mục tiêu, định hướng huy động, sử dụng vốn vay và quản lý nợ công trong từng giai đoạn; hệ thống các chỉ tiêu giám sát nợ chính phủ, nợ công, nợ nước ngoài của quốc gia và kế hoạch vay, trả nợ chi tiết hàng năm.

3. Tổ chức huy động, phân bổ, sử dụng vốn vay và quản lý nợ công đúng mục đích, hiệu quả, bảo đảm thực hiện đầy đủ nghĩa vụ trả nợ.

4. Giám sát việc huy động, phân bổ, sử dụng vốn vay, trả nợ, quản lý nợ công, quản lý rủi ro tài khoá, bảo đảm an toàn nợ và an ninh tài chính quốc gia.

5. Đánh giá hiệu quả sử dụng vốn vay, hiệu quả quản lý nợ công.

6. Tổng hợp, báo cáo, công bố thông tin về nợ công.

7. Tuyên truyền, phổ biến chính sách, pháp luật về quản lý nợ công.

8. Thanh tra, kiểm tra việc thực hiện pháp luật về quản lý nợ công.

9. Xử lý vi phạm, giải quyết khiếu nại, tố cáo trong việc thực hiện pháp luật về quản lý nợ công.

10. Tổ chức đào tạo, bồi dưỡng nghiệp vụ quản lý nợ công.

11. Hợp tác quốc tế trong quản lý nợ công.

Điều 5. Nguyên tắc quản lý nợ công

1. Nhà nước quản lý thống nhất, toàn diện nợ công, từ việc huy động, phân bổ, sử dụng vốn vay đến việc trả nợ.

2. Bảo đảm an toàn nợ trong giới hạn được cấp có thẩm quyền phê duyệt, bảo đảm an ninh tài chính quốc gia và cân đối vĩ mô nền kinh tế.

3. Bảo đảm hiệu quả trong việc vay vốn và sử dụng vốn vay; không vay ngắn hạn để đầu tư dài hạn. Vốn vay thương mại nước ngoài chỉ sử dụng cho các chương trình, dự án có khả năng thu hồi vốn trực tiếp và bảo đảm khả năng trả nợ.

4. Người vay chịu trách nhiệm thực hiện đầy đủ nghĩa vụ trả nợ đối với khoản vay.

5. Công khai, minh bạch trong việc huy động, phân bổ, sử dụng vốn vay, trả nợ và quản lý nợ công. Chương trình, dự án sử dụng vốn vay của Chính phủ, chính quyền địa phương phải được kiểm toán bởi Kiểm toán Nhà nước hoặc kiểm toán độc lập.

6. Mọi nghĩa vụ nợ của Chính phủ được đối xử bình đẳng.

Điều 6. Những hành vi bị cấm trong quản lý nợ công

1. Huy động vốn không đúng thẩm quyền, mục đích.

2. Quyết định cho vay, cho vay lại, cấp bảo lãnh chính phủ không đúng thẩm quyền, mục đích, đối tượng.

3. Sử dụng vốn vay trái phép, sai mục đích, lãng phí.

4. Lợi dụng chức vụ, quyền hạn để chiếm đoạt, chiếm dụng, gây thất thoát vốn vay.

5. Thông đồng, thiếu trách nhiệm trong công tác thẩm định.

6. Cản trở hoạt động giám sát, thanh tra, kiểm tra và xử lý vi phạm việc thực hiện pháp luật về quản lý nợ công.

7. Không cung cấp hoặc cung cấp không đầy đủ, kịp thời, chính xác thông tin về nợ công theo quy định của pháp luật.

CHƯƠNG II
NHIỆM VỤ, QUYỀN HẠN CỦA QUỐC HỘI, CHÍNH PHỦ,
CÁC CƠ QUAN NHÀ NƯỚC KHÁC VÀ TRÁCH NHIỆM
CỦA TỔ CHỨC, CÁ NHÂN TRONG QUẢN LÝ NỢ CÔNG

Điều 7. Nhiệm vụ, quyền hạn của Quốc hội

1. Quyết định các chỉ tiêu an toàn về nợ trong kế hoạch phát triển kinh tế - xã hội năm năm, bao gồm:

a) Nợ công so với GDP;

b) Nợ nước ngoài của quốc gia so với GDP;

c) Trả nợ chính phủ so với tổng thu ngân sách nhà nước;

d) Nghĩa vụ trả nợ nước ngoài của quốc gia so với tổng kim ngạch xuất khẩu.

2. Quyết định mục tiêu, định hướng huy động, sử dụng vốn vay và quản lý nợ công trong từng giai đoạn năm năm nhằm bảo đảm chỉ tiêu an toàn về nợ.

3. Quyết định tổng mức, cơ cấu vay và trả nợ hàng năm của Chính phủ gắn với dự toán ngân sách nhà nước.

4. Quyết định chủ trương đầu tư đối với dự án, công trình quan trọng quốc gia từ nguồn vốn vay của Chính phủ.

5. Giám sát việc huy động, phân bổ, sử dụng vốn vay, trả nợ và quản lý nợ công.

Điều 8. Nhiệm vụ, quyền hạn của Chính phủ

1. Thống nhất quản lý nhà nước về nợ công, phân công trách nhiệm của từng cơ quan và trách nhiệm phối hợp giữa các cơ quan quản lý ngành và địa phương trong quản lý nợ công.

2. Trình Quốc hội quyết định các chỉ tiêu an toàn về nợ; mục tiêu, định hướng huy động, sử dụng vốn vay và quản lý nợ công trong từng giai đoạn năm năm; tổng mức, cơ cấu vay và trả nợ hàng năm của Chính phủ gắn với dự toán ngân sách nhà nước.

3. Quyết định chính sách, giải pháp cụ thể nhằm thực hiện các chỉ tiêu an toàn về nợ quy định tại khoản 1 Điều 7 của Luật này.

4. Phê duyệt đề án phát hành trái phiếu quốc tế của Chính phủ; quyết định việc đàm phán, ký kết điều ước quốc tế về vay nước ngoài của Chính phủ.

5. Tổ chức thanh tra, kiểm tra về huy động, phân bổ, sử dụng vốn vay, trả nợ và quản lý nợ công; báo cáo Quốc hội, Uỷ ban thường vụ Quốc hội về sử dụng vốn vay, quản lý nợ công và việc thực hiện dự án, công trình quan trọng quốc gia, chương trình phát triển kinh tế - xã hội quan trọng khác sử dụng vốn vay của Chính phủ.

Điều 9. Nhiệm vụ, quyền hạn của Thủ tướng Chính phủ

1. Phê duyệt kế hoạch vay, trả nợ chi tiết hàng năm trên cơ sở tổng mức, cơ cấu vay và trả nợ hàng năm của Chính phủ được Quốc hội quyết định theo quy định tại khoản 3 Điều 7 của Luật này, bao gồm các nội dung chủ yếu sau:

a) Kế hoạch vay của Chính phủ theo nguồn vay trong nước, vay nước ngoài và mục tiêu sử dụng nhưng không bao gồm các khoản vay ngắn hạn để bù đắp thiếu hụt tạm thời của ngân sách nhà nước;

b) Kế hoạch trả nợ của Chính phủ nhưng không bao gồm trả nợ cho các khoản vay ngắn hạn để bù đắp thiếu hụt tạm thời của ngân sách nhà nước;

c) Hạn mức vay thương mại nước ngoài và bảo lãnh vay nước ngoài của Chính phủ hàng năm.

2. Phê duyệt chương trình quản lý nợ trung hạn cho giai đoạn ba năm liền kề nhằm cụ thể hoá mục tiêu, định hướng huy động, sử dụng vốn vay và quản lý nợ công được Quốc hội quyết định theo quy định tại khoản 2 Điều 7 của Luật này, bao gồm các nội dung chủ yếu sau:

a) Cân đối nhu cầu vay vốn trong nước và nước ngoài;

b) Dự báo tỷ lệ nợ công trên GDP hàng năm;

c) Dự báo tỷ lệ nợ nước ngoài của quốc gia trên GDP hàng năm;

d) Dự báo hạn mức vay thương mại nước ngoài và bảo lãnh vay nước ngoài của Chính phủ hàng năm;

đ) Giải pháp, phương thức huy động vốn vay;

e) Nguồn và phương thức trả nợ;

g) Giải pháp xử lý nợ, cơ cấu lại khoản nợ, danh mục nợ;

h) Chính sách, văn bản quy phạm pháp luật cần ban hành nhằm nâng cao hiệu quả quản lý nợ công.

3. Phê duyệt danh mục yêu cầu tài trợ vốn ODA.

4. Quyết định nội dung điều ước quốc tế về vay nước ngoài của Chính phủ.

5. Phê duyệt đề án phát hành trái phiếu chính phủ để huy động vốn cho công trình, dự án đầu tư trong nước, đề án huy động và kế hoạch sử dụng vốn vay thương mại nước ngoài.

6. Phê duyệt đề án xử lý nợ, cơ cấu lại khoản nợ, danh mục nợ.

7. Quyết định cấp phát hoặc cho vay lại đối với chương trình, dự án sử dụng vốn vay nước ngoài của Chính phủ.

8. Quyết định cấp bảo lãnh chính phủ.

9. Chỉ đạo công tác thanh tra, kiểm tra việc thực hiện pháp luật về quản lý nợ công.

Điều 10. Nhiệm vụ, quyền hạn của Bộ Tài chính

1. Giúp Chính phủ thống nhất quản lý nhà nước về nợ công.

2. Chủ trì xây dựng mục tiêu, định hướng huy động, sử dụng vốn vay và quản lý nợ công trong từng giai đoạn năm năm; chương trình quản lý nợ trung hạn; hệ thống các chỉ tiêu giám sát nợ chính phủ, nợ công, nợ nước ngoài của quốc gia và kế hoạch vay, trả nợ chi tiết hàng năm của Chính phủ trình cấp có thẩm quyền phê duyệt.

3. Tổ chức thực hiện hạn mức nợ công, hạn mức vay thương mại nước ngoài và bảo lãnh chính phủ.

4. Tổ chức đàm phán, ký kết thoả thuận vay nước ngoài theo phân công của Chính phủ.

5. Là đại diện chính thức cho người vay đối với các khoản vay nước ngoài nhân danh Nhà nước, Chính phủ, trừ các khoản vay do Ngân hàng Nhà nước Việt Nam được ủy quyền đàm phán, ký kết; thực hiện các giao dịch về nợ của Chính phủ.

6. Tổ chức đàm phán, ký kết các thoả thuận bảo lãnh chính phủ; là đại diện chính thức cho người bảo lãnh đối với các khoản bảo lãnh chính phủ.

7. Chủ trì xây dựng đề án phát hành trái phiếu quốc tế của Chính phủ trình Chính phủ phê duyệt.

8. Chủ trì xây dựng đề án phát hành trái phiếu chính phủ để huy động vốn cho công trình, dự án đầu tư trong nước, đề án huy động và kế hoạch sử dụng vốn vay thương mại nước ngoài trình Thủ tướng Chính phủ phê duyệt.

9. Tổ chức phát hành trái phiếu chính phủ trong nước và trái phiếu quốc tế theo kế hoạch hoặc đề án đã được phê duyệt.

10. Thực hiện vay để bù đắp thiếu hụt tạm thời của ngân sách trung ương từ các nguồn tài chính hợp pháp trong nước.

11. Quản lý các khoản vay của Chính phủ, bao gồm:

a) Xây dựng, ban hành chế độ quản lý tài chính đối với các khoản vay;

b) Thực hiện cấp phát từ nguồn vốn vay của Chính phủ cho các chương trình, dự án đầu tư và các mục tiêu khác đã được cấp có thẩm quyền phê duyệt; hướng dẫn và tổ chức cho vay lại nguồn vốn vay nước ngoài của Chính phủ.

12. Thẩm định hồ sơ đề nghị cấp bảo lãnh chính phủ, đề án phát hành trái phiếu trong nước, trái phiếu quốc tế được Chính phủ bảo lãnh của doanh nghiệp, tổ chức tài chính, tín dụng để trình Thủ tướng Chính phủ quyết định; thực hiện việc cấp và quản lý bảo lãnh chính phủ.

13. Thực hiện nghĩa vụ trả nợ của Chính phủ và nghĩa vụ của người bảo lãnh đối với các khoản bảo lãnh chính phủ.

14. Quản lý danh mục nợ công, tổ chức việc phân tích nợ bền vững, quản lý rủi ro; đề xuất, trình Thủ tướng Chính phủ phê duyệt và tổ chức thực hiện các đề án xử lý nợ, cơ cấu lại khoản nợ, danh mục nợ.

15. Quản lý Quỹ tích luỹ trả nợ.

16. Xây dựng, quản lý cơ sở dữ liệu về nợ công; tổng hợp, báo cáo và công bố thông tin về nợ công.

17. Chủ trì, phối hợp với cơ quan cho vay lại và cơ quan khác có liên quan xác định các điều kiện cho vay lại cụ thể đối với chương trình, dự án sử dụng vốn vay nước ngoài theo quy định của pháp luật.

18. Ủy quyền cho tổ chức tài chính, tín dụng thực hiện việc cho vay lại hoặc ký kết thỏa thuận cho vay lại với người vay lại trong trường hợp Bộ Tài chính trực tiếp cho vay lại.

19. Theo dõi, thanh tra, kiểm tra, đánh giá việc sử dụng vốn vay của Chính phủ hoặc được Chính phủ bảo lãnh; vay và trả nợ của chính quyền địa phương; quản lý, thu hồi vốn cho vay lại theo các quy định về ủy quyền cho vay lại, thoả thuận cho vay lại.

20. Phối hợp với Ngân hàng Nhà nước Việt Nam trong việc huy động vốn trong nước, bảo đảm điều hành hiệu quả chính sách tiền tệ - tín dụng.

21. Tham gia với Bộ Kế hoạch và Đầu tư xây dựng, trình Thủ tướng Chính phủ phê duyệt danh mục yêu cầu tài trợ vốn ODA trước khi điều ước quốc tế khung về vay ODA hoặc thoả thuận danh mục dự án được ký kết.

22. Định kỳ hàng năm hoặc theo yêu cầu, báo cáo cấp có thẩm quyền về tình hình sử dụng vốn vay và quản lý nợ công.

Điều 11. Nhiệm vụ, quyền hạn của Bộ Kế hoạch và Đầu tư

1. Theo phân công của Chính phủ, chủ trì xây dựng danh mục yêu cầu tài trợ vốn ODA.

2. Theo phân công, ủy quyền của Thủ tướng Chính phủ, tổ chức vận động, điều phối nguồn vốn ODA, chủ trì đàm phán, ký kết điều ước quốc tế khung về vay ODA.

3. Theo dõi, đánh giá sau đối với các chương trình, dự án sử dụng nguồn vốn ODA của Chính phủ.

4. Tham gia với Bộ Tài chính trong việc:

a) Xây dựng mục tiêu, định hướng huy động, sử dụng vốn vay và quản lý nợ công trong từng giai đoạn năm năm; chương trình quản lý nợ trung hạn và kế hoạch vay, trả nợ chi tiết hàng năm của Chính phủ;

b) Xây dựng hệ thống các chỉ tiêu giám sát nợ chính phủ, nợ công và nợ nước ngoài của quốc gia;

c) Xây dựng đề án phát hành trái phiếu quốc tế của Chính phủ;

d) Xây dựng đề án phát hành trái phiếu công trình trung ương trong nước, đề án huy động và kế hoạch sử dụng vốn vay thương mại nước ngoài.

đ) Cân đối nguồn vốn ODA trong dự toán ngân sách nhà nước hàng năm cho các chương trình, dự án.

Điều 12. Nhiệm vụ, quyền hạn của Ngân hàng Nhà nước Việt Nam

1. Theo phân công, ủy quyền của Chủ tịch nước hoặc Chính phủ, chủ trì phối hợp với Bộ Tài chính và cơ quan khác có liên quan chuẩn bị nội dung, tiến hành đàm phán, ký kết điều ước quốc tế với các tổ chức tài chính tiền tệ quốc tế mà Ngân hàng Nhà nước Việt Nam là đại diện và là đại diện chính thức của người vay tại các điều ước quốc tế này.

2. Thẩm định phương án vay lại vốn vay thương mại nước ngoài của Chính phủ theo các chương trình, hạn mức tín dụng và vay thương mại có bảo lãnh chính phủ của tổ chức tài chính, tín dụng.

3. Hướng dẫn và tổ chức đăng ký các khoản vay nước ngoài của doanh nghiệp, tổ chức tài chính, tín dụng được Chính phủ bảo lãnh.

4. Tham gia với Bộ Tài chính trong việc:

a) Xây dựng mục tiêu, định hướng huy động, sử dụng vốn vay và quản lý nợ công trong từng giai đoạn năm năm; chương trình quản lý nợ trung hạn và kế hoạch vay, trả nợ chi tiết hàng năm của Chính phủ;

b) Xây dựng hệ thống chỉ tiêu giám sát nợ chính phủ, nợ công và nợ nước ngoài của quốc gia;

c) Xây dựng phương án huy động vốn trong nước, nước ngoài của Chính phủ gắn với điều hành chính sách tiền tệ - tín dụng.

Điều 13. Nhiệm vụ, quyền hạn của các Bộ, cơ quan ngang Bộ

1. Các Bộ, cơ quan ngang Bộ trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về nợ công theo phân công của Chính phủ.

2. Phê duyệt đề án vay, phát hành trái phiếu được Chính phủ bảo lãnh, đề án vay lại vốn vay của Chính phủ theo thẩm quyền trước khi gửi Bộ Tài chính để thẩm định.

3. Theo dõi, thanh tra, kiểm tra việc sử dụng vốn vay, phát hành trái phiếu của các đơn vị trực thuộc và báo cáo, cung cấp thông tin về nợ công.

Điều 14. Nhiệm vụ, quyền hạn của Hội đồng nhân dân cấp tỉnh

1. Phê duyệt kế hoạch vay, trả nợ chi tiết hàng năm của Uỷ ban nhân dân cấp tỉnh, bao gồm:

a) Kế hoạch vay của Uỷ ban nhân dân cấp tỉnh theo nguồn vay trong nước, vay lại vốn vay nước ngoài của Chính phủ và mục đích sử dụng;

b) Kế hoạch trả nợ từ ngân sách cấp tỉnh, nguồn thu hồi từ các dự án đầu tư của địa phương.

2. Quyết định danh mục dự án thuộc cấp tỉnh đầu tư từ nguồn vay lại vốn vay nước ngoài của Chính phủ, nguồn vốn vay trong nước theo quy định của Luật ngân sách nhà nước.

3. Quyết định vay vốn để đầu tư theo quy định của Luật ngân sách nhà nước, đề án vay, phát hành trái phiếu và trả nợ do Uỷ ban nhân dân cấp tỉnh trình.

4. Giám sát việc vay, vay lại, phát hành trái phiếu, sử dụng vốn vay và trả nợ của Uỷ ban nhân dân cấp tỉnh.

Điều 15. Nhiệm vụ, quyền hạn của Uỷ ban nhân dân cấp tỉnh

1. Lập kế hoạch vay, trả nợ chi tiết hàng năm của Uỷ ban nhân dân cấp tỉnh trình Hội đồng nhân dân cùng cấp phê duyệt.

2. Xây dựng danh mục dự án thuộc cấp tỉnh đầu tư từ nguồn vay lại vốn vay nước ngoài của Chính phủ, nguồn vốn vay trong nước theo quy định của Luật ngân sách nhà nước trình Hội đồng nhân dân cùng cấp quyết định.

3. Xây dựng kế hoạch vay vốn để đầu tư theo quy định của Luật ngân sách nhà nước, đề án vay, phát hành trái phiếu và trả nợ trình Hội đồng nhân dân cùng cấp quyết định và gửi Bộ Tài chính, Bộ Kế hoạch và Đầu tư để theo dõi, tổng hợp. Trường hợp vay thông qua phát hành trái phiếu thì đề án phát hành trái phiếu phải được Bộ Tài chính chấp thuận bằng văn bản trước khi thực hiện.

4. Tổ chức phát hành trái phiếu chính quyền địa phương, vay từ các nguồn tài chính hợp pháp khác, vay lại nguồn vốn vay nước ngoài của Chính phủ theo quy định tại Điều 40 của Luật này.

5. Kiểm tra, đôn đốc việc sử dụng vốn vay lại từ nguồn vốn vay của Chính phủ, nguồn vốn phát hành trái phiếu chính quyền địa phương và thu hồi vốn; báo cáo, cung cấp thông tin về nợ công.

6. Bố trí trong cân đối ngân sách cấp tỉnh, nguồn thu hồi từ các dự án đầu tư của địa phương để bảo đảm trả hết nợ khi đến hạn.

Điều 16. Nhiệm vụ, quyền hạn của cơ quan, tổ chức tiếp nhận, sử dụng vốn vay hoặc được bảo lãnh vay vốn

Cơ quan, tổ chức tiếp nhận, sử dụng vốn vay hoặc được bảo lãnh vay vốn bảo đảm sử dụng vốn vay hiệu quả, đúng mục đích và thực hiện đầy đủ các nghĩa vụ liên quan phát sinh từ các thoả thuận vay hoặc bảo lãnh.

Điều 17. Trách nhiệm của tổ chức, cá nhân quyết định cho vay, cho vay lại, cấp bảo lãnh, thẩm định và tổ chức, cá nhân khác có liên quan

1. Tổ chức, cá nhân quyết định cho vay, cho vay lại, cấp bảo lãnh, thẩm định và tổ chức, cá nhân khác có liên quan trong phạm vi nhiệm vụ, quyền hạn của mình chịu trách nhiệm trước pháp luật về việc thực hiện nhiệm vụ, quyền hạn được giao theo đúng quy định của pháp luật về quản lý nợ công.

2. Trường hợp tổ chức, cá nhân lợi dụng chức vụ, quyền hạn được giao vi phạm điều cấm trong quản lý nhà nước về nợ công thì tùy theo tính chất, mức độ vi phạm mà bị xử lý theo quy định của pháp luật.

CHƯƠNG III
QUẢN LÝ NỢ CHÍNH PHỦ

Điều 18. Mục đích vay của Chính phủ

1. Đầu tư phát triển kinh tế - xã hội thuộc nhiệm vụ chi của ngân sách trung ương theo quy định của Luật ngân sách nhà nước.

2. Bù đắp thiếu hụt tạm thời của ngân sách nhà nước từ vay ngắn hạn.

3. Cơ cấu lại khoản nợ, danh mục nợ chính phủ và nợ được Chính phủ bảo lãnh.

4. Cho doanh nghiệp, tổ chức tài chính, tín dụng, chính quyền địa phương vay lại theo quy định của pháp luật.

5. Các mục đích khác nhằm bảo đảm an ninh tài chính quốc gia.

Điều 19. Hình thức vay của Chính phủ

1. Chính phủ vay thông qua phát hành công cụ nợ và ký kết thỏa thuận vay trong phạm vi tổng mức, cơ cấu vay, trả nợ hàng năm của Chính phủ đã được Quốc hội quyết định.

2. Chính phủ vay bằng nội tệ, ngoại tệ, vàng hoặc hàng hoá quy đổi sang nội tệ hoặc ngoại tệ.

Điều 20. Vay trong nước

1. Chính phủ vay trong nước thông qua phát hành công cụ nợ và ký kết thỏa thuận vay.

2. Bộ Tài chính là cơ quan phát hành công cụ nợ của Chính phủ quy định tại khoản 1 Điều này.

3. Bộ Tài chính ký kết thoả thuận vay trong nước theo kế hoạch vay, trả nợ chi tiết hàng năm của Chính phủ từ nguồn tài chính hợp pháp theo quy định của Luật ngân sách nhà nước.

4. Chính phủ quy định chi tiết việc phát hành công cụ nợ của Chính phủ và quản lý nợ trong nước của Chính phủ.

Điều 21. Vay nước ngoài

1. Chính phủ vay nước ngoài thông qua phát hành trái phiếu quốc tế của Chính phủ và thoả thuận vay.

2. Bộ Tài chính là cơ quan phát hành trái phiếu quốc tế của Chính phủ. Việc phát hành trái phiếu quốc tế của Chính phủ chỉ được thực hiện khi có đủ các điều kiện sau:

a) Chương trình, dự án sử dụng vốn từ phát hành trái phiếu quốc tế được xác định là trọng điểm quốc gia; chương trình, dự án đầu tư có hiệu quả, đã hoàn thành thủ tục đầu tư theo quy định của pháp luật về đầu tư và các quy định của pháp luật có liên quan;

b) Đáp ứng các điều kiện được quy định trong nghị quyết của Chính phủ về phát hành trái phiếu quốc tế;

c) Hồ sơ pháp lý cho việc phát hành trái phiếu quốc tế đã được hoàn thành theo quy định của pháp luật Việt Nam và thông lệ quốc tế;

d) Điều kiện thị trường quốc tế thuận lợi, bảo đảm thành công với chi phí hợp lý.

3. Việc vay thông qua thoả thuận vay được thực hiện như sau:

a) Đối với vay ODA, Bộ Kế hoạch và Đầu tư chủ trì vận động, xây dựng danh mục yêu cầu tài trợ vốn ODA, tổ chức đàm phán, ký kết điều ước quốc tế khung về vay ODA, phân bổ vốn ODA cho chương trình, dự án và quản lý nguồn vốn. Việc tổ chức đàm phán, ký kết thỏa thuận vay cụ thể do Bộ Tài chính chủ trì thực hiện. Trường hợp Ngân hàng Nhà nước Việt Nam được Chính phủ phân công đàm phán, ký kết thoả thuận vay thì Ngân hàng Nhà nước Việt Nam chuyển cho Bộ Tài chính thỏa thuận vay đã được ký kết để Bộ Tài chính tổ chức thực hiện;

b) Đối với vay không theo điều kiện ODA, Bộ Tài chính chủ trì đàm phán, ký kết thoả thuận vay theo quyết định của Chính phủ. Trường hợp Ngân hàng Nhà nước Việt Nam được Chính phủ phân công đàm phán, ký kết thoả thuận vay thì Ngân hàng Nhà nước Việt Nam chuyển cho Bộ Tài chính thỏa thuận vay đã được ký kết để Bộ Tài chính tổ chức thực hiện;

c) Các thoả thuận vay cụ thể được ký kết khi chương trình, dự án đầu tư được Quốc hội, Chính phủ, Thủ tướng Chính phủ cho phép sử dụng vốn vay nước ngoài để thực hiện và đã hoàn thành thủ tục đầu tư theo quy định của pháp luật về đầu tư và các quy định của pháp luật có liên quan hoặc đề án sử dụng vốn vay cho các mục tiêu khác đã được cấp có thẩm quyền phê duyệt và nội dung thoả thuận vay đã được phê duyệt.

4. Việc ký kết và phê duyệt thỏa thuận khung về vay ODA, thoả thuận vay cụ thể nhân danh Nhà nước thực hiện theo quy định của Luật ký kết, gia nhập và thực hiện điều ước quốc tế; đối với thoả thuận vay cụ thể khác thực hiện theo quy định sau:

a) Căn cứ kế hoạch vay, trả nợ chi tiết hàng năm và thỏa thuận khung về vay ODA đã được cấp có thẩm quyền phê duyệt, cơ quan chủ trì đàm phán tổ chức đàm phán nội dung thỏa thuận vay với bên cho vay nước ngoài;

b) Cơ quan chủ trì đàm phán đồng thời xin ý kiến các cơ quan liên quan, trong đó có ý kiến kiểm tra của Bộ Ngoại giao, ý kiến thẩm định của Bộ Tư pháp trình Thủ tướng Chính phủ quyết định việc ký kết thỏa thuận vay.

Chính phủ quy định trình tự, thủ tục ký kết và phê duyệt thỏa thuận vay cụ thể.

5. Chính phủ quy định chi tiết việc quản lý vay nước ngoài của Chính phủ; quản lý, sử dụng vốn ODA.

Điều 22. Sử dụng vốn vay của Chính phủ

1. Vốn vay của Chính phủ được sử dụng như sau:

a) Cấp phát từ nguồn vốn vay trong nước và vay ưu đãi của nước ngoài cho chương trình, dự án đầu tư cơ sở hạ tầng, phúc lợi xã hội và chương trình, dự án thuộc các lĩnh vực khác không có khả năng thu hồi vốn trực tiếp thuộc nhiệm vụ chi của ngân sách nhà nước theo quy định của Luật ngân sách nhà nước;

b) Cho vay lại toàn bộ hoặc một phần từ nguồn vốn vay nước ngoài cho chương trình, dự án đầu tư có khả năng thu hồi một phần hoặc toàn bộ vốn vay, bao gồm cả dự án xây dựng cơ sở hạ tầng phù hợp với định hướng phát triển kinh tế - xã hội của đất nước đã được cấp có thẩm quyền phê duyệt. Chính phủ quy định chi tiết việc cho vay lại nguồn vốn vay nước ngoài của Chính phủ;

c) Cơ cấu lại khoản nợ, danh mục nợ theo kế hoạch vay, trả nợ chi tiết hàng năm của Chính phủ, đề án cơ cấu lại nợ đã được phê duyệt.

2. Các điều kiện cho vay lại đối với chương trình, dự án cụ thể về trị giá cho vay lại, đồng tiền nhận nợ, lãi suất, thời hạn trả nợ, các loại phí thực hiện theo quy định của Chính phủ.

3. Căn cứ vào mục đích của từng khoản vay, Bộ Tài chính trình Thủ tướng Chính phủ quyết định cấp phát hoặc cho vay lại đối với từng chương trình, dự án.

Điều 23. Cơ quan cho vay lại, đối tượng được vay lại

1. Bộ Tài chính trực tiếp hoặc uỷ quyền cho tổ chức tài chính, tín dụng thực hiện việc cho vay lại.

2. Đối tượng được vay lại bao gồm:

a) Tổ chức tài chính, tín dụng vay để cho vay tiếp đến người sử dụng theo chương trình tín dụng, hợp phần tín dụng trong chương trình, dự án sử dụng vốn vay nước ngoài;

b) Doanh nghiệp vay để đầu tư cho chương trình, dự án có khả năng thu hồi một phần hoặc toàn bộ vốn vay;

c) Uỷ ban nhân dân cấp tỉnh vay để đầu tư phát triển kinh tế - xã hội thuộc nhiệm vụ chi của ngân sách địa phương.

Điều 24. Điều kiện được vay lại

1. Điều kiện được vay lại đối với tổ chức tài chính, tín dụng bao gồm:

a) Có chương trình, dự án được cấp có thẩm quyền cho phép sử dụng vốn vay và được bên cho vay nước ngoài chấp thuận;

b) Bảo đảm khả năng trả nợ theo phương án tài chính được thẩm định theo quy định của pháp luật;

c) Trường hợp vay lại nguồn vốn vay thương mại nước ngoài của Chính phủ thì phải đạt được hệ số an toàn vốn theo quy định của Chính phủ, trừ ngân hàng chính sách của Nhà nước.

2. Điều kiện được vay lại đối với doanh nghiệp bao gồm:

a) Có chương trình, dự án phù hợp với định hướng phát triển kinh tế - xã hội của đất nước, được cấp có thẩm quyền cho phép sử dụng vốn vay, đã hoàn thành thủ tục đầu tư theo quy định của pháp luật về đầu tư và các quy định của pháp luật có liên quan, được bên cho vay nước ngoài chấp thuận;

b) Đủ năng lực thực hiện dự án, bảo đảm khả năng trả nợ theo phương án tài chính được thẩm định theo quy định của pháp luật;

c) Trường hợp vay lại nguồn vốn vay thương mại nước ngoài của Chính phủ phải bảo đảm tối thiểu 20% tổng mức vốn đầu tư là vốn chủ sở hữu. Đối với dự án, công trình quan trọng quốc gia, trọng điểm có tính cấp bách và có tầm quan trọng đặc biệt cho phát triển kinh tế - xã hội của đất nước mà doanh nghiệp chưa đáp ứng đủ điều kiện về vốn chủ sở hữu, Thủ tướng Chính phủ xem xét, quyết định miễn áp dụng điều kiện này trong từng trường hợp cụ thể;

d) Tình hình tài chính lành mạnh, không bị lỗ trong ba năm liền kề gần nhất, trừ các khoản lỗ do thực hiện chính sách; tại thời điểm đề nghị vay lại không có nợ quá hạn với các tổ chức tài chính, tín dụng; không có nợ quá hạn liên quan đến các khoản vay lại nguồn vốn vay nước ngoài của Chính phủ và ngân sách nhà nước. Trường hợp doanh nghiệp chưa đủ ba năm hoạt động liên tục thì phải có cam kết của chủ sở hữu hoặc của công ty mẹ về bảo đảm khả năng trả nợ đối với khoản vay lại;

đ) Thực hiện bảo đảm tiền vay cho khoản vay lại theo quy định của pháp luật.

3. Điều kiện được vay lại đối với Ủy ban nhân dân cấp tỉnh bao gồm:

a) Được cấp có thẩm quyền cho phép vay lại từ nguồn vốn vay nước ngoài của Chính phủ;

b) Có dự án đầu tư phát triển kinh tế - xã hội thuộc nhiệm vụ chi của ngân sách địa phương đã hoàn thành thủ tục đầu tư theo quy định của pháp luật về đầu tư và các quy định của pháp luật có liên quan;

c) Ngân sách địa phương bảo đảm trả được nợ.

Điều 25. Thẩm định chương trình, dự án vay lại

1. Đối với khoản vay ODA cho vay lại theo chương trình, dự án đầu tư:

a) Trường hợp cơ quan cho vay lại chịu rủi ro tín dụng, cơ quan cho vay lại thẩm định phương án tài chính của chương trình, dự án cho vay lại, năng lực tài chính của người vay lại và báo cáo kết quả thẩm định cho Bộ Tài chính trước khi ký kết thỏa thuận cho vay lại;

b) Trường hợp cơ quan cho vay lại không chịu rủi ro tín dụng, Bộ Tài chính thực hiện cho vay lại thông qua cơ quan cho vay lại căn cứ vào danh mục các dự án được vay lại từ nguồn vốn vay nước ngoài của Chính phủ đã được cấp có thẩm quyền phê duyệt và kết quả thẩm định phương án tài chính của cơ quan phê duyệt dự án đầu tư.

2. Đối với khoản vay ODA theo chương trình, hạn mức tín dụng:

a) Bộ Tài chính thẩm định phương án sử dụng vốn vay và trả nợ của các tổ chức tài chính, tín dụng tham gia chương trình trước khi ký kết thỏa thuận cho vay lại;

b) Tổ chức tài chính, tín dụng cho vay đến người sử dụng vốn cuối cùng chịu trách nhiệm thẩm định dự án và chọn đối tượng cho vay phù hợp với chương trình tín dụng đã thoả thuận với nhà tài trợ hoặc người cho vay, đồng thời chịu mọi rủi ro phát sinh từ việc cho vay lại.

3. Đối với khoản vay thương mại của Chính phủ cho doanh nghiệp vay lại, cơ quan cho vay lại chịu trách nhiệm thẩm định lại phương án tài chính của các dự án cho vay lại, năng lực tài chính của người vay lại và báo cáo kết quả thẩm định cho Bộ Tài chính trước khi ký kết thoả thuận cho vay lại.

4. Đối với khoản vay thương mại theo chương trình, hạn mức tín dụng:

a) Ngân hàng Nhà nước Việt Nam thẩm định phương án sử dụng vốn vay và trả nợ của các tổ chức tín dụng tham gia chương trình và thông báo kết quả thẩm định cho Bộ Tài chính trước khi Bộ Tài chính ký kết thỏa thuận cho vay lại;

b) Tổ chức tín dụng cho vay đến người sử dụng vốn cuối cùng chịu trách nhiệm thẩm định dự án và chọn đối tượng cho vay phù hợp với chương trình tín dụng đã thoả thuận với nhà tài trợ hoặc người cho vay, đồng thời chịu mọi rủi ro phát sinh từ việc cho vay lại.

5. Đối với khoản vay của Chính phủ cho Ủy ban nhân dân cấp tỉnh vay lại, Bộ Tài chính thẩm định khả năng trả nợ của ngân sách cấp tỉnh theo quy định của pháp luật về phân cấp ngân sách trước khi ký kết thỏa thuận cho vay lại.

6. Cơ quan, tổ chức thẩm định chịu trách nhiệm về kết quả thẩm định theo quy định của pháp luật.

Điều 26. Trách nhiệm của cơ quan cho vay lại

1. Theo dõi, kiểm tra việc sử dụng vốn vay lại của người vay lại. Thực hiện ghi chép, hạch toán kế toán các khoản cho vay lại đối với từng người vay lại.

2. Hoàn thiện hồ sơ pháp lý, quản lý, xử lý tài sản thế chấp và các tài sản khác do người vay lại dùng để bảo đảm tiền vay.

3. Áp dụng biện pháp, chế tài cần thiết theo quy định của pháp luật để thu hồi vốn cho vay lại, bao gồm các khoản gốc, lãi, phí và chi phí khác có liên quan từ người vay lại đầy đủ, đúng hạn theo điều kiện quy định trong thoả thuận cho vay lại, hợp đồng ủy quyền cho vay lại và chuyển trả vào Quỹ tích luỹ trả nợ.

4. Cung cấp các thông tin, báo cáo liên quan đến việc thực hiện chương trình, dự án được vay vốn cho Bộ Tài chính và các cơ quan có thẩm quyền theo định kỳ hoặc theo yêu cầu và chịu trách nhiệm về tính chính xác, trung thực của các thông tin, báo cáo.

5. Sau khi đã áp dụng các biện pháp, chế tài cần thiết mà người vay lại không trả được một phần hoặc toàn bộ nợ thì cơ quan cho vay lại có trách nhiệm:

a) Trả nợ thay cho người vay lại nếu cơ quan cho vay lại được Bộ Tài chính ủy quyền cho vay lại theo phương thức chịu rủi ro tín dụng;

b) Báo cáo Bộ Tài chính và cơ quan thẩm định chương trình, dự án để có biện pháp xử lý nếu cơ quan cho vay lại được Bộ Tài chính ủy quyền cho vay lại theo phương thức không chịu rủi ro tín dụng.

Điều 27. Trách nhiệm của người vay lại

1. Quản lý, sử dụng vốn vay lại theo đúng mục đích đã được phê duyệt trong báo cáo đầu tư hoặc báo cáo nghiên cứu khả thi của dự án đã được cấp có thẩm quyền phê duyệt.

2. Trả nợ đầy đủ, đúng hạn theo điều kiện quy định trong thoả thuận cho vay lại. Trường hợp không thực hiện đầy đủ nghĩa vụ trả nợ thì phải chấp hành các biện pháp, chế tài mà cơ quan cho vay lại áp dụng để thu hồi nợ và chịu trách nhiệm theo quy định của pháp luật nếu không trả được nợ.

3. Thực hiện đúng các quy định của pháp luật về thế chấp và các biện pháp bảo đảm tiền vay.

4. Cung cấp các thông tin, báo cáo liên quan đến việc thực hiện chương trình, dự án được vay vốn cho Bộ Tài chính, cơ quan cho vay lại, cơ quan có thẩm quyền theo định kỳ hoặc theo yêu cầu và chịu trách nhiệm về tính chính xác, trung thực của các thông tin, báo cáo.

Điều 28. Vay để cơ cấu lại danh mục nợ

1. Việc vay để cơ cấu lại danh mục nợ phải đáp ứng các điều kiện sau:

a) Khoản vay mới không vượt quá giá trị của khoản nợ được cơ cấu lại;

b) Giảm thiểu nghĩa vụ trả nợ hoặc rủi ro so với trước khi danh mục nợ được cơ cấu lại;

c) Không vay ngoại tệ để cơ cấu lại khoản vay bằng Đồng Việt Nam .

2. Bộ Tài chính thực hiện các nghiệp vụ cơ cấu lại danh mục nợ theo kế hoạch vay, trả nợ chi tiết hàng năm của Chính phủ hoặc đề án đã được phê duyệt.

Điều 29. Quỹ tích luỹ trả nợ

1. Quỹ tích luỹ trả nợ là quỹ thuộc ngân sách nhà nước, được Chính phủ thành lập và giao Bộ Tài chính quản lý nhằm bảo đảm khả năng thanh toán nghĩa vụ nợ của các khoản vay về cho vay lại hoặc nghĩa vụ nợ dự phòng của ngân sách nhà nước phát sinh từ các khoản bảo lãnh của Chính phủ.

2. Nguồn thu của Quỹ tích lũy trả nợ bao gồm:

a) Thu hồi nợ từ các khoản vay về cho vay lại của Chính phủ;

b) Phí bảo lãnh chính phủ;

c) Thu hồi các khoản tạm ứng vốn từ Quỹ tích lũy trả nợ theo quy định của Chính phủ;

d) Lãi tạm ứng vốn và lãi từ cơ cấu lại khoản nợ, danh mục nợ chính phủ;

đ) Lãi tiền gửi hoặc uỷ thác quản lý nguồn vốn của Quỹ tích lũy trả nợ;

e) Các khoản thu hợp pháp khác.

3. Nội dung chi của Quỹ tích lũy trả nợ bao gồm:

a) Hoàn trả ngân sách nhà nước các khoản trả nợ cho các khoản vay nước ngoài của Chính phủ vay về cho vay lại;

b) Ứng trả thay cho người được bảo lãnh trong trường hợp người được bảo lãnh không trả được nợ;

c) Ứng vốn để thực hiện cơ cấu lại khoản nợ, danh mục nợ chính phủ và nợ được Chính phủ bảo lãnh nhằm giảm thiểu chi phí đi vay;

d) Ứng vốn khác nhằm nâng cao hiệu quả hoạt động của Quỹ tích lũy trả nợ theo quy định của Chính phủ;

đ) Chi phí nghiệp vụ quản lý Quỹ tích lũy trả nợ theo quy định của Chính phủ.

4. Nguồn vốn tạm thời nhàn rỗi của Quỹ tích lũy trả nợ phải được bảo toàn, phát triển thông qua dịch vụ tiền gửi và quản lý tài sản của tổ chức tài chính, tín dụng có uy tín trong nước.

5. Chính phủ quy định chi tiết việc quản lý Quỹ tích luỹ trả nợ.

Điều 30. Trả nợ chính phủ

1. Chính phủ bố trí ngân sách nhà nước để thực hiện đầy đủ các nghĩa vụ trả nợ trực tiếp của Chính phủ.

2. Việc chi trả các khoản gốc, lãi, phí và chi phí khác có liên quan phát sinh từ việc vay do Bộ Tài chính thực hiện từ ngân sách nhà nước theo kế hoạch vay, trả nợ chi tiết hàng năm của Chính phủ đã được phê duyệt.

3. Đối với các khoản cho vay lại từ nguồn vốn vay nước ngoài của Chính phủ, cơ quan cho vay lại thực hiện trả vào Quỹ tích luỹ trả nợ theo hướng dẫn của Bộ Tài chính.

CHƯƠNG IV
QUẢN LÝ BẢO LÃNH CHÍNH PHỦ

Điều 31. Cơ quan cấp và quản lý bảo lãnh chính phủ

1. Bộ Tài chính là cơ quan cấp và quản lý bảo lãnh chính phủ đối với khoản vay hoặc phát hành trái phiếu trong nước, trái phiếu quốc tế.

2. Bộ Tài chính chủ trì xây dựng, trình Chính phủ ban hành quy định về cấp và quản lý bảo lãnh chính phủ.

Điều 32. Đối tượng được cấp bảo lãnh chính phủ

1. Doanh nghiệp thực hiện chương trình, dự án theo quy định tại Điều 33 của Luật này.

2. Ngân hàng chính sách của Nhà nước và tổ chức tài chính, tín dụng thực hiện chương trình tín dụng có mục tiêu của Nhà nước.

Điều 33. Chương trình, dự án được xem xét cấp bảo lãnh chính phủ

1. Chương trình, dự án đầu tư được Quốc hội hoặc Thủ tướng Chính phủ quyết định chủ trương đầu tư.

2. Chương trình, dự án ứng dụng công nghệ cao, dự án trong lĩnh vực năng lượng, khai thác, chế biến khoáng sản hoặc sản xuất hàng hoá, cung ứng dịch vụ xuất khẩu phù hợp với định hướng phát triển kinh tế - xã hội của đất nước.

3. Chương trình, dự án thuộc lĩnh vực, địa bàn được Nhà nước khuyến khích đầu tư theo quy định của pháp luật về đầu tư và các quy định của pháp luật có liên quan.

4. Chương trình, dự án được tài trợ bằng khoản vay thương mại gắn với nguồn vốn ODA dưới dạng tín dụng hỗn hợp.

Điều 34. Điều kiện được cấp bảo lãnh chính phủ

1. Điều kiện được cấp bảo lãnh chính phủ đối với chương trình, dự án bao gồm:

a) Đã hoàn thành thủ tục đầu tư theo quy định của pháp luật về đầu tư và các quy định của pháp luật có liên quan;

b) Có đề án vay, phát hành trái phiếu, phương án sử dụng vốn vay, trả nợ được Bộ Tài chính thẩm định và được Thủ tướng Chính phủ phê duyệt.

2. Điều kiện được cấp bảo lãnh chính phủ đối với người vay, người phát hành trái phiếu bao gồm:

a) Trường hợp là doanh nghiệp thực hiện các dự án đầu tư phải bảo đảm tối thiểu 20% tổng mức vốn đầu tư là vốn chủ sở hữu. Đối với các tổ chức tài chính, tín dụng phải đạt hệ số an toàn vốn theo quy định của Chính phủ, trừ ngân hàng chính sách của Nhà nước;

b) Tình hình tài chính lành mạnh, không bị lỗ trong ba năm liền kề gần nhất, trừ các khoản lỗ do thực hiện chính sách; tại thời điểm đề nghị cấp bảo lãnh không có nợ quá hạn với các tổ chức tài chính, tín dụng; không có nợ quá hạn liên quan đến các khoản được bảo lãnh, các khoản vay lại nguồn vốn vay nước ngoài của Chính phủ và ngân sách nhà nước. Trường hợp doanh nghiệp, tổ chức tài chính, tín dụng chưa đủ ba năm hoạt động liên tục thì phải có cam kết của chủ sở hữu hoặc của công ty mẹ về bảo đảm khả năng trả nợ đối với khoản vay được bảo lãnh;

c) Chấp thuận các chế tài theo quy định của cơ quan cấp bảo lãnh;

d) Trường hợp phát hành trái phiếu quốc tế phải có hệ số tín nhiệm được thị trường quốc tế chấp nhận nhưng không thấp hơn một bậc so với hệ số tín nhiệm quốc gia;

đ) Không vi phạm pháp luật về quản lý nợ công trong thời hạn ba năm liền kề gần nhất tính đến thời điểm đề nghị cấp bảo lãnh;

e) Trường hợp dự án, công trình trọng điểm, dự án lớn có tính cấp bách và có tầm quan trọng đặc biệt cho phát triển kinh tế - xã hội của đất nước, nếu doanh nghiệp chưa đáp ứng đủ điều kiện về vốn chủ sở hữu, Thủ tướng Chính phủ xem xét, quyết định miễn áp dụng điều kiện này trong từng trường hợp cụ thể.

3. Điều kiện được cấp bảo lãnh chính phủ đối với khoản vay, phát hành trái phiếu quốc tế bao gồm:

a) Khoản vay nước ngoài thông qua thỏa thuận vay phải có trị giá tương đương 50 triệu Đô la Mỹ trở lên, trị giá phát hành trái phiếu quốc tế tương đương 100 triệu Đô la Mỹ trở lên và trong hạn mức vay thương mại, bảo lãnh vay nước ngoài hàng năm của Chính phủ, trừ các khoản vay quy định tại khoản 4 Điều 33 của Luật này; thời hạn trả nợ tối thiểu là mười năm và các điều kiện vay, phát hành phải phù hợp với điều kiện thị trường và thông lệ quốc tế;

b) Khoản vay, phát hành trái phiếu trong nước bằng ngoại tệ phải có trị giá tương đương 30 triệu Đô la Mỹ trở lên, thời hạn trả nợ tối thiểu là năm năm; nếu bằng nội tệ phải có trị giá 500 tỷ Đồng Việt Nam trở lên, thời hạn trả nợ tối thiểu là một năm.

Điều 35. Quản lý bảo lãnh chính phủ

1. Khoản vay, phát hành trái phiếu quốc tế được Chính phủ bảo lãnh phải đăng ký tại Ngân hàng Nhà nước Việt Nam .

2. Việc quản lý, theo dõi và kiểm tra sử dụng vốn vay, phát hành trái phiếu được Chính phủ bảo lãnh thực hiện như đối với khoản vay khác của Chính phủ.

3. Nghĩa vụ nợ phát sinh từ khoản vay, phát hành trái phiếu được Chính phủ bảo lãnh là nghĩa vụ nợ dự phòng của Chính phủ.

Điều 36. Trách nhiệm của cơ quan cấp bảo lãnh và người được bảo lãnh

1. Bộ Tài chính là cơ quan cấp bảo lãnh có trách nhiệm:

a) Thẩm định phương án tài chính, điều kiện cấp bảo lãnh theo hồ sơ đề nghị cấp bảo lãnh cho các chương trình, dự án cụ thể trình Thủ tướng Chính phủ quyết định và chịu trách nhiệm về kết quả thẩm định;

b) Tham gia đàm phán về điều kiện vay, thỏa thuận vay và chủ trì đàm phán về nội dung thư bảo lãnh;

c) Kiểm tra kết quả hoạt động kinh doanh, sử dụng vốn vay nước ngoài để đánh giá khả năng trả nợ của người được bảo lãnh; kiến nghị biện pháp, chế tài xử lý trong trường hợp người được bảo lãnh gặp khó khăn về trả nợ trình Thủ tướng Chính phủ quyết định;

d) Thực hiện nghĩa vụ thanh toán của người bảo lãnh phát sinh theo thỏa thuận bảo lãnh từ nguồn Quỹ tích luỹ trả nợ trong trường hợp người được bảo lãnh không trả được nợ;

đ) Thu phí bảo lãnh chính phủ theo quy định của pháp luật;

e) Áp dụng các biện pháp, chế tài cần thiết theo quy định của pháp luật để thu hồi nợ và các chi phí phát sinh từ việc trả nợ thay người được bảo lãnh;

g) Tổng hợp, báo cáo cấp có thẩm quyền về các khoản bảo lãnh đã được phát hành.

2. Trách nhiệm của người được bảo lãnh:

a) Cung cấp cho cơ quan cấp bảo lãnh các tài liệu liên quan để thẩm định;

b) Thực hiện đầy đủ nghĩa vụ của người được bảo lãnh đối với cơ quan cấp bảo lãnh. Trường hợp không trả được nợ đầy đủ, đúng hạn thì phải chấp hành các biện pháp, chế tài mà cơ quan cấp bảo lãnh áp dụng; chịu trách nhiệm theo quy định của pháp luật nếu không trả được nợ;

c) Cung cấp thông tin theo yêu cầu của cơ quan cấp bảo lãnh về tình hình thực hiện chương trình, dự án và khả năng thực hiện nghĩa vụ thanh toán theo thỏa thuận vay;

d) Báo cáo kịp thời về nguy cơ vi phạm cam kết bảo lãnh;

đ) Nộp phí bảo lãnh đầy đủ và đúng hạn theo quy định của pháp luật.

CHƯƠNG V
QUẢN LÝ NỢ CỦA CHÍNH QUYỀN ĐỊA PHƯƠNG

Điều 37. Mục đích vay của chính quyền địa phương

1. Đầu tư phát triển kinh tế - xã hội thuộc nhiệm vụ chi của ngân sách địa phương theo quy định của Luật ngân sách nhà nước.

2. Đầu tư vào các dự án có khả năng hoàn vốn tại địa phương.

Điều 38. Hình thức vay của chính quyền địa phương

1. Đối với vay trong nước, Uỷ ban nhân dân cấp tỉnh chỉ được vay để đầu tư theo quy định tại Điều 37 của Luật này thông qua phát hành, uỷ quyền phát hành trái phiếu chính quyền địa phương, vay từ các nguồn tài chính hợp pháp khác theo quy định của pháp luật.

2. Đối với vay nước ngoài, Uỷ ban nhân dân cấp tỉnh không được trực tiếp vay nước ngoài mà chỉ được vay lại từ nguồn vốn vay nước ngoài của Chính phủ để đầu tư phát triển kinh tế - xã hội thuộc nhiệm vụ chi của ngân sách địa phương theo quy định tại điểm c khoản 2 Điều 23 của Luật này.

Điều 39. Điều kiện vay trong nước của Uỷ ban nhân dân cấp tỉnh

1. Đối với vay để đầu tư phát triển kinh tế - xã hội thuộc nhiệm vụ chi của ngân sách địa phương theo quy định của Luật ngân sách nhà nước phải đáp ứng các điều kiện sau:

a) Dự án đã hoàn thành thủ tục đầu tư theo quy định của pháp luật về đầu tư và các quy định của pháp luật có liên quan, thuộc danh mục đầu tư trong kế hoạch năm năm đã được Hội đồng nhân dân cùng cấp quyết định;

b) Đề án phát hành trái phiếu, kế hoạch sử dụng vốn vay, trả nợ đã được Hội đồng nhân dân cùng cấp thông qua và Bộ Tài chính chấp thuận bằng văn bản;

c) Trị giá khoản vay, phát hành trái phiếu trong nước phải trong hạn mức vay của ngân sách địa phương theo quy định của Luật ngân sách nhà nước;

d) Trường hợp vay lại vốn vay nước ngoài của Chính phủ phải đáp ứng các điều kiện quy định tại khoản 3 Điều 24 và khoản 5 Điều 25 của Luật này.

2. Đối với vay để đầu tư vào các dự án có khả năng hoàn vốn tại địa phương phải đáp ứng các điều kiện sau:

a) Dự án đã hoàn thành thủ tục đầu tư theo quy định của pháp luật về đầu tư và các quy định của pháp luật có liên quan, được cơ quan có thẩm quyền xác định là có khả năng thu hồi vốn;

b) Đề án phát hành trái phiếu để đầu tư vào dự án đã được Bộ Tài chính thẩm định và chấp thuận bằng văn bản.

3. Chính phủ quy định chi tiết việc phát hành trái phiếu chính quyền địa phương.

Điều 40. Tổ chức vay

1. Uỷ ban nhân dân cấp tỉnh tổ chức phát hành trái phiếu chính quyền địa phương để vay vốn trong nước thông qua Kho bạc Nhà nước hoặc uỷ quyền cho tổ chức tài chính, tín dụng trên địa bàn phát hành theo quy định của Chính phủ và ký kết thoả thuận vay từ các nguồn tài chính hợp pháp khác theo quy định của pháp luật.

2. Đối với vay lại nguồn vốn vay nước ngoài của Chính phủ, Uỷ ban nhân dân cấp tỉnh thực hiện theo quy định tại các điều 23, 24 và 25 của Luật này.

Điều 41. Sử dụng vốn vay của chính quyền địa phương

1. Các khoản vay trong nước của Uỷ ban nhân dân cấp tỉnh để đầu tư phát triển kinh tế - xã hội thuộc nhiệm vụ chi của ngân sách địa phương được quản lý, sử dụng theo quy định của Luật ngân sách nhà nước.

2. Các khoản vay để đầu tư vào dự án có khả năng hoàn vốn, các khoản vay lại từ nguồn vốn vay nước ngoài của Chính phủ được quản lý, sử dụng theo quy định của pháp luật.

Điều 42. Trả nợ

1. Uỷ ban nhân dân cấp tỉnh thanh toán đầy đủ, đúng hạn các khoản gốc, lãi, phí và chi phí khác có liên quan phát sinh từ việc vay của Uỷ ban nhân dân cấp tỉnh.

2. Việc hoàn trả vốn vay lại từ nguồn vốn vay nước ngoài của Chính phủ thực hiện theo quy định của Chính phủ.

3. Nguồn trả nợ được bảo đảm từ ngân sách cấp tỉnh và nguồn thu hồi từ các dự án đầu tư của địa phương.

CHƯƠNG VI
TỔ CHỨC THÔNG TIN VỀ NỢ CÔNG

Điều 43. Xây dựng cơ sở dữ liệu về nợ công

1. Bộ Tài chính là cơ quan đầu mối xây dựng và quản lý thống nhất cơ sở dữ liệu về nợ công.

2. Chính phủ quy định chi tiết tổ chức thông tin về nợ công, cơ chế cung cấp, báo cáo và công bố thông tin về nợ công.

Điều 44. Báo cáo thông tin về nợ công

1. Hàng năm hoặc theo yêu cầu của Quốc hội, các cơ quan của Quốc hội, Bộ Tài chính tổng hợp, trình Chính phủ để báo cáo Quốc hội, các cơ quan của Quốc hội thông tin về nợ công, bao gồm:

a) Tình hình thực hiện kế hoạch vay, bảo lãnh và trả nợ hàng năm, trong đó có số ký kết vay, số rút vốn, trị giá phát hành, trị giá bảo lãnh, số trả nợ, số dư nợ, tỷ lệ nợ so với GDP;

b) Tình hình thực hiện các chương trình, dự án sử dụng vốn vay của Chính phủ và vốn vay được Chính phủ bảo lãnh;

c) Tình hình vay, trả nợ của Ủy ban nhân dân cấp tỉnh;

d) Các thông tin khác có liên quan.

2. Hàng năm, Uỷ ban nhân dân cấp tỉnh báo cáo Hội đồng nhân dân cùng cấp, Bộ Tài chính và các cơ quan có thẩm quyền thông tin về nợ công, bao gồm:

a) Tình hình vay, trả nợ của địa phương, trong đó có số ký kết vay, số vốn vay thực nhận, số trả nợ, số dư nợ;

b) Tình hình thực hiện chương trình, dự án sử dụng vốn vay;

c) Các thông tin khác có liên quan.

Điều 45. Cơ quan tiếp nhận và cung cấp thông tin về nợ công

1. Bộ Tài chính là cơ quan đầu mối tiếp nhận thông tin về nợ công.

2. Các cơ quan, tổ chức cung cấp thông tin về nợ công bao gồm:

a) Các Bộ, cơ quan ngang Bộ;

b) Uỷ ban nhân dân cấp tỉnh;

c) Các tổ chức phát hành trái phiếu, vay vốn được Chính phủ bảo lãnh;

d) Cơ quan cho vay lại;

đ) Đơn vị sử dụng vốn vay của Chính phủ.

Điều 46. Phối hợp cung cấp thông tin về nợ công

1. Ngân hàng Nhà nước Việt Nam định kỳ cung cấp cho Bộ Tài chính thông tin tổng hợp về tình hình vay, trả nợ nước ngoài, hạn mức vay thương mại nước ngoài của doanh nghiệp, tổ chức tài chính, tín dụng theo quy định của Chính phủ.

2. Doanh nghiệp nhà nước và tổ chức tài chính, tín dụng của Nhà nước định kỳ cung cấp cho Bộ Tài chính thông tin về tình hình vay, trả nợ trong nước, nước ngoài theo quy định của Chính phủ.

3. Trường hợp cần thiết, Bộ Tài chính có quyền yêu cầu các cơ quan, tổ chức có liên quan cung cấp thông tin về bất kỳ khoản vay nào để quản lý nợ công.

Điều 47. Công khai thông tin về nợ công

1. Bộ Tài chính thực hiện công khai thông tin về nợ công.

2. Thông tin về nợ công được công khai bao gồm tổng số dư nợ, cơ cấu nợ trong nước, nợ nước ngoài của Chính phủ, nợ được Chính phủ bảo lãnh, nợ của chính quyền địa phương, số liệu vốn vay thực nhận và trả nợ hàng năm, các chỉ tiêu giám sát nợ chính phủ, nợ công, nợ nước ngoài của quốc gia.

3. Thông tin về nợ công được Bộ Tài chính công bố định kỳ theo quy định của pháp luật.

CHƯƠNG VII
ĐIỀU KHOẢN THI HÀNH

Điều 48. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2010.

Điều 49. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khoá XII, kỳ họp thứ 5 thông qua ngày 17 tháng 6 năm 2009.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Phú Trọng


QUỐC HỘI

_________________

Luật số: 13/2008/QH12

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

___________________________

LUẬT

THUẾ GIÁ TRỊ GIA TĂNG

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thuế giá trị gia tăng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về đối tượng chịu thuế, đối tượng không chịu thuế, người nộp thuế, căn cứ và phương pháp tính thuế, khấu trừ và hoàn thuế giá trị gia tăng.

Điều 2. Thuế giá trị gia tăng

Thuế giá trị gia tăng là thuế tính trên giá trị tăng thêm của hàng hoá, dịch vụ phát sinh trong quá trình từ sản xuất, lưu thông đến tiêu dùng.

Điều 3. Đối tượng chịu thuế

Hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh và tiêu dùng ở Việt Nam là đối tượng chịu thuế giá trị gia tăng, trừ các đối tượng quy định tại Điều 5 của Luật này.

Điều 4. Người nộp thuế

Người nộp thuế giá trị gia tăng là tổ chức, cá nhân sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng (sau đây gọi là cơ sở kinh doanh) và tổ chức, cá nhân nhập khẩu hàng hóa chịu thuế giá trị gia tăng (sau đây gọi là người nhập khẩu).

Điều 5. Đối tượng không chịu thuế

1. Sản phẩm trồng trọt, chăn nuôi, thuỷ sản nuôi trồng, đánh bắt chưa chế biến thành các sản phẩm khác hoặc chỉ qua sơ chế thông thường của tổ chức, cá nhân tự sản xuất, đánh bắt bán ra và ở khâu nhập khẩu.

2. Sản phẩm là giống vật nuôi, giống cây trồng, bao gồm trứng giống, con giống, cây giống, hạt giống, tinh dịch, phôi, vật liệu di truyền.

3. Tưới, tiêu nước; cày, bừa đất; nạo vét kênh, mương nội đồng phục vụ sản xuất nông nghiệp; dịch vụ thu hoạch sản phẩm nông nghiệp.

4. Sản phẩm muối được sản xuất từ nước biển, muối mỏ tự nhiên, muối tinh, muối i-ốt.

5. Nhà ở thuộc sở hữu nhà nước do Nhà nước bán cho người đang thuê.

6. Chuyển quyền sử dụng đất.

7. Bảo hiểm nhân thọ, bảo hiểm người học, bảo hiểm vật nuôi, bảo hiểm cây trồng và tái bảo hiểm.

8. Dịch vụ cấp tín dụng; kinh doanh chứng khoán; chuyển nhượng vốn; dịch vụ tài chính phái sinh, bao gồm hoán đổi lãi suất, hợp đồng kỳ hạn, hợp đồng tương lai, quyền chọn mua, bán ngoại tệ và các dịch vụ tài chính phái sinh khác theo quy định của pháp luật.

9. Dịch vụ y tế, dịch vụ thú y, bao gồm dịch vụ khám bệnh, chữa bệnh, phòng bệnh cho người và vật nuôi.

10. Dịch vụ bưu chính, viễn thông công ích và In-ter-net phổ cập theo chương trình của Chính phủ.

11. Dịch vụ phục vụ công cộng về vệ sinh, thoát nước đường phố và khu dân cư; duy trì vườn thú, vườn hoa, công viên, cây xanh đường phố, chiếu sáng công cộng; dịch vụ tang lễ.

12. Duy tu, sửa chữa, xây dựng bằng nguồn vốn đóng góp của nhân dân, vốn viện trợ nhân đạo đối với các công trình văn hóa, nghệ thuật, công trình phục vụ công cộng, cơ sở hạ tầng và nhà ở cho đối tượng chính sách xã hội.

13. Dạy học, dạy nghề theo quy định của pháp luật.

14. Phát sóng truyền thanh, truyền hình bằng nguồn vốn ngân sách nhà nước.

15. Xuất bản, nhập khẩu, phát hành báo, tạp chí, bản tin chuyên ngành, sách chính trị, sách giáo khoa, giáo trình, sách văn bản pháp luật, sách khoa học - kỹ thuật, sách in bằng chữ dân tộc thiểu số và tranh, ảnh, áp phích tuyên truyền cổ động, kể cả dưới dạng băng hoặc đĩa ghi tiếng, ghi hình, dữ liệu điện tử; in tiền.

16. Vận chuyển hành khách công cộng bằng xe buýt, xe điện.

17. Máy móc, thiết bị, vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để sử dụng trực tiếp cho hoạt động nghiên cứu khoa học, phát triển công nghệ; máy móc, thiết bị, phụ tùng thay thế, phương tiện vận tải chuyên dùng và vật tư thuộc loại trong nước chưa sản xuất được cần nhập khẩu để tiến hành hoạt động tìm kiếm, thăm dò, phát triển mỏ dầu, khí đốt; tàu bay, dàn khoan, tàu thuỷ thuộc loại trong nước chưa sản xuất được cần nhập khẩu tạo tài sản cố định của doanh nghiệp, thuê của nước ngoài sử dụng cho sản xuất, kinh doanh và để cho thuê.

18. Vũ khí, khí tài chuyên dùng phục vụ quốc phòng, an ninh.

19. Hàng hóa nhập khẩu trong trường hợp viện trợ nhân đạo, viện trợ không hoàn lại; quà tặng cho cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân; quà biếu, quà tặng cho cá nhân tại Việt Nam theo mức quy định của Chính phủ; đồ dùng của tổ chức, cá nhân nước ngoài theo tiêu chuẩn miễn trừ ngoại giao; hàng mang theo người trong tiêu chuẩn hành lý miễn thuế.

Hàng hoá, dịch vụ bán cho tổ chức, cá nhân nước ngoài, tổ chức quốc tế để viện trợ nhân đạo, viện trợ không hoàn lại cho Việt Nam.

20. Hàng hoá chuyển khẩu, quá cảnh qua lãnh thổ Việt Nam; hàng tạm nhập khẩu, tái xuất khẩu; hàng tạm xuất khẩu, tái nhập khẩu; nguyên liệu nhập khẩu để sản xuất, gia công hàng hoá xuất khẩu theo hợp đồng sản xuất, gia công xuất khẩu ký kết với bên nước ngoài; hàng hoá, dịch vụ được mua bán giữa nước ngoài với các khu phi thuế quan và giữa các khu phi thuế quan với nhau.

21. Chuyển giao công nghệ theo quy định của Luật chuyển giao công nghệ; chuyển nhượng quyền sở hữu trí tuệ theo quy định của Luật sở hữu trí tuệ; phần mềm máy tính.

22. Vàng nhập khẩu dạng thỏi, miếng chưa được chế tác thành sản phẩm mỹ nghệ, đồ trang sức hay sản phẩm khác.

23. Sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa chế biến theo quy định của Chính phủ.

24. Sản phẩm nhân tạo dùng để thay thế cho bộ phận cơ thể của người bệnh; nạng, xe lăn và dụng cụ chuyên dùng khác cho người tàn tật.

25. Hàng hóa, dịch vụ của cá nhân kinh doanh có mức thu nhập bình quân tháng thấp hơn mức lương tối thiểu chung áp dụng đối với tổ chức, doanh nghiệp trong nước.

Cơ sở kinh doanh hàng hóa, dịch vụ không chịu thuế giá trị gia tăng quy định tại Điều này không được khấu trừ và hoàn thuế giá trị gia tăng đầu vào, trừ trường hợp áp dụng mức thuế suất 0% quy định tại khoản 1 Điều 8 của Luật này.

Chương II

CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Điều 6. Căn cứ tính thuế

Căn cứ tính thuế giá trị gia tăng là giá tính thuế và thuế suất.

Điều 7. Giá tính thuế

1. Giá tính thuế được quy định như sau:

a) Đối với hàng hoá, dịch vụ do cơ sở sản xuất, kinh doanh bán ra là giá bán chưa có thuế giá trị gia tăng. Đối với hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt là giá bán đã có thuế tiêu thụ đặc biệt nhưng chưa có thuế giá trị gia tăng;

b) Đối với hàng hóa nhập khẩu là giá nhập tại cửa khẩu cộng với thuế nhập khẩu (nếu có), cộng với thuế tiêu thụ đặc biệt (nếu có). Giá nhập tại cửa khẩu được xác định theo quy định về giá tính thuế hàng nhập khẩu;

c) Đối với hàng hóa, dịch vụ dùng để trao đổi, tiêu dùng nội bộ, biếu, tặng cho là giá tính thuế giá trị gia tăng của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh các hoạt động này;

d) Đối với hoạt động cho thuê tài sản là số tiền cho thuê chưa có thuế giá trị gia tăng;

Trường hợp cho thuê theo hình thức trả tiền thuê từng kỳ hoặc trả trước tiền thuê cho một thời hạn thuê thì giá tính thuế là tiền cho thuê trả từng kỳ hoặc trả trước cho thời hạn thuê chưa có thuế giá trị gia tăng;

Trường hợp thuê máy móc, thiết bị, phương tiện vận tải của nước ngoài loại trong nước chưa sản xuất được để cho thuê lại, giá tính thuế được trừ giá thuê phải trả cho nước ngoài;

đ) Đối với hàng hóa bán theo phương thức trả góp, trả chậm là giá tính theo giá bán trả một lần chưa có thuế giá trị gia tăng của hàng hoá đó, không bao gồm khoản lãi trả góp, lãi trả chậm;

e) Đối với gia công hàng hoá là giá gia công chưa có thuế giá trị gia tăng;

g) Đối với hoạt động xây dựng, lắp đặt là giá trị công trình, hạng mục công trình hay phần công việc thực hiện bàn giao chưa có thuế giá trị gia tăng. Trường hợp xây dựng, lắp đặt không bao thầu nguyên vật liệu, máy móc, thiết bị thì giá tính thuế là giá trị xây dựng, lắp đặt không bao gồm giá trị nguyên vật liệu và máy móc, thiết bị;

h) Đối với hoạt động kinh doanh bất động sản là giá bán bất động sản chưa có thuế giá trị gia tăng, trừ giá chuyển quyền sử dụng đất hoặc tiền thuê đất phải nộp ngân sách nhà nước;

i) Đối với hoạt động đại lý, môi giới mua bán hàng hoá và dịch vụ hưởng hoa hồng là tiền hoa hồng thu được từ các hoạt động này chưa có thuế giá trị gia tăng;

k) Đối với hàng hoá, dịch vụ được sử dụng chứng từ thanh toán ghi giá thanh toán là giá đã có thuế giá trị gia tăng thì giá tính thuế được xác định theo công thức sau:

Giá chưa có thuế

giá trị gia tăng

=

Giá thanh toán

1 + thuế suất của hàng hoá, dịch vụ (%)

2. Giá tính thuế đối với hàng hoá, dịch vụ quy định tại khoản 1 Điều này bao gồm cả khoản phụ thu và phí thu thêm mà cơ sở kinh doanh được hưởng.

3. Giá tính thuế được xác định bằng đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

Điều 8. Thuế suất

1. Mức thuế suất 0% áp dụng đối với hàng hóa, dịch vụ xuất khẩu, vận tải quốc tế và hàng hóa, dịch vụ không chịu thuế giá trị gia tăng quy định tại Điều 5 của Luật này khi xuất khẩu, trừ các trường hợp chuyển giao công nghệ, chuyển nhượng quyền sở hữu trí tuệ ra nước ngoài; dịch vụ tái bảo hiểm ra nước ngoài; dịch vụ cấp tín dụng, chuyển nhượng vốn, dịch vụ tài chính phái sinh; dịch vụ bưu chính, viễn thông; sản phẩm xuất khẩu là tài nguyên, khoáng sản khai thác chưa qua chế biến quy định tại khoản 23 Điều 5 của Luật này.

2. Mức thuế suất 5% áp dụng đối với hàng hoá, dịch vụ sau đây:

a) Nước sạch phục vụ sản xuất và sinh hoạt;

b) Phân bón; quặng để sản xuất phân bón; thuốc phòng trừ sâu bệnh và chất kích thích tăng trưởng vật nuôi, cây trồng;

c) Thức ăn gia súc, gia cầm và thức ăn cho vật nuôi khác;

d) Dịch vụ đào đắp, nạo vét kênh, mương, ao hồ phục vụ sản xuất nông nghiệp; nuôi trồng, chăm sóc, phòng trừ sâu bệnh cho cây trồng; sơ chế, bảo quản sản phẩm nông nghiệp;

đ) Sản phẩm trồng trọt, chăn nuôi, thuỷ sản chưa qua chế biến, trừ sản phẩm quy định tại khoản 1 Điều 5 của Luật này;

e) Mủ cao su sơ chế; nhựa thông sơ chế; lưới, dây giềng và sợi để đan lưới đánh cá;

g) Thực phẩm tươi sống; lâm sản chưa qua chế biến, trừ gỗ, măng và sản phẩm quy định tại khoản 1 Điều 5 của Luật này;

h) Đường; phụ phẩm trong sản xuất đường, bao gồm gỉ đường, bã mía, bã bùn;

i) Sản phẩm bằng đay, cói, tre, nứa, lá, rơm, vỏ dừa, sọ dừa, bèo tây và các sản phẩm thủ công khác sản xuất bằng nguyên liệu tận dụng từ nông nghiệp; bông sơ chế; giấy in báo;

k) Máy móc, thiết bị chuyên dùng phục vụ cho sản xuất nông nghiệp, bao gồm máy cày, máy bừa, máy cấy, máy gieo hạt, máy tuốt lúa, máy gặt, máy gặt đập liên hợp, máy thu hoạch sản phẩm nông nghiệp, máy hoặc bình bơm thuốc trừ sâu;

l) Thiết bị, dụng cụ y tế; bông, băng vệ sinh y tế; thuốc phòng bệnh, chữa bệnh; sản phẩm hóa dược, dược liệu là nguyên liệu sản xuất thuốc chữa bệnh, thuốc phòng bệnh;

m) Giáo cụ dùng để giảng dạy và học tập, bao gồm các loại mô hình, hình vẽ, bảng, phấn, thước kẻ, com-pa và các loại thiết bị, dụng cụ chuyên dùng cho giảng dạy, nghiên cứu, thí nghiệm khoa học;

n) Hoạt động văn hoá, triển lãm, thể dục, thể thao; biểu diễn nghệ thuật; sản xuất phim; nhập khẩu, phát hành và chiếu phim;

o) Đồ chơi cho trẻ em; sách các loại, trừ sách quy định tại khoản 15 Điều 5 của Luật này;

p) Dịch vụ khoa học, công nghệ theo quy định của Luật khoa học và công nghệ.

3. Mức thuế suất 10% áp dụng đối với hàng hoá, dịch vụ không quy định tại khoản 1 và khoản 2 Điều này.

Điều 9. Phương pháp tính thuế

Phương pháp tính thuế giá trị gia tăng gồm phương pháp khấu trừ thuế giá trị gia tăng và phương pháp tính trực tiếp trên giá trị gia tăng.

Điều 10. Phương pháp khấu trừ thuế

1. Phương pháp khấu trừ thuế giá trị gia tăng được quy định như sau:

a) Số thuế giá trị gia tăng phải nộp theo phương pháp khấu trừ thuế bằng số thuế giá trị gia tăng đầu ra trừ số thuế giá trị gia tăng đầu vào được khấu trừ;

b) Số thuế giá trị gia tăng đầu ra bằng tổng số thuế giá trị gia tăng của hàng hoá, dịch vụ bán ra ghi trên hoá đơn giá trị gia tăng;

c) Số thuế giá trị gia tăng đầu vào được khấu trừ bằng tổng số thuế giá trị gia tăng ghi trên hóa đơn giá trị gia tăng mua hàng hóa, dịch vụ, chứng từ nộp thuế giá trị gia tăng của hàng hóa nhập khẩu và đáp ứng điều kiện quy định tại Điều 12 của Luật này.

2. Phương pháp khấu trừ thuế áp dụng đối với cơ sở kinh doanh thực hiện đầy đủ chế độ kế toán, hoá đơn, chứng từ theo quy định của pháp luật về kế toán, hoá đơn, chứng từ và đăng ký nộp thuế theo phương pháp khấu trừ thuế.

Điều 11. Phương pháp tính trực tiếp trên giá trị gia tăng

1. Phương pháp tính trực tiếp trên giá trị gia tăng được quy định như sau:

a) Số thuế giá trị gia tăng phải nộp theo phương pháp tính trực tiếp trên giá trị gia tăng bằng giá trị gia tăng của hàng hóa, dịch vụ bán ra nhân với thuế suất thuế giá trị gia tăng;

b) Giá trị gia tăng được xác định bằng giá thanh toán của hàng hóa, dịch vụ bán ra trừ giá thanh toán của hàng hóa, dịch vụ mua vào tương ứng.

2. Phương pháp tính trực tiếp trên giá trị gia tăng áp dụng đối với các trường hợp sau đây:

a) Cơ sở kinh doanh và tổ chức, cá nhân nước ngoài kinh doanh không có cơ sở thường trú tại Việt Nam nhưng có thu nhập phát sinh tại Việt Nam chưa thực hiện đầy đủ chế độ kế toán, hoá đơn, chứng từ;

b) Hoạt động mua bán vàng, bạc, đá quý.

Chương III

KHẤU TRỪ, HOÀN THUẾ

Điều 12. Khấu trừ thuế giá trị gia tăng đầu vào

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được khấu trừ thuế giá trị gia tăng đầu vào như sau:

a) Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng được khấu trừ toàn bộ;

b) Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế và không chịu thuế thì chỉ được khấu trừ số thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng. Trường hợp thuế giá trị gia tăng đầu vào của tài sản cố định sử dụng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế giá trị gia tăng và không chịu thuế giá trị gia tăng thì được khấu trừ toàn bộ;

c) Thuế giá trị gia tăng đầu vào của hàng hoá, dịch vụ bán cho tổ chức, cá nhân sử dụng nguồn vốn viện trợ nhân đạo, viện trợ không hoàn lại được khấu trừ toàn bộ;

d) Thuế giá trị gia tăng đầu vào phát sinh trong tháng nào được kê khai, khấu trừ khi xác định số thuế phải nộp của tháng đó. Trường hợp cơ sở kinh doanh phát hiện số thuế giá trị gia tăng đầu vào khi kê khai, khấu trừ bị sai sót thì được kê khai, khấu trừ bổ sung; thời gian để kê khai, bổ sung tối đa là sáu tháng, kể từ thời điểm phát sinh sai sót.

2. Điều kiện khấu trừ thuế giá trị gia tăng đầu vào được quy định như sau:

a) Có hoá đơn giá trị gia tăng mua hàng hoá, dịch vụ hoặc chứng từ nộp thuế giá trị gia tăng ở khâu nhập khẩu;

b) Có chứng từ thanh toán qua ngân hàng đối với hàng hóa, dịch vụ mua vào, trừ hàng hoá, dịch vụ mua từng lần có giá trị dưới hai mươi triệu đồng;

c) Đối với hàng hoá, dịch vụ xuất khẩu, ngoài các điều kiện quy định tại điểm a và điểm b khoản này phải có hợp đồng ký kết với bên nước ngoài về việc bán, gia công hàng hoá, cung ứng dịch vụ, hoá đơn bán hàng hoá, dịch vụ, chứng từ thanh toán qua ngân hàng, tờ khai hải quan đối với hàng hoá xuất khẩu.

Việc thanh toán tiền hàng hoá, dịch vụ xuất khẩu dưới hình thức thanh toán bù trừ giữa hàng hóa, dịch vụ xuất khẩu với hàng hóa, dịch vụ nhập khẩu, trả nợ thay Nhà nước được coi là thanh toán qua ngân hàng.

Điều 13. Các trường hợp hoàn thuế

1. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng nếu trong ba tháng liên tục trở lên có số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

Trường hợp cơ sở kinh doanh đã đăng ký nộp thuế giá trị gia tăng theo phương pháp khấu trừ có dự án đầu tư mới, đang trong giai đoạn đầu tư có số thuế giá trị gia tăng của hàng hoá, dịch vụ mua vào sử dụng cho đầu tư mà chưa được khấu trừ hết và có số thuế còn lại từ hai trăm triệu đồng trở lên thì được hoàn thuế giá trị gia tăng.

2. Cơ sở kinh doanh trong tháng có hàng hoá, dịch vụ xuất khẩu nếu có số thuế giá trị gia tăng đầu vào chưa được khấu trừ từ hai trăm triệu đồng trở lên thì được hoàn thuế giá trị gia tăng theo tháng.

3. Cơ sở kinh doanh nộp thuế giá trị gia tăng theo phương pháp khấu trừ thuế được hoàn thuế giá trị gia tăng khi chuyển đổi sở hữu, chuyển đổi doanh nghiệp, sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chấm dứt hoạt động có số thuế giá trị gia tăng nộp thừa hoặc số thuế giá trị gia tăng đầu vào chưa được khấu trừ hết.

4. Cơ sở kinh doanh có quyết định hoàn thuế giá trị gia tăng của cơ quan có thẩm quyền theo quy định của pháp luật và trường hợp hoàn thuế giá trị gia tăng theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 14. Hóa đơn, chứng từ

1. Việc mua bán hàng hóa, dịch vụ phải có hóa đơn, chứng từ theo quy định của pháp luật và các quy định sau đây:

a) Cơ sở kinh doanh nộp thuế theo phương pháp khấu trừ thuế sử dụng hóa đơn giá trị gia tăng; hoá đơn phải được ghi đầy đủ, đúng nội dung quy định, bao gồm cả khoản phụ thu, phí thu thêm (nếu có). Trường hợp bán hàng hoá, dịch vụ chịu thuế giá trị gia tăng mà trên hóa đơn giá trị gia tăng không ghi khoản thuế giá trị gia tăng thì thuế giá trị gia tăng đầu ra được xác định bằng giá thanh toán ghi trên hóa đơn nhân với thuế suất thuế giá trị gia tăng, trừ trường hợp quy định tại khoản 2 Điều này;

b) Cơ sở kinh doanh nộp thuế theo phương pháp tính trực tiếp trên giá trị gia tăng sử dụng hoá đơn bán hàng.

2. Đối với các loại tem, vé là chứng từ thanh toán in sẵn giá thanh toán thì giá thanh toán tem, vé đó đã bao gồm thuế giá trị gia tăng.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 15. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2009.

2. Luật này thay thế các luật sau đây:

a) Luật thuế giá trị gia tăng năm 1997;

b) Luật sửa đổi, bổ sung một số điều của Luật thuế giá trị gia tăng số 07/2003/QH11;

3. Bãi bỏ Điều 2 của Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt và Luật thuế giá trị gia tăng số 57/2005/QH11.

Điều 16. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều 5, 7, 8, 12, 13 và các nội dung cần thiết khác của Luật này theo yêu cầu quản lý.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 3 thông qua ngày 03 tháng 6 năm 2008.

CHỦ TỊCH QUỐC HỘI

(đã ký)

Nguyễn Phú Trọng


0903286821

QUỐC HỘI
Luật số: 27/2008/QH12

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

LUẬT

THUẾ TIÊU THỤ ĐẶC BIỆT

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thuế tiêu thụ đặc biệt.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về đối tượng chịu thuế, đối tượng không chịu thuế, người nộp thuế, căn cứ tính thuế, hoàn thuế, khấu trừ thuế và giảm thuế tiêu thụ đặc biệt.

Điều 2. Đối tượng chịu thuế

1. Hàng hóa:

a) Thuốc lá điếu, xì gà và chế phẩm khác từ cây thuốc lá dùng để hút, hít, nhai, ngửi, ngậm;

b) Rượu;

c) Bia;

d) Xe ô tô dưới 24 chỗ, kể cả xe ô tô vừa chở người, vừa chở hàng loại có từ hai hàng ghế trở lên, có thiết kế vách ngăn cố định giữa khoang chở người và khoang chở hàng;

đ) Xe mô tô hai bánh, xe mô tô ba bánh có dung tích xi lanh trên 125cm3;

e) Tàu bay, du thuyền;

g) Xăng các loại, nap-ta (naphtha), chế phẩm tái hợp (reformade component) và các chế phẩm khác để pha chế xăng;

h) Điều hoà nhiệt độ công suất từ 90.000 BTU trở xuống;

i) Bài lá;

k) Vàng mã, hàng mã.

2. Dịch vụ:

a) Kinh doanh vũ trường;

b) Kinh doanh mát-xa (massage), ka-ra-ô-kê (karaoke);

c) Kinh doanh ca-si-nô (casino); trò chơi điện tử có thưởng bao gồm trò chơi bằng máy giắc-pót (jackpot), máy sờ-lot (slot) và các loại máy tương tự;

d) Kinh doanh đặt cược;

đ) Kinh doanh gôn (golf) bao gồm bán thẻ hội viên, vé chơi gôn;

e) Kinh doanh xổ số.

Điều 3. Đối tượng không chịu thuế

Hàng hóa quy định tại khoản 1 Điều 2 của Luật này không thuộc diện chịu thuế tiêu thụ đặc biệt trong các trường hợp sau:

1. Hàng hóa do cơ sở sản xuất, gia công trực tiếp xuất khẩu hoặc bán, ủy thác cho cơ sở kinh doanh khác để xuất khẩu;

2. Hàng hóa nhập khẩu bao gồm:

a) Hàng viện trợ nhân đạo, viện trợ không hoàn lại; quà tặng cho cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân, quà biếu, quà tặng cho cá nhân tại Việt Nam theo mức quy định của Chính phủ;

b) Hàng hóa vận chuyển quá cảnh hoặc mượn đường qua cửa khẩu, biên giới Việt Nam, hàng hóa chuyển khẩu theo quy định của Chính phủ;

c) Hàng tạm nhập khẩu, tái xuất khẩu và tạm xuất khẩu, tái nhập khẩu không phải nộp thuế nhập khẩu, thuế xuất khẩu trong thời hạn theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu;

d) Đồ dùng của tổ chức, cá nhân nước ngoài theo tiêu chuẩn miễn trừ ngoại giao; hàng mang theo người trong tiêu chuẩn hành lý miễn thuế; hàng nhập khẩu để bán miễn thuế theo quy định của pháp luật;

3. Tàu bay, du thuyền sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách, khách du lịch;

4. Xe ô tô cứu thương; xe ô tô chở phạm nhân; xe ô tô tang lễ; xe ô tô thiết kế vừa có chỗ ngồi, vừa có chỗ đứng chở được từ 24 người trở lên; xe ô tô chạy trong khu vui chơi, giải trí, thể thao không đăng ký lưu hành và không tham gia giao thông;

5. Hàng hoá nhập khẩu từ nước ngoài vào khu phi thuế quan, hàng hoá từ nội địa bán vào khu phi thuế quan và chỉ sử dụng trong khu phi thuế quan, hàng hoá được mua bán giữa các khu phi thuế quan với nhau, trừ xe ô tô chở người dưới 24 chỗ.

Điều 4. Người nộp thuế

Người nộp thuế tiêu thụ đặc biệt là tổ chức, cá nhân sản xuất, nhập khẩu hàng hóa và kinh doanh dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt.

Trường hợp tổ chức, cá nhân có hoạt động kinh doanh xuất khẩu mua hàng hoá thuộc diện chịu thuế tiêu thụ đặc biệt của cơ sở sản xuất để xuất khẩu nhưng không xuất khẩu mà tiêu thụ trong nước thì tổ chức, cá nhân có hoạt động kinh doanh xuất khẩu là người nộp thuế tiêu thụ đặc biệt.

CHƯƠNG II

CĂN CỨ TÍNH THUẾ

Điều 5. Căn cứ tính thuế

Căn cứ tính thuế tiêu thụ đặc biệt là giá tính thuế của hàng hóa, dịch vụ chịu thuế và thuế suất. Số thuế tiêu thụ đặc biệt phải nộp bằng giá tính thuế tiêu thụ đặc biệt nhân với thuế suất thuế tiêu thụ đặc biệt.

Điều 6. Giá tính thuế

Giá tính thuế tiêu thụ đặc biệt đối với hàng hoá, dịch vụ là giá bán ra, giá cung ứng dịch vụ chưa có thuế tiêu thụ đặc biệt và chưa có thuế giá trị gia tăng được quy định như sau:

1. Đối với hàng hóa sản xuất trong nước là giá do cơ sở sản xuất bán ra;

2. Đối với hàng hóa nhập khẩu là giá tính thuế nhập khẩu cộng với thuế nhập khẩu. Trường hợp hàng hóa nhập khẩu được miễn, giảm thuế nhập khẩu thì giá tính thuế không bao gồm số thuế nhập khẩu được miễn, giảm;

3. Đối với hàng hóa gia công là giá tính thuế của hàng hóa bán ra của cơ sở giao gia công hoặc giá bán của sản phẩm cùng loại hoặc tương đương tại cùng thời điểm bán hàng;

4. Đối với hàng hóa bán theo phương thức trả góp, trả chậm là giá bán theo phương thức bán trả tiền một lần của hàng hóa đó không bao gồm khoản lãi trả góp, lãi trả chậm;

5. Đối với dịch vụ là giá cung ứng dịch vụ của cơ sở kinh doanh. Giá cung ứng dịch vụ đối với một số trường hợp được quy định như sau:

a) Đối với kinh doanh gôn là giá bán thẻ hội viên, giá bán vé chơi gôn bao gồm cả tiền phí chơi gôn và tiền ký quỹ (nếu có);

b) Đối với kinh doanh ca-si-nô, trò chơi điện tử có thưởng, kinh doanh đặt cược là doanh thu từ hoạt động này trừ số tiền đã trả thưởng cho khách;

c) Đối với kinh doanh vũ trường, mát-xa, ka-ra-ô-kê là doanh thu của các hoạt động kinh doanh trong vũ trường, cơ sở kinh doanh mát-xa, ka-ra-ô-kê;

6. Đối với hàng hóa, dịch vụ dùng để trao đổi hoặc tiêu dùng nội bộ, biếu, tặng cho là giá tính thuế tiêu thụ đặc biệt của hàng hóa, dịch vụ cùng loại hoặc tương đương tại thời điểm phát sinh các hoạt động này.

Giá tính thuế tiêu thụ đặc biệt đối với hàng hóa, dịch vụ quy định tại Điều này bao gồm cả khoản thu thêm, được thu (nếu có) mà cơ sở kinh doanh được hưởng.

Giá tính thuế được tính bằng Đồng Việt Nam. Trường hợp người nộp thuế có doanh thu bằng ngoại tệ thì phải quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu để xác định giá tính thuế.

Chính phủ quy định cụ thể Điều này.

Điều 7. Thuế suất

Thuế suất thuế tiêu thụ đặc biệt đối với hàng hoá, dịch vụ được quy định theo Biểu thuế tiêu thụ đặc biệt sau đây:

BIỂU THUẾ TIÊU THỤ ĐẶC BIỆT

STT | Hàng hoá, dịch vụ | Thuế suất (%)
I | Hàng hoá |
1 | Thuốc lá điếu, xì gà và các chế phẩm khác từ cây thuốc lá | 65
2 | Rượu |
 | a) Rượu từ 20 độ trở lên |
 | Từ ngày 01 tháng 01 năm 2010 đến hết ngày 31 tháng 12 năm 2012 | 45
 | Từ ngày 01 tháng 01 năm 2013 | 50
 | b) Rượu dưới 20 độ | 25
3 | Bia |
 | Từ ngày 01 tháng 01 năm 2010 đến hết ngày 31 tháng 12 năm 2012 | 45
 | Từ ngày 01 tháng 01 năm 2013 | 50
4 | Xe ô tô dưới 24 chỗ |
 | a) Xe ô tô chở người từ 9 chỗ trở xuống, trừ loại quy định tại điểm 4đ, 4e và 4g Điều này |
 | Loại có dung tích xi lanh từ 2.000 cm3 trở xuống | 45
 | Loại có dung tích xi lanh trên 2.000 cm3 đến 3.000 cm3 | 50
 | Loại có dung tích xi lanh trên 3.000 cm3 | 60
 | b) Xe ô tô chở người từ 10 đến dưới 16 chỗ, trừ loại quy định tại điểm 4đ, 4e và 4g Điều này | 30
 | c) Xe ô tô chở người từ 16 đến dưới 24 chỗ, trừ loại quy định tại điểm 4đ, 4e và 4g Điều này | 15
 | d) Xe ô tô vừa chở người, vừa chở hàng, trừ loại quy định tại điểm 4đ, 4e và 4g Điều này | 15
 | đ) Xe ô tô chạy bằng xăng kết hợp năng lượng điện, năng lượng sinh học, trong đó tỷ trọng xăng sử dụng không quá 70% số năng lượng sử dụng. | Bằng 70% mức thuế suất áp dụng cho xe cùng loại quy định tại điểm 4a, 4b, 4c và 4d Điều này
 | e) Xe ô tô chạy bằng năng lượng sinh học | Bằng 50% mức thuế suất áp dụng cho xe cùng loại quy định tại điểm 4a, 4b, 4c và 4d Điều này
 | g) Xe ô tô chạy bằng điện |
 | Loại chở người từ 9 chỗ trở xuống | 25
 | Loại chở người từ 10 đến dưới 16 chỗ | 15
 | Loại chở người từ 16 đến dưới 24 chỗ | 10
 | Loại thiết kế vừa chở người, vừa chở hàng | 10
5 | Xe mô tô hai bánh, xe mô tô ba bánh có dung tích xi lanh trên 125cm3 | 20
6 | Tàu bay | 30
7 | Du thuyền | 30
8 | Xăng các loại, nap-ta, chế phẩm tái hợp và các chế phẩm khác để pha chế xăng | 10
9 | Điều hoà nhiệt độ công suất từ 90.000 BTU trở xuống | 10
10 | Bài lá | 40
11 | Vàng mã, hàng mã | 70
II | Dịch vụ |
1 | Kinh doanh vũ trường | 40
2 | Kinh doanh mát-xa, ka-ra-ô-kê | 30
3 | Kinh doanh ca-si-nô, trò chơi điện tử có thưởng | 30
4 | Kinh doanh đặt cược | 30
5 | Kinh doanh gôn | 20
6 | Kinh doanh xổ số | 15

CHƯƠNG III

HOÀN THUẾ, KHẤU TRỪ THUẾ, GIẢM THUẾ

Điều 8. Hoàn thuế, khấu trừ thuế

1. Người nộp thuế tiêu thụ đặc biệt được hoàn thuế đã nộp trong các trường hợp sau:

a) Hàng tạm nhập khẩu, tái xuất khẩu;

b) Hàng hóa là nguyên liệu nhập khẩu để sản xuất, gia công hàng xuất khẩu;

c) Quyết toán thuế khi sáp nhập, hợp nhất, chia, tách, giải thể, phá sản, chuyển đổi sở hữu, chuyển đổi doanh nghiệp, chấm dứt hoạt động có số thuế nộp thừa;

d) Có quyết định hoàn thuế của cơ quan có thẩm quyền theo quy định của pháp luật và trường hợp hoàn thuế tiêu thụ đặc biệt theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Việc hoàn thuế tiêu thụ đặc biệt theo quy định tại điểm a và điểm b khoản này chỉ thực hiện đối với hàng hoá thực tế xuất khẩu.

2. Người nộp thuế sản xuất hàng hóa thuộc đối tượng chịu thuế tiêu thụ đặc biệt bằng nguyên liệu đã nộp thuế tiêu thụ đặc biệt nếu có chứng từ hợp pháp thì được khấu trừ số thuế đã nộp đối với nguyên liệu khi xác định số thuế tiêu thụ đặc biệt phải nộp ở khâu sản xuất.

Chính phủ quy định cụ thể Điều này.

Điều 9. Giảm thuế

Người nộp thuế sản xuất hàng hoá thuộc diện chịu thuế tiêu thụ đặc biệt gặp khó khăn do thiên tai, tai nạn bất ngờ được giảm thuế.

Mức giảm thuế được xác định trên cơ sở tổn thất thực tế do thiên tai, tai nạn bất ngờ gây ra nhưng không quá 30% số thuế phải nộp của năm xảy ra thiệt hại và không vượt quá giá trị tài sản bị thiệt hại sau khi được bồi thường (nếu có).

CHƯƠNG IV

ĐIỀU KHOẢN THI HÀNH

Điều 10. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 4 năm 2009; các quy định đối với mặt hàng rượu và bia có hiệu lực thi hành từ ngày 01 tháng 01 năm 2010.

2. Bãi bỏ các quy định tại Luật thuế tiêu thụ đặc biệt số 05/1998/QH10; Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt số 08/2003/QH11; Điều 1 của Luật sửa đổi, bổ sung một số điều của Luật thuế tiêu thụ đặc biệt và Luật thuế giá trị gia tăng số 57/2005/QH11, trừ các quy định đối với mặt hàng rượu và bia tiếp tục có hiệu lực thi hành đến hết ngày 31 tháng 12 năm 2009.

Điều 11. Hướng dẫn thi hành

Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật này; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 4 thông qua ngày 14 tháng 11 năm 2008.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


LUẬT

THUẾ THU NHẬP DOANH NGHIỆP

CỦA QUỐC HỘI KHÓA XII, KỲ HỌP THỨ 3, SỐ 14/2008/QH12

NGÀY 03 THÁNG 06 NĂM 2008

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thuế thu nhập doanh nghiệp.

Chương I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về người nộp thuế, thu nhập chịu thuế, thu nhập được miễn thuế, căn cứ tính thuế, phương pháp tính thuế và ưu đãi thuế thu nhập doanh nghiệp.

Điều 2. Người nộp thuế

1. Người nộp thuế thu nhập doanh nghiệp là tổ chức hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ có thu nhập chịu thuế theo quy định của Luật này (sau đây gọi là doanh nghiệp), bao gồm:

a) Doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam;

b) Doanh nghiệp được thành lập theo quy định của pháp luật nước ngoài (sau đây gọi là doanh nghiệp nước ngoài) có cơ sở thường trú hoặc không có cơ sở thường trú tại Việt Nam;

c) Tổ chức được thành lập theo Luật hợp tác xã;

d) Đơn vị sự nghiệp được thành lập theo quy định của pháp luật Việt Nam;

đ) Tổ chức khác có hoạt động sản xuất, kinh doanh có thu nhập.

2. Doanh nghiệp có thu nhập chịu thuế quy định tại Điều 3 của Luật này phải nộp thuế thu nhập doanh nghiệp như sau:

a) Doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam nộp thuế đối với thu nhập chịu thuế phát sinh tại Việt Nam và thu nhập chịu thuế phát sinh ngoài Việt Nam;

b) Doanh nghiệp nước ngoài có cơ sở thường trú tại Việt Nam nộp thuế đối với thu nhập chịu thuế phát sinh tại Việt Nam và thu nhập chịu thuế phát sinh ngoài Việt Nam liên quan đến hoạt động của cơ sở thường trú đó;

c) Doanh nghiệp nước ngoài có cơ sở thường trú tại Việt Nam nộp thuế đối với thu nhập chịu thuế phát sinh tại Việt Nam mà khoản thu nhập này không liên quan đến hoạt động của cơ sở thường trú;

d) Doanh nghiệp nước ngoài không có cơ sở thường trú tại Việt Nam nộp thuế đối với thu nhập chịu thuế phát sinh tại Việt Nam.

3. Cơ sở thường trú của doanh nghiệp nước ngoài là cơ sở sản xuất, kinh doanh mà thông qua cơ sở này, doanh nghiệp nước ngoài tiến hành một phần hoặc toàn bộ hoạt động sản xuất, kinh doanh tại Việt Nam mang lại thu nhập, bao gồm:

a) Chi nhánh, văn phòng điều hành, nhà máy, công xưởng, phương tiện vận tải, hầm mỏ, mỏ dầu, khí hoặc địa điểm khai thác tài nguyên thiên nhiên khác tại Việt Nam;

b) Địa điểm xây dựng, công trình xây dựng, lắp đặt, lắp ráp;

c) Cơ sở cung cấp dịch vụ, bao gồm cả dịch vụ tư vấn thông qua người làm công hay một tổ chức, cá nhân khác;

d) Đại lý cho doanh nghiệp nước ngoài;

đ) Đại diện tại Việt Nam trong trường hợp là đại diện có thẩm quyền ký kết hợp đồng đứng tên doanh nghiệp nước ngoài hoặc đại diện không có thẩm quyền ký kết hợp đồng đứng tên doanh nghiệp nước ngoài nhưng thường xuyên thực hiện việc giao hàng hoá hoặc cung ứng dịch vụ tại Việt Nam.

Điều 3. Thu nhập chịu thuế

1. Thu nhập chịu thuế bao gồm thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ và thu nhập khác quy định tại khoản 2 Điều này.

2. Thu nhập khác bao gồm thu nhập từ chuyển nhượng vốn, chuyển nhượng bất động sản; thu nhập từ quyền sở hữu, quyền sử dụng tài sản; thu nhập từ chuyển nhượng, cho thuê, thanh lý tài sản; thu nhập từ lãi tiền gửi, cho vay vốn, bán ngoại tệ; hoàn nhập các khoản dự phòng; thu khoản nợ khó đòi đã xoá nay đòi được; thu khoản nợ phải trả không xác định được chủ; khoản thu nhập từ kinh doanh của những năm trước bị bỏ sót và các khoản thu nhập khác, kể cả thu nhập nhận được từ hoạt động sản xuất, kinh doanh ở ngoài Việt Nam.

Điều 4. Thu nhập được miễn thuế

1. Thu nhập từ trồng trọt, chăn nuôi, nuôi trồng thủy sản của tổ chức được thành lập theo Luật hợp tác xã.

2. Thu nhập từ việc thực hiện dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp.

3. Thu nhập từ việc thực hiện hợp đồng nghiên cứu khoa học và phát triển công nghệ, sản phẩm đang trong thời kỳ sản xuất thử nghiệm, sản phẩm làm ra từ công nghệ mới lần đầu áp dụng tại Việt Nam.

4. Thu nhập từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ của doanh nghiệp dành riêng cho lao động là người tàn tật, người sau cai nghiện, người nhiễm HIV. Chính phủ quy định tiêu chí, điều kiện xác định doanh nghiệp dành riêng cho lao động là người tàn tật, người sau cai nghiện, người nhiễm HIV.

5. Thu nhập từ hoạt động dạy nghề dành riêng cho người dân tộc thiểu số, người tàn tật, trẻ em có hoàn cảnh đặc biệt khó khăn, đối tượng tệ nạn xã hội.

6. Thu nhập được chia từ hoạt động góp vốn, liên doanh, liên kết với doanh nghiệp trong nước, sau khi đã nộp thuế thu nhập doanh nghiệp theo quy định của Luật này.

7. Khoản tài trợ nhận được để sử dụng cho hoạt động giáo dục, nghiên cứu khoa học, văn hoá, nghệ thuật, từ thiện, nhân đạo và hoạt động xã hội khác tại Việt Nam.

Điều 5. Kỳ tính thuế

1. Kỳ tính thuế thu nhập doanh nghiệp được xác định theo năm dương lịch hoặc năm tài chính, trừ trường hợp quy định tại khoản 2 Điều này.

2. Kỳ tính thuế thu nhập doanh nghiệp theo từng lần phát sinh thu nhập áp dụng đối với doanh nghiệp nước ngoài được quy định tại điểm c và điểm d khoản 2 Điều 2 của Luật này.

Chương II
CĂN CỨ VÀ PHƯƠNG PHÁP TÍNH THUẾ

Điều 6. Căn cứ tính thuế

Căn cứ tính thuế là thu nhập tính thuế và thuế suất.

Điều 7. Xác định thu nhập tính thuế

1. Thu nhập tính thuế trong kỳ tính thuế được xác định bằng thu nhập chịu thuế trừ thu nhập được miễn thuế và các khoản lỗ được kết chuyển từ các năm trước.

2. Thu nhập chịu thuế bằng doanh thu trừ các khoản chi được trừ của hoạt động sản xuất, kinh doanh cộng thu nhập khác, kể cả thu nhập nhận được ở ngoài Việt Nam.

3. Thu nhập từ hoạt động chuyển nhượng bất động sản phải xác định riêng để kê khai nộp thuế.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 8. Doanh thu

Doanh thu là toàn bộ tiền bán hàng, tiền gia công, tiền cung ứng dịch vụ, trợ giá, phụ thu, phụ trội mà doanh nghiệp được hưởng. Doanh thu được tính bằng đồng Việt Nam; trường hợp có doanh thu bằng ngoại tệ thì phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh doanh thu bằng ngoại tệ.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 9. Các khoản chi được trừ và không được trừ khi xác định thu nhập chịu thuế

1. Trừ các khoản chi quy định tại khoản 2 Điều này, doanh nghiệp được trừ mọi khoản chi nếu đáp ứng đủ các điều kiện sau đây:

a) Khoản chi thực tế phát sinh liên quan đến hoạt động sản xuất, kinh doanh của doanh nghiệp;

b) Khoản chi có đủ hoá đơn, chứng từ theo quy định của pháp luật.

2. Các khoản chi không được trừ khi xác định thu nhập chịu thuế bao gồm:

a) Khoản chi không đáp ứng đủ các điều kiện quy định tại khoản 1 Điều này, trừ phần giá trị tổn thất do thiên tai, dịch bệnh và trường hợp bất khả kháng khác không được bồi thường;

b) Khoản tiền phạt do vi phạm hành chính;

c) Khoản chi được bù đắp bằng nguồn kinh phí khác;

d) Phần chi phí quản lý kinh doanh do doanh nghiệp nước ngoài phân bổ cho cơ sở thường trú tại Việt Nam vượt mức tính theo phương pháp phân bổ do pháp luật Việt Nam quy định;

đ) Phần chi vượt mức theo quy định của pháp luật về trích lập dự phòng;

e) Phần chi phí nguyên liệu, vật liệu, nhiên liệu, năng lượng, hàng hóa vượt định mức tiêu hao do doanh nghiệp xây dựng, thông báo cho cơ quan thuế và giá thực tế xuất kho;

g) Phần chi trả lãi tiền vay vốn sản xuất, kinh doanh của đối tượng không phải là tổ chức tín dụng hoặc tổ chức kinh tế vượt quá 150% mức lãi suất cơ bản do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm vay;

h) Trích khấu hao tài sản cố định không đúng quy định của pháp luật;

i) Khoản trích trước vào chi phí không đúng quy định của pháp luật;

k) Tiền lương, tiền công của chủ doanh nghiệp tư nhân; thù lao trả cho sáng lập viên doanh nghiệp không trực tiếp tham gia điều hành sản xuất, kinh doanh; tiền lương, tiền công, các khoản hạch toán khác để trả cho người lao động nhưng thực tế không chi trả hoặc không có hóa đơn, chứng từ theo quy định của pháp luật;

l) Chi trả lãi tiền vay vốn tương ứng với phần vốn điều lệ còn thiếu;

m) Thuế giá trị gia tăng đầu vào đã được khấu trừ, thuế giá trị gia tăng nộp theo phương pháp khấu trừ, thuế thu nhập doanh nghiệp;

n) Phần chi quảng cáo, tiếp thị, khuyến mại, hoa hồng môi giới; chi tiếp tân, khánh tiết, hội nghị; chi hỗ trợ tiếp thị, chi hỗ trợ chi phí, chiết khấu thanh toán; chi báo biếu, báo tặng của cơ quan báo chí liên quan trực tiếp đến hoạt động sản xuất, kinh doanh vượt quá 10% tổng số chi được trừ; đối với doanh nghiệp thành lập mới là phần chi vượt quá 15% trong ba năm đầu, kể từ khi được thành lập. Tổng số chi được trừ không bao gồm các khoản chi quy định tại điểm này; đối với hoạt động thương mại, tổng số chi được trừ không bao gồm giá mua của hàng hoá bán ra;

o) Khoản tài trợ, trừ khoản tài trợ cho giáo dục, y tế, khắc phục hậu quả thiên tai và làm nhà tình nghĩa cho người nghèo theo quy định của pháp luật.

3. Khoản chi bằng ngoại tệ được trừ khi xác định thu nhập chịu thuế phải quy đổi ra đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh chi phí bằng ngoại tệ.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 10. Thuế suất

1. Thuế suất thuế thu nhập doanh nghiệp là 25%, trừ trường hợp quy định tại khoản 2 Điều này và Điều 13 của Luật này.

2. Thuế suất thuế thu nhập doanh nghiệp đối với hoạt động tìm kiếm, thăm dò, khai thác dầu khí và tài nguyên quí hiếm khác từ 32% đến 50% phù hợp với từng dự án, từng cơ sở kinh doanh.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 11. Phương pháp tính thuế

1. Số thuế thu nhập doanh nghiệp phải nộp trong kỳ tính thuế được tính bằng thu nhập tính thuế nhân với thuế suất; trường hợp doanh nghiệp đã nộp thuế thu nhập ở ngoài Việt Nam thì được trừ số thuế thu nhập đã nộp nhưng tối đa không quá số thuế thu nhập doanh nghiệp phải nộp theo quy định của Luật này.

2. Phương pháp tính thuế đối với doanh nghiệp quy định tại điểm c và điểm d khoản 2 Điều 2 của Luật này được thực hiện theo quy định của Chính phủ.

Điều 12. Nơi nộp thuế

Doanh nghiệp nộp thuế tại nơi có trụ sở chính. Trường hợp doanh nghiệp có cơ sở sản xuất hạch toán phụ thuộc hoạt động tại địa bàn tỉnh, thành phố trực thuộc trung ương khác với địa bàn nơi doanh nghiệp có trụ sở chính thì số thuế được tính nộp theo tỷ lệ chi phí giữa nơi có cơ sở sản xuất và nơi có trụ sở chính. Việc phân cấp, quản lý, sử dụng nguồn thu được thực hiện theo quy định của Luật ngân sách nhà nước.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Chương III
ƯU ĐÃI THUẾ THU NHẬP DOANH NGHIỆP

Điều 13. Ưu đãi về thuế suất

1. Doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, khu kinh tế, khu công nghệ cao; doanh nghiệp thành lập mới từ dự án đầu tư thuộc lĩnh vực công nghệ cao, nghiên cứu khoa học và phát triển công nghệ, đầu tư phát triển cơ sở hạ tầng đặc biệt quan trọng của Nhà nước, sản xuất sản phẩm phần mềm được áp dụng thuế suất 10% trong thời gian mười lăm năm.

2. Doanh nghiệp hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể thao và môi trường được áp dụng thuế suất 10%.

3. Doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn được áp dụng thuế suất 20% trong thời gian mười năm.

4. Hợp tác xã dịch vụ nông nghiệp và quỹ tín dụng nhân dân được áp dụng thuế suất 20%.

5. Đối với dự án cần đặc biệt thu hút đầu tư có quy mô lớn và công nghệ cao thì thời gian áp dụng thuế suất ưu đãi có thể kéo dài thêm, nhưng thời gian kéo dài thêm không quá thời hạn quy định tại khoản 1 Điều này.

6. Thời gian áp dụng thuế suất ưu đãi quy định tại Điều này được tính từ năm đầu tiên doanh nghiệp có doanh thu.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 14. Ưu đãi về thời gian miễn thuế, giảm thuế

1. Doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, khu kinh tế, khu công nghệ cao; doanh nghiệp thành lập mới từ dự án đầu tư thuộc lĩnh vực công nghệ cao, nghiên cứu khoa học và phát triển công nghệ, đầu tư phát triển cơ sở hạ tầng đặc biệt quan trọng của Nhà nước, sản xuất sản phẩm phần mềm; doanh nghiệp thành lập mới hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể thao và môi trường được miễn thuế tối đa không quá bốn năm và giảm 50% số thuế phải nộp tối đa không quá chín năm tiếp theo.

2. Doanh nghiệp thành lập mới từ dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn được miễn thuế tối đa không quá hai năm và giảm 50% số thuế phải nộp tối đa không quá bốn năm tiếp theo.

3. Thời gian miễn thuế, giảm thuế quy định tại Điều này được tính từ năm đầu tiên doanh nghiệp có thu nhập chịu thuế; trường hợp doanh nghiệp không có thu nhập chịu thuế trong ba năm đầu, kể từ năm đầu tiên có doanh thu thì thời gian miễn thuế, giảm thuế được tính từ năm thứ tư.

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 15. Các trường hợp giảm thuế khác

1. Doanh nghiệp sản xuất, xây dựng, vận tải sử dụng nhiều lao động nữ được giảm thuế thu nhập doanh nghiệp bằng số chi thêm cho lao động nữ.

2. Doanh nghiệp sử dụng nhiều lao động là người dân tộc thiểu số được giảm thuế thu nhập doanh nghiệp bằng số chi thêm cho lao động là người dân tộc thiểu số .

Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 16. Chuyển lỗ

1. Doanh nghiệp có lỗ được chuyển số lỗ sang năm sau; số lỗ này được trừ vào thu nhập tính thuế. Thời gian được chuyển lỗ không quá năm năm, kể từ năm tiếp theo năm phát sinh lỗ.

2. Doanh nghiệp có lỗ từ hoạt động chuyển nhượng bất động sản chỉ được chuyển số lỗ vào thu nhập tính thuế của hoạt động này.

Điều 17. Trích lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp

1. Doanh nghiệp được thành lập, hoạt động theo quy định của pháp luật Việt Nam được trích tối đa 10% thu nhập tính thuế hàng năm để lập Quỹ phát triển khoa học và công nghệ của doanh nghiệp.

2. Trong thời hạn năm năm, kể từ khi trích lập, nếu Quỹ phát triển khoa học và công nghệ không được sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích thì doanh nghiệp phải nộp ngân sách nhà nước phần thuế thu nhập doanh nghiệp tính trên khoản thu nhập đã trích lập quỹ mà không sử dụng hoặc sử dụng không đúng mục đích và phần lãi phát sinh từ số thuế thu nhập doanh nghiệp đó.

Thuế suất thuế thu nhập doanh nghiệp dùng để tính số thuế thu hồi là thuế suất áp dụng cho doanh nghiệp trong thời gian trích lập quỹ.

Lãi suất tính lãi đối với số thuế thu hồi tính trên phần quỹ không sử dụng hết là lãi suất trái phiếu kho bạc loại kỳ hạn một năm áp dụng tại thời điểm thu hồi và thời gian tính lãi là hai năm.

Lãi suất tính lãi đối với số thuế thu hồi tính trên phần quỹ sử dụng sai mục đích là lãi phạt chậm nộp theo quy định của Luật quản lý thuế và thời gian tính lãi là khoảng thời gian kể từ khi trích lập quỹ đến khi thu hồi.

3. Doanh nghiệp không được hạch toán các khoản chi từ Quỹ phát triển khoa học và công nghệ của doanh nghiệp vào chi phí được trừ khi xác định thu nhập chịu thuế trong kỳ tính thuế.

4. Quỹ phát triển khoa học và công nghệ của doanh nghiệp chỉ được sử dụng cho đầu tư khoa học và công nghệ tại Việt Nam.

Điều 18. Điều kiện áp dụng ưu đãi thuế

1. Ưu đãi thuế thu nhập doanh nghiệp quy định tại các điều 13, 14, 15, 16 và 17 của Luật này chỉ áp dụng đối với doanh nghiệp thực hiện chế độ kế toán, hoá đơn, chứng từ và nộp thuế theo kê khai.

2. Doanh nghiệp phải hạch toán riêng thu nhập từ hoạt động sản xuất, kinh doanh được ưu đãi thuế quy định tại Điều 13 và Điều 14 của Luật này với thu nhập từ hoạt động sản xuất, kinh doanh không được ưu đãi thuế; trường hợp không hạch toán riêng được thì thu nhập từ hoạt động sản xuất, kinh doanh được ưu đãi thuế được xác định theo tỷ lệ doanh thu giữa hoạt động sản xuất, kinh doanh được ưu đãi thuế trên tổng doanh thu của doanh nghiệp.

3. Việc ưu đãi thuế thu nhập doanh nghiệp quy định tại Điều 13 và Điều 14 của Luật này không áp dụng đối với:

a) Thu nhập quy định tại khoản 2 Điều 3 của Luật này;

b) Thu nhập từ hoạt động tìm kiếm, thăm dò, khai thác dầu khí và tài nguyên quí hiếm khác;

c) Thu nhập từ kinh doanh trò chơi có thưởng, cá cược theo quy định của pháp luật;

d) Trường hợp khác theo quy định của Chính phủ.

Chương IV
ĐIỀU KHOẢN THI HÀNH

Điều 19. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2009.

2. Luật này thay thế Luật thuế thu nhập doanh nghiệp số 09/2003/QH11.

3. Doanh nghiệp đang hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của Luật thuế thu nhập doanh nghiệp số 09/2003/QH11 tiếp tục được hưởng các ưu đãi này cho thời gian còn lại theo quy định của Luật thuế thu nhập doanh nghiệp số 09/2003/QH11; trường hợp mức ưu đãi về thuế thu nhập doanh nghiệp bao gồm cả thuế suất ưu đãi và thời gian miễn thuế, giảm thuế thấp hơn mức ưu đãi theo quy định của Luật này thì được áp dụng ưu đãi thuế theo quy định của Luật này cho thời gian còn lại.

4. Doanh nghiệp thuộc diện hưởng thời gian miễn thuế, giảm thuế theo quy định của Luật thuế thu nhập doanh nghiệp số 09/2003/QH11 mà chưa có thu nhập chịu thuế thì thời điểm bắt đầu tính thời gian miễn thuế, giảm thuế được tính theo quy định của Luật này và kể từ ngày Luật này có hiệu lực.

Điều 20. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều 4, 7, 8, 9, 10, 11, 12, 13, 14, 15, 18 và các nội dung cần thiết khác của Luật này theo yêu cầu quản lý.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XII, kỳ họp thứ 3 thông qua ngày 03 tháng 6 năm 2008.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


LUẬT CÁC TỔ CHỨC TÍN DỤNG NĂM 2010 (LUẬT SỐ: 47/2010/QH12)

QUỐC HỘI

Luật số: 47/2010/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh ph úc

LUẬT CÁC TỔ CHỨC TÍN DỤNG NĂM 2010

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;
Quốc hội ban hành Luật các tổ chức tín dụng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh1

Luật này quy định về việc thành lập, tổ chức, hoạt động, kiểm soát đặc biệt, tổ chức lại, giải thể tổ chức tín dụng; việc thành lập, tổ chức, hoạt động của chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với các đối tượng sau đây:

1. Tổ chức tín dụng;

2. Chi nhánh ngân hàng nước ngoài;

3. Văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng;

4. Tổ chức, cá nhân có liên quan đến việc thành lập, tổ chức, hoạt động, kiểm soát đặc biệt, tổ chức lại, giải thể tổ chức tín dụng; việc thành lập, tổ chức, hoạt động của chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng.

Điều 3. Áp dụng Luật các tổ chức tín dụng, điều ước quốc tế, tập quán thương mại quốc tế và các luật có liên quan

1. Việc thành lập, tổ chức và hoạt động, kiểm soát đặc biệt, tổ chức lại, giải thể tổ chức tín dụng; việc thành lập, tổ chức và hoạt động của chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng phải tuân theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Trường hợp có quy định khác nhau giữa Luật này và các luật khác có liên quan về thành lập, tổ chức, hoạt động, kiểm soát đặc biệt, tổ chức lại, giải thể tổ chức tín dụng; việc thành lập, tổ chức, hoạt động của chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng thì áp dụng theo quy định của Luật này.

3. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

4. Tổ chức, cá nhân tham gia hoạt động ngân hàng được quyền thỏa thuận áp dụng tập quán thương mại, bao gồm:

a) Tập quán thương mại quốc tế do Phòng thương mại quốc tế ban hành;

b) Tập quán thương mại khác không trái với pháp luật của Việt Nam.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Tổ chức tín dụng là doanh nghiệp thực hiện một, một số hoặc tất cả các hoạt động ngân hàng. Tổ chức tín dụng bao gồm ngân hàng, tổ chức tín dụng phi ngân hàng, tổ chức tài chính vi mô và quỹ tín dụng nhân dân.

2. Ngân hàng là loại hình tổ chức tín dụng có thể được thực hiện tất cả các hoạt động ngân hàng theo quy định của Luật này. Theo tính chất và mục tiêu hoạt động, các loại hình ngân hàng bao gồm ngân hàng thương mại, ngân hàng chính sách, ngân hàng hợp tác xã.

3. Ngân hàng thương mại là loại hình ngân hàng được thực hiện tất cả các hoạt động ngân hàng và các hoạt động kinh doanh khác theo quy định của Luật này nhằm mục tiêu lợi nhuận.

4. Tổ chức tín dụng phi ngân hàng là loại hình tổ chức tín dụng được thực hiện một hoặc một số hoạt động ngân hàng theo quy định của Luật này, trừ các hoạt động nhận tiền gửi của cá nhân và cung ứng các dịch vụ thanh toán qua tài khoản của khách hàng. Tổ chức tín dụng phi ngân hàng bao gồm công ty tài chính, công ty cho thuê tài chính và các tổ chức tín dụng phi ngân hàng khác.

Công ty cho thuê tài chính là loại hình công ty tài chính có hoạt động chính là cho thuê tài chính theo quy định của Luật này.

5. Tổ chức tài chính vi mô là loại hình tổ chức tín dụng chủ yếu thực hiện một số hoạt động ngân hàng nhằm đáp ứng nhu cầu của các cá nhân, hộ gia đình có thu nhập thấp và doanh nghiệp siêu nhỏ.

6. Quỹ tín dụng nhân dân là tổ chức tín dụng do các pháp nhân, cá nhân và hộ gia đình tự nguyện thành lập dưới hình thức hợp tác xã để thực hiện một số hoạt động ngân hàng theo quy định của Luật này và Luật hợp tác xã nhằm mục tiêu chủ yếu là tương trợ nhau phát triển sản xuất, kinh doanh và đời sống.

7. Ngân hàng hợp tác xã là ngân hàng của tất cả các quỹ tín dụng nhân dân do các quỹ tín dụng nhân dân và một số pháp nhân góp vốn thành lập theo quy định của Luật này nhằm mục tiêu chủ yếu là liên kết hệ thống, hỗ trợ tài chính, điều hòa vốn trong hệ thống các quỹ tín dụng nhân dân.

8. Tổ chức tín dụng nước ngoài là tổ chức tín dụng được thành lập ở nước ngoài theo quy định của pháp luật nước ngoài.

Tổ chức tín dụng nước ngoài được hiện diện thương mại tại Việt Nam dưới hình thức văn phòng đại diện, ngân hàng liên doanh, ngân hàng 100% vốn nước ngoài, chi nhánh ngân hàng nước ngoài, công ty tài chính liên doanh, công ty tài chính 100% vốn nước ngoài, công ty cho thuê tài chính liên doanh, công ty cho thuê tài chính 100% vốn nước ngoài.

Ngân hàng liên doanh, ngân hàng 100% vốn nước ngoài là loại hình ngân hàng thương mại; công ty tài chính liên doanh, công ty tài chính 100% vốn nước ngoài là loại hình công ty tài chính; công ty cho thuê tài chính liên doanh, công ty cho thuê tài chính 100% vốn nước ngoài là loại hình công ty cho thuê tài chính theo quy định của Luật này.

9. Chi nhánh ngân hàng nước ngoài là đơn vị phụ thuộc của ngân hàng nước ngoài, không có tư cách pháp nhân, được ngân hàng nước ngoài bảo đảm chịu trách nhiệm về mọi nghĩa vụ, cam kết của chi nhánh tại Việt Nam.

10. Vốn tự có gồm giá trị thực của vốn điều lệ của tổ chức tín dụng hoặc vốn được cấp của chi nhánh ngân hàng nước ngoài và các quỹ dự trữ, một số tài sản nợ khác theo quy định của Ngân hàng Nhà nước Việt Nam (sau đây gọi là Ngân hàng Nhà nước).

11. Giấy phép bao gồm Giấy phép thành lập và hoạt động của tổ chức tín dụng, Giấy phép thành lập chi nhánh ngân hàng nước ngoài, Giấy phép thành lập văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng do Ngân hàng Nhà nước cấp. Văn bản của Ngân hàng Nhà nước về sửa đổi, bổ sung Giấy phép là một bộ phận không tách rời của Giấy phép.

12. Hoạt động ngân hàng là việc kinh doanh, cung ứng thường xuyên một hoặc một số các nghiệp vụ sau đây:

a) Nhận tiền gửi;

b) Cấp tín dụng;

c) Cung ứng dịch vụ thanh toán qua tài khoản.

13. Nhận tiền gửi là hoạt động nhận tiền của tổ chức, cá nhân dưới hình thức tiền gửi không kỳ hạn, tiền gửi có kỳ hạn, tiền gửi tiết kiệm, phát hành chứng chỉ tiền gửi, kỳ phiếu, tín phiếu và các hình thức nhận tiền gửi khác theo nguyên tắc có hoàn trả đầy đủ tiền gốc, lãi cho người gửi tiền theo thỏa thuận.

14. Cấp tín dụng là việc thỏa thuận để tổ chức, cá nhân sử dụng một khoản tiền hoặc cam kết cho phép sử dụng một khoản tiền theo nguyên tắc có hoàn trả bằng nghiệp vụ cho vay, chiết khấu, cho thuê tài chính, bao thanh toán, bảo lãnh ngân hàng và các nghiệp vụ cấp tín dụng khác.

15. Cung ứng dịch vụ thanh toán qua tài khoản là việc cung ứng phương tiện thanh toán; thực hiện dịch vụ thanh toán séc, lệnh chi, ủy nhiệm chi, nhờ thu, ủy nhiệm thu, thẻ ngân hàng, thư tín dụng và các dịch vụ thanh toán khác cho khách hàng thông qua tài khoản của khách hàng.

16. Cho vay là hình thức cấp tín dụng, theo đó bên cho vay giao hoặc cam kết giao cho khách hàng một khoản tiền để sử dụng vào mục đích xác định trong một thời gian nhất định theo thỏa thuận với nguyên tắc có hoàn trả cả gốc và lãi.

17. Bao thanh toán là hình thức cấp tín dụng cho bên bán hàng hoặc bên mua hàng thông qua việc mua lại có bảo lưu quyền truy đòi các khoản phải thu hoặc các khoản phải trả phát sinh từ việc mua, bán hàng hoá, cung ứng dịch vụ theo hợp đồng mua, bán hàng hoá, cung ứng dịch vụ.

18. Bảo lãnh ngân hàng là hình thức cấp tín dụng, theo đó tổ chức tín dụng cam kết với bên nhận bảo lãnh về việc tổ chức tín dụng sẽ thực hiện nghĩa vụ tài chính thay cho khách hàng khi khách hàng không thực hiện hoặc thực hiện không đầy đủ nghĩa vụ đã cam kết; khách hàng phải nhận nợ và hoàn trả cho tổ chức tín dụng theo thỏa thuận.

19. Chiết khấu là việc mua có kỳ hạn hoặc mua có bảo lưu quyền truy đòi các công cụ chuyển nhượng, giấy tờ có giá khác của người thụ hưởng trước khi đến hạn thanh toán.

20. Tái chiết khấu là việc chiết khấu các công cụ chuyển nhượng, giấy tờ có giá khác đã được chiết khấu trước khi đến hạn thanh toán.

21. Môi giới tiền tệ là việc làm trung gian có thu phí môi giới để thu xếp thực hiện các hoạt động ngân hàng và các hoạt động kinh doanh khác giữa các tổ chức tín dụng, tổ chức tài chính khác.

22. Tài khoản thanh toán là tài khoản tiền gửi không kỳ hạn của khách hàng mở tại ngân hàng để sử dụng các dịch vụ thanh toán do ngân hàng cung ứng.

23. Sản phẩm phái sinh là công cụ tài chính được định giá theo biến động dự kiến về giá trị của một tài sản tài chính gốc như tỷ giá, lãi suất, ngoại hối, tiền tệ hoặc tài sản tài chính khác.

24. Góp vốn, mua cổ phần của tổ chức tín dụng là việc tổ chức tín dụng góp vốn cấu thành vốn điều lệ, mua cổ phần của các doanh nghiệp, tổ chức tín dụng khác, bao gồm cả việc cấp vốn, góp vốn vào công ty con, công ty liên kết của tổ chức tín dụng; góp vốn vào quỹ đầu tư và ủy thác vốn cho các tổ chức khác góp vốn, mua cổ phần theo các hình thức nêu trên.

25. Khoản đầu tư dưới hình thức góp vốn, mua cổ phần nhằm nắm quyền kiểm soát doanh nghiệp bao gồm khoản đầu tư chiếm trên 50% vốn điều lệ hoặc vốn cổ phần có quyền biểu quyết của một doanh nghiệp hoặc khoản đầu tư khác đủ để chi phối quyết định của Đại hội đồng cổ đông hoặc Hội đồng thành viên.

26. Cổ đông lớn của tổ chức tín dụng cổ phần là cổ đông sở hữu trực tiếp, gián tiếp từ 5% vốn cổ phần có quyền biểu quyết trở lên của tổ chức tín dụng cổ phần đó.

27. Sở hữu gián tiếp là việc tổ chức, cá nhân sở hữu vốn điều lệ, vốn cổ phần của tổ chức tín dụng thông qua người có liên quan hoặc thông qua ủy thác đầu tư.

28. Người có liên quan là tổ chức, cá nhân có quan hệ trực tiếp hoặc gián tiếp với tổ chức, cá nhân khác thuộc một trong các trường hợp sau đây:

a) Công ty mẹ với công ty con và ngược lại; tổ chức tín dụng với công ty con của tổ chức tín dụng và ngược lại; các công ty con của cùng một công ty mẹ hoặc của cùng một tổ chức tín dụng với nhau; người quản lý, thành viên Ban kiểm soát của công ty mẹ hoặc của tổ chức tín dụng, cá nhân hoặc tổ chức có thẩm quyền bổ nhiệm những người này với công ty con và ngược lại;

b) Công ty hoặc tổ chức tín dụng với người quản lý, thành viên Ban kiểm soát của công ty hoặc tổ chức tín dụng đó hoặc với công ty, tổ chức có thẩm quyền bổ nhiệm những người đó và ngược lại;

c) Công ty hoặc tổ chức tín dụng với tổ chức, cá nhân sở hữu từ 5% vốn điều lệ hoặc vốn cổ phần có quyền biểu quyết trở lên tại công ty hoặc tổ chức tín dụng đó và ngược lại;

d) Cá nhân với vợ, chồng, cha, mẹ, con, anh, chị, em của người này;

đ) Công ty hoặc tổ chức tín dụng với cá nhân theo quy định tại điểm d khoản này của người quản lý, thành viên Ban kiểm soát, thành viên góp vốn hoặc cổ đông sở hữu từ 5% vốn điều lệ hoặc vốn cổ phần có quyền biểu quyết trở lên của công ty hoặc tổ chức tín dụng đó và ngược lại;

e) Cá nhân được ủy quyền đại diện cho tổ chức, cá nhân quy định tại các điểm a, b, c, d và đ khoản này với tổ chức, cá nhân ủy quyền; các cá nhân được ủy quyền đại diện phần vốn góp của cùng một tổ chức với nhau.

29. Công ty liên kết của tổ chức tín dụng là công ty trong đó tổ chức tín dụng hoặc tổ chức tín dụng và người có liên quan của tổ chức tín dụng sở hữu trên 11% vốn điều lệ hoặc trên 11% vốn cổ phần có quyền biểu quyết, nhưng không phải là công ty con của tổ chức tín dụng đó.

30. Công ty con của tổ chức tín dụng là công ty thuộc một trong các trường hợp sau đây:

a) Tổ chức tín dụng hoặc tổ chức tín dụng và người có liên quan của tổ chức tín dụng sở hữu trên 50% vốn điều lệ hoặc trên 50% vốn cổ phần có quyền biểu quyết;

b) Tổ chức tín dụng có quyền trực tiếp hoặc gián tiếp bổ nhiệm đa số hoặc tất cả thành viên Hội đồng quản trị, Hội đồng thành viên hoặc Tổng giám đốc (Giám đốc) của công ty con;

c) Tổ chức tín dụng có quyền sửa đổi, bổ sung điều lệ của công ty con;

d) Tổ chức tín dụng và người có liên quan của tổ chức tín dụng trực tiếp hay gián tiếp kiểm soát việc thông qua nghị quyết, quyết định của Đại hội đồng cổ đông, Hội đồng quản trị, Hội đồng thành viên của công ty con.

31. Người quản lý tổ chức tín dụng bao gồm Chủ tịch, thành viên Hội đồng quản trị; Chủ tịch, thành viên Hội đồng thành viên; Tổng giám đốc (Giám đốc) và các chức danh quản lý khác theo quy định tại Điều lệ của tổ chức tín dụng.

32. Người điều hành tổ chức tín dụng bao gồm Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng, Giám đốc chi nhánh và các chức danh tương đương theo quy định tại Điều lệ của tổ chức tín dụng.

Điều 5. Sử dụng thuật ngữ liên quan đến hoạt động ngân hàng

Tổ chức không phải là tổ chức tín dụng không được phép sử dụng cụm từ hoặc thuật ngữ “tổ chức tín dụng”, “ngân hàng”, “công ty tài chính”, “công ty cho thuê tài chính” hoặc các cụm từ, thuật ngữ khác trong tên của tổ chức, chức danh hoặc trong các phần phụ thêm của tên, chức danh hoặc trong giấy tờ giao dịch hoặc quảng cáo của mình nếu việc sử dụng cụm từ, thuật ngữ đó có thể gây nhầm lẫn cho khách hàng về việc tổ chức của mình là một tổ chức tín dụng.

Điều 6. Hình thức tổ chức của tổ chức tín dụng

1. Ngân hàng thương mại trong nước được thành lập, tổ chức dưới hình thức công ty cổ phần, trừ trường hợp quy định tại khoản 2 Điều này.

2. Ngân hàng thương mại nhà nước được thành lập, tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ.

3. Tổ chức tín dụng phi ngân hàng trong nước được thành lập, tổ chức dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn.

4. Tổ chức tín dụng liên doanh, tổ chức tín dụng 100% vốn nước ngoài được thành lập, tổ chức dưới hình thức công ty trách nhiệm hữu hạn.

5. Ngân hàng hợp tác xã, quỹ tín dụng nhân dân được thành lập, tổ chức dưới hình thức hợp tác xã.

6. Tổ chức tài chính vi mô được thành lập, tổ chức dưới hình thức công ty trách nhiệm hữu hạn.

Điều 7. Quyền tự chủ hoạt động

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có quyền tự chủ trong hoạt động kinh doanh và tự chịu trách nhiệm về kết quả kinh doanh của mình. Không tổ chức, cá nhân nào được can thiệp trái pháp luật vào hoạt động kinh doanh của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

2. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có quyền từ chối yêu cầu cấp tín dụng, cung ứng các dịch vụ khác nếu thấy không đủ điều kiện, không có hiệu quả, không phù hợp với quy định của pháp luật.

Điều 8. Quyền hoạt động ngân hàng

1. Tổ chức có đủ điều kiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan được Ngân hàng Nhà nước cấp Giấy phép thì được thực hiện một hoặc một số hoạt động ngân hàng tại Việt Nam.

2. Nghiêm cấm cá nhân, tổ chức không phải là tổ chức tín dụng thực hiện hoạt động ngân hàng, trừ giao dịch ký quỹ, giao dịch mua, bán lại chứng khoán của công ty chứng khoán.

Điều 9. Hợp tác và cạnh tranh trong hoạt động ngân hàng

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được hợp tác và cạnh tranh trong hoạt động ngân hàng và hoạt động kinh doanh khác theo quy định của pháp luật.

2. Nghiêm cấm hành vi hạn chế cạnh tranh hoặc hành vi cạnh tranh không lành mạnh có nguy cơ gây tổn hại hoặc gây tổn hại đến việc thực hiện chính sách tiền tệ quốc gia, an toàn của hệ thống các tổ chức tín dụng, lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân.

3. Chính phủ quy định cụ thể các hành vi cạnh tranh không lành mạnh trong hoạt động ngân hàng và hình thức xử lý các hành vi này.

Điều 10. Bảo vệ quyền lợi của khách hàng

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có trách nhiệm sau đây:

1. Tham gia tổ chức bảo toàn, bảo hiểm tiền gửi theo quy định của pháp luật và công bố công khai việc tham gia tổ chức bảo toàn, bảo hiểm tiền gửi tại trụ sở chính và chi nhánh;

2. Tạo thuận lợi cho khách hàng gửi và rút tiền, bảo đảm thanh toán đủ, đúng hạn gốc và lãi của các khoản tiền gửi;

3. Từ chối việc điều tra, phong tỏa, cầm giữ, trích chuyển tiền gửi của khách hàng, trừ trường hợp có yêu cầu của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật hoặc được sự chấp thuận của khách hàng;

4. Thông báo công khai lãi suất tiền gửi, phí dịch vụ, các quyền, nghĩa vụ của khách hàng đối với từng loại sản phẩm, dịch vụ đang cung ứng;

5. Công bố thời gian giao dịch chính thức và không được tự ý ngừng giao dịch vào thời gian đã công bố. Trường hợp ngừng giao dịch trong thời gian giao dịch chính thức, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải niêm yết tại nơi giao dịch chậm nhất là 24 giờ trước thời điểm ngừng giao dịch. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không được phép ngừng giao dịch quá 01 ngày làm việc, trừ trường hợp quy định tại điểm e khoản 1 Điều 29 của Luật này.

Điều 11. Trách nhiệm phòng, chống rửa tiền, tài trợ khủng bố

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có trách nhiệm sau đây:

1. Không được che giấu, thực hiện hoạt động kinh doanh liên quan đến khoản tiền đã có bằng chứng về nguồn gốc bất hợp pháp;

2. Xây dựng quy định nội bộ về phòng, chống rửa tiền, tài trợ khủng bố;

3. Thực hiện các biện pháp phòng, chống rửa tiền, tài trợ khủng bố;

4. Hợp tác với cơ quan nhà nước có thẩm quyền trong việc điều tra hoạt động rửa tiền, tài trợ khủng bố.

Điều 12. Người đại diện theo pháp luật của tổ chức tín dụng

1. Người đại diện theo pháp luật của tổ chức tín dụng được quy định tại Điều lệ của tổ chức tín dụng và phải là một trong những người sau đây:

a) Chủ tịch Hội đồng quản trị hoặc Chủ tịch Hội đồng thành viên của tổ chức tín dụng;

b) Tổng giám đốc (Giám đốc) của tổ chức tín dụng.

2. Người đại diện theo pháp luật của tổ chức tín dụng phải cư trú tại Việt Nam, trường hợp vắng mặt ở Việt Nam phải ủy quyền bằng văn bản cho người khác là người quản lý, người điều hành của tổ chức tín dụng đang cư trú tại Việt Nam để thực hiện quyền, nghĩa vụ của mình.

Điều 13. Cung cấp thông tin

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cung cấp thông tin cho chủ tài khoản về giao dịch và số dư trên tài khoản của chủ tài khoản theo thỏa thuận với chủ tài khoản.

2. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có trách nhiệm cung cấp cho Ngân hàng Nhà nước thông tin liên quan đến hoạt động kinh doanh và được Ngân hàng Nhà nước cung cấp thông tin của khách hàng có quan hệ tín dụng với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài theo quy định của Ngân hàng Nhà nước.

3. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được trao đổi thông tin với nhau về hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 14. Bảo mật thông tin

1. Nhân viên, người quản lý, người điều hành của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không được tiết lộ bí mật kinh doanh của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

2. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải bảo đảm bí mật thông tin liên quan đến tài khoản, tiền gửi, tài sản gửi và các giao dịch của khách hàng tại tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

3. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không được cung cấp thông tin liên quan đến tài khoản, tiền gửi, tài sản gửi, các giao dịch của khách hàng tại tổ chức tín dụng, chi nhánh ngân hàng nước ngoài cho tổ chức, cá nhân khác, trừ trường hợp có yêu cầu của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật hoặc được sự chấp thuận của khách hàng.

Điều 15. Cơ sở dữ liệu dự phòng

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải xây dựng cơ sở dữ liệu dự phòng để bảo đảm hoạt động an toàn và liên tục.

2. Việc xây dựng cơ sở dữ liệu dự phòng của quỹ tín dụng nhân dân, tổ chức tài chính vi mô và các tổ chức tín dụng không nhận tiền gửi thực hiện theo quy định của Ngân hàng Nhà nước.

Điều 16. Mua cổ phần của nhà đầu tư nước ngoài

1. Nhà đầu tư nước ngoài được mua cổ phần của tổ chức tín dụng Việt Nam.

2. Chính phủ quy định điều kiện, thủ tục, tổng mức sở hữu cổ phần tối đa của các nhà đầu tư nước ngoài, tỷ lệ sở hữu cổ phần tối đa của một nhà đầu tư nước ngoài tại một tổ chức tín dụng Việt Nam; điều kiện đối với tổ chức tín dụng Việt Nam bán cổ phần cho nhà đầu tư nước ngoài.

Điều 17. Ngân hàng chính sách

1. Chính phủ thành lập ngân hàng chính sách hoạt động không vì mục tiêu lợi nhuận nhằm thực hiện các chính sách kinh tế – xã hội của Nhà nước.

2. Chính phủ quy định về tổ chức và hoạt động của ngân hàng chính sách.

3. Ngân hàng chính sách phải thực hiện kiểm soát nội bộ, kiểm toán nội bộ; xây dựng, ban hành quy trình nội bộ về các hoạt động nghiệp vụ; thực hiện chế độ báo cáo thống kê, báo cáo hoạt động và hoạt động thanh toán theo quy định của Ngân hàng Nhà nước.

Chương II

GIẤY PHÉP

Điều 18. Thẩm quyền cấp, thu hồi Giấy phép

Ngân hàng Nhà nước có thẩm quyền cấp, sửa đổi, bổ sung và thu hồi Giấy phép theo quy định của Luật này.

Điều 19. Vốn pháp định

1. Chính phủ quy định mức vốn pháp định đối với từng loại hình tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

2. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải duy trì giá trị thực của vốn điều lệ hoặc vốn được cấp tối thiểu bằng mức vốn pháp định.

3. Ngân hàng Nhà nước quy định cụ thể việc xử lý trường hợp khi giá trị thực của vốn điều lệ của tổ chức tín dụng, vốn được cấp của chi nhánh ngân hàng nước ngoài giảm thấp hơn mức vốn pháp định.

Điều 20. Điều kiện cấp Giấy phép

1. Tổ chức tín dụng được cấp Giấy phép khi có đủ các điều kiện sau đây:

a) Có vốn điều lệ, vốn được cấp tối thiểu bằng mức vốn pháp định;

b) Chủ sở hữu của tổ chức tín dụng là công ty trách nhiệm hữu hạn một thành viên, cổ đông sáng lập, thành viên sáng lập là pháp nhân đang hoạt động hợp pháp và có đủ năng lực tài chính để tham gia góp vốn; cổ đông sáng lập hoặc thành viên sáng lập là cá nhân có năng lực hành vi dân sự đầy đủ và có đủ khả năng tài chính để góp vốn.

Điều kiện đối với chủ sở hữu của tổ chức tín dụng là công ty trách nhiệm hữu hạn một thành viên, cổ đông sáng lập, thành viên sáng lập do Ngân hàng Nhà nước quy định;

c) Người quản lý, người điều hành, thành viên Ban kiểm soát có đủ các tiêu chuẩn, điều kiện theo quy định tại Điều 50 của Luật này;

d) Có Điều lệ phù hợp với quy định của Luật này và các quy định khác của pháp luật có liên quan;

đ) Có Đề án thành lập, phương án kinh doanh khả thi, không gây ảnh hưởng đến sự an toàn, ổn định của hệ thống tổ chức tín dụng; không tạo ra sự độc quyền hoặc hạn chế cạnh tranh hoặc cạnh tranh không lành mạnh trong hệ thống tổ chức tín dụng.

2. Tổ chức tín dụng liên doanh, tổ chức tín dụng 100% vốn nước ngoài được cấp Giấy phép khi có đủ các điều kiện sau đây:

a) Các điều kiện quy định tại khoản 1 Điều này;

b) Tổ chức tín dụng nước ngoài được phép thực hiện hoạt động ngân hàng theo quy định của pháp luật của nước nơi tổ chức tín dụng nước ngoài đặt trụ sở chính;

c) Hoạt động dự kiến xin phép thực hiện tại Việt Nam phải là hoạt động mà tổ chức tín dụng nước ngoài đang được phép thực hiện tại nước nơi tổ chức tín dụng nước ngoài đặt trụ sở chính;

d) Tổ chức tín dụng nước ngoài phải có hoạt động lành mạnh, đáp ứng các điều kiện về tổng tài sản có, tình hình tài chính, các tỷ lệ bảo đảm an toàn theo quy định của Ngân hàng Nhà nước;

đ) Tổ chức tín dụng nước ngoài phải có văn bản cam kết hỗ trợ về tài chính, công nghệ, quản trị, điều hành, hoạt động cho tổ chức tín dụng liên doanh, tổ chức tín dụng 100% vốn nước ngoài; bảo đảm các tổ chức này duy trì giá trị thực của vốn điều lệ không thấp hơn mức vốn pháp định và thực hiện các quy định về bảo đảm an toàn của Luật này;

e) Cơ quan có thẩm quyền của nước ngoài đã ký kết thỏa thuận với Ngân hàng Nhà nước về thanh tra, giám sát hoạt động ngân hàng, trao đổi thông tin giám sát an toàn ngân hàng và có văn bản cam kết giám sát hợp nhất theo thông lệ quốc tế đối với hoạt động của tổ chức tín dụng nước ngoài.

3. Chi nhánh ngân hàng nước ngoài được cấp Giấy phép khi có đủ các điều kiện sau đây:

a) Các điều kiện quy định tại các điểm a, b, c và đ khoản 1 và các điểm b, c, d và e khoản 2 Điều này;

b) Ngân hàng nước ngoài phải có văn bản bảo đảm chịu trách nhiệm về mọi nghĩa vụ và cam kết của chi nhánh ngân hàng nước ngoài tại Việt Nam; bảo đảm duy trì giá trị thực của vốn được cấp không thấp hơn mức vốn pháp định và thực hiện các quy định về bảo đảm an toàn của Luật này.

4. Văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng được cấp Giấy phép khi có đủ các điều kiện sau đây:

a) Tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng là pháp nhân được phép hoạt động ngân hàng ở nước ngoài;

b) Quy định của pháp luật của nước nơi tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng đặt trụ sở chính cho phép tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng được phép thành lập văn phòng đại diện tại Việt Nam.

5. Điều kiện cấp Giấy phép đối với ngân hàng hợp tác xã, quỹ tín dụng nhân dân, tổ chức tài chính vi mô do Ngân hàng Nhà nước quy định.

Điều 21. Hồ sơ, trình tự, thủ tục đề nghị cấp Giấy phép

Ngân hàng Nhà nước quy định cụ thể hồ sơ, trình tự, thủ tục đề nghị cấp Giấy phép.

Điều 22. Thời hạn cấp Giấy phép

1. Trong thời hạn 180 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Ngân hàng Nhà nước cấp Giấy phép hoặc từ chối cấp Giấy phép cho tổ chức đề nghị cấp phép.

2. Trong thời hạn 60 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Ngân hàng Nhà nước cấp Giấy phép hoặc từ chối cấp Giấy phép cho văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng.

3. Trường hợp từ chối cấp Giấy phép, Ngân hàng Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Điều 23. Lệ phí cấp Giấy phép

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng được cấp Giấy phép phải nộp lệ phí cấp Giấy phép theo quy định của pháp luật về phí, lệ phí.

Điều 24. Đăng ký kinh doanh, đăng ký hoạt động

Sau khi được cấp Giấy phép, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải đăng ký kinh doanh; văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng phải đăng ký hoạt động theo quy định của pháp luật.

Điều 25. Công bố thông tin hoạt động

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng phải công bố trên phương tiện thông tin của Ngân hàng Nhà nước và trên một tờ báo viết hằng ngày trong 03 số liên tiếp hoặc báo điện tử của Việt Nam ít nhất 30 ngày trước ngày dự kiến khai trương hoạt động các thông tin sau đây:

1. Tên, địa chỉ trụ sở chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng;

2. Số, ngày cấp Giấy phép, Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký hoạt động và các hoạt động kinh doanh được phép thực hiện;

3. Vốn điều lệ hoặc vốn được cấp;

4. Người đại diện theo pháp luật của tổ chức tín dụng, Tổng giám đốc (Giám đốc) chi nhánh ngân hàng nước ngoài, Trưởng văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng;

5. Danh sách, tỷ lệ góp vốn tương ứng của cổ đông sáng lập hoặc thành viên góp vốn hoặc chủ sở hữu của tổ chức tín dụng;

6. Ngày dự kiến khai trương hoạt động.

Điều 26. Điều kiện khai trương hoạt động

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng được cấp Giấy phép chỉ được tiến hành hoạt động kể từ ngày khai trương hoạt động.

2. Để khai trương hoạt động, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được cấp Giấy phép phải có đủ các điều kiện sau đây:

a) Đã đăng ký Điều lệ tại Ngân hàng Nhà nước;

b) Có Giấy chứng nhận đăng ký kinh doanh, có đủ vốn điều lệ, vốn được cấp, có kho tiền đủ điều kiện theo quy định của Ngân hàng Nhà nước, có trụ sở đủ điều kiện bảo đảm an toàn tài sản và phù hợp với yêu cầu hoạt động ngân hàng;

c) Có cơ cấu tổ chức, bộ máy quản trị, điều hành, kiểm toán nội bộ, quản lý rủi ro, hệ thống kiểm soát nội bộ phù hợp với loại hình hoạt động theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

d) Có hệ thống công nghệ thông tin đáp ứng yêu cầu quản lý, quy mô hoạt động;

đ) Có quy chế quản lý nội bộ về tổ chức, hoạt động của Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát, Tổng giám đốc (Giám đốc), các phòng, ban chuyên môn nghiệp vụ tại trụ sở chính; quy chế nội bộ về quản lý rủi ro; quy chế về quản lý mạng lưới;

e) Vốn điều lệ, vốn được cấp bằng đồng Việt Nam phải được gửi đầy đủ vào tài khoản phong tỏa không hưởng lãi mở tại Ngân hàng Nhà nước ít nhất 30 ngày trước ngày khai trương hoạt động. Vốn điều lệ, vốn được cấp được giải tỏa khi tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đã khai trương hoạt động;

g) Đã công bố thông tin hoạt động theo quy định tại Điều 25 của Luật này.

3. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng phải tiến hành khai trương hoạt động trong thời hạn 12 tháng, kể từ ngày được cấp Giấy phép; quá thời hạn này mà không khai trương hoạt động thì Ngân hàng Nhà nước thu hồi Giấy phép.

4. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được cấp Giấy phép phải thông báo cho Ngân hàng Nhà nước về các điều kiện khai trương hoạt động quy định tại khoản 2 Điều này ít nhất 15 ngày trước ngày dự kiến khai trương hoạt động; Ngân hàng Nhà nước đình chỉ việc khai trương hoạt động khi không đủ các điều kiện quy định tại khoản 2 Điều này.

Điều 27. Sử dụng Giấy phép

1. Tổ chức được cấp Giấy phép phải sử dụng đúng tên và hoạt động đúng nội dung quy định trong Giấy phép.

2. Tổ chức được cấp Giấy phép không được tẩy xóa, mua, bán, chuyển nhượng, cho thuê, cho mượn Giấy phép.

Điều 28. Thu hồi Giấy phép

1. Ngân hàng Nhà nước thu hồi Giấy phép đã cấp trong các trường hợp sau đây:

a) Hồ sơ đề nghị cấp Giấy phép có thông tin gian lận để có đủ điều kiện được cấp Giấy phép;

b) Tổ chức tín dụng bị chia, tách, sáp nhập, hợp nhất, giải thể, phá sản;

c) Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng hoạt động không đúng nội dung quy định trong Giấy phép;

d) Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài vi phạm nghiêm trọng quy định của pháp luật về dự trữ bắt buộc, tỷ lệ bảo đảm an toàn trong hoạt động;

đ) Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không thực hiện hoặc thực hiện không đầy đủ quyết định xử lý của Ngân hàng Nhà nước để bảo đảm an toàn trong hoạt động ngân hàng;

e) Đối với chi nhánh ngân hàng nước ngoài, tổ chức tín dụng 100% vốn nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng trong trường hợp tổ chức tín dụng nước ngoài hoặc tổ chức nước ngoài khác có hoạt động ngân hàng bị giải thể, phá sản hoặc bị cơ quan có thẩm quyền của nước nơi tổ chức đó đặt trụ sở chính thu hồi Giấy phép hoặc đình chỉ hoạt động.

2. Ngân hàng Nhà nước quy định cụ thể trình tự, thủ tục thu hồi Giấy phép đã cấp trong các trường hợp quy định tại khoản 1 Điều này.

3. Tổ chức bị thu hồi Giấy phép phải chấm dứt ngay các hoạt động kinh doanh kể từ ngày Quyết định thu hồi Giấy phép của Ngân hàng Nhà nước có hiệu lực thi hành.

4. Quyết định thu hồi Giấy phép được Ngân hàng Nhà nước công bố trên các phương tiện thông tin đại chúng.

Điều 29. Những thay đổi phải được Ngân hàng Nhà nước chấp thuận

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải được Ngân hàng Nhà nước chấp thuận bằng văn bản trước khi thực hiện các thủ tục thay đổi một trong những nội dung sau đây:

a) Tên, địa điểm đặt trụ sở chính của tổ chức tín dụng; tên, địa điểm đặt trụ sở của chi nhánh ngân hàng nước ngoài;

b) Mức vốn điều lệ, mức vốn được cấp, trừ trường hợp quy định tại khoản 3 Điều này;

c) Tên, địa điểm đặt trụ sở chi nhánh của tổ chức tín dụng;

d) Nội dung, phạm vi và thời hạn hoạt động;

đ) Chuyển nhượng phần vốn góp của thành viên góp vốn; chuyển nhượng cổ phần của cổ đông lớn, chuyển nhượng cổ phần dẫn đến cổ đông lớn trở thành cổ đông thường và ngược lại;

e) Tạm ngừng hoạt động kinh doanh quá 01 ngày làm việc, trừ trường hợp tạm ngừng hoạt động do nguyên nhân bất khả kháng;

g) Niêm yết cổ phiếu trên thị trường chứng khoán trong nước và nước ngoài.

2. Trong thời hạn 40 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Ngân hàng Nhà nước ra quyết định sửa đổi, bổ sung Giấy phép đối với thay đổi quy định tại các điểm a, b và d khoản 1 Điều này; có văn bản chấp thuận thay đổi quy định tại các điểm c, đ, e và g khoản 1 Điều này; trường hợp từ chối, Ngân hàng Nhà nước phải trả lời bằng văn bản và nêu rõ lý do.

Hồ sơ, trình tự, thủ tục chấp thuận thay đổi thực hiện theo quy định của Ngân hàng Nhà nước.

3. Việc thay đổi mức vốn điều lệ của quỹ tín dụng nhân dân được thực hiện theo quy định của Ngân hàng Nhà nước.

4. Khi được chấp thuận thay đổi một hoặc một số nội dung quy định tại khoản 1 Điều này, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải:

a) Sửa đổi, bổ sung Điều lệ của tổ chức tín dụng phù hợp với thay đổi đã được chấp thuận và đăng ký điều lệ đã sửa đổi, bổ sung tại Ngân hàng Nhà nước;

b) Đăng ký với cơ quan nhà nước có thẩm quyền về những thay đổi quy định tại khoản 1 Điều này;

c) Công bố nội dung thay đổi quy định tại các điểm a, b, c và d khoản 1 Điều này trên các phương tiện thông tin của Ngân hàng Nhà nước và một tờ báo viết hằng ngày trong 03 số liên tiếp hoặc báo điện tử của Việt Nam trong thời hạn 07 ngày làm việc, kể từ ngày được Ngân hàng Nhà nước chấp thuận.

Chương III

TỔ CHỨC, QUẢN TRỊ, ĐIỀU HÀNH CỦA TỔ CHỨC TÍN DỤNG

Mục 1. CÁC QUY ĐỊNH CHUNG

Điều 30. Thành lập chi nhánh, văn phòng đại diện, đơn vị sự nghiệp, hiện diện thương mại

1. Tùy theo loại hình hoạt động, sau khi được Ngân hàng Nhà nước chấp thuận bằng văn bản, tổ chức tín dụng được thành lập:

a) Chi nhánh, văn phòng đại diện, đơn vị sự nghiệp ở trong nước, kể cả tỉnh, thành phố trực thuộc trung ương nơi đặt trụ sở chính;

b) Chi nhánh, văn phòng đại diện và các hình thức hiện diện thương mại khác ở nước ngoài.

2. Ngân hàng Nhà nước quy định cụ thể điều kiện, hồ sơ và thủ tục thành lập, chấm dứt, giải thể đơn vị quy định tại khoản 1 Điều này đối với từng loại hình tổ chức tín dụng.

Điều 31. Điều lệ

1. Điều lệ của tổ chức tín dụng là công ty cổ phần, công ty trách nhiệm hữu hạn không được trái với quy định của Luật này và các quy định khác của pháp luật có liên quan. Điều lệ phải có nội dung chủ yếu sau đây:

a) Tên, địa điểm đặt trụ sở chính;

b) Nội dung, phạm vi hoạt động;

c) Thời hạn hoạt động;

d) Vốn điều lệ, phương thức góp vốn, tăng, giảm vốn điều lệ;

đ) Nhiệm vụ, quyền hạn của Đại hội đồng cổ đông, Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc (Giám đốc) và Ban kiểm soát;

e) Thể thức bầu, bổ nhiệm, miễn nhiệm thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Tổng giám đốc (Giám đốc) và Ban kiểm soát;

g) Họ, tên, địa chỉ, quốc tịch và các đặc điểm cơ bản khác của chủ sở hữu, thành viên góp vốn đối với tổ chức tín dụng là công ty trách nhiệm hữu hạn; của cổ đông sáng lập đối với tổ chức tín dụng là công ty cổ phần;

h) Quyền, nghĩa vụ của chủ sở hữu, thành viên góp vốn đối với tổ chức tín dụng là công ty trách nhiệm hữu hạn; quyền, nghĩa vụ của cổ đông đối với tổ chức tín dụng là công ty cổ phần;

i) Người đại diện theo pháp luật;

k) Các nguyên tắc tài chính, kế toán, kiểm soát và kiểm toán nội bộ;

l) Thể thức thông qua quyết định của tổ chức tín dụng; nguyên tắc giải quyết tranh chấp nội bộ;

m) Căn cứ, phương pháp xác định thù lao, tiền lương và thưởng cho người quản lý, người điều hành, thành viên Ban kiểm soát;

n) Các trường hợp giải thể;

o) Thủ tục sửa đổi, bổ sung Điều lệ.

2. Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân thực hiện theo quy định tại Điều 77 của Luật này.

3. Điều lệ, nội dung sửa đổi, bổ sung Điều lệ của tổ chức tín dụng phải được đăng ký tại Ngân hàng Nhà nước trong thời hạn 15 ngày, kể từ ngày được thông qua.

Điều 32. Cơ cấu tổ chức quản lý của tổ chức tín dụng

1. Cơ cấu tổ chức quản lý của tổ chức tín dụng được thành lập dưới hình thức công ty cổ phần bao gồm Đại hội đồng cổ đông, Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc (Giám đốc).

2. Cơ cấu tổ chức quản lý của tổ chức tín dụng được thành lập dưới hình thức công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên bao gồm Hội đồng thành viên, Ban kiểm soát, Tổng giám đốc (Giám đốc).

3. Cơ cấu tổ chức quản lý của ngân hàng hợp tác xã, quỹ tín dụng nhân dân thực hiện theo quy định tại Điều 75 của Luật này.

Điều 33. Những trường hợp không được đảm nhiệm chức vụ

1. Những người sau đây không được là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc) và chức danh tương đương của tổ chức tín dụng:

a) Người thuộc đối tượng quy định tại khoản 2 Điều này;

b) Người thuộc đối tượng không được tham gia quản lý, điều hành theo quy định của pháp luật về cán bộ, công chức và pháp luật về phòng, chống tham nhũng;

c) Người đã từng là chủ doanh nghiệp tư nhân, thành viên hợp danh của công ty hợp danh, Tổng giám đốc (Giám đốc), thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát của doanh nghiệp, Chủ nhiệm và các thành viên Ban quản trị hợp tác xã tại thời điểm doanh nghiệp, hợp tác xã bị tuyên bố phá sản, trừ trường hợp doanh nghiệp, hợp tác xã bị tuyên bố phá sản vì lý do bất khả kháng;

d) Người đại diện theo pháp luật của doanh nghiệp tại thời điểm doanh nghiệp bị đình chỉ hoạt động, bị buộc giải thể do vi phạm pháp luật nghiêm trọng, trừ trường hợp là đại diện theo đề nghị của cơ quan nhà nước có thẩm quyền nhằm chấn chỉnh, củng cố doanh nghiệp đó;

đ) Người đã từng bị đình chỉ chức danh Chủ tịch Hội đồng quản trị, thành viên Hội đồng quản trị, Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Trưởng Ban kiểm soát, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tín dụng theo quy định tại Điều 37 của Luật này hoặc bị cơ quan có thẩm quyền xác định người đó có vi phạm dẫn đến việc tổ chức tín dụng bị thu hồi Giấy phép;

e) Người có liên quan của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Tổng giám đốc (Giám đốc) không được là thành viên Ban kiểm soát của cùng tổ chức tín dụng;

g) Người có liên quan của Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên không được là Tổng giám đốc (Giám đốc) của cùng tổ chức tín dụng.

2. Những người sau đây không được là Kế toán trưởng, Giám đốc chi nhánh, Giám đốc công ty con của tổ chức tín dụng:

a) Người chưa thành niên, người bị hạn chế hoặc bị mất năng lực hành vi dân sự;

b) Người đang bị truy cứu trách nhiệm hình sự, đang chấp hành bản án, quyết định về hình sự của Tòa án;

c) Người đã bị kết án về tội từ tội phạm nghiêm trọng trở lên;

d) Người đã bị kết án về tội xâm phạm sở hữu mà chưa được xoá án tích;

đ) Cán bộ, công chức, người quản lý từ cấp phòng trở lên trong các doanh nghiệp mà Nhà nước nắm từ 50% vốn điều lệ trở lên, trừ người được cử làm đại diện quản lý phần vốn góp của Nhà nước tại tổ chức tín dụng;

e) Sỹ quan, hạ sỹ quan, quân nhân chuyên nghiệp, công nhân quốc phòng trong các cơ quan, đơn vị thuộc Quân đội nhân dân Việt Nam; sỹ quan, hạ sỹ quan chuyên nghiệp trong các cơ quan, đơn vị thuộc Công an nhân dân Việt Nam, trừ người được cử làm đại diện quản lý phần vốn góp của Nhà nước tại tổ chức tín dụng;

g) Các trường hợp khác theo quy định tại Điều lệ của tổ chức tín dụng.

3. Cha, mẹ, vợ, chồng, con và anh, chị, em của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Tổng giám đốc (Giám đốc) và vợ, chồng của những người này không được là Kế toán trưởng hoặc là người phụ trách tài chính của tổ chức tín dụng.

Điều 34. Những trường hợp không cùng đảm nhiệm chức vụ

1. Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên của tổ chức tín dụng không được đồng thời là người điều hành của tổ chức tín dụng đó và của tổ chức tín dụng khác, trừ trường hợp Chủ tịch Hội đồng quản trị của quỹ tín dụng nhân dân đồng thời là thành viên Hội đồng quản trị của ngân hàng hợp tác xã. Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của tổ chức tín dụng không được đồng thời là người quản lý của tổ chức tín dụng khác, trừ trường hợp tổ chức này là công ty con của tổ chức tín dụng đó hoặc là thành viên Ban kiểm soát của tổ chức tín dụng đó.

2. Trưởng Ban kiểm soát không được đồng thời là thành viên Ban kiểm soát, người quản lý của tổ chức tín dụng khác. Thành viên Ban kiểm soát không được đồng thời đảm nhiệm một trong các chức vụ sau đây:

a) Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, người điều hành, nhân viên của cùng một tổ chức tín dụng hoặc công ty con của tổ chức tín dụng đó hoặc nhân viên của doanh nghiệp mà thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Tổng giám đốc (Giám đốc) của tổ chức tín dụng là thành viên Hội đồng quản trị, người điều hành hoặc là cổ đông lớn của doanh nghiệp đó;

b) Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, người điều hành của doanh nghiệp mà thành viên Ban kiểm soát của doanh nghiệp đó đang là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, người điều hành tại tổ chức tín dụng.

3. Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc) và các chức danh tương đương không được đồng thời đảm nhiệm một trong các chức vụ sau đây:

a) Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát của tổ chức tín dụng khác, trừ trường hợp tổ chức đó là công ty con của tổ chức tín dụng;

b) Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc) của doanh nghiệp khác.

Điều 35. Đương nhiên mất tư cách

1. Các trường hợp sau đây đương nhiên mất tư cách thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc):

a) Mất năng lực hành vi dân sự, chết;

b) Vi phạm quy định tại Điều 33 của Luật này về những trường hợp không được đảm nhiệm chức vụ;

c) Là người đại diện phần vốn góp của một tổ chức là cổ đông hoặc thành viên góp vốn của

tổ chức tín dụng khi tổ chức đó bị chấm dứt tư cách pháp nhân;

d) Không còn là người đại diện phần vốn góp theo ủy quyền của cổ đông là tổ chức;

đ) Bị trục xuất khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam;

e) Khi tổ chức tín dụng bị thu hồi Giấy phép;

g) Khi hợp đồng thuê Tổng giám đốc (Giám đốc) hết hiệu lực;

h) Không còn là thành viên của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

2. Hội đồng quản trị, Hội đồng thành viên của tổ chức tín dụng phải có văn bản báo cáo kèm tài liệu chứng minh về việc các đối tượng đương nhiên mất tư cách theo quy định tại khoản 1 Điều này gửi Ngân hàng Nhà nước trong thời hạn 05 ngày làm việc, kể từ ngày xác định được đối tượng trên đương nhiên mất tư cách và chịu trách nhiệm về tính chính xác, trung thực của báo cáo này; thực hiện các thủ tục bầu, bổ nhiệm chức danh bị khuyết theo quy định của pháp luật.

3. Sau khi đương nhiên mất tư cách, thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tín dụng phải chịu trách nhiệm về các quyết định của mình trong thời gian đương nhiệm.

Điều 36. Miễn nhiệm, bãi nhiệm

1. Chủ tịch, thành viên Hội đồng quản trị; Chủ tịch, thành viên Hội đồng thành viên; Trưởng ban, thành viên Ban kiểm soát; Tổng giám đốc (Giám đốc) của tổ chức tín dụng bị miễn nhiệm, bãi nhiệm khi thuộc một trong các trường hợp sau đây:

a) Bị hạn chế năng lực hành vi dân sự;

b) Có đơn xin từ chức gửi Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát của tổ chức tín dụng;

c) Không tham gia hoạt động của Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát trong 06 tháng liên tục, trừ trường hợp bất khả kháng;

d) Không bảo đảm tiêu chuẩn, điều kiện quy định tại Điều 50 của Luật này;

đ) Thành viên độc lập của Hội đồng quản trị không bảo đảm yêu cầu về tính độc lập;

e) Các trường hợp khác do Điều lệ của tổ chức tín dụng quy định.

2. Sau khi bị miễn nhiệm, bãi nhiệm, Chủ tịch, thành viên Hội đồng quản trị; Chủ tịch, thành viên Hội đồng thành viên; Trưởng ban, thành viên Ban kiểm soát; Tổng giám đốc (Giám đốc) của tổ chức tín dụng phải chịu trách nhiệm về các quyết định của mình trong thời gian đương nhiệm.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày thông qua quyết định miễn nhiệm, bãi nhiệm đối với các đối tượng theo quy định tại khoản 1 Điều này, Hội đồng quản trị, Hội đồng thành viên của tổ chức tín dụng phải có văn bản kèm tài liệu liên quan báo cáo Ngân hàng Nhà nước.

Điều 37. Đình chỉ, tạm đình chỉ chức danh Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát, Tổng giám đốc (Giám đốc)

1. Ngân hàng Nhà nước có quyền đình chỉ, tạm đình chỉ việc thực thi quyền, nghĩa vụ của Chủ tịch, các thành viên Hội đồng quản trị, Hội đồng thành viên, Trưởng ban, các thành viên Ban kiểm soát, người điều hành tổ chức tín dụng vi phạm quy định tại Điều 34 của Luật này, quy định khác của pháp luật có liên quan trong quá trình thực hiện quyền, nghĩa vụ được giao; yêu cầu cơ quan có thẩm quyền miễn nhiệm, bầu, bổ nhiệm người thay thế hoặc chỉ định người thay thế nếu xét thấy cần thiết.

2. Ban kiểm soát đặc biệt có quyền đình chỉ, tạm đình chỉ việc thực thi quyền, nghĩa vụ của Chủ tịch, thành viên Hội đồng quản trị, Hội đồng thành viên; Trưởng ban, thành viên Ban kiểm soát; người điều hành của tổ chức tín dụng bị đặt vào tình trạng kiểm soát đặc biệt nếu xét thấy cần thiết.

3. Người bị đình chỉ, tạm đình chỉ việc thực thi quyền, nghĩa vụ theo quy định tại khoản 1 và khoản 2 Điều này phải có trách nhiệm tham gia xử lý các tồn tại và vi phạm có liên quan đến trách nhiệm cá nhân khi có yêu cầu của Ngân hàng Nhà nước, Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát của tổ chức tín dụng hoặc Ban kiểm soát đặc biệt.

Điều 38. Quyền, nghĩa vụ của người quản lý, người điều hành tổ chức tín dụng

1. Thực hiện quyền, nghĩa vụ theo quy định của pháp luật, Điều lệ của tổ chức tín dụng, nghị quyết, quyết định của Đại hội đồng cổ đông hoặc chủ sở hữu hoặc thành viên góp vốn của tổ chức tín dụng.

2. Thực hiện quyền, nghĩa vụ một cách trung thực, cẩn trọng, vì lợi ích của tổ chức tín dụng, cổ đông, thành viên góp vốn và chủ sở hữu tổ chức tín dụng.

3. Trung thành với tổ chức tín dụng; không sử dụng thông tin, bí quyết, cơ hội kinh doanh của tổ chức tín dụng, lạm dụng địa vị, chức vụ và tài sản của tổ chức tín dụng để thu lợi cá nhân hoặc để phục vụ lợi ích của tổ chức, cá nhân khác làm tổn hại tới lợi ích của tổ chức tín dụng, cổ đông, thành viên góp vốn và chủ sở hữu tổ chức tín dụng.

4. Bảo đảm lưu trữ hồ sơ của tổ chức tín dụng để cung cấp được các số liệu phục vụ cho hoạt động quản lý, điều hành, kiểm soát mọi hoạt động của tổ chức tín dụng, hoạt động thanh tra, giám sát, kiểm tra của Ngân hàng Nhà nước.

5. Am hiểu về các loại rủi ro trong hoạt động của tổ chức tín dụng.

6. Thông báo kịp thời, đầy đủ, chính xác cho tổ chức tín dụng về quyền lợi của mình tại tổ chức khác, giao dịch với tổ chức, cá nhân khác có thể gây xung đột với lợi ích của tổ chức tín dụng và chỉ được tham gia vào giao dịch đó khi được Hội đồng quản trị, Hội đồng thành viên chấp thuận.

7. Không được tạo điều kiện để bản thân hoặc người có liên quan của mình vay vốn, sử dụng các dịch vụ ngân hàng khác của tổ chức tín dụng với những điều kiện ưu đãi, thuận lợi hơn so với quy định chung của tổ chức tín dụng.

8. Không được tăng lương, thù lao hoặc yêu cầu trả thưởng khi tổ chức tín dụng bị lỗ.

9. Các nghĩa vụ khác do Điều lệ của tổ chức tín dụng quy định.

Điều 39. Trách nhiệm công khai các lợi ích liên quan

1. Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc) và các chức danh tương đương của tổ chức tín dụng phải công khai với tổ chức tín dụng các thông tin sau đây:

a) Tên, địa chỉ trụ sở chính, ngành, nghề kinh doanh, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của doanh nghiệp, tổ chức kinh tế mà mình và người có liên quan đứng tên sở hữu phần vốn góp, cổ phần hoặc ủy quyền, ủy thác cho cá nhân, tổ chức khác đứng tên từ 5% vốn điều lệ trở lên;

b) Tên, địa chỉ trụ sở chính, ngành, nghề kinh doanh, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của doanh nghiệp mà mình và người có liên quan đang là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc).

2. Việc công khai thông tin quy định tại khoản 1 Điều này và việc thay đổi thông tin liên quan phải được thực hiện bằng văn bản trong thời hạn 07 ngày làm việc, kể từ ngày phát sinh hoặc có thay đổi thông tin.

3. Tổ chức tín dụng phải công khai thông tin quy định tại khoản 1 Điều này định kỳ hằng năm cho Đại hội đồng cổ đông, Hội đồng thành viên của tổ chức tín dụng và được niêm yết, lưu giữ tại trụ sở chính của tổ chức tín dụng.

Điều 40. Hệ thống kiểm soát nội bộ

1. Hệ thống kiểm soát nội bộ là tập hợp các cơ chế, chính sách, quy trình, quy định nội bộ, cơ cấu tổ chức của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được xây dựng phù hợp với hướng dẫn của Ngân hàng Nhà nước và được tổ chức thực hiện nhằm bảo đảm phòng ngừa, phát hiện, xử lý kịp thời rủi ro và đạt được yêu cầu đề ra.

2. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải xây dựng hệ thống kiểm soát nội bộ để bảo đảm các yêu cầu sau đây:

a) Hiệu quả và an toàn trong hoạt động; bảo vệ, quản lý, sử dụng an toàn, hiệu quả tài sản và các nguồn lực;

b) Hệ thống thông tin tài chính và thông tin quản lý trung thực, hợp lý, đầy đủ và kịp thời;

c) Tuân thủ pháp luật và các quy chế, quy trình, quy định nội bộ.

3. Hoạt động của hệ thống kiểm soát nội bộ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải được kiểm toán nội bộ, tổ chức kiểm toán độc lập đánh giá định kỳ.

Điều 41. Kiểm toán nội bộ

1. Tổ chức tín dụng phải thành lập kiểm toán nội bộ chuyên trách thuộc Ban kiểm soát thực hiện kiểm toán nội bộ tổ chức tín dụng.

2. Kiểm toán nội bộ thực hiện rà soát, đánh giá độc lập, khách quan đối với hệ thống kiểm soát nội bộ; đánh giá độc lập về tính thích hợp và sự tuân thủ quy định, chính sách nội bộ, thủ tục, quy trình đã được thiết lập trong tổ chức tín dụng; đưa ra kiến nghị nhằm nâng cao hiệu quả của các hệ thống, quy trình, quy định, góp phần bảo đảm tổ chức tín dụng hoạt động an toàn, hiệu quả, đúng pháp luật.

3. Kết quả kiểm toán nội bộ phải được báo cáo kịp thời cho Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát và gửi Tổng giám đốc (Giám đốc) của tổ chức tín dụng.

Điều 42. Kiểm toán độc lập

1. Trước khi kết thúc năm tài chính, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải lựa chọn một tổ chức kiểm toán độc lập đủ điều kiện theo quy định của Ngân hàng Nhà nước để kiểm toán các hoạt động của mình trong năm tài chính tiếp theo.

2. Trong thời hạn 30 ngày, kể từ ngày quyết định chọn tổ chức kiểm toán độc lập, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải thông báo cho Ngân hàng Nhà nước về tổ chức kiểm toán độc lập được lựa chọn.

3. Tổ chức tín dụng phải thực hiện kiểm toán độc lập lại trong trường hợp báo cáo kiểm toán có ý kiến ngoại trừ của tổ chức kiểm toán độc lập.

4. Việc kiểm toán độc lập đối với tổ chức tín dụng là hợp tác xã thực hiện theo quy định tại khoản 3 Điều 75 của Luật này.

Mục 2. QUY ĐỊNH CHUNG ĐỐI VỚI TỔ CHỨC TÍN DỤNG LÀ CÔNG TY CỔ PHẦN, CÔNG TY TRÁCH NHIỆM HỮU HẠN

Điều 43. Hội đồng quản trị, Hội đồng thành viên và cơ cấu Hội đồng quản trị, Hội đồng thành viên

1. Hội đồng quản trị, Hội đồng thành viên là cơ quan quản trị có toàn quyền nhân danh tổ chức tín dụng để quyết định, thực hiện các quyền, nghĩa vụ của tổ chức tín dụng, trừ những vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông, chủ sở hữu.

2. Nhiệm kỳ của Hội đồng quản trị, Hội đồng thành viên không quá 05 năm. Nhiệm kỳ của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên theo nhiệm kỳ của Hội đồng quản trị, Hội đồng thành viên. Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên có thể được bầu hoặc bổ nhiệm lại với số nhiệm kỳ không hạn chế. Nhiệm kỳ của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên được bổ sung hoặc thay thế là thời hạn còn lại của nhiệm kỳ Hội đồng quản trị, Hội đồng thành viên. Hội đồng quản trị, Hội đồng thành viên của nhiệm kỳ vừa kết thúc tiếp tục hoạt động cho đến khi Hội đồng quản trị, Hội đồng thành viên của nhiệm kỳ mới tiếp quản công việc.

3. Trường hợp số thành viên Hội đồng quản trị, thành viên Hội đồng thành viên không đủ hai phần ba tổng số thành viên của nhiệm kỳ hoặc không đủ số thành viên tối thiểu theo quy định tại Điều lệ của tổ chức tín dụng thì trong thời hạn 60 ngày, kể từ ngày không đủ số lượng thành viên, tổ chức tín dụng phải bổ sung đủ số lượng thành viên Hội đồng quản trị, thành viên Hội đồng thành viên.

4. Hội đồng quản trị, Hội đồng thành viên sử dụng con dấu của tổ chức tín dụng để thực hiện nhiệm vụ, quyền hạn của mình.

5. Hội đồng quản trị, Hội đồng thành viên có Thư ký để giúp việc cho Hội đồng quản trị, Hội đồng thành viên. Chức năng, nhiệm vụ của Thư ký do Hội đồng quản trị, Hội đồng thành viên quy định.

6. Hội đồng quản trị, Hội đồng thành viên phải thành lập các Ủy ban để giúp Hội đồng quản trị, Hội đồng thành viên thực hiện nhiệm vụ, quyền hạn của mình, trong đó phải có Ủy ban quản lý rủi ro và Ủy ban nhân sự. Hội đồng quản trị, Hội đồng thành viên quy định nhiệm vụ, quyền hạn của hai Ủy ban này theo hướng dẫn của Ngân hàng Nhà nước.

Điều 44. Ban kiểm soát và cơ cấu Ban kiểm soát

1. Ban kiểm soát thực hiện kiểm toán nội bộ, kiểm soát, đánh giá việc chấp hành quy định của pháp luật, quy định nội bộ, Điều lệ và nghị quyết, quyết định của Đại hội đồng cổ đông, chủ sở hữu, Hội đồng quản trị, Hội đồng thành viên.

2. Ban kiểm soát của tổ chức tín dụng có ít nhất 03 thành viên, số lượng cụ thể do Điều lệ của tổ chức tín dụng quy định, trong đó phải có ít nhất một phần hai tổng số thành viên là thành viên chuyên trách, không đồng thời đảm nhiệm chức vụ, công việc khác tại tổ chức tín dụng hoặc doanh nghiệp khác.

3. Ban kiểm soát có bộ phận giúp việc, bộ phận kiểm toán nội bộ, được sử dụng các nguồn lực của tổ chức tín dụng, được thuê chuyên gia và tổ chức bên ngoài để thực hiện nhiệm vụ của mình.

4. Nhiệm kỳ của Ban kiểm soát không quá 05 năm. Nhiệm kỳ của thành viên Ban kiểm soát theo nhiệm kỳ của Ban kiểm soát. Thành viên Ban kiểm soát có thể được bầu hoặc bổ nhiệm lại với số nhiệm kỳ không hạn chế. Nhiệm kỳ của thành viên được bổ sung hoặc thay thế là thời hạn còn lại của nhiệm kỳ. Ban kiểm soát của nhiệm kỳ vừa kết thúc tiếp tục hoạt động cho đến khi Ban kiểm soát của nhiệm kỳ mới tiếp quản công việc.

5. Trường hợp số thành viên Ban kiểm soát không đủ hai phần ba tổng số thành viên của nhiệm kỳ hoặc không đủ số thành viên tối thiểu theo quy định tại Điều lệ của tổ chức tín dụng thì trong thời hạn 60 ngày, kể từ ngày không đủ số lượng thành viên, tổ chức tín dụng phải bổ sung đủ số lượng thành viên Ban kiểm soát.

Điều 45. Nhiệm vụ, quyền hạn của Ban kiểm soát

1. Giám sát việc tuân thủ các quy định của pháp luật và Điều lệ của tổ chức tín dụng trong việc quản trị, điều hành tổ chức tín dụng; chịu trách nhiệm trước Đại hội đồng cổ đông, chủ sở hữu, thành viên góp vốn trong việc thực hiện nhiệm vụ, quyền hạn được giao.

2. Ban hành quy định nội bộ của Ban kiểm soát; định kỳ hằng năm xem xét lại quy định nội bộ của Ban kiểm soát, các chính sách quan trọng về kế toán và báo cáo.

3. Thực hiện chức năng kiểm toán nội bộ; có quyền sử dụng tư vấn độc lập và quyền được tiếp cận, cung cấp đủ, chính xác, kịp thời các thông tin, tài liệu liên quan đến hoạt động quản lý, điều hành tổ chức tín dụng để thực hiện nhiệm vụ, quyền hạn được giao.

4. Thẩm định báo cáo tài chính 06 tháng đầu năm và hằng năm của tổ chức tín dụng; báo cáo Đại hội đồng cổ đông, chủ sở hữu, thành viên góp vốn về kết quả thẩm định báo cáo tài chính, đánh giá tính hợp lý, hợp pháp, trung thực và mức độ cẩn trọng trong công tác kế toán, thống kê và lập báo cáo tài chính. Ban kiểm soát có thể tham khảo ý kiến của Hội đồng quản trị, Hội đồng thành viên trước khi trình báo cáo và kiến nghị lên Đại hội đồng cổ đông hoặc chủ sở hữu hoặc thành viên góp vốn.

5. Kiểm tra sổ kế toán, các tài liệu khác và công việc quản lý, điều hành hoạt động của tổ chức tín dụng khi xét thấy cần thiết hoặc theo nghị quyết, quyết định của Đại hội đồng cổ đông hoặc theo yêu cầu của cổ đông lớn hoặc nhóm cổ đông lớn hoặc chủ sở hữu hoặc thành viên góp vốn hoặc Hội đồng thành viên phù hợp với quy định của pháp luật. Ban kiểm soát thực hiện kiểm tra trong thời hạn 07 ngày làm việc, kể từ ngày nhận được yêu cầu. Trong thời hạn 15 ngày, kể từ ngày kết thúc kiểm tra, Ban kiểm soát phải báo cáo, giải trình về những vấn đề được yêu cầu kiểm tra đến tổ chức, cá nhân có yêu cầu.

6. Kịp thời thông báo cho Hội đồng quản trị, Hội đồng thành viên khi phát hiện người quản lý tổ chức tín dụng có hành vi vi phạm; yêu cầu người vi phạm chấm dứt ngay hành vi vi phạm và có giải pháp khắc phục hậu quả, nếu có.

7. Lập danh sách cổ đông sáng lập, cổ đông lớn, thành viên góp vốn và người có liên quan của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tín dụng; lưu giữ và cập nhật thay đổi của danh sách này.

8. Đề nghị Hội đồng quản trị, Hội đồng thành viên họp bất thường hoặc đề nghị Hội đồng quản trị triệu tập Đại hội đồng cổ đông bất thường theo quy định của Luật này và Điều lệ của tổ chức tín dụng.

9. Triệu tập Đại hội đồng cổ đông bất thường trong trường hợp Hội đồng quản trị có quyết định vi phạm nghiêm trọng quy định của Luật này hoặc vượt quá thẩm quyền được giao và trường hợp khác theo quy định tại Điều lệ của tổ chức tín dụng.

10. Các nhiệm vụ, quyền hạn khác theo quy định tại Điều lệ của tổ chức tín dụng.

Điều 46. Quyền, nghĩa vụ của Trưởng Ban kiểm soát

1. Tổ chức triển khai thực hiện nhiệm vụ, quyền hạn của Ban kiểm soát quy định tại Điều 45 của Luật này.

2. Chuẩn bị chương trình họp của Ban kiểm soát trên cơ sở ý kiến đề xuất của thành viên Ban kiểm soát liên quan đến nhiệm vụ, quyền hạn của Ban kiểm soát; triệu tập và chủ tọa cuộc họp Ban kiểm soát.

3. Thay mặt Ban kiểm soát ký các văn bản thuộc thẩm quyền của Ban kiểm soát.

4. Thay mặt Ban kiểm soát triệu tập Đại hội đồng cổ đông bất thường quy định tại Điều 45 của Luật này hoặc đề nghị Hội đồng quản trị, Hội đồng thành viên họp bất thường.

5. Tham dự cuộc họp Hội đồng quản trị, Hội đồng thành viên, phát biểu ý kiến nhưng không được biểu quyết.

6. Yêu cầu ghi lại ý kiến của mình trong biên bản cuộc họp Hội đồng quản trị, Hội đồng thành viên nếu ý kiến của mình khác với nghị quyết, quyết định của Hội đồng quản trị, Hội đồng thành viên và báo cáo trước Đại hội đồng cổ đông hoặc chủ sở hữu, thành viên góp vốn.

7. Chuẩn bị kế hoạch làm việc và phân công nhiệm vụ cho các thành viên Ban kiểm soát.

8. Bảo đảm các thành viên Ban kiểm soát nhận được thông tin đầy đủ, khách quan, chính xác và có đủ thời gian thảo luận các vấn đề mà Ban kiểm soát phải xem xét.

9. Giám sát, chỉ đạo việc thực hiện nhiệm vụ được phân công và quyền, nghĩa vụ của thành viên Ban kiểm soát.

10. Ủy quyền cho một thành viên khác của Ban kiểm soát thực hiện nhiệm vụ của mình trong thời gian vắng mặt.

11. Các quyền, nghĩa vụ khác theo quy định tại Điều lệ của tổ chức tín dụng.

Điều 47. Quyền, nghĩa vụ của thành viên Ban kiểm soát

1. Tuân thủ quy định của pháp luật, Điều lệ của tổ chức tín dụng và quy định nội bộ của Ban kiểm soát một cách trung thực, cẩn trọng vì lợi ích của tổ chức tín dụng và của cổ đông, thành viên góp vốn, chủ sở hữu.

2. Bầu một thành viên Ban kiểm soát làm Trưởng Ban kiểm soát.

3. Yêu cầu Trưởng Ban kiểm soát triệu tập Ban kiểm soát họp bất thường.

4. Kiểm soát hoạt động kinh doanh, kiểm soát sổ sách kế toán, tài sản, báo cáo tài chính và kiến nghị biện pháp khắc phục.

5. Được quyền yêu cầu cán bộ, nhân viên của tổ chức tín dụng cung cấp số liệu và giải trình các hoạt động kinh doanh để thực hiện nhiệm vụ được phân công.

6. Báo cáo Trưởng Ban kiểm soát về hoạt động tài chính bất thường và chịu trách nhiệm về đánh giá và kết luận của mình.

7. Tham dự cuộc họp của Ban kiểm soát, thảo luận và biểu quyết về vấn đề thuộc nhiệm vụ, quyền hạn của Ban kiểm soát, trừ những vấn đề có xung đột lợi ích với thành viên đó.

8. Các quyền, nghĩa vụ khác theo quy định tại Điều lệ của tổ chức tín dụng.

Điều 48. Tổng giám đốc (Giám đốc)

1. Hội đồng quản trị, Hội đồng thành viên bổ nhiệm một trong số các thành viên của mình làm Tổng giám đốc (Giám đốc) hoặc thuê Tổng giám đốc (Giám đốc), trừ trường hợp quy định tại điểm c khoản 1 Điều 66 của Luật này.

2. Tổng giám đốc (Giám đốc) là người điều hành cao nhất của tổ chức tín dụng, chịu trách nhiệm trước Hội đồng quản trị, Hội đồng thành viên về việc thực hiện quyền, nghĩa vụ của mình.

Điều 49. Quyền, nghĩa vụ của Tổng giám đốc (Giám đốc)

1. Tổ chức thực hiện nghị quyết, quyết định của Đại hội đồng cổ đông, Hội đồng quản trị, Hội đồng thành viên.

2. Quyết định các vấn đề thuộc thẩm quyền liên quan đến hoạt động kinh doanh hằng ngày của tổ chức tín dụng.

3. Thiết lập, duy trì hệ thống kiểm soát nội bộ hoạt động có hiệu quả.

4. Lập và trình Hội đồng quản trị, Hội đồng thành viên thông qua hoặc để báo cáo cấp có thẩm quyền thông qua báo cáo tài chính. Chịu trách nhiệm về tính chính xác, trung thực của báo cáo tài chính, báo cáo thống kê, số liệu quyết toán và các thông tin tài chính khác.

5. Ban hành theo thẩm quyền quy chế, quy định nội bộ; quy trình, thủ tục tác nghiệp để vận hành hệ thống điều hành kinh doanh, hệ thống thông tin báo cáo.

6. Báo cáo Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát, Đại hội đồng cổ đông và cơ quan nhà nước có thẩm quyền về hoạt động và kết quả kinh doanh của tổ chức tín dụng.

7. Quyết định áp dụng biện pháp vượt thẩm quyền của mình trong trường hợp thiên tai, địch họa, hỏa hoạn, sự cố và chịu trách nhiệm về quyết định đó và kịp thời báo cáo Hội đồng quản trị, Hội đồng thành viên.

8. Kiến nghị, đề xuất cơ cấu tổ chức và hoạt động của tổ chức tín dụng trình Hội đồng quản trị, Hội đồng thành viên hoặc Đại hội đồng cổ đông quyết định theo thẩm quyền.

9. Đề nghị Hội đồng quản trị, Hội đồng thành viên họp bất thường theo quy định của Luật này.

10. Bổ nhiệm, miễn nhiệm, bãi nhiệm các chức danh quản lý, điều hành của tổ chức tín dụng, trừ các chức danh thuộc thẩm quyền quyết định của Đại hội đồng cổ đông, chủ sở hữu, thành viên góp vốn, Hội đồng quản trị, Hội đồng thành viên.

11. Ký kết hợp đồng nhân danh tổ chức tín dụng theo quy định của Điều lệ và quy định nội bộ của tổ chức tín dụng.

12. Kiến nghị phương án sử dụng lợi nhuận, xử lý lỗ trong kinh doanh của tổ chức tín dụng.

13. Tuyển dụng lao động; quyết định lương, thưởng của người lao động theo thẩm quyền.

14. Các quyền, nghĩa vụ khác theo quy định tại Điều lệ của tổ chức tín dụng.

Điều 50. Tiêu chuẩn, điều kiện đối với người quản lý, người điều hành và một số chức danh khác của tổ chức tín dụng

1. Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên phải có đủ các tiêu chuẩn, điều kiện sau đây:

a) Không thuộc đối tượng quy định tại khoản 1 Điều 33 của Luật này;

b) Có đạo đức nghề nghiệp;

c) Là cá nhân sở hữu hoặc người được ủy quyền đại diện sở hữu ít nhất 5% vốn điều lệ của tổ chức tín dụng, trừ trường hợp là thành viên Hội đồng thành viên, thành viên độc lập của Hội đồng quản trị hoặc có bằng đại học trở lên về một trong các ngành kinh tế, quản trị kinh doanh, luật hoặc có ít nhất 03 năm là người quản lý của tổ chức tín dụng hoặc doanh nghiệp hoạt động trong ngành bảo hiểm, chứng khoán, kế toán, kiểm toán hoặc có ít nhất 05 năm làm việc trực tiếp tại các bộ phận nghiệp vụ trong lĩnh vực ngân hàng, tài chính, kiểm toán hoặc kế toán.

2. Thành viên độc lập của Hội đồng quản trị phải có đủ các tiêu chuẩn, điều kiện quy định tại khoản 1 Điều này và các tiêu chuẩn, điều kiện sau đây:

a) Không phải là người đang làm việc cho chính tổ chức tín dụng hoặc công ty con của tổ chức tín dụng đó hoặc đã làm việc cho chính tổ chức tín dụng hoặc công ty con của tổ chức tín dụng đó trong 03 năm liền kề trước đó;

b) Không phải là người hưởng lương, thù lao thường xuyên của tổ chức tín dụng ngoài những khoản phụ cấp của thành viên Hội đồng quản trị được hưởng theo quy định;

c) Không phải là người có vợ, chồng, cha, mẹ, con, anh, chị, em và vợ, chồng của những người này là cổ đông lớn của tổ chức tín dụng, người quản lý hoặc thành viên Ban kiểm soát của tổ chức tín dụng hoặc công ty con của tổ chức tín dụng;

d) Không trực tiếp, gián tiếp sở hữu hoặc đại diện sở hữu từ 1% vốn điều lệ hoặc vốn cổ phần có quyền biểu quyết trở lên của tổ chức tín dụng; không cùng người có liên quan sở hữu từ 5% vốn điều lệ hoặc vốn cổ phần có quyền biểu quyết trở lên của tổ chức tín dụng;

đ) Không phải là người quản lý, thành viên Ban kiểm soát của tổ chức tín dụng tại bất kỳ thời điểm nào trong 05 năm liền kề trước đó.

3. Thành viên Ban kiểm soát phải có đủ các tiêu chuẩn, điều kiện sau đây:

a) Không thuộc đối tượng quy định tại khoản 1 Điều 33 của Luật này;

b) Có đạo đức nghề nghiệp;

c) Có bằng đại học trở lên về một trong các ngành kinh tế, quản trị kinh doanh, luật, kế toán, kiểm toán; có ít nhất 03 năm làm việc trực tiếp trong lĩnh vực ngân hàng, tài chính, kế toán hoặc kiểm toán; nhiệm.

d) Không phải là người có liên quan của người quản lý tổ chức tín dụng;

đ) Thành viên Ban kiểm soát chuyên trách phải cư trú tại Việt Nam trong thời gian đương

4. Tổng giám đốc (Giám đốc) phải có đủ các tiêu chuẩn, điều kiện sau đây:

a) Không thuộc đối tượng quy định tại khoản 1 Điều 33 của Luật này;

b) Có đạo đức nghề nghiệp;

c) Có bằng đại học trở lên về một trong các ngành kinh tế, quản trị kinh doanh, luật;

d) Có ít nhất 05 năm làm người điều hành của tổ chức tín dụng hoặc có ít nhất 05 năm làm

Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc) doanh nghiệp có vốn chủ sở hữu tối thiểu bằng mức vốn pháp định đối với từng loại hình tổ chức tín dụng theo quy định của pháp luật hoặc có ít nhất 10 năm làm việc trực tiếp trong lĩnh vực tài chính, ngân hàng, kế toán hoặc kiểm toán;

đ) Cư trú tại Việt Nam trong thời gian đương nhiệm.

5. Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng, Giám đốc Chi nhánh, Giám đốc công ty con và các chức danh tương đương phải có đủ các tiêu chuẩn, điều kiện sau đây:

a) Không thuộc đối tượng quy định tại khoản 2 Điều 33 của Luật này; đối với Phó Tổng giám đốc (Phó giám đốc) không thuộc đối tượng quy định tại khoản 1 Điều 33 của Luật này;

b) Có bằng đại học trở lên về một trong các ngành kinh tế, quản trị kinh doanh, luật hoặc lĩnh vực chuyên môn mà mình sẽ đảm nhiệm; hoặc có bằng đại học trở lên ngoài các ngành, lĩnh vực nêu trên và có ít nhất 03 năm làm việc trực tiếp trong lĩnh vực ngân hàng, tài chính hoặc lĩnh vực chuyên môn mà mình sẽ đảm nhiệm;

c) Cư trú tại Việt Nam trong thời gian đương nhiệm.

6. Ngân hàng Nhà nước quy định cụ thể tiêu chuẩn, điều kiện đối với người quản lý, người điều hành, thành viên Ban kiểm soát của tổ chức tài chính vi mô.

Điều 51. Chấp thuận danh sách dự kiến những người được bầu, bổ nhiệm làm thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tín dụng

1. Danh sách dự kiến những người được bầu, bổ nhiệm làm thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tín dụng phải được Ngân hàng Nhà nước chấp thuận bằng văn bản trước khi bầu, bổ nhiệm các chức danh này. Những người được bầu, bổ nhiệm làm thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tín dụng phải thuộc danh sách đã được Ngân hàng Nhà nước chấp thuận.

2. Ngân hàng Nhà nước quy định cụ thể thủ tục, hồ sơ chấp thuận danh sách dự kiến việc bầu, bổ nhiệm các chức danh quy định tại khoản 1 Điều này.

3. Tổ chức tín dụng phải thông báo cho Ngân hàng Nhà nước danh sách những người được bầu, bổ nhiệm các chức danh quy định tại khoản 1 Điều này trong thời hạn 10 ngày làm việc, kể từ ngày bầu, bổ nhiệm.

Mục 3. TỔ CHỨC TÍN DỤNG LÀ CÔNG TY CỔ PHẦN

Điều 52. Các loại cổ phần, cổ đông

1. Tổ chức tín dụng cổ phần phải có cổ phần phổ thông. Người sở hữu cổ phần phổ thông là cổ đông phổ thông.

2. Tổ chức tín dụng có thể có cổ phần ưu đãi. Cổ phần ưu đãi gồm các loại sau đây:

a) Cổ phần ưu đãi cổ tức;

b) Cổ phần ưu đãi biểu quyết.

3. Cổ phần ưu đãi cổ tức là cổ phần được trả cổ tức với mức cao hơn so với mức cổ tức của cổ phần phổ thông hoặc mức ổn định hằng năm. Cổ tức được chia hằng năm gồm cổ tức cố định và cổ tức thưởng. Cổ tức cố định không phụ thuộc vào kết quả kinh doanh của tổ chức tín dụng và chỉ được trả khi tổ chức tín dụng có lãi. Trường hợp tổ chức tín dụng kinh doanh thua lỗ hoặc có lãi nhưng không đủ để chia cổ tức cố định thì cổ tức cố định trả cho cổ phần ưu đãi cổ tức được cộng dồn vào các năm tiếp theo. Mức cổ tức cố định cụ thể và phương thức xác định cổ tức thưởng do Đại hội đồng cổ đông quyết định và được ghi trên cổ phiếu của cổ phần ưu đãi cổ tức. Tổng giá trị mệnh giá của cổ phần ưu đãi cổ tức tối đa bằng 20% vốn điều lệ của tổ chức tín dụng.

Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) và người quản lý, người điều hành khác của tổ chức tín dụng không được mua cổ phần ưu đãi cổ tức do tổ chức tín dụng đó phát hành. Người được mua cổ phần ưu đãi cổ tức do Điều lệ của tổ chức tín dụng quy định hoặc do Đại hội đồng cổ đông quyết định.

Cổ đông sở hữu cổ phần ưu đãi cổ tức có các quyền như cổ đông phổ thông, trừ quyền biểu quyết, dự họp Đại hội đồng cổ đông, đề cử người vào Hội đồng quản trị và Ban kiểm soát.

4. Chỉ có tổ chức được Chính phủ ủy quyền và cổ đông sáng lập được quyền nắm giữ cổ phần ưu đãi biểu quyết. Quyền ưu đãi biểu quyết của cổ đông sáng lập chỉ có hiệu lực trong 03 năm, kể từ ngày tổ chức tín dụng được cấp Giấy chứng nhận đăng ký kinh doanh. Sau thời hạn đó, cổ phần ưu đãi biểu quyết của cổ đông sáng lập chuyển đổi thành cổ phần phổ thông. Cổ đông sở hữu cổ phần ưu đãi biểu quyết có các quyền như cổ đông phổ thông, trừ quyền chuyển nhượng cổ phần đó cho người khác.

5. Cổ phần phổ thông không thể chuyển đổi thành cổ phần ưu đãi. Cổ phần ưu đãi có thể chuyển đổi thành cổ phần phổ thông theo nghị quyết của Đại hội đồng cổ đông.

6. Tổ chức tín dụng cổ phần phải có tối thiểu 100 cổ đông và không hạn chế số lượng tối đa.

Điều 53. Quyền của cổ đông phổ thông

1. Tham dự và phát biểu ý kiến trong các cuộc họp Đại hội đồng cổ đông và thực hiện quyền biểu quyết trực tiếp hoặc thông qua đại diện được ủy quyền; mỗi cổ phần phổ thông có một phiếu biểu quyết.

2. Được nhận cổ tức theo nghị quyết của Đại hội đồng cổ đông.

3. Được ưu tiên mua cổ phần mới chào bán tương ứng với tỷ lệ cổ phần phổ thông của từng cổ đông trong tổ chức tín dụng.

4. Được chuyển nhượng cổ phần cho cổ đông khác của tổ chức tín dụng hoặc tổ chức, cá nhân khác theo quy định của Luật này và Điều lệ của tổ chức tín dụng.

5. Xem xét, tra cứu và trích lục thông tin trong danh sách cổ đông có quyền biểu quyết và yêu cầu sửa đổi thông tin không chính xác.

6. Xem xét, tra cứu, trích lục hoặc sao chụp Điều lệ của tổ chức tín dụng, sổ biên bản họp Đại hội đồng cổ đông và các nghị quyết của Đại hội đồng cổ đông.

7. Được nhận một phần tài sản còn lại tương ứng với số cổ phần sở hữu tại tổ chức tín dụng khi tổ chức tín dụng giải thể hoặc phá sản.

8. Được ủy quyền bằng văn bản cho người khác thực hiện các quyền, nghĩa vụ của mình; người được ủy quyền không được ứng cử với tư cách của chính mình.

9. Được ứng cử, đề cử người vào Hội đồng quản trị, Ban kiểm soát theo quy định tại Điều lệ của tổ chức tín dụng hoặc theo quy định của pháp luật nếu Điều lệ của tổ chức tín dụng không quy định. Danh sách ứng cử viên phải được gửi tới Hội đồng quản trị theo thời hạn do Hội đồng quản trị quy định.

Điều 54. Nghĩa vụ của cổ đông phổ thông

1. Cổ đông của tổ chức tín dụng phải thực hiện các nghĩa vụ sau đây:

a) Thanh toán đủ số cổ phần đã cam kết mua trong thời hạn do tổ chức tín dụng quy định; chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của tổ chức tín dụng trong phạm vi vốn cổ phần đã góp vào tổ chức tín dụng;

b) Không được rút vốn cổ phần đã góp ra khỏi tổ chức tín dụng dưới mọi hình thức dẫn đến việc giảm vốn điều lệ của tổ chức tín dụng;

c) Chịu trách nhiệm trước pháp luật về tính hợp pháp của nguồn vốn góp, mua cổ phần tại tổ chức tín dụng;

d) Tuân thủ Điều lệ và các quy chế quản lý nội bộ của tổ chức tín dụng;

đ) Chấp hành nghị quyết, quyết định của Đại hội đồng cổ đông, Hội đồng quản trị;

e) Chịu trách nhiệm cá nhân khi nhân danh tổ chức tín dụng dưới mọi hình thức để thực hiện hành vi vi phạm pháp luật, tiến hành kinh doanh và các giao dịch khác để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác.

2. Cổ đông nhận ủy thác đầu tư cho tổ chức, cá nhân khác phải cung cấp cho tổ chức tín dụng thông tin về chủ sở hữu thực sự của số cổ phần mà mình nhận ủy thác đầu tư trong tổ chức tín dụng. Tổ chức tín dụng có quyền đình chỉ quyền cổ đông của các cổ đông này trong trường hợp phát hiện họ không cung cấp thông tin xác thực về chủ sở hữu thực sự các cổ phần.

Điều 55. Tỷ lệ sở hữu cổ phần

1. Một cổ đông là cá nhân không được sở hữu vượt quá 5% vốn điều lệ của một tổ chức tín dụng.

2. Một cổ đông là tổ chức không được sở hữu vượt quá 15% vốn điều lệ của một tổ chức tín dụng, trừ các trường hợp sau đây:

a) Sở hữu cổ phần theo quy định tại khoản 3 Điều 149 của Luật này để xử lý tổ chức tín dụng gặp khó khăn, bảo đảm an toàn hệ thống tổ chức tín dụng;

b) Sở hữu cổ phần nhà nước tại tổ chức tín dụng cổ phần hóa;

c) Sở hữu cổ phần của nhà đầu tư nước ngoài quy định tại khoản 2 Điều 16 của Luật này.

3. Cổ đông và người có liên quan của cổ đông đó không được sở hữu vượt quá 20% vốn điều lệ của một tổ chức tín dụng.

4. Tỷ lệ sở hữu quy định tại các khoản 1, 2 và 3 Điều này bao gồm cả phần vốn ủy thác cho tổ chức, cá nhân khác mua cổ phần.

5. Trong thời hạn 05 năm, kể từ ngày được cấp Giấy phép, các cổ đông sáng lập phải nắm giữ số cổ phần tối thiểu bằng 50% vốn điều lệ của tổ chức tín dụng; các cổ đông sáng lập là pháp nhân phải nắm giữ số cổ phần tối thiểu bằng 50% tổng số cổ phần do các cổ đông sáng lập nắm giữ.

Điều 56. Chào bán và chuyển nhượng cổ phần

1. Cổ đông là cá nhân, cổ đông là tổ chức có người đại diện là thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tín dụng không được chuyển nhượng cổ phần của mình trong thời gian đảm nhiệm chức vụ.

2. Trong thời gian đang xử lý hậu quả theo nghị quyết của Đại hội đồng cổ đông hoặc theo quyết định của Ngân hàng Nhà nước do trách nhiệm cá nhân, thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) không được chuyển nhượng cổ phần, trừ một trong các trường hợp sau đây:

a) Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) là đại diện theo ủy quyền của cổ đông tổ chức bị sáp nhập, hợp nhất, chia, tách, giải thể, phá sản theo quy định của pháp luật;

b) Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) bị buộc chuyển nhượng cổ phần theo quyết định của Tòa án;

c) Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) chuyển nhượng cổ phần cho các nhà đầu tư khác nhằm thực hiện việc sáp nhập, hợp nhất bắt buộc quy định tại khoản 2 Điều 149 của Luật này.

3. Việc chuyển nhượng cổ phần niêm yết của tổ chức tín dụng được thực hiện theo quy định của pháp luật về chứng khoán.

4. Trong thời hạn 05 năm, kể từ ngày được cấp Giấy phép, cổ đông sáng lập chỉ được phép chuyển nhượng cổ phần cho các cổ đông sáng lập khác với điều kiện bảo đảm các tỷ lệ sở hữu cổ phần quy định tại Điều 55 của Luật này.

Điều 57. Mua lại cổ phần của cổ đông

Tổ chức tín dụng chỉ được mua lại cổ phần của cổ đông nếu sau khi thanh toán hết số cổ phần được mua lại mà vẫn bảo đảm các tỷ lệ an toàn trong hoạt động ngân hàng, giá trị thực của vốn điều lệ không giảm thấp hơn mức vốn pháp định; trường hợp mua lại cổ phần dẫn đến việc giảm vốn điều lệ của tổ chức tín dụng thì phải được Ngân hàng Nhà nước chấp thuận trước bằng văn bản.

Điều 58. Cổ phiếu

Trường hợp cổ phiếu được phát hành dưới hình thức chứng chỉ, tổ chức tín dụng phải phát hành cổ phiếu cho các cổ đông trong thời hạn 30 ngày, kể từ ngày khai trương hoạt động đối với tổ chức tín dụng thành lập mới hoặc trong thời hạn 30 ngày, kể từ ngày cổ đông thanh toán đủ cổ phần cam kết mua đối với tổ chức tín dụng tăng vốn điều lệ.

Điều 59. Đại hội đồng cổ đông

1. Đại hội đồng cổ đông họp thường niên trong thời hạn 04 tháng, kể từ ngày kết thúc năm tài chính. Đại hội đồng cổ đông họp bất thường theo quyết định triệu tập họp của Hội đồng quản trị trong các trường hợp sau đây:

a) Hội đồng quản trị xét thấy cần thiết vì lợi ích của tổ chức tín dụng;

b) Số thành viên Hội đồng quản trị còn lại ít hơn số thành viên tối thiểu quy định tại khoản 1 Điều 62 của Luật này;

c) Theo yêu cầu của cổ đông hoặc nhóm cổ đông sở hữu trên 10% tổng số cổ phần phổ thông trong thời hạn liên tục ít nhất 06 tháng;

d) Theo yêu cầu của Ban kiểm soát;

đ) Các trường hợp khác theo quy định tại Điều lệ của tổ chức tín dụng.

2. Đại hội đồng cổ đông gồm tất cả cổ đông có quyền biểu quyết, là cơ quan quyết định cao nhất của tổ chức tín dụng. Đại hội đồng cổ đông có các nhiệm vụ, quyền hạn sau đây:

a) Thông qua định hướng phát triển của tổ chức tín dụng;

b) Sửa đổi, bổ sung Điều lệ của tổ chức tín dụng;

c) Phê chuẩn quy định về tổ chức và hoạt động của Hội đồng quản trị, Ban kiểm soát;

d) Quyết định số lượng thành viên Hội đồng quản trị, Ban kiểm soát từng nhiệm kỳ; bầu, miễn nhiệm, bãi nhiệm, bầu bổ sung, thay thế thành viên Hội đồng quản trị, thành viên Ban kiểm soát phù hợp với các tiêu chuẩn, điều kiện theo quy định của Luật này và Điều lệ của tổ chức tín dụng;

đ) Quyết định mức thù lao, thưởng và các lợi ích khác đối với thành viên Hội đồng quản trị, thành viên Ban kiểm soát và ngân sách hoạt động của Hội đồng quản trị, Ban kiểm soát;

e) Xem xét và xử lý theo thẩm quyền vi phạm của Hội đồng quản trị, Ban kiểm soát gây thiệt hại cho tổ chức tín dụng và cổ đông của tổ chức tín dụng;

g) Quyết định cơ cấu tổ chức, bộ máy quản lý điều hành của tổ chức tín dụng;

h) Thông qua phương án thay đổi mức vốn điều lệ; thông qua phương án chào bán cổ phần, bao gồm loại cổ phần và số lượng cổ phần mới sẽ chào bán;

i) Thông qua việc mua lại cổ phần đã bán;

k) Thông qua phương án phát hành trái phiếu chuyển đổi;

l) Thông qua báo cáo tài chính hằng năm; phương án phân phối lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của tổ chức tín dụng;

m) Thông qua báo cáo của Hội đồng quản trị, Ban kiểm soát về việc thực hiện nhiệm vụ, quyền hạn được giao;

n) Quyết định thành lập công ty con;

o) Thông qua phương án góp vốn, mua cổ phần của doanh nghiệp, tổ chức tín dụng khác có giá trị từ 20% trở lên so với vốn điều lệ của tổ chức tín dụng ghi trong báo cáo tài chính đã được kiểm toán gần nhất;

p) Quyết định đầu tư, mua, bán tài sản của tổ chức tín dụng có giá trị từ 20% trở lên so với vốn điều lệ của tổ chức tín dụng ghi trong báo cáo tài chính đã được kiểm toán gần nhất hoặc một tỷ lệ khác thấp hơn theo quy định tại Điều lệ của tổ chức tín dụng;

q) Thông qua các hợp đồng có giá trị trên 20% vốn điều lệ của tổ chức tín dụng ghi trong báo cáo tài chính đã được kiểm toán gần nhất hoặc một tỷ lệ khác thấp hơn theo quy định tại Điều lệ của tổ chức tín dụng giữa tổ chức tín dụng với thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), cổ đông lớn, người có liên quan của người quản lý, thành viên Ban kiểm soát, cổ đông lớn của tổ chức tín dụng; công ty con, công ty liên kết của tổ chức tín dụng;

r) Quyết định việc chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức pháp lý, giải thể hoặc yêu cầu Tòa án mở thủ tục phá sản tổ chức tín dụng;

s) Quyết định giải pháp khắc phục biến động lớn về tài chính của tổ chức tín dụng.

3. Quyết định của Đại hội đồng cổ đông được thông qua theo quy định sau đây:

a) Đại hội đồng cổ đông thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp hoặc lấy ý kiến bằng văn bản;

b) Trừ trường hợp quy định tại điểm c khoản này, quyết định của Đại hội đồng cổ đông được thông qua tại cuộc họp khi được số cổ đông đại diện trên 51% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận hoặc tỷ lệ khác cao hơn do Điều lệ của tổ chức tín dụng quy định;

c) Đối với quyết định về các vấn đề quy định tại các điểm b, h, p và r khoản 2 Điều này thì phải được số cổ đông đại diện trên 65% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận hoặc tỷ lệ khác cao hơn do Điều lệ của tổ chức tín dụng quy định;

d) Việc bầu thành viên Hội đồng quản trị và Ban kiểm soát phải được thực hiện dưới hình thức bầu dồn phiếu.

4. Quyết định về các vấn đề quy định tại các điểm a, d, e và r khoản 2 Điều này phải được thông qua bằng hình thức biểu quyết tại cuộc họp Đại hội đồng cổ đông.

Điều 60. Triệu tập Đại hội đồng cổ đông theo yêu cầu của Ngân hàng Nhà nước

Trường hợp xảy ra sự kiện ảnh hưởng đến an toàn hoạt động của tổ chức tín dụng cổ phần, Ngân hàng Nhà nước có quyền yêu cầu Hội đồng quản trị của tổ chức tín dụng cổ phần triệu tập Đại hội đồng cổ đông bất thường và quyết định về nội dung Ngân hàng Nhà nước yêu cầu.

Điều 61. Báo cáo kết quả họp Đại hội đồng cổ đông

Trong thời hạn 15 ngày, kể từ ngày bế mạc cuộc họp hoặc từ ngày kết thúc kiểm phiếu đối với trường hợp lấy ý kiến bằng văn bản, tất cả các nghị quyết, quyết định được Đại hội đồng cổ đông thông qua phải được gửi đến Ngân hàng Nhà nước.

Điều 62. Hội đồng quản trị của tổ chức tín dụng là công ty cổ phần

1. Hội đồng quản trị của tổ chức tín dụng là công ty cổ phần phải có không ít hơn 05 thành viên và không quá 11 thành viên, trong đó có ít nhất 01 thành viên độc lập. Hội đồng quản trị phải có ít nhất một phần hai tổng số thành viên là thành viên độc lập và thành viên không phải là người điều hành tổ chức tín dụng.

2. Cá nhân và người có liên quan của cá nhân đó hoặc những người đại diện vốn góp của một cổ đông là tổ chức và người có liên quan của những người này được tham gia Hội đồng quản trị, nhưng không được vượt quá một phần ba tổng số thành viên Hội đồng quản trị của một tổ chức tín dụng là công ty cổ phần, trừ trường hợp là người đại diện phần vốn góp của Nhà nước.

Điều 63. Nhiệm vụ, quyền hạn của Hội đồng quản trị

1. Chịu trách nhiệm triển khai việc thành lập, khai trương hoạt động của tổ chức tín dụng sau cuộc họp Đại hội đồng cổ đông đầu tiên.

2. Chịu trách nhiệm trước Đại hội đồng cổ đông trong việc thực hiện nhiệm vụ, quyền hạn được giao.

3. Trình Đại hội đồng cổ đông quyết định, thông qua các vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông quy định tại khoản 2 Điều 59 của Luật này.

4. Quyết định việc thành lập chi nhánh, văn phòng đại diện, đơn vị sự nghiệp.

5. Bổ nhiệm, miễn nhiệm, bãi nhiệm, kỷ luật, đình chỉ và quyết định mức lương, lợi ích khác đối với các chức danh Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng, Thư ký Hội đồng quản trị, các chức danh thuộc bộ phận kiểm toán nội bộ và người quản lý, người điều hành khác theo quy định nội bộ của Hội đồng quản trị.

6. Thông qua phương án góp vốn, mua cổ phần của doanh nghiệp, tổ chức tín dụng khác có giá trị dưới 20% vốn điều lệ của tổ chức tín dụng ghi trong báo cáo tài chính đã được kiểm toán gần nhất.

7. Cử người đại diện vốn góp của tổ chức tín dụng tại doanh nghiệp, tổ chức tín dụng khác.

8. Quyết định đầu tư, giao dịch mua, bán tài sản của tổ chức tín dụng từ 10% trở lên so với vốn điều lệ của tổ chức tín dụng ghi trong báo cáo tài chính đã được kiểm toán gần nhất, trừ các khoản đầu tư, giao dịch mua, bán tài sản của tổ chức tín dụng quy định tại điểm p khoản 2 Điều 59 của Luật này.

9. Quyết định các khoản cấp tín dụng theo quy định tại khoản 7 Điều 128 của Luật này, trừ các giao dịch thuộc thẩm quyền quyết định của Đại hội đồng cổ đông quy định tại điểm q khoản 2 Điều 59 của Luật này.

10. Thông qua các hợp đồng của tổ chức tín dụng với công ty con, công ty liên kết của tổ chức tín dụng; các hợp đồng của tổ chức tín dụng với thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), cổ đông lớn, người có liên quan của họ có giá trị bằng hoặc nhỏ hơn 20% vốn điều lệ của tổ chức tín dụng ghi trong báo cáo tài chính đã được kiểm toán gần nhất hoặc tỷ lệ khác nhỏ hơn do Điều lệ của tổ chức tín dụng quy định. Trong trường hợp này, thành viên có liên quan không có quyền biểu quyết.

11. Kiểm tra, giám sát, chỉ đạo Tổng giám đốc (Giám đốc) thực hiện nhiệm vụ được phân công; đánh giá hằng năm về hiệu quả làm việc của Tổng giám đốc (Giám đốc).

12. Ban hành các quy định nội bộ liên quan đến tổ chức, quản trị và hoạt động của tổ chức tín dụng phù hợp với các quy định của Luật này và pháp luật có liên quan, trừ những vấn đề thuộc thẩm quyền của Ban kiểm soát hoặc của Đại hội đồng cổ đông.

13. Quyết định chính sách quản lý rủi ro và giám sát việc thực thi các biện pháp phòng ngừa rủi ro của tổ chức tín dụng.

14. Xem xét, phê duyệt báo cáo thường niên.

15. Lựa chọn tổ chức định giá chuyên nghiệp để định giá tài sản góp vốn không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng theo quy định của pháp luật.

16. Đề nghị Thống đốc Ngân hàng Nhà nước chấp thuận các vấn đề theo quy định của pháp luật.

17. Quyết định chào bán cổ phần mới trong phạm vi số cổ phần được quyền chào bán.

18. Quyết định giá chào bán cổ phần và trái phiếu chuyển đổi của tổ chức tín dụng.

19. Quyết định mua lại cổ phần của tổ chức tín dụng.

20. Kiến nghị phương án phân phối lợi nhuận, mức cổ tức được trả; quyết định thời hạn và thủ tục trả cổ tức hoặc xử lý lỗ phát sinh trong quá trình kinh doanh.

21. Chuẩn bị nội dung, tài liệu liên quan để trình Đại hội đồng cổ đông quyết định các vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông, trừ những nội dung thuộc nhiệm vụ, quyền hạn của Ban kiểm soát.

22. Duyệt chương trình, kế hoạch hoạt động của Hội đồng quản trị; chương trình, nội dung, tài liệu phục vụ họp Đại hội đồng cổ đông; triệu tập họp Đại hội đồng cổ đông hoặc lấy ý kiến cổ đông bằng văn bản để thông qua nghị quyết, quyết định của Đại hội đồng cổ đông.

23. Tổ chức triển khai, kiểm tra, giám sát việc thực hiện nghị quyết, quyết định của Đại hội đồng cổ đông và Hội đồng quản trị.

24. Thông báo kịp thời cho Ngân hàng Nhà nước thông tin ảnh hưởng tiêu cực đến tư cách thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc (Giám đốc).

25. Các nhiệm vụ, quyền hạn khác theo quy định tại Điều lệ của tổ chức tín dụng.

Điều 64. Quyền, nghĩa vụ của Chủ tịch Hội đồng quản trị

1. Lập chương trình, kế hoạch hoạt động của Hội đồng quản trị.

2. Chuẩn bị chương trình, nội dung, tài liệu phục vụ cuộc họp; triệu tập và chủ tọa cuộc họp Hội đồng quản trị.

3. Tổ chức việc thông qua quyết định của Hội đồng quản trị.

4. Giám sát quá trình tổ chức thực hiện các quyết định của Hội đồng quản trị.

5. Chủ tọa cuộc họp Đại hội đồng cổ đông.

6. Bảo đảm các thành viên Hội đồng quản trị nhận được thông tin đầy đủ, khách quan, chính xác và có đủ thời gian thảo luận các vấn đề mà Hội đồng quản trị phải xem xét.

7. Phân công nhiệm vụ cho các thành viên Hội đồng quản trị.

8. Giám sát các thành viên Hội đồng quản trị trong việc thực hiện nhiệm vụ được phân công và các quyền, nghĩa vụ chung.

9. Ít nhất mỗi năm một lần, đánh giá hiệu quả làm việc của từng thành viên, các Ủy ban của Hội đồng quản trị và báo cáo Đại hội đồng cổ đông về kết quả đánh giá này.

10. Các quyền, nghĩa vụ khác theo quy định tại Điều lệ của tổ chức tín dụng.

Điều 65. Quyền, nghĩa vụ của thành viên Hội đồng quản trị

1. Thực hiện quyền, nghĩa vụ của thành viên Hội đồng quản trị theo đúng quy chế nội bộ của Hội đồng quản trị và sự phân công của Chủ tịch Hội đồng quản trị một cách trung thực vì lợi ích của tổ chức tín dụng và cổ đông.

2. Xem xét báo cáo tài chính do kiểm toán viên độc lập chuẩn bị, có ý kiến hoặc yêu cầu người điều hành tổ chức tín dụng, kiểm toán viên độc lập và kiểm toán viên nội bộ giải trình các vấn đề có liên quan đến báo cáo.

3. Đề nghị Chủ tịch Hội đồng quản trị triệu tập cuộc họp Hội đồng quản trị bất thường.

4. Tham dự các cuộc họp Hội đồng quản trị, thảo luận và biểu quyết về các vấn đề thuộc nhiệm vụ, quyền hạn của Hội đồng quản trị theo quy định tại Luật này, trừ trường hợp không được biểu quyết vì vấn đề xung đột lợi ích với thành viên đó. Chịu trách nhiệm trước Đại hội đồng cổ đông và Hội đồng quản trị về quyết định của mình.

5. Triển khai thực hiện nghị quyết, quyết định của Đại hội đồng cổ đông và Hội đồng quản trị.

6. Có trách nhiệm giải trình trước Đại hội đồng cổ đông, Hội đồng quản trị về việc thực hiện nhiệm vụ được giao khi có yêu cầu.

7. Các quyền, nghĩa vụ khác theo quy định tại Điều lệ của tổ chức tín dụng.

Mục 4. TỔ CHỨC TÍN DỤNG LÀ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 66. Nhiệm vụ, quyền hạn của chủ sở hữu

1. Chủ sở hữu của tổ chức tín dụng là công ty trách nhiệm hữu hạn một thành viên có các quyền hạn sau đây:

a) Quyết định số lượng thành viên Hội đồng thành viên theo từng nhiệm kỳ, nhưng không ít hơn 05 thành viên và không quá 11 thành viên;

b) Bổ nhiệm người đại diện theo ủy quyền với nhiệm kỳ không quá 05 năm để thực hiện các nhiệm vụ, quyền hạn của chủ sở hữu theo quy định của Luật này. Người đại diện theo ủy quyền phải có đủ các tiêu chuẩn, điều kiện quy định tại khoản 1 Điều 50 của Luật này;

c) Bổ nhiệm, miễn nhiệm, bãi nhiệm, bổ sung thành viên Hội đồng thành viên, Chủ tịch Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng;

d) Quyết định thay đổi vốn điều lệ của tổ chức tín dụng; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của tổ chức tín dụng và thay đổi hình thức pháp lý của tổ chức tín dụng;

đ) Quyết định thành lập công ty con, công ty liên kết;

e) Thông qua báo cáo tài chính hằng năm; quyết định việc sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của tổ chức tín dụng;

g) Quyết định tổ chức lại, giải thể, yêu cầu Tòa án mở thủ tục phá sản tổ chức tín dụng;

h) Quyết định mức thù lao, lương, các lợi ích khác của thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc).

2. Chủ sở hữu của tổ chức tín dụng là công ty trách nhiệm hữu hạn một thành viên có các nhiệm vụ sau đây:

a) Góp vốn đầy đủ và đúng hạn như đã cam kết;

b) Tuân thủ Điều lệ của tổ chức tín dụng;

c) Phải xác định và tách biệt giữa tài sản của chủ sở hữu với tài sản của tổ chức tín dụng;

d) Tuân thủ quy định của pháp luật trong việc mua, bán, vay, cho vay, thuê, cho thuê và các giao dịch khác giữa tổ chức tín dụng và chủ sở hữu;

đ) Các nhiệm vụ khác theo quy định của Luật này và Điều lệ của tổ chức tín dụng.

Điều 67. Nhiệm vụ, quyền hạn của Hội đồng thành viên

1. Hội đồng thành viên của tổ chức tín dụng là công ty trách nhiệm hữu hạn một thành viên gồm tất cả người đại diện theo ủy quyền của chủ sở hữu, nhân danh chủ sở hữu tổ chức thực hiện quyền, nghĩa vụ của chủ sở hữu theo quy định; nhân danh tổ chức tín dụng thực hiện các quyền, nghĩa vụ của tổ chức tín dụng; chịu trách nhiệm trước chủ sở hữu trong việc thực hiện nhiệm vụ, quyền hạn của mình theo quy định của Luật này và Điều lệ của tổ chức tín dụng.

2. Hội đồng thành viên của tổ chức tín dụng là công ty trách nhiệm hữu hạn một thành viên có nhiệm vụ, quyền hạn sau đây:

a) Quyết định nội dung Điều lệ; sửa đổi, bổ sung Điều lệ của tổ chức tín dụng;

b) Quyết định chiến lược phát triển và kế hoạch kinh doanh hằng năm của tổ chức tín dụng;

c) Trình chủ sở hữu tổ chức tín dụng quyết định các vấn đề thuộc thẩm quyền quyết định của chủ sở hữu quy định tại các điểm c, d, đ, e và g khoản 1 Điều 66 của Luật này;

d) Xem xét, phê duyệt báo cáo thường niên;

đ) Quyết định chọn tổ chức kiểm toán độc lập;

e) Kiểm tra, giám sát, chỉ đạo Tổng giám đốc (Giám đốc) trong việc thực hiện nhiệm vụ được phân công; đánh giá hằng năm về hiệu quả làm việc của Tổng giám đốc;

g) Quyết định xử lý lỗ phát sinh trong quá trình kinh doanh;

h) Quyết định các khoản cấp tín dụng theo quy định tại khoản 7 Điều 128 của Luật này;

i) Quyết định phương án góp vốn, mua cổ phần của doanh nghiệp, tổ chức tín dụng khác có giá trị từ 20% trở lên so với vốn điều lệ được ghi trong báo cáo tài chính đã được kiểm toán gần nhất của tổ chức tín dụng hoặc tỷ lệ khác thấp hơn quy định tại Điều lệ của tổ chức tín dụng;

k) Thông qua quyết định đầu tư, mua, bán tài sản của tổ chức tín dụng có giá trị từ 20% trở lên so với vốn điều lệ được ghi trong báo cáo tài chính đã được kiểm toán gần nhất của tổ chức tín dụng hoặc tỷ lệ khác thấp hơn quy định tại Điều lệ của tổ chức tín dụng;

l) Quyết định ký kết các hợp đồng của tổ chức tín dụng với công ty con, công ty liên kết của tổ chức tín dụng; hợp đồng của tổ chức tín dụng với thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), người có liên quan của họ. Trong trường hợp này, thành viên có liên quan không có quyền biểu quyết;

m) Quyết định giải pháp phát triển thị trường, tiếp thị và chuyển giao công nghệ;

n) Ban hành các quy định nội bộ liên quan tới tổ chức, quản trị và hoạt động của tổ chức tín dụng phù hợp với quy định của pháp luật;

o) Đề nghị Thống đốc Ngân hàng Nhà nước chấp thuận các vấn đề theo quy định của pháp luật;

p) Tổ chức giám sát và đánh giá hoạt động kinh doanh của tổ chức tín dụng; q) Các nhiệm vụ, quyền hạn khác quy định tại Điều lệ của tổ chức tín dụng.

Điều 68. Quyền, nghĩa vụ của Chủ tịch Hội đồng thành viên

1. Xây dựng chương trình, kế hoạch hoạt động của Hội đồng thành viên.

2. Xây dựng chương trình, nội dung, tài liệu họp Hội đồng thành viên hoặc để lấy ý kiến các thành viên.

3. Triệu tập và chủ trì họp Hội đồng thành viên hoặc tổ chức lấy ý kiến các thành viên.

4. Giám sát hoặc tổ chức giám sát việc thực hiện các quyết định của Hội đồng thành viên.

5. Thay mặt Hội đồng thành viên ký các quyết định của Hội đồng thành viên.

6. Bảo đảm các thành viên Hội đồng thành viên nhận được thông tin đầy đủ, khách quan, chính xác và có đủ thời gian thảo luận các vấn đề mà Hội đồng thành viên phải xem xét.

7. Phân công nhiệm vụ cho các thành viên Hội đồng thành viên.

8. Giám sát các thành viên Hội đồng thành viên trong việc thực hiện nhiệm vụ được phân công và các quyền, nghĩa vụ chung.

9. Ít nhất mỗi năm một lần, đánh giá hiệu quả làm việc của từng thành viên, Hội đồng thành viên và báo cáo chủ sở hữu về kết quả đánh giá này.

10. Các quyền, nghĩa vụ khác theo quy định tại Điều lệ của tổ chức tín dụng.

Điều 69. Quyền, nghĩa vụ của thành viên Hội đồng thành viên

1. Thực hiện quyền, nghĩa vụ của thành viên Hội đồng thành viên theo quy chế nội bộ của Hội đồng thành viên và sự phân công của Chủ tịch Hội đồng thành viên một cách trung thực vì lợi ích của tổ chức tín dụng và chủ sở hữu.

2. Có ý kiến hoặc yêu cầu người điều hành tổ chức tín dụng, kiểm toán viên độc lập và kiểm toán viên nội bộ giải trình các vấn đề có liên quan đến báo cáo tài chính do kiểm toán viên độc lập chuẩn bị.

3. Đề nghị Chủ tịch triệu tập họp Hội đồng thành viên bất thường.

4. Tham dự các cuộc họp Hội đồng thành viên, thảo luận và biểu quyết về tất cả các vấn đề thuộc nhiệm vụ, quyền hạn của Hội đồng thành viên, trừ trường hợp không được biểu quyết vì vấn đề xung đột lợi ích với thành viên đó. Chịu trách nhiệm trước chủ sở hữu và trước Hội đồng thành viên về những quyết định của mình.

5. Triển khai thực hiện các quyết định của chủ sở hữu và nghị quyết của Hội đồng thành viên.

6. Có trách nhiệm giải trình trước chủ sở hữu, Hội đồng thành viên về việc thực hiện nhiệm vụ được giao khi có yêu cầu.

7. Các quyền, nghĩa vụ khác theo quy định tại Điều lệ của tổ chức tín dụng.

Mục 5. TỔ CHỨC TÍN DỤNG LÀ CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN

Điều 70. Thành viên góp vốn, nhiệm vụ, quyền hạn của thành viên góp vốn

1. Thành viên góp vốn của tổ chức tín dụng là công ty trách nhiệm hữu hạn hai thành viên trở lên phải là pháp nhân, trừ trường hợp quy định tại Điều 88 của Luật này. Tổng số thành viên không được vượt quá 05 thành viên. Tỷ lệ sở hữu tối đa của một thành viên và người có liên quan không được vượt quá 50% vốn điều lệ của tổ chức tín dụng.

2. Thành viên góp vốn có các quyền hạn sau đây:

a) Bổ nhiệm, miễn nhiệm, bãi nhiệm người đại diện làm thành viên Hội đồng thành viên, Ban kiểm soát trên cơ sở số vốn góp của mình trong tổ chức tín dụng hoặc theo thỏa thuận giữa các thành viên góp vốn;

b) Được cung cấp thông tin, báo cáo về tình hình hoạt động của Hội đồng thành viên, Ban kiểm soát, sổ kế toán, báo cáo tài chính hằng năm và các giấy tờ tài liệu khác của tổ chức tín dụng;

c) Được chia lợi nhuận tương ứng với phần vốn góp sau khi tổ chức tín dụng đã nộp đủ thuế và hoàn thành các nghĩa vụ tài chính khác;

d) Được chia tài sản còn lại của tổ chức tín dụng tương ứng với phần vốn góp khi tổ chức tín dụng giải thể hoặc phá sản;

đ) Khiếu nại, khởi kiện thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) không thực hiện đúng quyền, nghĩa vụ, gây thiệt hại đến quyền, lợi ích hợp pháp của tổ chức tín dụng hoặc thành viên góp vốn.

3. Thành viên góp vốn có các nhiệm vụ sau đây:

a) Không được rút vốn đã góp dưới mọi hình thức, trừ trường hợp chuyển nhượng phần vốn góp theo quy định tại Điều 71 của Luật này;

b) Tuân thủ Điều lệ của tổ chức tín dụng;

c) Các nhiệm vụ khác theo quy định của Luật này và Điều lệ của tổ chức tín dụng.

Điều 71. Chuyển nhượng phần vốn góp, mua lại phần vốn góp

1. Thành viên góp vốn được chuyển nhượng phần vốn góp, ưu tiên góp thêm vốn khi tổ chức tín dụng tăng vốn điều lệ.

2. Ngân hàng Nhà nước quy định cụ thể điều kiện nhận chuyển nhượng phần vốn góp, mua lại vốn góp của tổ chức tín dụng.

Điều 72. Hội đồng thành viên

1. Hội đồng thành viên của tổ chức tín dụng là công ty trách nhiệm hữu hạn hai thành viên trở lên có các nhiệm vụ, quyền hạn sau đây:

a) Các nhiệm vụ, quyền hạn quy định tại các điểm a, b, d, đ, h, i, k, l, m, n và o khoản 2 Điều 67 của Luật này;

b) Quyết định tăng hoặc giảm vốn điều lệ, quyết định thời điểm và phương thức huy động vốn;

c) Báo cáo tình hình tài chính, kết quả kinh doanh của tổ chức tín dụng, việc thực hiện nhiệm vụ, quyền hạn được giao của Hội đồng thành viên, thành viên Hội đồng thành viên theo yêu cầu của thành viên góp vốn hoặc cơ quan nhà nước có thẩm quyền;

d) Quyết định mua lại phần vốn góp theo quy định của Luật này;

đ) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, bãi nhiệm, ký và chấm dứt hợp đồng đối với Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng và người quản lý, người điều hành khác theo quy định nội bộ của Hội đồng thành viên;

e) Quyết định mức lương, thưởng, thù lao và các lợi ích khác đối với Chủ tịch và các thành viên Hội đồng thành viên, Trưởng ban và các thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) phù hợp với quy định của Luật này, trừ trường hợp Điều lệ của tổ chức tín dụng có quy định khác;

g) Thông qua báo cáo tài chính hằng năm, phương án sử dụng và phân chia lợi nhuận hoặc phương án xử lý lỗ của tổ chức tín dụng;

h) Quyết định thành lập công ty con, chi nhánh, văn phòng đại diện; góp vốn thành lập công ty liên kết;

i) Quyết định tổ chức lại tổ chức tín dụng;

k) Quyết định giải thể hoặc yêu cầu Tòa án mở thủ tục phá sản tổ chức tín dụng;

l) Các nhiệm vụ, quyền hạn khác theo quy định tại Điều lệ của tổ chức tín dụng.

2. Chủ tịch Hội đồng thành viên của tổ chức tín dụng là công ty trách nhiệm hữu hạn hai thành viên trở lên có các quyền, nghĩa vụ sau đây:

a) Các quyền, nghĩa vụ quy định tại các khoản 1, 2, 3, 4, 5, 6, 7 và 8 Điều 68 của Luật này;

b) Đánh giá hiệu quả làm việc của từng thành viên, các Ủy ban của Hội đồng thành viên tối thiểu mỗi năm một lần;

c) Các quyền, nghĩa vụ khác theo quy định tại Điều lệ của tổ chức tín dụng.

3. Thành viên Hội đồng thành viên của tổ chức tín dụng là công ty trách nhiệm hữu hạn hai thành viên trở lên có các quyền, nghĩa vụ sau đây:

a) Các quyền, nghĩa vụ quy định tại các khoản 1, 2 và 3 Điều 69 của Luật này;

b) Tham dự các cuộc họp Hội đồng thành viên, thảo luận và biểu quyết về tất cả các vấn đề thuộc nhiệm vụ, quyền hạn của Hội đồng thành viên theo quy định của Luật này, trừ trường hợp không được biểu quyết theo quy định tại điểm l khoản 2 Điều 67 của Luật này; chịu trách nhiệm trước Hội đồng thành viên về những quyết định của mình;

c) Thực hiện các nghị quyết, quyết định của Hội đồng thành viên;

d) Giải trình trước thành viên góp vốn, Hội đồng thành viên về việc thực hiện nhiệm vụ được giao khi có yêu cầu;

đ) Các quyền, nghĩa vụ khác theo quy định tại Điều lệ của tổ chức tín dụng.

Mục 6. TỔ CHỨC TÍN DỤNG LÀ HỢP TÁC XÃ

Điều 73. Tính chất và mục tiêu hoạt động

Tổ chức tín dụng là hợp tác xã là loại hình tổ chức tín dụng được tổ chức theo mô hình hợp tác xã hoạt động trong lĩnh vực ngân hàng nhằm mục đích chủ yếu là tương trợ giữa các thành viên thực hiện có hiệu quả các hoạt động sản xuất, kinh doanh dịch vụ và cải thiện đời sống. Tổ chức tín dụng là hợp tác xã gồm ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

Điều 74. Thành lập tổ chức tín dụng là hợp tác xã

1. Thành viên của ngân hàng hợp tác xã bao gồm tất cả các quỹ tín dụng nhân dân và các pháp nhân góp vốn khác.

2. Thành viên của quỹ tín dụng nhân dân bao gồm các cá nhân, hộ gia đình và các pháp nhân góp vốn khác.

Điều 75. Cơ cấu tổ chức

1. Cơ cấu tổ chức quản lý của ngân hàng hợp tác xã, quỹ tín dụng nhân dân bao gồm Đại hội thành viên, Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc (Giám đốc).

2. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) của ngân hàng hợp tác xã, quỹ tín dụng nhân dân phải đáp ứng tiêu chuẩn về trình độ chuyên môn, đạo đức nghề nghiệp và am hiểu về hoạt động ngân hàng theo quy định của Ngân hàng Nhà nước.

3. Ngân hàng hợp tác xã, quỹ tín dụng nhân dân phải có kiểm toán nội bộ, hệ thống kiểm soát nội bộ và thực hiện kiểm toán độc lập theo quy định của Ngân hàng Nhà nước.

Điều 76. Vốn điều lệ

1. Vốn điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân là tổng số vốn do các thành viên góp và được ghi vào Điều lệ.

2. Mức vốn góp tối thiểu và tối đa của một thành viên do Đại hội thành viên quyết định theo quy định của Ngân hàng Nhà nước.

Điều 77. Điều lệ

1. Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân không được trái với quy định của Luật này, Luật hợp tác xã và các quy định khác của pháp luật có liên quan. Điều lệ ngân hàng hợp tác xã, quỹ tín dụng nhân dân phải có những nội dung chủ yếu sau đây:

a) Tên, địa điểm đặt trụ sở chính;

b) Nội dung, phạm vi hoạt động;

c) Thời hạn hoạt động;

d) Vốn điều lệ và phương thức góp vốn;

đ) Cơ cấu tổ chức, nhiệm vụ, quyền hạn của Hội đồng quản trị, Ban kiểm soát và quyền, nghĩa vụ của Tổng giám đốc (Giám đốc);

e) Thể thức tiến hành Đại hội thành viên và thông qua quyết định của Đại hội thành viên;

g) Quyền, nghĩa vụ của thành viên;

h) Các nguyên tắc tài chính, kế toán, kiểm soát và kiểm toán nội bộ;

i) Nguyên tắc trả lương, phụ cấp và thù lao công vụ, xử lý các khoản lỗ, chia lãi theo vốn góp, công sức đóng góp của thành viên và mức độ sử dụng dịch vụ của tổ chức tín dụng; nguyên tắc trích lập, quản lý và sử dụng các quỹ;

k) Thể thức quản lý, sử dụng, bảo toàn và xử lý phần tài sản chung, vốn tích lũy;

l) Các trường hợp và thủ tục về chia, tách, hợp nhất, sáp nhập, giải thể, phá sản;

m) Thủ tục sửa đổi Điều lệ.

2. Điều lệ, nội dung sửa đổi, bổ sung Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân phải được đăng ký tại Ngân hàng Nhà nước trong thời hạn 15 ngày, kể từ ngày được thông qua.

Điều 78. Quyền của thành viên

1. Tham dự Đại hội thành viên hoặc bầu đại biểu dự Đại hội thành viên, tham dự các cuộc họp thành viên và biểu quyết về những vấn đề thuộc thẩm quyền của Đại hội thành viên.

2. Ứng cử, đề cử người vào Hội đồng quản trị, Ban kiểm soát và các chức danh được bầu khác theo quy định tại Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

3. Được gửi tiền, vay vốn, chia lãi theo vốn góp và mức độ sử dụng dịch vụ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

4. Được hưởng các phúc lợi xã hội chung của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

5. Được cung cấp các thông tin cần thiết liên quan đến hoạt động của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

6. Kiến nghị những vấn đề liên quan đến hoạt động của ngân hàng hợp tác xã, quỹ tín dụng nhân dân và yêu cầu được trả lời; yêu cầu Hội đồng quản trị, Ban kiểm soát triệu tập Đại hội thành viên bất thường để giải quyết những vấn đề cấp thiết.

7. Chuyển nhượng vốn góp và các quyền lợi, nghĩa vụ của mình cho người khác theo quy định của pháp luật và Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

8. Xin ra khỏi ngân hàng hợp tác xã, quỹ tín dụng nhân dân theo quy định tại Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

9. Các quyền khác theo quy định của pháp luật và Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

Điều 79. Nghĩa vụ của thành viên

1. Thực hiện Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân và các nghị quyết của Đại hội thành viên.

2. Góp vốn theo quy định tại Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân và quy định của pháp luật có liên quan.

3. Hợp tác, tương trợ giữa các thành viên, góp phần xây dựng và thúc đẩy sự phát triển của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

4. Cùng chịu trách nhiệm về các khoản rủi ro, thua lỗ trong hoạt động của ngân hàng hợp tác xã, quỹ tín dụng nhân dân trong phạm vi vốn góp của mình.

5. Hoàn trả vốn và lãi tiền vay của ngân hàng hợp tác xã, quỹ tín dụng nhân dân theo cam kết.

6. Bồi thường thiệt hại do mình gây ra cho ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

Điều 80. Đại hội thành viên

1. Đại hội thành viên là cơ quan có quyền quyết định cao nhất của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

2. Đại hội thành viên thảo luận và quyết định những vấn đề sau đây:

a) Báo cáo kết quả hoạt động kinh doanh trong năm, báo cáo công khai tài chính, kế toán, dự kiến phân phối lợi nhuận và xử lý các khoản lỗ nếu có; báo cáo hoạt động của Hội đồng quản trị và Ban kiểm soát;

b) Phương hướng hoạt động kinh doanh năm tới;

c) Tăng, giảm vốn điều lệ; mức vốn góp của thành viên;

d) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch và thành viên khác của Hội đồng quản trị; Trưởng ban và thành viên khác của Ban kiểm soát;

đ) Thông qua danh sách kết nạp thành viên mới và cho thành viên ra khỏi ngân hàng hợp tác xã, quỹ tín dụng nhân dân theo đề nghị của Hội đồng quản trị; quyết định khai trừ thành viên;

e) Chia, tách, hợp nhất, sáp nhập, giải thể đối với quỹ tín dụng nhân dân;

g) Sửa đổi, bổ sung Điều lệ;

h) Những vấn đề khác do Hội đồng quản trị, Ban kiểm soát hoặc có ít nhất một phần ba tổng số thành viên đề nghị.

Điều 81. Hội đồng quản trị

1. Hội đồng quản trị là cơ quan quản trị ngân hàng hợp tác xã, quỹ tín dụng nhân dân, bao gồm Chủ tịch và các thành viên khác của Hội đồng quản trị.

2. Số lượng thành viên Hội đồng quản trị do Đại hội thành viên quyết định, nhưng không ít hơn 03 thành viên.

3. Nhiệm kỳ của Hội đồng quản trị do Đại hội thành viên quyết định và được ghi trong Điều lệ, ít nhất là 02 năm và không quá 05 năm.

4. Thành viên Hội đồng quản trị phải là thành viên cá nhân hoặc người đại diện phần vốn góp của thành viên pháp nhân. Thành viên Ban kiểm soát, Kế toán trưởng, Thủ quỹ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân không được đồng thời là thành viên Hội đồng quản trị và không phải là người có liên quan của thành viên Hội đồng quản trị.

5. Chủ tịch và thành viên Hội đồng quản trị không được ủy quyền cho những người không phải là thành viên Hội đồng quản trị thực hiện quyền, nghĩa vụ của mình.

Điều 82. Nhiệm vụ, quyền hạn của Hội đồng quản trị

1. Bổ nhiệm, miễn nhiệm, bãi nhiệm, thuê hoặc chấm dứt hợp đồng thuê Tổng giám đốc (Giám đốc) theo nghị quyết, quyết định của Đại hội thành viên.

2. Bổ nhiệm, miễn nhiệm các Phó Tổng giám đốc (Phó giám đốc) theo đề nghị của Tổng giám đốc (Giám đốc).

3. Tổ chức thực hiện nghị quyết, quyết định của Đại hội thành viên.

4. Chuẩn bị báo cáo đánh giá kết quả hoạt động kinh doanh; phê duyệt báo cáo tài chính, báo cáo về kế hoạch hoạt động kinh doanh, báo cáo hoạt động của Hội đồng quản trị để trình Đại hội thành viên.

5. Chuẩn bị chương trình Đại hội thành viên và triệu tập Đại hội thành viên.

6. Tổ chức thực hiện các quyền, nghĩa vụ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân theo quy định của pháp luật.

7. Xét kết nạp thành viên mới và giải quyết việc thành viên xin ra, trừ trường hợp khai trừ thành viên và báo cáo để Đại hội thành viên thông qua.

8. Chịu trách nhiệm về các quyết định của mình trước Đại hội thành viên.

9. Các nhiệm vụ, quyền hạn khác theo quy định tại Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

Điều 83. Tổ chức và hoạt động của Ban kiểm soát

1. Ban kiểm soát có không ít hơn 03 thành viên, trong đó ít nhất phải có 01 kiểm soát viên chuyên trách. Ngân hàng Nhà nước quy định điều kiện đối với quỹ tín dụng nhân dân được bầu 01 kiểm soát viên chuyên trách.

2. Trưởng ban và thành viên Ban kiểm soát do Đại hội thành viên bầu trực tiếp.

3. Thành viên Ban kiểm soát phải là thành viên cá nhân hoặc người đại diện phần vốn góp của thành viên pháp nhân. Thành viên Ban kiểm soát không được đồng thời là thành viên Hội đồng quản trị, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng, Thủ quỹ, nhân viên nghiệp vụ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân và không phải là người có liên quan của thành viên Hội đồng quản trị, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng, Thủ quỹ.

4. Ban kiểm soát chịu trách nhiệm trước Đại hội thành viên về việc thực hiện nhiệm vụ, quyền hạn được giao.

5. Nhiệm kỳ của Ban kiểm soát theo nhiệm kỳ của Hội đồng quản trị.

Điều 84. Nhiệm vụ, quyền hạn của Ban kiểm soát

1. Kiểm tra, giám sát hoạt động của ngân hàng hợp tác xã, quỹ tín dụng nhân dân theo quy định của pháp luật.

2. Kiểm tra việc thực hiện Điều lệ, nghị quyết, quyết định của Đại hội thành viên, nghị quyết, quyết định của Hội đồng quản trị; giám sát hoạt động của Hội đồng quản trị, Tổng giám đốc (Giám đốc) và thành viên ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

3. Kiểm tra hoạt động tài chính, giám sát việc chấp hành chế độ kế toán, phân phối thu nhập, xử lý các khoản lỗ, sử dụng các quỹ, tài sản và các khoản hỗ trợ của Nhà nước; giám sát an toàn trong hoạt động của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

4. Thực hiện kiểm toán nội bộ trong từng thời kỳ, từng lĩnh vực nhằm đánh giá chính xác hoạt động kinh doanh và thực trạng tài chính của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

5. Tiếp nhận, giải quyết theo thẩm quyền khiếu nại, tố cáo có liên quan đến hoạt động của ngân hàng hợp tác xã, quỹ tín dụng nhân dân theo quy định của pháp luật và Điều lệ ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

6. Triệu tập Đại hội thành viên bất thường trong các trường hợp sau đây:

a) Khi Hội đồng quản trị, Tổng giám đốc (Giám đốc) có hành vi vi phạm pháp luật, Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân và nghị quyết của Đại hội thành viên; khi Hội đồng quản trị không thực hiện hoặc thực hiện không có kết quả các biện pháp ngăn chặn theo yêu cầu của Ban kiểm soát;

b) Khi có ít nhất một phần ba tổng số thành viên Ban kiểm soát có yêu cầu triệu tập họp Đại hội thành viên gửi đến Hội đồng quản trị hoặc Ban kiểm soát mà Hội đồng quản trị không triệu tập Đại hội thành viên bất thường trong thời hạn 15 ngày, kể từ ngày nhận được yêu cầu.

7. Thông báo Hội đồng quản trị, báo cáo Đại hội thành viên và Ngân hàng Nhà nước về kết quả kiểm soát; kiến nghị với Hội đồng quản trị, Tổng giám đốc (Giám đốc) khắc phục những yếu kém, vi phạm trong hoạt động của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

Điều 85. Tổng giám đốc (Giám đốc) ngân hàng hợp tác xã, quỹ tín dụng nhân dân

Hội đồng quản trị bổ nhiệm một thành viên Hội đồng quản trị hoặc thuê người khác làm Tổng giám đốc (Giám đốc) ngân hàng hợp tác xã, quỹ tín dụng nhân dân. Tổng giám đốc (Giám đốc) là người điều hành cao nhất, có nhiệm vụ điều hành các công việc hằng ngày của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

Điều 86. Quyền, nghĩa vụ của Tổng giám đốc (Giám đốc)

1. Thực hiện kế hoạch kinh doanh.

2. Tổ chức thực hiện các quyết định của Hội đồng quản trị.

3. Kiến nghị với Hội đồng quản trị về phương án bố trí cơ cấu tổ chức ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

4. Ký kết các hợp đồng nhân danh ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

5. Trình báo cáo tài chính hằng năm lên Hội đồng quản trị.

6. Chịu trách nhiệm trước Hội đồng quản trị về nhiệm vụ được giao.

7. Các quyền, nghĩa vụ khác theo quy định tại Điều lệ của ngân hàng hợp tác xã, quỹ tín dụng nhân dân.

Mục 7. TỔ CHỨC TÀI CHÍNH VI MÔ

Điều 87. Loại hình tổ chức tài chính vi mô

1. Tổ chức tài chính vi mô được thành lập dưới hình thức công ty trách nhiệm hữu hạn.

2. Cơ cấu tổ chức, quản trị, điều hành của tổ chức tài chính vi mô được thực hiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 88. Thành viên, vốn góp, cơ cấu tổ chức, địa bàn hoạt động của tổ chức tài chính vi mô

Ngân hàng Nhà nước quy định việc tham gia góp vốn thành lập tổ chức tài chính vi mô của tổ chức, cá nhân nước ngoài; số lượng thành viên góp vốn; tỷ lệ sở hữu vốn góp, phần vốn góp của các tổ chức, cá nhân trong nước và nước ngoài vào tổ chức tài chính vi mô; giới hạn về cơ cấu tổ chức mạng lưới, địa bàn hoạt động của tổ chức tài chính vi mô.

Mục 8. CHI NHÁNH NGÂN HÀNG NƯỚC NGOÀI TẠI VIỆT NAM

Điều 89. Quản trị, điều hành của chi nhánh ngân hàng nước ngoài

1. Ngân hàng nước ngoài quyết định cơ cấu tổ chức, quản trị, điều hành của chi nhánh ngân hàng nước ngoài tại Việt Nam phù hợp với pháp luật của nước nơi ngân hàng nước ngoài đặt trụ sở chính và quy định của Luật này về cơ cấu tổ chức, quản trị, điều hành, kiểm soát nội bộ, kiểm toán nội bộ và phải được Ngân hàng Nhà nước chấp thuận bằng văn bản trước khi thực hiện.

2. Tổng giám đốc (Giám đốc) của chi nhánh ngân hàng nước ngoài đại diện cho chi nhánh ngân hàng nước ngoài trước pháp luật, là người chịu trách nhiệm về mọi hoạt động của chi nhánh ngân hàng nước ngoài và điều hành hoạt động hằng ngày theo quyền, nghĩa vụ phù hợp với quy định của Luật này và các quy định khác của pháp luật có liên quan.

3. Tổng giám đốc (Giám đốc) của chi nhánh ngân hàng nước ngoài không được tham gia quản trị, điều hành tổ chức tín dụng, tổ chức kinh tế khác và không được đồng thời làm Trưởng văn phòng đại diện tại Việt Nam của ngân hàng nước ngoài.

4. Tổng giám đốc (Giám đốc) của chi nhánh ngân hàng nước ngoài phải có đủ tiêu chuẩn, điều kiện quy định tại khoản 4 Điều 50 của Luật này. Người dự kiến được bổ nhiệm làm Tổng giám đốc (Giám đốc) chi nhánh ngân hàng nước ngoài phải được Ngân hàng Nhà nước chấp thuận bằng văn bản trước khi bổ nhiệm. Trình tự, hồ sơ chấp thuận Tổng giám đốc (Giám đốc) chi nhánh ngân hàng nước ngoài, thông báo người được bổ nhiệm thực hiện theo quy định tại khoản 2 và khoản 3 Điều 51 của Luật này.

5. Trường hợp một ngân hàng nước ngoài có hai hoặc nhiều chi nhánh hoạt động tại Việt Nam và thực hiện chế độ tài chính, hạch toán, báo cáo hợp nhất thì ngân hàng nước ngoài phải ủy quyền cho một Tổng giám đốc (Giám đốc) chi nhánh chịu trách nhiệm trước pháp luật về mọi hoạt động của các chi nhánh ngân hàng nước ngoài tại Việt Nam.

Chương IV

HOẠT ĐỘNG CỦA TỔ CHỨC TÍN DỤNG

Mục 1. NHỮNG QUY ĐỊNH CHUNG

Điều 90. Phạm vi hoạt động được phép của tổ chức tín dụng

1. Ngân hàng Nhà nước quy định cụ thể phạm vi, loại hình, nội dung hoạt động ngân hàng, hoạt động kinh doanh khác của tổ chức tín dụng trong Giấy phép cấp cho từng tổ chức tín dụng.

2. Tổ chức tín dụng không được tiến hành bất kỳ hoạt động kinh doanh nào ngoài các hoạt động ngân hàng, hoạt động kinh doanh khác ghi trong Giấy phép được Ngân hàng Nhà nước cấp cho tổ chức tín dụng.

3. Các hoạt động ngân hàng, hoạt động kinh doanh khác của tổ chức tín dụng quy định tại Luật này thực hiện theo hướng dẫn của Ngân hàng Nhà nước.

Điều 91. Lãi suất, phí trong hoạt động kinh doanh của tổ chức tín dụng

1. Tổ chức tín dụng được quyền ấn định và phải niêm yết công khai mức lãi suất huy động vốn, mức phí cung ứng dịch vụ trong hoạt động kinh doanh của tổ chức tín dụng.

2. Tổ chức tín dụng và khách hàng có quyền thỏa thuận về lãi suất, phí cấp tín dụng trong hoạt động ngân hàng của tổ chức tín dụng theo quy định của pháp luật.

3. Trong trường hợp hoạt động ngân hàng có diễn biến bất thường, để bảo đảm an toàn của

hệ thống tổ chức tín dụng, Ngân hàng Nhà nước có quyền quy định cơ chế xác định phí, lãi suất trong hoạt động kinh doanh của tổ chức tín dụng.

Điều 92. Phát hành chứng chỉ tiền gửi, kỳ phiếu, tín phiếu, trái phiếu của tổ chức tín dụng

1. Tổ chức tín dụng được phát hành chứng chỉ tiền gửi, tín phiếu, kỳ phiếu để huy động vốn theo quy định của Luật này và quy định của Ngân hàng Nhà nước.

2. Căn cứ Luật này và Luật chứng khoán, Chính phủ quy định việc phát hành trái phiếu, trừ trái phiếu chuyển đổi để huy động vốn của tổ chức tín dụng.

Điều 93. Quy định nội bộ

1. Căn cứ vào quy định của Luật này và các quy định khác của pháp luật có liên quan, tổ chức tín dụng phải xây dựng và ban hành các quy định nội bộ đối với các hoạt động nghiệp vụ của tổ chức tín dụng, bảo đảm có cơ chế kiểm soát, kiểm toán nội bộ, quản lý rủi ro gắn với từng quy trình nghiệp vụ kinh doanh, phương án xử lý các trường hợp khẩn cấp.

2. Tổ chức tín dụng phải ban hành các quy định nội bộ sau đây:

a) Quy định về cấp tín dụng, quản lý tiền vay để bảo đảm việc sử dụng vốn vay đúng mục đích;

b) Quy định về phân loại tài sản có, trích lập và sử dụng dự phòng rủi ro;

c) Quy định về đánh giá chất lượng tài sản có và tuân thủ tỷ lệ an toàn vốn tối thiểu;

d) Quy định về quản lý thanh khoản, trong đó có các thủ tục và các giới hạn quản lý thanh khoản;

đ) Quy định về hệ thống kiểm soát nội bộ và cơ chế kiểm toán nội bộ phù hợp với tính chất và quy mô hoạt động của tổ chức tín dụng;

e) Quy định về hệ thống xếp hạng tín dụng nội bộ;

g) Quy định về quản trị rủi ro trong hoạt động của tổ chức tín dụng;

h) Quy định về quy trình, thủ tục, bao gồm cả nguyên tắc nhận biết khách hàng để bảo đảm ngăn ngừa việc tổ chức tín dụng bị lạm dụng cho các mục đích rửa tiền, tài trợ khủng bố và tội phạm khác;

i) Quy định về phương án xử lý các trường hợp khẩn cấp.

3. Tổ chức tín dụng phải gửi cho Ngân hàng Nhà nước các quy định nội bộ tại khoản 2 Điều này ngay sau khi ban hành.

Điều 94. Xét duyệt cấp tín dụng, kiểm tra sử dụng tiền vay

1. Tổ chức tín dụng phải yêu cầu khách hàng cung cấp tài liệu chứng minh phương án sử dụng vốn khả thi, khả năng tài chính của mình, mục đích sử dụng vốn hợp pháp, biện pháp bảo đảm tiền vay trước khi quyết định cấp tín dụng.

2. Tổ chức tín dụng phải tổ chức xét duyệt cấp tín dụng theo nguyên tắc phân định trách nhiệm giữa khâu thẩm định và quyết định cấp tín dụng.

3. Tổ chức tín dụng có quyền, nghĩa vụ kiểm tra, giám sát việc sử dụng vốn vay và trả nợ của khách hàng.

4. Tổ chức tín dụng có quyền yêu cầu khách hàng vay báo cáo việc sử dụng vốn vay và chứng minh vốn vay được sử dụng đúng mục đích vay vốn.

Điều 95. Chấm dứt cấp tín dụng, xử lý nợ, miễn, giảm lãi suất

1. Tổ chức tín dụng có quyền chấm dứt việc cấp tín dụng, thu hồi nợ trước hạn khi phát hiện khách hàng cung cấp thông tin sai sự thật, vi phạm các quy định trong hợp đồng cấp tín dụng.

2. Trong trường hợp khách hàng không trả được nợ đến hạn, nếu các bên không có thỏa thuận khác thì tổ chức tín dụng có quyền xử lý nợ, tài sản bảo đảm tiền vay theo hợp đồng cấp tín dụng, hợp đồng bảo đảm và quy định của pháp luật. Việc cơ cấu lại thời hạn trả nợ, mua bán nợ của tổ chức tín dụng thực hiện theo quy định của Ngân hàng Nhà nước.

3. Trong trường hợp khách hàng vay hoặc người bảo đảm không trả được nợ do bị phá sản, việc thu hồi nợ của tổ chức tín dụng được thực hiện theo quy định của pháp luật về phá sản.

4. Tổ chức tín dụng có quyền quyết định miễn, giảm lãi suất, phí cho khách hàng theo quy định nội bộ của tổ chức tín dụng.

Điều 96. Lưu giữ hồ sơ tín dụng

1. Tổ chức tín dụng phải lưu giữ hồ sơ tín dụng, bao gồm:

a) Hợp đồng cấp tín dụng và tài liệu ghi rõ mục đích sử dụng vốn; hồ sơ về biện pháp bảo đảm;

b) Báo cáo thực trạng tài chính của khách hàng;

c) Quyết định cấp tín dụng có chữ ký của người có thẩm quyền; trường hợp quyết định tập thể, phải có biên bản ghi rõ quyết định được thông qua;

d) Những tài liệu phát sinh trong quá trình sử dụng khoản vay liên quan đến hợp đồng cấp tín dụng.

2. Thời hạn lưu trữ hồ sơ tín dụng thực hiện theo quy định của pháp luật.

Điều 97. Hoạt động ngân hàng điện tử

Tổ chức tín dụng được thực hiện các hoạt động kinh doanh qua việc sử dụng các phương tiện điện tử theo hướng dẫn của Ngân hàng Nhà nước về quản lý rủi ro và quy định của pháp luật về giao dịch điện tử.

Mục 2. HOẠT ĐỘNG CỦA NGÂN HÀNG THƯƠNG MẠI

Điều 98. Hoạt động ngân hàng của ngân hàng thương mại

1. Nhận tiền gửi không kỳ hạn, tiền gửi có kỳ hạn, tiền gửi tiết kiệm và các loại tiền gửi khác.

2. Phát hành chứng chỉ tiền gửi, kỳ phiếu, tín phiếu, trái phiếu để huy động vốn trong nước và nước ngoài.

3. Cấp tín dụng dưới các hình thức sau đây:

a) Cho vay;

b) Chiết khấu, tái chiết khấu công cụ chuyển nhượng và giấy tờ có giá khác;

c) Bảo lãnh ngân hàng;

d) Phát hành thẻ tín dụng;

đ) Bao thanh toán trong nước; bao thanh toán quốc tế đối với các ngân hàng được phép thực hiện thanh toán quốc tế;

e) Các hình thức cấp tín dụng khác sau khi được Ngân hàng Nhà nước chấp thuận.

4. Mở tài khoản thanh toán cho khách hàng.

5. Cung ứng các phương tiện thanh toán.

6. Cung ứng các dịch vụ thanh toán sau đây:

a) Thực hiện dịch vụ thanh toán trong nước bao gồm séc, lệnh chi, ủy nhiệm chi, nhờ thu, ủy nhiệm thu, thư tín dụng, thẻ ngân hàng, dịch vụ thu hộ và chi hộ;

b) Thực hiện dịch vụ thanh toán quốc tế và các dịch vụ thanh toán khác sau khi được Ngân hàng Nhà nước chấp thuận.

Điều 99. Vay vốn của Ngân hàng Nhà nước

Ngân hàng thương mại được vay vốn của Ngân hàng Nhà nước dưới hình thức tái cấp vốn theo quy định của Luật Ngân hàng Nhà nước Việt Nam.

Điều 100. Vay vốn của tổ chức tín dụng, tổ chức tài chính

Ngân hàng thương mại được vay vốn của tổ chức tín dụng, tổ chức tài chính trong nước và nước ngoài theo quy định của pháp luật.

Điều 101. Mở tài khoản

1. Ngân hàng thương mại phải mở tài khoản tiền gửi tại Ngân hàng Nhà nước và duy trì trên tài khoản tiền gửi này số dư bình quân không thấp hơn mức dự trữ bắt buộc.

2. Ngân hàng thương mại được mở tài khoản thanh toán tại tổ chức tín dụng khác.

3. Ngân hàng thương mại được mở tài khoản tiền gửi, tài khoản thanh toán ở nước ngoài theo quy định của pháp luật về ngoại hối.

Điều 102. Tổ chức và tham gia các hệ thống thanh toán

1. Ngân hàng thương mại được tổ chức thanh toán nội bộ, tham gia hệ thống thanh toán liên ngân hàng quốc gia.

2. Ngân hàng thương mại được tham gia hệ thống thanh toán quốc tế sau khi được Ngân hàng Nhà nước chấp thuận.

Điều 103. Góp vốn, mua cổ phần

1. Ngân hàng thương mại chỉ được dùng vốn điều lệ và quỹ dự trữ để góp vốn, mua cổ phần theo quy định tại các khoản 2, 3, 4 và 6 Điều này.

2. Ngân hàng thương mại phải thành lập hoặc mua lại công ty con, công ty liên kết để thực hiện hoạt động kinh doanh sau đây:

a) Bảo lãnh phát hành chứng khoán, môi giới chứng khoán; quản lý, phân phối chứng chỉ quỹ đầu tư chứng khoán; quản lý danh mục đầu tư chứng khoán và mua, bán cổ phiếu;

b) Cho thuê tài chính;

c) Bảo hiểm.

3. Ngân hàng thương mại được thành lập, mua lại công ty con, công ty liên kết hoạt động trong lĩnh vực quản lý tài sản bảo đảm, kiều hối, kinh doanh ngoại hối, vàng, bao thanh toán, phát hành thẻ tín dụng, tín dụng tiêu dùng, dịch vụ trung gian thanh toán, thông tin tín dụng.

4. Ngân hàng thương mại được góp vốn, mua cổ phần của doanh nghiệp hoạt động trong các lĩnh vực sau đây:

a) Bảo hiểm, chứng khoán, kiều hối, kinh doanh ngoại hối, vàng, bao thanh toán, phát hành thẻ tín dụng, tín dụng tiêu dùng, dịch vụ trung gian thanh toán, thông tin tín dụng;

b) Lĩnh vực khác không quy định tại điểm a khoản này.

5. Việc thành lập, mua lại công ty con, công ty liên kết theo quy định tại khoản 2 và khoản 3 Điều này và việc góp vốn, mua cổ phần của ngân hàng thương mại theo quy định tại điểm b khoản 4 Điều này phải được sự chấp thuận trước bằng văn bản của Ngân hàng Nhà nước. Ngân hàng Nhà nước quy định cụ thể điều kiện, hồ sơ, trình tự, thủ tục chấp thuận.

Điều kiện, thủ tục và trình tự thành lập công ty con, công ty liên kết của ngân hàng thương mại thực hiện theo quy định của pháp luật có liên quan.

6. Ngân hàng thương mại, công ty con của ngân hàng thương mại được mua, nắm giữ cổ phiếu của tổ chức tín dụng khác với điều kiện và trong giới hạn quy định của Ngân hàng Nhà nước.

Điều 104. Tham gia thị trường tiền tệ

Ngân hàng thương mại được tham gia đấu thầu tín phiếu Kho bạc, mua, bán công cụ chuyển nhượng, trái phiếu Chính phủ, tín phiếu Kho bạc, tín phiếu Ngân hàng Nhà nước và các giấy tờ có giá khác trên thị trường tiền tệ.

Điều 105. Kinh doanh, cung ứng dịch vụ ngoại hối và sản phẩm phái sinh

1. Sau khi được Ngân hàng Nhà nước chấp thuận bằng văn bản, ngân hàng thương mại được kinh doanh, cung ứng dịch vụ cho khách hàng ở trong nước và nước ngoài các sản phẩm sau đây:

a) Ngoại hối;

b) Phái sinh về tỷ giá, lãi suất, ngoại hối, tiền tệ và tài sản tài chính khác.

2. Ngân hàng Nhà nước quy định về phạm vi kinh doanh ngoại hối; điều kiện, trình tự, thủ tục chấp thuận việc kinh doanh ngoại hối; kinh doanh, cung ứng sản phẩm phái sinh của ngân hàng thương mại.

3. Việc cung ứng dịch vụ ngoại hối của ngân hàng thương mại cho khách hàng thực hiện theo quy định của pháp luật về ngoại hối.

Điều 106. Nghiệp vụ ủy thác và đại lý

Ngân hàng thương mại được quyền ủy thác, nhận ủy thác, đại lý trong lĩnh vực liên quan đến hoạt động ngân hàng, kinh doanh bảo hiểm, quản lý tài sản theo quy định của Ngân hàng Nhà nước.

Điều 107. Các hoạt động kinh doanh khác của ngân hàng thương mại

1. Dịch vụ quản lý tiền mặt, tư vấn ngân hàng, tài chính; các dịch vụ quản lý, bảo quản tài sản, cho thuê tủ, két an toàn.

2. Tư vấn tài chính doanh nghiệp, tư vấn mua, bán, hợp nhất, sáp nhập doanh nghiệp và tư vấn đầu tư.

3. Mua, bán trái phiếu Chính phủ, trái phiếu doanh nghiệp.

4. Dịch vụ môi giới tiền tệ.

5. Lưu ký chứng khoán, kinh doanh vàng và các hoạt động kinh doanh khác liên quan đến hoạt động ngân hàng sau khi được Ngân hàng Nhà nước chấp thuận bằng văn bản.

Mục 3. HOẠT ĐỘNG CỦA CÔNG TY TÀI CHÍNH

Điều 108. Hoạt động ngân hàng của công ty tài chính

1. Công ty tài chính được thực hiện một hoặc một số hoạt động ngân hàng sau đây:

a) Nhận tiền gửi của tổ chức;

b) Phát hành chứng chỉ tiền gửi, kỳ phiếu, tín phiếu, trái phiếu để huy động vốn của tổ chức;

c) Vay vốn của tổ chức tín dụng, tổ chức tài chính trong nước và nước ngoài theo quy định của pháp luật; vay Ngân hàng Nhà nước dưới hình thức tái cấp vốn theo quy định của Luật Ngân hàng Nhà nước Việt Nam;

d) Cho vay, bao gồm cả cho vay trả góp, cho vay tiêu dùng;

đ) Bảo lãnh ngân hàng;

e) Chiết khấu, tái chiết khấu công cụ chuyển nhượng, các giấy tờ có giá khác;

g) Phát hành thẻ tín dụng, bao thanh toán, cho thuê tài chính và các hình thức cấp tín dụng khác sau khi được Ngân hàng Nhà nước chấp thuận.

2. Chính phủ quy định cụ thể điều kiện để công ty tài chính thực hiện hoạt động ngân hàng quy định tại khoản 1 Điều này.

Điều 109. Mở tài khoản của công ty tài chính

1. Công ty tài chính có nhận tiền gửi phải mở tài khoản tiền gửi tại Ngân hàng Nhà nước và duy trì trên tài khoản tiền gửi này số dư bình quân không thấp hơn mức dự trữ bắt buộc.

2. Công ty tài chính được mở tài khoản thanh toán tại ngân hàng thương mại, chi nhánh ngân hàng nước ngoài.

3. Công ty tài chính được phép thực hiện hoạt động phát hành thẻ tín dụng được mở tài khoản tại ngân hàng nước ngoài theo quy định của pháp luật về ngoại hối.

4. Công ty tài chính được mở tài khoản tiền gửi, tài khoản quản lý tiền vay cho khách hàng.

Điều 110. Góp vốn, mua cổ phần của công ty tài chính

1. Công ty tài chính chỉ được dùng vốn điều lệ và quỹ dự trữ để góp vốn, mua cổ phần theo quy định tại khoản 2 và khoản 3 Điều này.

2. Công ty tài chính được góp vốn, mua cổ phần của doanh nghiệp, quỹ đầu tư.

3. Công ty tài chính chỉ được thành lập, mua lại công ty con, công ty liên kết hoạt động trong các lĩnh vực bảo hiểm, chứng khoán, quản lý tài sản bảo đảm sau khi được Ngân hàng Nhà nước chấp thuận bằng văn bản.

4. Ngân hàng Nhà nước quy định cụ thể điều kiện, hồ sơ, trình tự, thủ tục chấp thuận việc thành lập công ty con, công ty liên kết của công ty tài chính quy định tại khoản 3 Điều này.

Điều kiện, trình tự, thủ tục thành lập công ty con, công ty liên kết của công ty tài chính thực hiện theo quy định của pháp luật có liên quan.

Điều 111. Các hoạt động kinh doanh khác của công ty tài chính

1. Tiếp nhận vốn ủy thác của Chính phủ, tổ chức, cá nhân để thực hiện các hoạt động đầu tư vào các dự án sản xuất, kinh doanh, cấp tín dụng được phép; ủy thác vốn cho tổ chức tín dụng thực hiện cấp tín dụng. Việc tiếp nhận vốn ủy thác của cá nhân và ủy thác vốn cho các tổ chức tín dụng cấp tín dụng thực hiện theo quy định của Ngân hàng Nhà nước.

2. Tham gia thị trường tiền tệ theo quy định tại Điều 104 của Luật này.

3. Mua, bán trái phiếu Chính phủ, trái phiếu doanh nghiệp.

4. Bảo lãnh phát hành trái phiếu Chính phủ, trái phiếu doanh nghiệp; đại lý phát hành trái phiếu, cổ phiếu và các loại giấy tờ có giá khác.

5. Kinh doanh, cung ứng dịch vụ ngoại hối theo quy định của Ngân hàng Nhà nước.

6. Làm đại lý kinh doanh bảo hiểm.

7. Cung ứng dịch vụ tư vấn trong lĩnh vực ngân hàng, tài chính, đầu tư.

8. Cung ứng dịch vụ quản lý, bảo quản tài sản của khách hàng.

Mục 4. HOẠT ĐỘNG CỦA CÔNG TY CHO THUÊ TÀI CHÍNH

Điều 112. Hoạt động ngân hàng của công ty cho thuê tài chính

1. Nhận tiền gửi của tổ chức.

2. Phát hành chứng chỉ tiền gửi, kỳ phiếu, tín phiếu, trái phiếu để huy động vốn của tổ chức.

3. Vay vốn của tổ chức tín dụng, tổ chức tài chính trong nước và nước ngoài theo quy định của pháp luật; vay Ngân hàng Nhà nước dưới hình thức tái cấp vốn theo quy định của Luật Ngân hàng Nhà nước Việt Nam.

4. Cho thuê tài chính.

5. Cho vay bổ sung vốn lưu động đối với bên thuê tài chính.

6. Cho thuê vận hành với điều kiện tổng giá trị tài sản cho thuê vận hành không vượt quá 30% tổng tài sản có của công ty cho thuê tài chính.

7. Thực hiện hình thức cấp tín dụng khác khi được Ngân hàng Nhà nước chấp thuận.

Điều 113. Hoạt động cho thuê tài chính

Hoạt động cho thuê tài chính là việc cấp tín dụng trung hạn, dài hạn trên cơ sở hợp đồng cho thuê tài chính và phải có một trong các điều kiện sau đây:

1. Khi kết thúc thời hạn cho thuê theo hợp đồng, bên thuê được nhận chuyển quyền sở hữu tài sản cho thuê hoặc tiếp tục thuê theo thỏa thuận của hai bên;

2. Khi kết thúc thời hạn cho thuê theo hợp đồng, bên thuê được quyền ưu tiên mua tài sản cho thuê theo giá danh nghĩa thấp hơn giá trị thực tế của tài sản cho thuê tại thời điểm mua lại;

3. Thời hạn cho thuê một tài sản phải ít nhất bằng 60% thời gian cần thiết để khấu hao tài sản cho thuê đó;

4. Tổng số tiền thuê một tài sản quy định tại hợp đồng cho thuê tài chính ít nhất phải bằng giá trị của tài sản đó tại thời điểm ký hợp đồng.

Điều 114. Mở tài khoản của công ty cho thuê tài chính

1. Công ty cho thuê tài chính có nhận tiền gửi phải mở tài khoản tiền gửi tại Ngân hàng Nhà nước và duy trì trên tài khoản tiền gửi này số dư bình quân không thấp hơn mức dự trữ bắt buộc.

2. Công ty cho thuê tài chính được mở tài khoản thanh toán tại ngân hàng thương mại, chi nhánh ngân hàng nước ngoài.

Điều 115. Góp vốn, mua cổ phần của công ty cho thuê tài chính

Công ty cho thuê tài chính không được góp vốn, mua cổ phần, thành lập công ty con, công ty liên kết dưới mọi hình thức.

Điều 116. Các hoạt động khác của công ty cho thuê tài chính

1. Tiếp nhận vốn ủy thác của Chính phủ, tổ chức, cá nhân để thực hiện hoạt động cho thuê tài chính. Việc tiếp nhận vốn ủy thác của cá nhân thực hiện theo quy định của Ngân hàng Nhà nước.

2. Tham gia đấu thầu tín phiếu Kho bạc do Ngân hàng Nhà nước tổ chức.

3. Mua, bán trái phiếu Chính phủ.

4. Kinh doanh, cung ứng dịch vụ ngoại hối và ủy thác cho thuê tài chính theo quy định của Ngân hàng Nhà nước.

5. Làm đại lý kinh doanh bảo hiểm.

6. Cung ứng dịch vụ tư vấn trong lĩnh vực ngân hàng, tài chính, đầu tư cho bên thuê tài chính.

Mục 5. HOẠT ĐỘNG CỦA TỔ CHỨC TÍN DỤNG LÀ HỢP TÁC XÃ

Điều 117. Hoạt động của ngân hàng hợp tác xã

1. Hoạt động chủ yếu của ngân hàng hợp tác xã là điều hòa vốn và thực hiện các hoạt động ngân hàng đối với thành viên là các quỹ tín dụng nhân dân.

2. Ngân hàng hợp tác xã được thực hiện một số hoạt động ngân hàng, hoạt động kinh doanh khác theo quy định tại mục 2 Chương IV của Luật này sau khi được Ngân hàng Nhà nước chấp thuận bằng văn bản.

Điều 118. Hoạt động của quỹ tín dụng nhân dân

1. Nhận tiền gửi bằng đồng Việt Nam trong các trường hợp sau đây:

a) Nhận tiền gửi của thành viên;

b) Nhận tiền gửi từ các tổ chức, cá nhân không phải là thành viên theo quy định của Ngân hàng Nhà nước.

2. Cho vay bằng đồng Việt Nam trong các trường hợp sau đây:

a) Cho vay đối với khách hàng là thành viên;

b) Cho vay đối với khách hàng không phải là thành viên theo quy định của Ngân hàng Nhà nước.

3. Cung ứng dịch vụ chuyển tiền, thực hiện các nghiệp vụ thu hộ, chi hộ cho các thành viên.

4. Các hoạt động khác, bao gồm:

a) Tiếp nhận vốn ủy thác cho vay của Chính phủ, tổ chức, cá nhân;

b) Vay vốn của các tổ chức tín dụng, tổ chức tài chính khác;

c) Tham gia góp vốn thành lập ngân hàng hợp tác xã;

d) Mở tài khoản tiền gửi tại Ngân hàng Nhà nước;

đ) Mở tài khoản thanh toán tại ngân hàng thương mại, chi nhánh ngân hàng nước ngoài;

e) Nhận ủy thác và làm đại lý một số lĩnh vực liên quan đến hoạt động ngân hàng, quản lý tài sản theo quy định của Ngân hàng Nhà nước;

g) Làm đại lý kinh doanh bảo hiểm;

h) Cung ứng dịch vụ tư vấn về ngân hàng, tài chính cho các thành viên.

5. Ngân hàng Nhà nước quy định cụ thể địa bàn hoạt động của từng quỹ tín dụng nhân dân trong Giấy phép.

Mục 6. HOẠT ĐỘNG CỦA TỔ CHỨC TÀI CHÍNH VI MÔ

Điều 119. Huy động vốn của tổ chức tài chính vi mô

1. Nhận tiền gửi bằng đồng Việt Nam dưới các hình thức sau đây:

a) Tiết kiệm bắt buộc theo quy định của tổ chức tài chính vi mô;

b) Tiền gửi của tổ chức và cá nhân bao gồm cả tiền gửi tự nguyện của khách hàng tài chính vi mô, trừ tiền gửi nhằm mục đích thanh toán.

2. Vay vốn của tổ chức tín dụng, tổ chức tài chính, và các cá nhân, tổ chức khác trong nước và nước ngoài theo quy định của pháp luật.

Điều 120. Cấp tín dụng của tổ chức tài chính vi mô

1. Tổ chức tài chính vi mô chỉ được cấp tín dụng bằng đồng Việt Nam dưới hình thức cho vay. Việc cấp tín dụng của tổ chức tài chính vi mô có thể được bảo đảm bằng tiết kiệm bắt buộc, bảo lãnh của nhóm khách hàng tiết kiệm và vay vốn.

2. Tổ chức tài chính vi mô phải duy trì tỷ lệ tổng dư nợ các khoản cấp tín dụng cho cá nhân, hộ gia đình có thu nhập thấp, doanh nghiệp siêu nhỏ trong tổng dư nợ cấp tín dụng không thấp hơn tỷ lệ do Ngân hàng Nhà nước quy định.

Điều 121. Mở tài khoản của tổ chức tài chính vi mô

1. Tổ chức tài chính vi mô được mở tài khoản tiền gửi tại Ngân hàng Nhà nước, ngân hàng thương mại.

2. Tổ chức tài chính vi mô không được mở tài khoản thanh toán cho khách hàng.

Điều 122. Hoạt động khác của tổ chức tài chính vi mô

1. Ủy thác, nhận ủy thác cho vay vốn.

2. Cung ứng các dịch vụ tư vấn tài chính liên quan đến lĩnh vực tài chính vi mô.

3. Cung ứng dịch vụ thu hộ, chi hộ và chuyển tiền cho khách hàng tài chính vi mô.

4. Làm đại lý cung ứng dịch vụ bảo hiểm.

Mục 7. HOẠT ĐỘNG CỦA CHI NHÁNH NGÂN HÀNG NƯỚC NGOÀI TẠI VIỆT NAM

Điều 123. Nội dung hoạt động của chi nhánh ngân hàng nước ngoài

1. Chi nhánh ngân hàng nước ngoài được thực hiện các hoạt động theo quy định tại mục 2 Chương IV của Luật này, trừ các hoạt động sau đây:

a) Hoạt động quy định tại Điều 103 của Luật này;

b) Hoạt động mà ngân hàng nước ngoài không được phép thực hiện tại nước nơi ngân hàng nước ngoài đặt trụ sở chính.

2. Chi nhánh ngân hàng nước ngoài chỉ được cung ứng một số dịch vụ ngoại hối trên thị trường quốc tế cho khách hàng tại Việt Nam theo quy định của pháp luật về ngoại hối.

3. Ngân hàng Nhà nước quy định cụ thể nội dung hoạt động trong Giấy phép cấp cho chi nhánh ngân hàng nước ngoài theo quy định của Luật này, phù hợp với quy mô, loại hình, lĩnh vực hoạt động của ngân hàng nước ngoài.

Chương V

VĂN PHÒNG ĐẠI DIỆN CỦA TỔ CHỨC TÍN DỤNG NƯỚC NGOÀI, TỔ CHỨC NƯỚC NGOÀI KHÁC CÓ HOẠT ĐỘNG NGÂN HÀNG

Điều 124. Thành lập văn phòng đại diện

Tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng được phép thành lập văn phòng đại diện tại các tỉnh, thành phố trực thuộc trung ương trên lãnh thổ Việt Nam. Tại mỗi tỉnh, thành phố trực thuộc trung ương, tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng chỉ được phép thành lập một văn phòng đại diện.

Điều 125. Nội dung hoạt động của văn phòng đại diện

Văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng được thực hiện các hoạt động sau đây theo nội dung ghi trong Giấy phép do Ngân hàng Nhà nước cấp:

1. Làm chức năng văn phòng liên lạc;

2. Nghiên cứu thị trường;

3. Xúc tiến các dự án đầu tư của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng tại Việt Nam;

4. Thúc đẩy và theo dõi việc thực hiện các hợp đồng, thỏa thuận ký giữa tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng với tổ chức tín dụng, doanh nghiệp Việt Nam, dự án do tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng tài trợ tại Việt Nam;

5. Hoạt động khác phù hợp với quy định của pháp luật Việt Nam.

Chương VI

CÁC HẠN CHẾ ĐỂ BẢO ĐẢM AN TOÀN TRONG HOẠT ĐỘNG CỦA TỔ CHỨC TÍN DỤNG

Điều 126. Những trường hợp không được cấp tín dụng

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không được cấp tín dụng đối với những tổ chức, cá nhân sau đây:

a) Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc) và các chức danh tương đương của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, pháp nhân là cổ đông có người đại diện phần vốn góp là thành viên Hội đồng quản trị, thành viên Ban kiểm soát của tổ chức tín dụng là công ty cổ phần, pháp nhân là thành viên góp vốn, chủ sở hữu của tổ chức tín dụng là công ty trách nhiệm hữu hạn;

b) Cha, mẹ, vợ, chồng, con của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc) và các chức danh tương đương.

2. Quy định tại khoản 1 Điều này không áp dụng đối với quỹ tín dụng nhân dân, tổ chức tài chính vi mô.

3. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không được cấp tín dụng cho khách hàng trên cơ sở bảo đảm của đối tượng quy định tại khoản 1 Điều này. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không được bảo đảm dưới bất kỳ hình thức nào để tổ chức tín dụng khác cấp tín dụng cho đối tượng quy định tại khoản 1 Điều này.

4. Tổ chức tín dụng không được cấp tín dụng cho doanh nghiệp hoạt động trong lĩnh vực kinh doanh chứng khoán mà tổ chức tín dụng nắm quyền kiểm soát.

5. Tổ chức tín dụng không được cấp tín dụng trên cơ sở nhận bảo đảm bằng cổ phiếu của chính tổ chức tín dụng hoặc công ty con của tổ chức tín dụng.

6. Tổ chức tín dụng không được cho vay để góp vốn vào một tổ chức tín dụng khác trên cơ sở nhận tài sản bảo đảm bằng cổ phiếu của chính tổ chức tín dụng nhận vốn góp.

Điều 127. Hạn chế cấp tín dụng

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không được cấp tín dụng không có bảo đảm, cấp tín dụng với điều kiện ưu đãi cho những đối tượng sau đây:

a) Tổ chức kiểm toán, kiểm toán viên đang kiểm toán tại tổ chức tín dụng, chi nhánh ngân hàng nước ngoài; thanh tra viên đang thanh tra tại tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

b) Kế toán trưởng của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

c) Cổ đông lớn, cổ đông sáng lập;

d) Doanh nghiệp có một trong những đối tượng quy định tại khoản 1 Điều 126 của Luật này sở hữu trên 10% vốn điều lệ của doanh nghiệp đó;

đ) Người thẩm định, xét duyệt cấp tín dụng;

e) Các công ty con, công ty liên kết của tổ chức tín dụng hoặc doanh nghiệp mà tổ chức tín dụng nắm quyền kiểm soát.

2. Tổng mức dư nợ cấp tín dụng đối với các đối tượng quy định tại các điểm a, b, c, d và đ khoản 1 Điều này không được vượt quá 5% vốn tự có của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

3. Việc cấp tín dụng đối với những đối tượng quy định tại khoản 1 Điều này phải được Hội đồng quản trị, Hội đồng thành viên của tổ chức tín dụng thông qua và công khai trong tổ chức tín dụng.

4. Tổng mức dư nợ cấp tín dụng đối với một đối tượng quy định tại điểm e khoản 1 Điều này không được vượt quá 10% vốn tự có của tổ chức tín dụng; đối với tất cả các đối tượng quy định tại điểm e khoản 1 Điều này không được vượt quá 20% vốn tự có của tổ chức tín dụng.

Điều 128. Giới hạn cấp tín dụng

1. Tổng mức dư nợ cấp tín dụng đối với một khách hàng không được vượt quá 15% vốn tự có của ngân hàng thương mại, chi nhánh ngân hàng nước ngoài, quỹ tín dụng nhân dân, tổ chức tài chính vi mô; tổng mức dư nợ cấp tín dụng đối với một khách hàng và người có liên quan không được vượt quá 25% vốn tự có của ngân hàng thương mại, chi nhánh ngân hàng nước ngoài, quỹ tín dụng nhân dân, tổ chức tài chính vi mô.

2. Tổng mức dư nợ cấp tín dụng đối với một khách hàng không được vượt quá 25% vốn tự có của tổ chức tín dụng phi ngân hàng; tổng mức dư nợ cấp tín dụng đối với một khách hàng và người có liên quan không được vượt quá 50% vốn tự có của tổ chức tín dụng phi ngân hàng.

3. Mức dư nợ cấp tín dụng quy định tại khoản 1 và khoản 2 Điều này không bao gồm các khoản cho vay từ nguồn vốn ủy thác của Chính phủ, của tổ chức, cá nhân hoặc trường hợp khách hàng vay là tổ chức tín dụng khác.

4. Mức dư nợ cấp tín dụng quy định tại khoản 1 và khoản 2 Điều này bao gồm cả tổng mức đầu tư vào trái phiếu do khách hàng phát hành.

5. Giới hạn và điều kiện cấp tín dụng để đầu tư, kinh doanh cổ phiếu của ngân hàng thương mại, chi nhánh ngân hàng nước ngoài do Ngân hàng Nhà nước quy định.

6. Trường hợp nhu cầu vốn của một khách hàng và người có liên quan vượt quá giới hạn cấp tín dụng quy định tại khoản 1 và khoản 2 Điều này thì tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được cấp tín dụng hợp vốn theo quy định của Ngân hàng Nhà nước.

7. Trong trường hợp đặc biệt, để thực hiện nhiệm vụ kinh tế – xã hội mà khả năng hợp vốn của các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài chưa đáp ứng được yêu cầu vay vốn của một khách hàng thì Thủ tướng Chính phủ quyết định mức cấp tín dụng tối đa vượt quá các giới hạn quy định tại khoản 1 và khoản 2 Điều này đối với từng trường hợp cụ thể.

8. Tổng các khoản cấp tín dụng của một tổ chức tín dụng, chi nhánh ngân hàng nước ngoài quy định tại khoản 7 Điều này không được vượt quá bốn lần vốn tự có của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 129. Giới hạn góp vốn, mua cổ phần

1. Mức góp vốn, mua cổ phần của một ngân hàng thương mại và các công ty con, công ty liên kết của ngân hàng thương mại đó vào một doanh nghiệp hoạt động trên lĩnh vực quy định tại khoản 4 Điều 103 của Luật này không được vượt quá 11% vốn điều lệ của doanh nghiệp nhận vốn góp.

2. Tổng mức góp vốn, mua cổ phần của một ngân hàng thương mại vào các doanh nghiệp, kể cả các công ty con, công ty liên kết của ngân hàng thương mại đó không được vượt quá 40% vốn điều lệ và quỹ dự trữ của ngân hàng thương mại.

3. Mức góp vốn, mua cổ phần của một công ty tài chính và các công ty con, công ty liên kết của công ty tài chính vào một doanh nghiệp theo quy định tại khoản 2 Điều 110 của Luật này không được vượt quá 11% vốn điều lệ của doanh nghiệp nhận vốn góp.

4. Tổng mức góp vốn, mua cổ phần của một công ty tài chính theo quy định tại khoản 1 Điều 110 của Luật này vào các doanh nghiệp, kể cả các công ty con, công ty liên kết của công ty tài chính đó không được vượt quá 60% vốn điều lệ và quỹ dự trữ của công ty tài chính.

5. Tổ chức tín dụng không được góp vốn, mua cổ phần của các doanh nghiệp, tổ chức tín dụng khác là cổ đông, thành viên góp vốn của chính tổ chức tín dụng đó.

Điều 130. Tỷ lệ bảo đảm an toàn

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải duy trì các tỷ lệ bảo đảm an toàn sau đây:

a) Tỷ lệ khả năng chi trả;

b) Tỷ lệ an toàn vốn tối thiểu 8% hoặc tỷ lệ cao hơn theo quy định của Ngân hàng Nhà nước trong từng thời kỳ;

c) Tỷ lệ tối đa của nguồn vốn ngắn hạn được sử dụng để cho vay trung hạn và dài hạn;

d) Trạng thái ngoại tệ, vàng tối đa so với vốn tự có;

đ) Tỷ lệ dư nợ cho vay so với tổng tiền gửi;

e) Các tỷ lệ tiền gửi trung, dài hạn so với tổng dư nợ cho vay trung, dài hạn.

2. Ngân hàng thương mại, chi nhánh ngân hàng nước ngoài tham gia hệ thống thanh toán liên ngân hàng quốc gia phải nắm giữ số lượng tối thiểu giấy tờ có giá được phép cầm cố theo quy định của Ngân hàng Nhà nước trong từng thời kỳ.

3. Ngân hàng Nhà nước quy định cụ thể các tỷ lệ bảo đảm an toàn quy định tại khoản 1 Điều này đối với từng loại hình tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

4. Tổng số vốn của một tổ chức tín dụng đầu tư vào tổ chức tín dụng khác, công ty con của tổ chức tín dụng dưới hình thức góp vốn, mua cổ phần và các khoản đầu tư dưới hình thức góp vốn, mua cổ phần nhằm nắm quyền kiểm soát các doanh nghiệp hoạt động trong lĩnh vực ngân hàng, bảo hiểm, chứng khoán phải trừ khỏi vốn tự có khi tính các tỷ lệ an toàn.

5. Trong trường hợp tổ chức tín dụng, chi nhánh ngân hàng nước ngoài không đạt hoặc có khả năng không đạt tỷ lệ an toàn vốn tối thiểu theo quy định tại điểm b khoản 1 Điều này, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải báo cáo Ngân hàng Nhà nước giải pháp, kế hoạch khắc phục để bảo đảm tỷ lệ an toàn vốn tối thiểu theo quy định. Ngân hàng Nhà nước áp dụng các biện pháp cần thiết theo quy định tại Điều 149 của Luật này, bao gồm cả việc hạn chế phạm vi hoạt động, xử lý tài sản của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài nhằm bảo đảm để tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đạt tỷ lệ an toàn vốn tối thiểu.

Điều 131. Dự phòng rủi ro

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải dự phòng rủi ro trong hoạt động của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài. Khoản dự phòng rủi ro này được hạch toán vào chi phí hoạt động.

2. Việc phân loại tài sản có, mức trích, phương pháp trích lập dự phòng rủi ro và việc sử dụng dự phòng để xử lý rủi ro trong hoạt động do Ngân hàng Nhà nước quy định sau khi thống nhất với Bộ Tài chính.

3. Trong trường hợp tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thu hồi được vốn đã xử lý bằng khoản dự phòng rủi ro, số tiền thu hồi này được coi là doanh thu của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 132. Kinh doanh bất động sản

Tổ chức tín dụng không được kinh doanh bất động sản, trừ các trường hợp sau đây:

1. Mua, đầu tư, sở hữu bất động sản để sử dụng làm trụ sở kinh doanh, địa điểm làm việc hoặc cơ sở kho tàng phục vụ trực tiếp cho các hoạt động nghiệp vụ của tổ chức tín dụng;

2. Cho thuê một phần trụ sở kinh doanh chưa sử dụng hết, thuộc sở hữu của tổ chức tín dụng;

3. Nắm giữ bất động sản do việc xử lý nợ vay. Trong thời hạn 03 năm, kể từ ngày quyết định xử lý tài sản bảo đảm là bất động sản, tổ chức tín dụng phải bán, chuyển nhượng hoặc mua lại bất động sản này để bảo đảm tỷ lệ đầu tư vào tài sản cố định và mục đích sử dụng tài sản cố định quy định tại Điều 140 của Luật này.

Điều 133. Yêu cầu bảo đảm an toàn trong hoạt động ngân hàng điện tử

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải bảo đảm an toàn và bảo mật trong hoạt động ngân hàng điện tử theo hướng dẫn của Ngân hàng Nhà nước.

Điều 134. Quyền, nghĩa vụ của công ty kiểm soát

Công ty đang sở hữu trực tiếp hoặc gián tiếp trên 20% vốn điều lệ hoặc vốn cổ phần có quyền biểu quyết hoặc nắm quyền kiểm soát của một ngân hàng thương mại trước ngày Luật này có hiệu lực; ngân hàng thương mại có công ty con, công ty liên kết (sau đây gọi tắt là công ty kiểm soát) có quyền, nghĩa vụ sau đây:

1. Tuỳ thuộc vào loại hình pháp lý của công ty con, công ty liên kết, công ty kiểm soát thực hiện quyền, nghĩa vụ của mình với tư cách là thành viên góp vốn, chủ sở hữu hoặc cổ đông trong quan hệ với công ty con, công ty liên kết theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

2. Hợp đồng, giao dịch và quan hệ khác giữa công ty kiểm soát với công ty con, công ty liên kết đều phải được thiết lập và thực hiện độc lập, bình đẳng theo điều kiện áp dụng đối với các chủ thể pháp lý độc lập;

3. Công ty kiểm soát không được can thiệp vào tổ chức, hoạt động của công ty con, công ty liên kết ngoài các quyền của chủ sở hữu, thành viên góp vốn hoặc cổ đông.

Điều 135. Góp vốn, mua cổ phần giữa các công ty con, công ty liên kết, công ty kiểm soát

1. Công ty con, công ty liên kết của cùng một công ty kiểm soát không được góp vốn, mua cổ phần của nhau.

2. Công ty con, công ty liên kết của một tổ chức tín dụng không được góp vốn, mua cổ phần của chính tổ chức tín dụng đó.

3. Tổ chức tín dụng đang là công ty con, công ty liên kết của công ty kiểm soát không được góp vốn, mua cổ phần của công ty kiểm soát đó.

Chương VII

TÀI CHÍNH, HẠCH TOÁN, BÁO CÁO

Điều 136. Chế độ tài chính

Chế độ tài chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được thực hiện theo quy định của Chính phủ.

Điều 137. Năm tài chính

Năm tài chính của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài bắt đầu từ ngày 01 tháng 01 và kết thúc vào ngày 31 tháng 12 năm dương lịch.

Điều 138. Hạch toán, kế toán

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải thực hiện hạch toán, kế toán theo quy định của pháp luật về kế toán.

Điều 139. Quỹ dự trữ

1. Hằng năm, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải trích từ lợi nhuận sau thuế để lập và duy trì các quỹ dự trữ sau đây:

a) Quỹ dự trữ bổ sung vốn điều lệ, vốn được cấp được trích hằng năm theo tỷ lệ 5% lợi nhuận sau thuế. Mức tối đa của quỹ này không vượt quá mức vốn điều lệ, vốn được cấp của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

b) Quỹ dự phòng tài chính;

c) Các quỹ dự trữ khác theo quy định của pháp luật.

2. Tổ chức tín dụng không được dùng các quỹ quy định tại khoản 1 Điều này để trả cổ tức cho cổ đông hoặc phân chia lợi nhuận cho chủ sở hữu, thành viên góp vốn.

Điều 140. Mua, đầu tư vào tài sản cố định

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được mua, đầu tư vào tài sản cố định phục vụ trực tiếp cho hoạt động không quá 50% vốn điều lệ và quỹ dự trữ bổ sung vốn điều lệ đối với tổ chức tín dụng hoặc không quá 50% vốn được cấp và quỹ dự trữ bổ sung vốn được cấp đối với chi nhánh ngân hàng nước ngoài.

Điều 141. Báo cáo

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải thực hiện chế độ báo cáo theo quy định của pháp luật về kế toán, thống kê và báo cáo hoạt động nghiệp vụ định kỳ theo quy định của Ngân hàng Nhà nước.

2. Ngoài báo cáo quy định tại khoản 1 Điều này, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có trách nhiệm báo cáo kịp thời bằng văn bản với Ngân hàng Nhà nước trong các trường hợp sau đây:

a) Phát sinh diễn biến không bình thường trong hoạt động nghiệp vụ có thể ảnh hưởng nghiêm trọng đến tình hình kinh doanh của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài;

b) Có thay đổi về tổ chức, quản trị, điều hành, tình hình tài chính của cổ đông lớn và các thay đổi khác có ảnh hưởng nghiêm trọng đến hoạt động kinh doanh của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

3. Công ty con, công ty liên kết của tổ chức tín dụng có trách nhiệm gửi báo cáo tài chính, báo cáo hoạt động của mình cho Ngân hàng Nhà nước khi được yêu cầu.

4. Trong thời hạn 90 ngày, kể từ ngày kết thúc năm tài chính, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải gửi Ngân hàng Nhà nước các báo cáo hằng năm theo quy định của pháp luật.

5. Trong thời hạn 180 ngày, kể từ ngày kết thúc năm tài chính, tổ chức tín dụng liên doanh, tổ chức tín dụng 100% vốn nước ngoài, chi nhánh ngân hàng nước ngoài, văn phòng đại diện tại Việt Nam của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng phải gửi báo cáo tài chính hằng năm của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng cho Ngân hàng Nhà nước.

6. Tổ chức tín dụng liên doanh, tổ chức tín dụng 100% vốn nước ngoài, chi nhánh ngân hàng nước ngoài phải kịp thời báo cáo bằng văn bản với Ngân hàng Nhà nước khi tổ chức tín dụng nước ngoài có thay đổi thuộc một trong những trường hợp sau đây:

a) Chia, tách, sáp nhập, hợp nhất, thanh lý, phá sản, giải thể;

b) Đổi tên, chuyển trụ sở chính;

c) Thay đổi cổ đông lớn, Hội đồng quản trị, ban điều hành;

d) Thay đổi bất thường có ảnh hưởng lớn đến tổ chức, hoạt động.

Điều 142. Báo cáo của công ty kiểm soát

1. Trong thời hạn 120 ngày, kể từ thời điểm kết thúc năm tài chính, ngoài báo cáo và tài liệu theo quy định của pháp luật, công ty kiểm soát phải lập và gửi cho Ngân hàng Nhà nước báo cáo tài chính hợp nhất đã được kiểm toán theo quy định của pháp luật về kế toán.

2. Trong thời hạn 90 ngày, kể từ ngày kết thúc năm tài chính, công ty kiểm soát phải lập và gửi cho Ngân hàng Nhà nước báo cáo tổng hợp về giao dịch mua, bán và giao dịch khác giữa công ty kiểm soát với công ty con, công ty liên kết của công ty kiểm soát.

Điều 143. Công khai báo cáo tài chính

Trong thời hạn 120 ngày, kể từ ngày kết thúc năm tài chính, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài phải công khai các báo cáo tài chính theo quy định của pháp luật.

Điều 144. Chuyển lợi nhuận, chuyển tài sản ra nước ngoài

1. Chi nhánh ngân hàng nước ngoài, tổ chức tín dụng 100% vốn nước ngoài tại Việt Nam được chuyển ra nước ngoài số lợi nhuận còn lại sau khi đã trích lập các quỹ và thực hiện đầy đủ các nghĩa vụ tài chính theo quy định của pháp luật Việt Nam.

2. Bên nước ngoài trong tổ chức tín dụng liên doanh được chuyển ra nước ngoài số lợi nhuận được chia sau khi tổ chức tín dụng liên doanh đã trích lập các quỹ và thực hiện đầy đủ các nghĩa vụ tài chính theo quy định của pháp luật Việt Nam.

3. Chi nhánh ngân hàng nước ngoài, tổ chức tín dụng 100% vốn nước ngoài và bên nước ngoài trong tổ chức tín dụng liên doanh được chuyển ra nước ngoài số tài sản còn lại của mình sau khi đã thanh lý, kết thúc hoạt động tại Việt Nam.

4. Việc chuyển tiền và tài sản khác ra nước ngoài quy định tại các khoản 1, 2 và 3 Điều này được thực hiện theo quy định của pháp luật Việt Nam.

Chương VIII

KIỂM SOÁT ĐẶC BIỆT, TỔ CHỨC LẠI, PHÁ SẢN, GIẢI THỂ, THANH LÝ TỔ CHỨC TÍN DỤNG

Mục 1. KIỂM SOÁT ĐẶC BIỆT

Điều 145. Báo cáo khó khăn về khả năng chi trả

Khi có nguy cơ mất khả năng chi trả, tổ chức tín dụng phải kịp thời báo cáo với Ngân hàng Nhà nước về thực trạng tài chính, nguyên nhân và các biện pháp đã áp dụng, dự kiến áp dụng để khắc phục.

Điều 146. Áp dụng kiểm soát đặc biệt

1. Kiểm soát đặc biệt là việc một tổ chức tín dụng bị đặt dưới sự kiểm soát trực tiếp của Ngân hàng Nhà nước do có nguy cơ mất khả năng chi trả, mất khả năng thanh toán.

2. Ngân hàng Nhà nước có trách nhiệm kiểm tra, phát hiện kịp thời những trường hợp có nguy cơ mất khả năng chi trả, mất khả năng thanh toán.

3. Ngân hàng Nhà nước xem xét, đặt tổ chức tín dụng vào tình trạng kiểm soát đặc biệt khi tổ chức tín dụng lâm vào một trong các trường hợp sau đây:

a) Có nguy cơ mất khả năng chi trả;

b) Nợ không có khả năng thu hồi có nguy cơ dẫn đến mất khả năng thanh toán;

c) Khi số lỗ lũy kế của tổ chức tín dụng lớn hơn 50% giá trị thực của vốn điều lệ và các quỹ dự trữ ghi trong báo cáo tài chính đã được kiểm toán gần nhất;

d) Hai năm liên tục bị xếp loại yếu kém theo quy định của Ngân hàng Nhà nước;

đ) Không duy trì được tỷ lệ an toàn vốn tối thiểu quy định tại điểm b, khoản 1 Điều 130 của Luật này trong thời hạn một năm liên tục hoặc tỷ lệ an toàn vốn tối thiểu thấp hơn 4% trong thời hạn 06 tháng liên tục.

Điều 147. Quyết định kiểm soát đặc biệt

1. Ngân hàng Nhà nước quyết định đặt tổ chức tín dụng vào tình trạng kiểm soát đặc biệt và thành lập Ban kiểm soát đặc biệt.

2. Quyết định đặt tổ chức tín dụng vào tình trạng kiểm soát đặc biệt gồm các nội dung sau đây:

a) Tên tổ chức tín dụng được kiểm soát đặc biệt;

b) Lý do kiểm soát đặc biệt;

c) Họ, tên thành viên và nhiệm vụ cụ thể của Ban kiểm soát đặc biệt;

d) Thời hạn kiểm soát đặc biệt.

3. Quyết định kiểm soát đặc biệt được Ngân hàng Nhà nước thông báo với cơ quan nhà nước có thẩm quyền và các cơ quan hữu quan trên địa bàn để phối hợp thực hiện.

4. Ngân hàng Nhà nước quy định cụ thể việc công bố thông tin kiểm soát đặc biệt đối với tổ chức tín dụng.

Điều 148. Nhiệm vụ, quyền hạn của Ban kiểm soát đặc biệt

1. Ban kiểm soát đặc biệt có những nhiệm vụ sau đây:

a) Chỉ đạo Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát, Tổng giám đốc (Giám đốc) và các chức danh tương đương của tổ chức tín dụng được đặt vào tình trạng kiểm soát đặc biệt xây dựng phương án củng cố tổ chức và hoạt động;

b) Chỉ đạo và giám sát việc triển khai các giải pháp được nêu trong phương án củng cố tổ chức và hoạt động đã được Ban kiểm soát đặc biệt thông qua;

c) Báo cáo Ngân hàng Nhà nước về tình hình hoạt động, kết quả thực hiện phương án củng cố tổ chức và hoạt động.

2. Ban kiểm soát đặc biệt có những quyền hạn sau đây:

a) Đình chỉ hoạt động không phù hợp với phương án củng cố tổ chức và hoạt động đã được thông qua, vi phạm quy định về an toàn trong hoạt động ngân hàng có thể gây tổn hại đến lợi ích của người gửi tiền;

b) Đình chỉ, tạm đình chỉ quyền quản trị, điều hành, kiểm soát tổ chức tín dụng của thành viên Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát; Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc) nếu xét thấy cần thiết;

c) Yêu cầu Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc (Giám đốc) miễn nhiệm, đình chỉ công tác đối với người có hành vi vi phạm pháp luật, không chấp hành phương án củng cố tổ chức và hoạt động đã được thông qua;

d) Kiến nghị Ngân hàng Nhà nước quyết định gia hạn hoặc chấm dứt thời hạn kiểm soát đặc biệt, cho vay đặc biệt hoặc chấm dứt cho vay đặc biệt đối với tổ chức tín dụng, mua cổ phần của tổ chức tín dụng, thanh lý, thu hồi giấy phép hoạt động của tổ chức tín dụng, tiếp quản, sáp nhập, hợp nhất, mua lại bắt buộc tổ chức tín dụng;

đ) Yêu cầu tổ chức tín dụng nộp đơn yêu cầu Tòa án mở thủ tục phá sản theo quy định của pháp luật về phá sản.

3. Ban kiểm soát đặc biệt chịu trách nhiệm về các quyết định của mình trong quá trình thực hiện kiểm soát đặc biệt.

Điều 149. Thẩm quyền của Ngân hàng Nhà nước đối với tổ chức tín dụng được kiểm soát đặc biệt

1. Ngân hàng Nhà nước quyết định xử lý kiến nghị của Ban kiểm soát đặc biệt quy định tại điểm d khoản 2 Điều 148 của Luật này.

2. Ngân hàng Nhà nước có quyền yêu cầu chủ sở hữu tăng vốn, xây dựng, thực hiện kế hoạch tái cơ cấu hoặc bắt buộc sáp nhập, hợp nhất, mua lại đối với tổ chức tín dụng được kiểm soát đặc biệt, nếu chủ sở hữu không có khả năng hoặc không thực hiện việc tăng vốn.

3. Ngân hàng Nhà nước có quyền trực tiếp hoặc chỉ định tổ chức tín dụng khác góp vốn, mua cổ phần của tổ chức tín dụng được kiểm soát đặc biệt trong trường hợp tổ chức tín dụng được kiểm soát đặc biệt không có khả năng thực hiện yêu cầu của Ngân hàng Nhà nước quy định tại khoản 2 Điều này hoặc khi Ngân hàng Nhà nước xác định số lỗ lũy kế của tổ chức tín dụng đã vượt quá giá trị thực của vốn điều lệ và các quỹ dự trữ của tổ chức tín dụng được kiểm soát đặc biệt ghi trong báo cáo tài chính đã được kiểm toán gần nhất và việc chấm dứt hoạt động của tổ chức tín dụng được kiểm soát đặc biệt có thể gây mất an toàn hệ thống tổ chức tín dụng.

4. Việc góp vốn, mua cổ phần quy định tại khoản 3 Điều này thực hiện theo quy định của Thủ tướng Chính phủ.

Điều 150. Trách nhiệm của tổ chức tín dụng được kiểm soát đặc biệt

Hội đồng quản trị, Hội đồng thành viên, Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tín dụng được kiểm soát đặc biệt có trách nhiệm sau đây:

1. Xây dựng phương án củng cố tổ chức và hoạt động của tổ chức tín dụng trình Ban kiểm soát đặc biệt thông qua và tổ chức triển khai thực hiện phương án đó;

2. Tiếp tục quản trị, kiểm soát, điều hành hoạt động và bảo đảm an toàn tài sản của tổ chức tín dụng, trừ trường hợp quy định tại điểm b khoản 2 Điều 148 của Luật này;

3. Chấp hành yêu cầu của Ban kiểm soát đặc biệt liên quan đến tổ chức, quản trị, kiểm soát, điều hành tổ chức tín dụng quy định tại các điểm a, b, c và đ khoản 2 Điều 148 của Luật này;

4. Thực hiện yêu cầu của Ngân hàng Nhà nước quy định tại Điều 149 của Luật này.

Điều 151. Khoản vay đặc biệt

1. Tổ chức tín dụng được vay đặc biệt của Ngân hàng Nhà nước và các tổ chức tín dụng khác trong các trường hợp sau đây:

a) Tổ chức tín dụng lâm vào tình trạng mất khả năng chi trả, đe dọa sự ổn định của hệ thống các tổ chức tín dụng;

b) Tổ chức tín dụng có nguy cơ mất khả năng chi trả do các sự cố nghiêm trọng khác.

2. Khoản vay đặc biệt được ưu tiên hoàn trả trước tất cả các khoản nợ khác, kể cả các khoản nợ có tài sản bảo đảm của tổ chức tín dụng hoặc được chuyển đổi thành phần vốn góp, vốn cổ phần tại tổ chức tín dụng liên quan quy định tại Điều 149 của Luật này.

3. Ngân hàng Nhà nước quy định cụ thể việc cho vay đặc biệt đối với các tổ chức tín dụng.

Điều 152. Chấm dứt kiểm soát đặc biệt

1. Ngân hàng Nhà nước quyết định chấm dứt kiểm soát đặc biệt đối với tổ chức tín dụng trong các trường hợp sau đây:

a) Hoạt động của tổ chức tín dụng trở lại bình thường;

b) Trong quá trình kiểm soát đặc biệt, tổ chức tín dụng được sáp nhập, hợp nhất vào một tổ chức tín dụng khác;

c) Tổ chức tín dụng không khôi phục được khả năng thanh toán.

2. Quyết định chấm dứt kiểm soát đặc biệt được thông báo cho các tổ chức, cá nhân liên quan.

3. Trường hợp chấm dứt kiểm soát đặc biệt theo quy định tại điểm c khoản 1 Điều này, Ngân hàng Nhà nước có văn bản chấm dứt việc áp dụng các biện pháp phục hồi khả năng thanh toán gửi Tòa án.

Mục 2. TỔ CHỨC LẠI, GIẢI THỂ, PHÁ SẢN, THANH LÝ, PHONG TỎA VỐN, TÀI SẢN

Điều 153. Tổ chức lại tổ chức tín dụng

1. Tổ chức tín dụng được tổ chức lại dưới hình thức chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức pháp lý sau khi được Ngân hàng Nhà nước chấp thuận bằng văn bản.

2. Ngân hàng Nhà nước quy định cụ thể điều kiện, hồ sơ, trình tự, thủ tục chấp thuận việc tổ chức lại tổ chức tín dụng.

Điều 154. Giải thể tổ chức tín dụng, chi nhánh ngân hàng nước ngoài

Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài giải thể trong các trường hợp sau đây:

1. Tự nguyện xin giải thể nếu có khả năng thanh toán hết nợ và được Ngân hàng Nhà nước chấp thuận bằng văn bản;

2. Khi hết thời hạn hoạt động không xin gia hạn hoặc xin gia hạn nhưng không được Ngân hàng Nhà nước chấp thuận bằng văn bản;

3. Bị thu hồi Giấy phép.

Điều 155. Phá sản tổ chức tín dụng

1. Sau khi Ngân hàng Nhà nước có văn bản chấm dứt kiểm soát đặc biệt hoặc văn bản chấm dứt áp dụng hoặc văn bản không áp dụng các biện pháp phục hồi khả năng thanh toán mà tổ chức tín dụng vẫn lâm vào tình trạng phá sản, thì tổ chức tín dụng đó phải làm đơn yêu cầu Tòa án mở thủ tục giải quyết yêu cầu tuyên bố phá sản theo quy định của pháp luật về phá sản.

2. Khi nhận được yêu cầu mở thủ tục phá sản tổ chức tín dụng theo quy định tại khoản 1 Điều này, Tòa án mở thủ tục giải quyết yêu cầu tuyên bố phá sản và áp dụng ngay thủ tục thanh lý tài sản của tổ chức tín dụng theo quy định của pháp luật về phá sản.

Điều 156. Thanh lý tài sản của tổ chức tín dụng

1. Trong trường hợp tổ chức tín dụng bị tuyên bố phá sản, việc thanh lý tài sản của tổ chức tín dụng được thực hiện theo quy định của pháp luật về phá sản.

2. Khi giải thể theo quy định tại Điều 154 của Luật này, tổ chức tín dụng phải tiến hành thanh lý tài sản dưới sự giám sát của Ngân hàng Nhà nước và theo trình tự, thủ tục thanh lý tài sản do Ngân hàng Nhà nước quy định.

3. Trong quá trình giám sát thanh lý tài sản tổ chức tín dụng quy định tại khoản 2 Điều này, nếu phát hiện tổ chức tín dụng không có khả năng thanh toán đầy đủ các khoản nợ, Ngân hàng Nhà nước ra quyết định chấm dứt thanh lý và yêu cầu tổ chức tín dụng nộp đơn yêu cầu mở thủ tục phá sản tổ chức tín dụng quy định tại Điều 155 của Luật này.

4. Tổ chức tín dụng bị thanh lý có trách nhiệm thanh toán các chi phí liên quan đến việc thanh lý tài sản.

Điều 157. Phong tỏa vốn, tài sản của chi nhánh ngân hàng nước ngoài

1. Trong trường hợp cần thiết nhằm bảo vệ quyền lợi của người gửi tiền, Ngân hàng Nhà nước phong tỏa một phần hoặc toàn bộ vốn, tài sản của chi nhánh ngân hàng nước ngoài.

2. Ngân hàng Nhà nước quy định cụ thể các trường hợp phong tỏa, chấm dứt phong tỏa vốn và tài sản của chi nhánh ngân hàng nước ngoài.

Chương IX

CƠ QUAN QUẢN LÝ NHÀ NƯỚC

Điều 158. Cơ quan quản lý nhà nước

1. Chính phủ thống nhất quản lý nhà nước về hoạt động ngân hàng trong phạm vi cả nước.

2. Ngân hàng Nhà nước chịu trách nhiệm trước Chính phủ thực hiện việc quản lý nhà nước về tổ chức, hoạt động của các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm quản lý nhà nước đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài theo quy định của pháp luật.

4. Ủy ban nhân dân các cấp thực hiện việc quản lý nhà nước đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hoạt động tại địa phương theo quy định của pháp luật.

Điều 159. Thẩm quyền kiểm tra, thanh tra, giám sát

Ngân hàng Nhà nước thực hiện kiểm tra, thanh tra, giám sát đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, văn phòng đại diện tại Việt Nam của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng.

Điều 160. Quyền, nghĩa vụ của đối tượng thanh tra, giám sát

1. Cung cấp kịp thời, đầy đủ, chính xác các thông tin, tài liệu theo yêu cầu của Ngân hàng Nhà nước trong quá trình thanh tra, giám sát, đồng thời phải chịu trách nhiệm về tính chính xác, trung thực của thông tin, tài liệu đã cung cấp.

2. Báo cáo, giải trình đối với kiến nghị, khuyến nghị, cảnh báo rủi ro và an toàn hoạt động của Ngân hàng Nhà nước.

3. Thực hiện kiến nghị, khuyến nghị, cảnh báo rủi ro và an toàn hoạt động của Ngân hàng Nhà nước.

4. Thực hiện kết luận thanh tra, quyết định xử lý của Ngân hàng Nhà nước.

5. Các quyền, nghĩa vụ khác theo quy định của pháp luật.

Chương X

ĐIỀU KHOẢN THI HÀNH

Điều 161. Quy định chuyển tiếp

1. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, văn phòng đại diện của tổ chức tín dụng nước ngoài, tổ chức nước ngoài khác có hoạt động ngân hàng đã thành lập và hoạt động theo Giấy phép do Ngân hàng Nhà nước cấp trước ngày Luật này có hiệu lực thi hành không phải xin cấp lại Giấy phép theo quy định của Luật này.

2. Trong thời hạn 02 năm, kể từ ngày Luật này có hiệu lực thi hành, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đã thành lập và hoạt động theo Giấy phép do Ngân hàng Nhà nước cấp trước ngày Luật này có hiệu lực thi hành phải hoàn tất việc điều chỉnh cơ cấu tổ chức theo quy định của Luật này, trừ trường hợp quy định tại các khoản 3, 4 và 5 Điều này.

3. Kể từ ngày Luật này có hiệu lực thi hành, việc bầu, bổ nhiệm hoặc bổ sung, thay thế thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng, Giám đốc Chi nhánh, Giám đốc công ty con và chức danh tương đương của tổ chức tín dụng; Tổng giám đốc (Giám đốc) của chi nhánh ngân hàng nước ngoài phải thực hiện theo quy định tại các điều 33, 34, 43, 44, 48, 50, 51, 62, 66, 70 và 89 của Luật này.

4. Đối với các hợp đồng cấp tín dụng được ký kết trước ngày Luật này có hiệu lực thi hành, tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và khách hàng được tiếp tục thực hiện theo các thỏa thuận đã ký kết cho đến hết thời hạn của hợp đồng cấp tín dụng. Việc sửa đổi, bổ sung hợp đồng cấp tín dụng nói trên chỉ được thực hiện nếu nội dung sửa đổi, bổ sung phù hợp với các quy định của Luật này.

5. Ngân hàng Nhà nước hướng dẫn cụ thể thời hạn, trình tự, thủ tục chuyển tiếp đối với các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đang hoạt động trước ngày Luật này có hiệu lực thi hành không phù hợp với quy định tại các điều 55, 103, 110, 115, 129 và 135 của Luật này.

6. Chương trình, dự án tài chính vi mô của tổ chức chính trị, tổ chức chính trị – xã hội, tổ chức phi chính phủ, tổ chức tín dụng đang thực hiện trước ngày Luật này có hiệu lực thi hành không phải điều chỉnh tổ chức và hoạt động theo quy định của Luật này. Thủ tướng Chính phủ quy định cụ thể hoạt động của các chương trình, dự án tài chính vi mô quy định tại khoản này.

7. Kể từ thời điểm Luật này có hiệu lực thi hành, các tổ chức không phải là tổ chức tín dụng đang thực hiện một hoặc một số hoạt động ngân hàng phải chấm dứt ngay các hoạt động ngân hàng, trừ trường hợp quy định tại khoản 6 Điều này.

Điều 162. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2011.

2. Luật các tổ chức tín dụng số 02/1997/QH10 và Luật sửa đổi, bổ sung một số điều của Luật các tổ chức tín dụng số 20/2004/QH11 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 163. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác trong Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 7 thông qua ngày 16 tháng 6 năm 2010.

CHỦ TỊCH QUỐC HỘI
Nguyễn Phú Trọng